<!DOCTYPE html><html lang="pt-BR"><head> <script>dataLayerEstadao = [{"pagina":{"tipo":"Noticia","url":"https://emais.estadao.com.br/noticias/tv,tiago-abravanel-dubla-personagem-em-serie-de-animacao-do-disney-junior,70002771436","titulo":"Tiago Abravanel dubla personagem em série de animação do Disney Junior","produto":"Estadão","editoria":"Emais","subeditoria":"Tv","modulos":"","paywall":"inativo","paywallStatus":"0","tags":"Disney|Tiago Abravanel|dublagem|dança|teatro|televisão|música|série e seriado|animação","coluna":"","blog":null,"id":"P_1.2771436","midia":"Notícias","autor":"Bárbara Pereira *"}}]; </script> <meta http-equiv="Content-Type" content="text/html; charset=utf-8" /> <meta http-equiv="X-UA-Compatible" content="IE=edge;IE=10;IE=9;"> <meta name="viewport" content="width=device-width, initial-scale=1"> <title>Tiago Abravanel dubla personagem em série de animação do Disney Junior - Emais - Estadão</title> <meta name="apple-itunes-app" content="app-id=503897947"> <meta name="google-play-app" content="app-id=com.fett.android.estadao"> <meta name="description" content="Em entrevista exclusiva ao E+, ator adiantou detalhes da produção prevista para o segundo semestre de 2019"> <link rel="canonical" href="https://emais.estadao.com.br/noticias/tv,tiago-abravanel-dubla-personagem-em-serie-de-animacao-do-disney-junior,70002771436"> <link type="image/png" rel="shortcut icon" href="/assets/emais/img/favico.png" /> <link type="image/png" rel="apple-touch-icon" href="/assets/emais/img/favico.png"/> <meta property="fb:app_id" content="127970263920039" /> <meta property="og:title" content="Tiago Abravanel dubla personagem em série de animação do Disney Junior - Emais - Estadão" /> <meta property="og:type" content="article" /><meta property="og:url" content="https://emais.estadao.com.br/noticias/tv,tiago-abravanel-dubla-personagem-em-serie-de-animacao-do-disney-junior,70002771436" /> <meta property="og:image" content="https://img.estadao.com.br/resources/jpg/9/0/1553797042409.jpg" /> <meta property="og:site_name" content="Estadão" /> <meta property="og:description" content="Em entrevista exclusiva ao E+, ator adiantou detalhes da produção prevista para o segundo semestre de 2019" /> <link rel="preload" href="/css/style.min.css" as="style"><link href="/css/style.min.css" rel="stylesheet"> <link rel="preload" href="/css/head.css" as="style"> <link href="/css/head.css" rel="stylesheet"> <link rel="preload" href="/assets/emais/css/emais.min.css" as="style"> <link href="/assets/emais/css/emais.min.css" rel="stylesheet"> <link rel="dns-prefetch" href="//ajax.googleapis.com"> <link rel="dns-prefetch" href="//img.estadao.com.br"> <link rel="dns-prefetch" href="//front.multimidia.estadao.com.br"> <link rel="dns-prefetch" href="//rm.estadao.com.br"> <link rel="dns-prefetch" href="//www.google-analytics.com"> <link rel="dns-prefetch" href="//tag.navdmp.com"> <link rel="dns-prefetch" href="//s3.amazonaws.com"> <link rel="dns-prefetch" href="//navdmp.com"> <link rel="dns-prefetch" href="//sb.scorecardresearch.com"> <link rel="dns-prefetch" href="//ivccftag.ivcbrasil.org.br"> <link rel="dns-prefetch" href="//estadao.or1.sc.omtrdc.net"> <link rel="dns-prefetch" href="//ping.chartbeat.net"> <link rel="dns-prefetch" href="//statics.estadao.com.br"> <link rel="dns-prefetch" href="//static.chartbeat.com"> <script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script> <script async='async' src="https://statics.estadao.com.br/s2016/utils/publicidade/dfp.min.js"></script> <script type='text/javascript'> var DFP = DFP || {}; DFP.cmd = DFP.cmd || []; DFP.cmd.push(function(){DFP.Prebid.init({"bids":[{"accepted_formats":[{"devices":["xl","lg","md","sm","xs"],"format":[300,250],"params":{"zoneId":1179868}},{"devices":["xl","lg","md"],"format":[970,90],"params":{"zoneId":1179873}},{"devices":["xl","lg","md"],"format":[300,600],"params":{"zoneId":1179869}},{"devices":["xl","lg","md"],"format":[120,600],"params":{"zoneId":1179866}},{"devices":["xl","lg","md"],"format":[160,600],"params":{"zoneId":1179867}},{"devices":["md","sm"],"format":[728,90],"params":{"zoneId":1179870}},{"devices":["xs"],"format":[320,50],"params":{"zoneId":1179871}}],"bidder":"criteo","params":[]},{"bidder":"rubicon","params":{"accountId":"14044","siteId":"70010","zoneId":"470658"}},{"bidder":"appnexus","params":{"placementId":"14149591"}}],"currency":[]})}); DFP.cmd.push(function(){ DFP.init('/118650305/emais','interna'); DFP.pushTargetsDefault({"tags":"noticias,famosos,informacao,entretenimento"}); }); </script> <script src="https://ajax.googleapis.com/ajax/libs/jquery/2.1.3/jquery.min.js"></script> <script type="text/javascript"> window._taboola = window._taboola || []; _taboola.push({article:'auto'}); !function (e, f, u) { e.async = 1; e.src = u; f.parentNode.insertBefore(e, f); }(document.createElement('script'), document.getElementsByTagName('script')[0],'//cdn.taboola.com/libtrc/grupoestadao-estadao/loader.js'); </script> <script id="navegg" type="text/javascript" src="//tag.navdmp.com/tm23902.js"></script> <link rel="stylesheet" type="text/css" href="https://front.multimidia.estadao.com.br/ESTA/css/player/act-player.css"><link rel="stylesheet" type="text/css" href="https://front.multimidia.estadao.com.br/ESTA/css/player/playerWidgets.css"><link rel="stylesheet" type="text/css" href="https://front.multimidia.estadao.com.br/ESTA/css/player/iconsStyle.css"><link rel="amphtml" href="https://emais.estadao.com.br/noticias/tv,tiago-abravanel-dubla-personagem-em-serie-de-animacao-do-disney-junior,70002771436.amp"><meta name="publishedDateTime" content="20190328032303" /><meta name="date" content="2019-03-28T15:23:03"><meta name="updatedDateTime" content="20190328032335" /><script> var estadao_info = {"produto":"Estad\u00e3o", "editoria":"Emais", "subeditoria":"Tv", "id_documento":"P_1.2771436", "tags":["Disney","Tiago Abravanel","dublagem","dan\u00e7a","teatro","televis\u00e3o","m\u00fasica","s\u00e9rie e seriado","anima\u00e7\u00e3o"], "tipo_midia":"Not\u00edcias", "autor":"B\u00e1rbara Pereira *"};</script><script type="application/ld+json">{ "@context": "http://schema.org", "@type": "NewsArticle", "mainEntityOfPage": "http://cdn.ampproject.org/article-metadata.html", "headline": "Tiago Abravanel dubla personagem em série de animação do Disney Junior", "datePublished": "2019-03-28T15:23:03-03:00", "dateModified": "2019-03-28T15:23:35-03:00", "description": "Em entrevista exclusiva ao E+, ator adiantou detalhes da produção prevista para o segundo semestre de 2019", "author": { "@type": "Person", "name": "Bárbara Pereira *" }, "image": { "@type": "ImageObject", "url": [ "https://img.estadao.com.br/fotos/crop/1200x1200/resources/jpg/9/0/1553797042409.jpg", "https://img.estadao.com.br/fotos/crop/1200x900/resources/jpg/9/0/1553797042409.jpg", "https://img.estadao.com.br/fotos/crop/1200x675/resources/jpg/9/0/1553797042409.jpg" ]}, "publisher": { "@type": "NewsMediaOrganization", "name": "Estadão", "foundingDate" : "1875-01-05", "ethicsPolicy" : "https://www.estadao.com.br/ext/codigoetica/codigo_de_etica_miolo.pdf", "missionCoveragePrioritiesPolicy" : "https://www.estadao.com.br/ext/codigoetica/codigo_de_etica_miolo.pdf", "diversityPolicy" : "https://www.estadao.com.br/ext/codigoetica/codigo_de_etica_miolo.pdf", "correctionsPolicy" : "https://www.estadao.com.br/ext/codigoetica/codigo_de_etica_miolo.pdf", "verificationFactCheckingPolicy" : "https://www.estadao.com.br/ext/codigoetica/codigo_de_etica_miolo.pdf", "unnamedSourcesPolicy" : "https://www.estadao.com.br/ext/codigoetica/codigo_de_etica_miolo.pdf", "sameAs":["https://twitter.com/estadao","https://www.facebook.com/estadao/","https://www.instagram.com/estadao/","https://www.youtube.com/channel/UCrtOL8bJsh-csozGS2aV77Q", "https://plus.google.com/+Estad%C3%A3o"], "logo": { "@type": "ImageObject", "url": "https://statics.estadao.com.br/s2016/portal/img/sprites/logotipo.png", "width": 260, "height": 60 } }, "isAccessibleForFree":"False","hasPart":{"@type":"WebPageElement","isAccessibleForFree":"False","cssSelector":".pw-container"},"isPartOf":{"@type":["CreativeWork","Product"],"name":"Estad\u00e3o","productID":"estadao.com.br:dig_basic"}}</script> <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start': new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0], j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src= 'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f); })(window,document,'script','dataLayerEstadao','GTM-M4LH38R');</script> <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-TJRF2W3');</script> </head><body data-banner="false" class="noticia" > <script type="text/javascript"> // <![CDATA[ function udm_(e) { var t = "comScore=", n = document, r = n.cookie, i = "", s = "indexOf", o = "substring", u = "length", a = 2048, f, l = "&ns_", c = "&", h, p, d, v, m = window, g = m.encodeURIComponent || escape; if (r[s](t) + 1) for (d = 0, p = r.split(";"), v = p[u]; d < v; d++) h = p[d][s](t), h + 1 && (i = c + unescape(p[d][o](h + t[u]))); e += l + "_t=" + +(new Date) + l + "c=" + (n.characterSet || n.defaultCharset || "") + "&c8=" + g(n.title) + i + "&c7=" + g(n.URL) + "&c9=" + g(n.referrer), e[u] > a && e[s](c) > 0 && (f = e[o](0, a - 8).lastIndexOf(c), e = (e[o](0, f) + l + "cut=" + g(e[o](f + 1)))[o](0, a)), n.images ? (h = new Image, m.ns_p || (ns_p = h), h.src = e) : n.write("<", "p", "><", 'img src="', e, '" height="1" width="1" alt="*"', "><", "/p", ">") } ; udm_('http' + (document.location.href.charAt(4) == 's' ? 's://sb' : '://b') + '.scorecardresearch.com/b?c1=2&c2=7672308'); // ]]> </script> <noscript><p><img src="https://sb.scorecardresearch.com/p?c1=2&amp;c2=7672308" height="1" width="1" alt="*"></p></noscript> <script id="barra-parceiros-estadao" src="https://www.estadao.com.br/estadao/barra-parceiros/barra-parceiros-cores.js" type="text/javascript" data-cor="cinza"></script><noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-M4LH38R" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript><noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-TJRF2W3" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript><header id="main-header" class="header-fixo"> <div class="social-header"> </div> <div class="header home"> <div class="container"> <div class='menu-emais'> <h1 class="logo-emais display-mobile"> <a href="/"> <img src='/assets/emais/img/emais-logo.png' /> </a> </h1> <div class="atalho"> <button class=""> <span><i class="fa fa-bars"></i></span> </button> </div> <nav class="menu desktop"> <div class="header-block block-logo"> <h1 class="logo-emais"> <a href="/"> <img src='/assets/emais/img/emais-logo.png' /> </a> </h1> </div> <div class="header-block"> <ul class="nav navbar-nav js"> <li><a href="http://emais.estadao.com.br/ultimas/">ÚLTIMAS</a></li> <li><a href="http://emais.estadao.com.br/bem-estar/">BEM-ESTAR</a></li> <li><a href="http://emais.estadao.com.br/blogs/">BLOGS</a></li> <li><a href="http://bora.ai/">BORA.AÍ</a></li> <li><a href="http://emais.estadao.com.br/casa-decoracao/">CASA&DECORAÇÃO</a></li> <li><a href="http://emais.estadao.com.br/comportamento/">COMPORTAMENTO</a></li> <li><a href="http://emais.estadao.com.br/gente/">GENTE</a></li> <li><a href="http://emais.estadao.com.br/moda-beleza/">MODA&BELEZA</a></li> <li><a href="http://emais.estadao.com.br/horoscopo">HORÓSCOPO</a></li> <li><a href="http://emais.estadao.com.br/tv/">TV</a></li> </ul> </div> </nav> <nav class="menu mobile"> <ul class="nav navbar-nav js"> <li><a href="http://emais.estadao.com.br/ultimas/">ÚLTIMAS</a></li> <li><a href="http://emais.estadao.com.br/bem-estar/">BEM-ESTAR</a></li> <li><a href="http://vida-estilo.estadao.com.br/blogs/">BLOGS</a></li> <li><a href="http://bora.ai/">BORA.AÍ</a></li> <li><a href="http://emais.estadao.com.br/casa-decoracao/">CASA&DECORAÇÃO</a></li> <li><a href="http://emais.estadao.com.br/comportamento/">COMPORTAMENTO</a></li> <li><a href="http://emais.estadao.com.br/gente/">GENTE</a></li> <li><a href="http://emais.estadao.com.br/moda-beleza/">MODA&BELEZA</a></li> <li><a href="http://emais.estadao.com.br/horoscopo">HORÓSCOPO</a></li> <li><a href="http://emais.estadao.com.br/tv/">TV</a></li> <li>&nbsp;</li> </ul> </nav> </div> </div> </div></header><script>window.jQuery || document.write('<script src="//m.estadao.com.br/js/src/jquery/jquery-2.1.3.min.js">\x3C/script>')</script><script> jQuery(document).ready(function () { jQuery('#barra-parceiros-menu-toggle').click(function () { jQuery('#main-header').removeClass('mobile-active'); jQuery('.atalho button').removeClass('is-active'); }); jQuery('.atalho button').click(function (e) { e.preventDefault(); if (!jQuery(this).hasClass('is-active')) { jQuery('#main-header').addClass('mobile-active'); jQuery(this).addClass('is-active'); jQuery('#barra-parceiros-menu').hide(); } else { jQuery('#main-header').removeClass('mobile-active'); jQuery(this).removeClass('is-active'); } return false; }); });</script> <div style='display:block;margin: 0 auto;margin-bottom:20px;'><div id='htopo-0' class='publicidade dfp' data-screenmap='Horizontal_Max_N_T_60' data-target='{"formato":"htopo","page_url":"emais.estadao.com.br,noticias,tv,tiago-abravanel-dubla-personagem-em-serie-de-animacao-do-disney-junior,70002771436","pg_tipo":"interna","tags":"noticias,famosos,informacao,entretenimento"}' data-status='init' ></div></div><div class="container noticia"> <div class="content-wrapper"> <div class="destaque" id="content-emais"> <section id="main-container" data-url="https://emais.estadao.com.br/noticias/tv,tiago-abravanel-dubla-personagem-em-serie-de-animacao-do-disney-junior,70002771436"> <div class="materia-container noticia-container infinito" data-tipo='Noticia' data-modulos='' data-paywall='inativo' data-paywallStatus='0' data-coluna='' data-blog='' data-url="https://emais.estadao.com.br/noticias/tv,tiago-abravanel-dubla-personagem-em-serie-de-animacao-do-disney-junior,70002771436" data-produto="Estadão" data-editoria="Emais" data-subeditoria="Tv" data-guid="P_1.2771436" data-titulo="Tiago Abravanel dubla personagem em série de animação do Disney Junior" data-tags='["Disney","Tiago Abravanel","dublagem","dan\u00e7a","teatro","televis\u00e3o","m\u00fasica","s\u00e9rie e seriado","anima\u00e7\u00e3o"]' data-tipomidia="Notícias"> <div class="container"> <section class="banner-dfp-header"> </section> </div> <article> <div class="row"> <section class="col-md-12 col-sm-12 col-xs-12"> <div class='post-content'> <div class="titles-banners"> <div id="OAS_x17" class="container-banner"> </div> </div> <header> <h1 class='post-title'> Tiago Abravanel dubla personagem em série de animação do Disney Junior </h1> <div class='bottom'> <div class='credits'> <span>Bárbara Pereira * - O Estado de S.Paulo</span> </div> <div class='post-date'> <span> 28/03/2019, 15:23 </span> </div> <div class='social-icons'> <ul class="social-midias compartilhe"> <li class="facebook "> <a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Femais.estadao.com.br%2Fnoticias%2Ftv%2Ctiago-abravanel-dubla-personagem-em-serie-de-animacao-do-disney-junior%2C70002771436%3Futm_source%3Destadao%3Afacebook%26utm_medium%3Dlink" target="_blank"> <i class="fa fa-facebook"></i> </a> </li> <li class="twitter "> <a href="https://twitter.com/intent/tweet?text=Via%20Estad%C3%A3o%3A%20Tiago Abravanel dubla personagem em série de animação do Disney Junior%20-%20&url=https%3A%2F%2Femais.estadao.com.br%2Fnoticias%2Ftv%2Ctiago-abravanel-dubla-personagem-em-serie-de-animacao-do-disney-junior%2C70002771436%3Futm_source%3Destadao%3Atwitter%26utm_medium%3Dlink" target="_blank"> <i class="fa fa-twitter"></i> </a> </li> <li class="whatsapp hide"> <a href="whatsapp://send?text=Via%20Estad%C3%A3o%3A%20Tiago+Abravanel+dubla+personagem+em+s%C3%A9rie+de+anima%C3%A7%C3%A3o+do+Disney+Junior%20-%20https%3A%2F%2Femais.estadao.com.br%2Fnoticias%2Ftv%2Ctiago-abravanel-dubla-personagem-em-serie-de-animacao-do-disney-junior%2C70002771436%3Futm_source%3Destadao%3Awhatsapp%26utm_medium%3Dlink"> <i class="fa fa-whatsapp"></i> </a> </li> <li class="pinterest hide"> <a href="http://pinterest.com/pin/create/button/?url=https%3A%2F%2Femais.estadao.com.br%2Fnoticias%2Ftv%2Ctiago-abravanel-dubla-personagem-em-serie-de-animacao-do-disney-junior%2C70002771436%3Futm_source%3Destadao%3Apinterest%26utm_medium%3Dlink&media=https://img.estadao.com.br/resources/jpg/9/0/1553797042409.jpg&description=Tiago+Abravanel+dubla+personagem+em+s%C3%A9rie+de+anima%C3%A7%C3%A3o+do+Disney+Junior" target="_blank"> <i class="fa fa-pinterest-square"></i> </a> </li> <li class="more "> <a href="#" class="btn-more" data-href="https%3A%2F%2Femais.estadao.com.br%2Fnoticias%2Ftv%2Ctiago-abravanel-dubla-personagem-em-serie-de-animacao-do-disney-junior%2C70002771436" data-title="Tiago Abravanel dubla personagem em série de animação do Disney Junior"> <span class="point"></span> <span class="point"></span> <span class="point"></span> </a> </li> <li class="google hide"> <a href="https://plus.google.com/share?url=https%3A%2F%2Femais.estadao.com.br%2Fnoticias%2Ftv%2Ctiago-abravanel-dubla-personagem-em-serie-de-animacao-do-disney-junior%2C70002771436%3Futm_source%3Destadao%3Agplus%26utm_medium%3Dlink" target="_blank"> <i class="fa fa-google-plus-square"></i> </a> </li> <li class="linkedin hide"> <a href="https://www.linkedin.com/cws/share?url=https%3A%2F%2Femais.estadao.com.br%2Fnoticias%2Ftv%2Ctiago-abravanel-dubla-personagem-em-serie-de-animacao-do-disney-junior%2C70002771436%3Futm_source%3Destadao%3Alinkedin%26utm_medium%3Dlink" target="_blank"> <i class="fa fa-linkedin-square"></i> </a> </li> <li class="print "> <a href="#" class="btn-print"> <i class="fa fa-print"></i> </a> </li> <li class="email "> <a href="mailto:?subject=Tiago Abravanel dubla personagem em série de animação do Disney Junior&body=Tiago Abravanel dubla personagem em série de animação do Disney Junior - https://emais.estadao.com.br/noticias/tv,tiago-abravanel-dubla-personagem-em-serie-de-animacao-do-disney-junior,70002771436%3Futm_source%3Destadao%3Amail%26utm_medium%3Dlink"> <i class="fa fa-envelope"></i> </a> </li></ul> <div class="comment" > <a href='#wrap-comments'> <span class="balao-comentarios"></span> </a> </div> </div> <div class='clearfix'></div> </div> <div class="linha-fina"> <p> Em entrevista exclusiva ao E+, ator adiantou detalhes da produção prevista para o segundo semestre de 2019 </p> </div> </header> <section class="box"> <article class="content-text content"> <p><div id="dv-982729" class="imagem-corpo-noticia row"><figure><img src="https://img.estadao.com.br/thumbs/640/resources/jpg/9/0/1553797042409.jpg" title="Visual Factory / Disney Divulgação" alt="Tiago Abravanel far&aacute; dublagem em s&eacute;rie original do&nbsp;Disney Junior." class="img-responsive"></figure><div class="col-xs-12"><p>Tiago Abravanel far&aacute; dublagem em s&eacute;rie original do&nbsp;Disney Junior. <span>Foto: Visual Factory / Disney Divulgação</span></p></div></div></p> </p><p></p><p>Após trabalhos de sucesso em <em>Detona Ralph</em> e <em>WiFi Ralph</em>, <a href="https://tudo-sobre.estadao.com.br/tiago-abravanel" target="_blank"><strong>Tiago Abravanel</strong></a> estreia mais uma dublagem para a <a href="https://tudo-sobre.estadao.com.br/disney" target="_blank">Disney</a>. Dessa vez, o ator e cantor dá voz ao personagem <strong>Baldo</strong>, da nova série <strong><em>Nivis, amigos de outro mundo</em></strong>, cuja estreia está prevista para o segundo semestre de 2019. Essa é a primeira produção original do <strong>Disney Junior</strong> que combina personagens e cenários reais com animação 3D.</p> </p><p><div class="veja-tambem"><h3>Leia também:</h3><ul><li><a href="https://emais.estadao.com.br/noticias/gente,voce-e-um-artista-completo-diz-sidney-magal-a-tiago-abravanel,70002273813" title="&#039;Voc&ecirc; &eacute; um artista completo&#039;, diz Sidney Magal a Tiago Abravanel">'Você é um artista completo', diz Sidney Magal a Tiago Abravanel</a></li><li><a href="https://emais.estadao.com.br/noticias/tv,dubladores-compartilham-detalhes-da-profissao-em-evento-de-criatividade,70002587105" title="Dubladores compartilham detalhes da profiss&atilde;o em evento de criatividade">Dubladores compartilham detalhes da profissão em evento de criatividade</a></li></ul></div></p><p>Os Nivis são uma família do planeta Nivilux que chega por acidente à Terra ao bater em um pouso forçado contra o quarto do Felipe, um escritor e desenhista que mora junto com sua filha na casa de seu pai. A chegada de novos amigos de outro mundo será uma experiência divertida, ao mesmo tempo em que trará valiosas lições sobre a convivência com aqueles que são diferentes.</p> </p><p>Em <em>Nivis, Amigos de Outro Mundo</em>, Tiago dubla Baldo, o pai na família Nivis. "Ele é muito divertido, gosta de <a href="https://tudo-sobre.estadao.com.br/musica" target="_blank">música</a> e adora <a href="https://tudo-sobre.estadao.com.br/danca" target="_blank">dançar</a>. Eu, desde pequeno, sempre fui apaixonado pela dança e acho que essa característica é bem marcante nele. Ele é uma figura bem dançante em tudo o que faz na série", diz Abravanel, que se destaca no teatro e fez sucesso, principalmente, com o musical em que vivia o cantor <a href="https://tudo-sobre.estadao.com.br/tim-maia" target="_blank">Tim Maia</a>.</p> </p><p><div id='oop-inread-7' class='publicidade dfp' data-force='1' data-screenmap='out_of_page' data-target='{"formato":"oop-inread","page_url":"emais.estadao.com.br,noticias,tv,tiago-abravanel-dubla-personagem-em-serie-de-animacao-do-disney-junior,70002771436","pg_tipo":"interna","tags":"disney,tiago-abravanel,dublagem,danca,teatro,televisao,musica,serie-e-seriado,animacao"}' data-status='init' ></div></p><p>Ele conta que, quando fez o teste para o personagem, criou uma característica vocal única, "algo que parece uma língua presa", como descreve, e que caiu no gosto dos produtores. Não somente a linguagem de Baldo fez sucesso, mas de toda a família Nivis. "Eles têm algumas palavras que têm seu significado no mundo terrestre, mas que não é a mesma pronúncia do português. É uma palavra diferente, tipo 'uíva', quando ele gosta de alguma coisa ou fica feliz", descreve.</p> </p><p>Já com experiência em <strong>dublagens de animação</strong>, Abravanel também deu voz a personagens de <em>Detona Ralph</em>, <em>Mogli: O Menino Lobo</em>, <em>Pets - A Vida Secreta dos Bichos</em> e <em>WiFi Ralph</em>. Agora caminha, pela primeira vez, no território das séries de televisão. O processo de <a href="https://tudo-sobre.estadao.com.br/dublagem" target="_blank">dublagem</a> é o mesmo, mas ele adianta que sua diferença favorita é o fato de não ser uma história contínua, mas sim vários momentos compilados para, juntos, dar vida à trama. Tal característica torna as séries mais semelhantes a novelas do que filmes.</p> </p><p>Com um currículo recheado de sucessos, tem espaço para mais personagens na lista de desejos? Ele garante que sim. "O Ralph foi um presente gigantesco, fiquei muito emocionado e chorei quando recebi o convite. Outros personagens que eu sempre gostei e que teria vontade de dublar são o Pumba, do <em>Rei Leão</em>, e o Gênio do <em>Aladdin</em>. São personagens que tem a ver comigo e eu adoraria ter dublado. Como isso não aconteceu e foi dublado genialmente pelos dubladores de cada personagem, quem sabe algum dia eu faça no teatro", compartilha.</p> </p><p>&nbsp;</p> </p><p><strong>VEJA TAMBÉM: Conheça os donos das vozes que ouvimos na TV</strong></p> </p><p><div class="galeria-fotos-noticias row"> <div class="col-xs-12"> <section class="galeria-holder galeria-holder-emais"> <a href="#galeria-32465"> <figure class="foto"> <img src="https://img.estadao.com.br/fotos/crop/940x615/resources/jpg/4/6/1497475551464.jpg" alt="Paulo Pinto / Estadão | Reprodução de cena de 'Chaves' / SBT"/> <div class="media-icon btn-galeria"><span>Ver Galeria <i class="fa fa-camera"></i> 18</span></div> </figure> </a> </section> <p class="data pull-left">18 imagens</data> <ul class="compartilhe pull-right"><li><a target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Femais.estadao.com.br%2Fnoticias%2Ftv%2Ctiago-abravanel-dubla-personagem-em-serie-de-animacao-do-disney-junior%2C70002771436%3Futm_source%3Destadao%3Afacebook%26utm_medium%3Dlink#32465" ><span class="ico-facebook55"></span></a></li><li class="visible-xs"><a href="whatsapp://send?text=Via%20Estad%C3%A3o%3A%20Tiago Abravanel dubla personagem em série de animação do Disney Junior%20-%20https%3A%2F%2Femais.estadao.com.br%2Fnoticias%2Ftv%2Ctiago-abravanel-dubla-personagem-em-serie-de-animacao-do-disney-junior%2C70002771436%3Futm_source%3Destadao%3Awhatsapp%26utm_medium%3Dlink" data-href="https%3A%2F%2Femais.estadao.com.br%2Fnoticias%2Ftv%2Ctiago-abravanel-dubla-personagem-em-serie-de-animacao-do-disney-junior%2C70002771436%3Futm_source%3Destadao%3Awhatsapp%26utm_medium%3Dlink"><span class="ico-whatsapp2"></span></a></li> <li class="hidden-xs"> <a target="_blank" href="https://twitter.com/intent/tweet?text=Via%20Estad%C3%A3o%3A%20%20-%20&url=https%3A%2F%2Femais.estadao.com.br%2Fnoticias%2Ftv%2Ctiago-abravanel-dubla-personagem-em-serie-de-animacao-do-disney-junior%2C70002771436%3Futm_source%3Destadao%3Atwitter%26utm_medium%3Dlink#32465&original_referer=http%3A%2F%2Fdevl-2015.tv.estadao.com.br%2Fcultura%2Ckid-vinil%2C166387"><span class="ico-twitter1"></span></a></li><li><a href="#" data-href="https%3A%2F%2Femais.estadao.com.br%2Fnoticias%2Ftv%2Ctiago-abravanel-dubla-personagem-em-serie-de-animacao-do-disney-junior%2C70002771436#32465" data-title="Tiago Abravanel dubla personagem em série de animação do Disney Junior" class="btn-more" ><span class="ico-more6"></span></a></li><li class="hld-comentarios"><a href="https://emais.estadao.com.br/noticias/tv,tiago-abravanel-dubla-personagem-em-serie-de-animacao-do-disney-junior,70002771436#32465" class="btn-comentarios"><span class="comentarios"></span></a></li></ul> </div> <div id="galeria-32465" class="modal-fotos-noticias col-xs-12 col-lg-8 emais"> <header class="hide"> <h4 class="tema">Conheça os donos das vozes que ouvimos na TV</h4> <a href="javascript:void(0);" class="btn-fechar pull-right" title="Fechar"><i class="ico-cancel33"></i></a> </header> <div class="galeria"> <ul class="slides"> <li> <a href="javascript:void(0);" class="btn-fechar pull-right tablet-element" title="Fechar">X</a> <div class="img-block-2"> <div class="block-title-mobile"> <div> <div class="pull-left"> <a href="/"> <img src="/assets/emais/img/emais-logo.png" alt='' class='logo-modal-mobile'> </a> </div> <div class="pull-right"> <a href="javascript:void(0);" class="btn-fechar pull-right" title="Fechar">X</a> </div> </div> <h3 class='title text-left'>Tiago Abravanel dubla personagem em série de animação do Disney Junior </h3> </div> <div class="block-title-desktop"> <h3 class='title text-center'>Tiago Abravanel dubla personagem em série de animação do Disney Junior <a href="javascript:void(0);" class="btn-fechar pull-right not-tablet-element" title="Fechar">X</a> </h3> </div> <figure> <div class="radial-overlay"></div> <img src="https://img.estadao.com.br/thumbs/940/resources/jpg/4/6/1497475551464.jpg" alt="Paulo Pinto / Estadão | Reprodução de cena de 'Chaves' / SBT"> </figure> <div class="legend-block"> <div class="line-figcaption"> <div class='social-block pull-left desktop'> <div class="social-midias compartilhe"> <div class="facebook "> <a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Femais.estadao.com.br%2Fnoticias%2Ftv%2Ctiago-abravanel-dubla-personagem-em-serie-de-animacao-do-disney-junior%2C70002771436%3Futm_source%3Destadao%3Afacebook%26utm_medium%3Dlink" target="_blank"> <i class="fa fa-facebook"></i> </a> </div> <div class="twitter "> <a href="https://twitter.com/intent/tweet?text=Via%20Estad%C3%A3o%3A%20Tiago Abravanel dubla personagem em série de animação do Disney Junior%20-%20&url=https%3A%2F%2Femais.estadao.com.br%2Fnoticias%2Ftv%2Ctiago-abravanel-dubla-personagem-em-serie-de-animacao-do-disney-junior%2C70002771436%3Futm_source%3Destadao%3Atwitter%26utm_medium%3Dlink" target="_blank"> <i class="fa fa-twitter"></i> </a> </div> <div class="whatsapp hide"> <a href="whatsapp://send?text=Via%20Estad%C3%A3o%3A%20Tiago+Abravanel+dubla+personagem+em+s%C3%A9rie+de+anima%C3%A7%C3%A3o+do+Disney+Junior%20-%20https%3A%2F%2Femais.estadao.com.br%2Fnoticias%2Ftv%2Ctiago-abravanel-dubla-personagem-em-serie-de-animacao-do-disney-junior%2C70002771436%3Futm_source%3Destadao%3Awhatsapp%26utm_medium%3Dlink"> <i class="fa fa-whatsapp"></i> </a> </div> <div class="pinterest hide"> <a href="http://pinterest.com/pin/create/button/?url=https%3A%2F%2Femais.estadao.com.br%2Fnoticias%2Ftv%2Ctiago-abravanel-dubla-personagem-em-serie-de-animacao-do-disney-junior%2C70002771436%3Futm_source%3Destadao%3Apinterest%26utm_medium%3Dlink&media=&description=Tiago+Abravanel+dubla+personagem+em+s%C3%A9rie+de+anima%C3%A7%C3%A3o+do+Disney+Junior" target="_blank"> <i class="fa fa-pinterest-square"></i> </a> </div> <div class="google hide"> <a href="https://plus.google.com/share?url=https%3A%2F%2Femais.estadao.com.br%2Fnoticias%2Ftv%2Ctiago-abravanel-dubla-personagem-em-serie-de-animacao-do-disney-junior%2C70002771436%3Futm_source%3Destadao%3Agplus%26utm_medium%3Dlink" target="_blank"> <i class="fa fa-google-plus-square"></i> </a> </div> <div class="linkedin hide"> <a href="https://www.linkedin.com/cws/share?url=https%3A%2F%2Femais.estadao.com.br%2Fnoticias%2Ftv%2Ctiago-abravanel-dubla-personagem-em-serie-de-animacao-do-disney-junior%2C70002771436%3Futm_source%3Destadao%3Alinkedin%26utm_medium%3Dlink" target="_blank"> <i class="fa fa-linkedin-square"></i> </a> </div> <div class="print hide"> <a href="#" class="btn-print"> <i class="fa fa-print"></i> </a> </div> <div class="email hide"> <a href="mailto:?subject=Tiago Abravanel dubla personagem em série de animação do Disney Junior&body=Tiago Abravanel dubla personagem em série de animação do Disney Junior - https://emais.estadao.com.br/noticias/tv,tiago-abravanel-dubla-personagem-em-serie-de-animacao-do-disney-junior,70002771436%3Futm_source%3Destadao%3Amail%26utm_medium%3Dlink"> <i class="fa fa-envelope"></i> </a> </div> <div class="more "> <a href="#" class="btn-more" data-href="https%3A%2F%2Femais.estadao.com.br%2Fnoticias%2Ftv%2Ctiago-abravanel-dubla-personagem-em-serie-de-animacao-do-disney-junior%2C70002771436" data-title="Tiago Abravanel dubla personagem em série de animação do Disney Junior"> <span class="point"></span> <span class="point"></span> <span class="point"></span> </a> </div></div> </div> <div class='social-block pull-left mobile'> <div class="social-midias compartilhe"> <div class="facebook "> <a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Femais.estadao.com.br%2Fnoticias%2Ftv%2Ctiago-abravanel-dubla-personagem-em-serie-de-animacao-do-disney-junior%2C70002771436%3Futm_source%3Destadao%3Afacebook%26utm_medium%3Dlink" target="_blank"> <i class="fa fa-facebook-square"></i> </a> </div> <div class="twitter hide"> <a href="https://twitter.com/intent/tweet?text=Via%20Estad%C3%A3o%3A%20Tiago Abravanel dubla personagem em série de animação do Disney Junior%20-%20&url=https%3A%2F%2Femais.estadao.com.br%2Fnoticias%2Ftv%2Ctiago-abravanel-dubla-personagem-em-serie-de-animacao-do-disney-junior%2C70002771436%3Futm_source%3Destadao%3Atwitter%26utm_medium%3Dlink" target="_blank"> <i class="fa fa-twitter-square"></i> </a> </div> <div class="whatsapp "> <a href="whatsapp://send?text=Via%20Estad%C3%A3o%3A%20Tiago+Abravanel+dubla+personagem+em+s%C3%A9rie+de+anima%C3%A7%C3%A3o+do+Disney+Junior%20-%20https%3A%2F%2Femais.estadao.com.br%2Fnoticias%2Ftv%2Ctiago-abravanel-dubla-personagem-em-serie-de-animacao-do-disney-junior%2C70002771436%3Futm_source%3Destadao%3Awhatsapp%26utm_medium%3Dlink"> <i class="fa fa-whatsapp"></i> </a> </div> <div class="pinterest hide"> <a href="http://pinterest.com/pin/create/button/?url=https%3A%2F%2Femais.estadao.com.br%2Fnoticias%2Ftv%2Ctiago-abravanel-dubla-personagem-em-serie-de-animacao-do-disney-junior%2C70002771436%3Futm_source%3Destadao%3Apinterest%26utm_medium%3Dlink&media=&description=Tiago+Abravanel+dubla+personagem+em+s%C3%A9rie+de+anima%C3%A7%C3%A3o+do+Disney+Junior" target="_blank"> <i class="fa fa-pinterest-square"></i> </a> </div> <div class="google hide"> <a href="https://plus.google.com/share?url=https%3A%2F%2Femais.estadao.com.br%2Fnoticias%2Ftv%2Ctiago-abravanel-dubla-personagem-em-serie-de-animacao-do-disney-junior%2C70002771436%3Futm_source%3Destadao%3Agplus%26utm_medium%3Dlink" target="_blank"> <i class="fa fa-google-plus-square"></i> </a> </div> <div class="linkedin hide"> <a href="https://www.linkedin.com/cws/share?url=https%3A%2F%2Femais.estadao.com.br%2Fnoticias%2Ftv%2Ctiago-abravanel-dubla-personagem-em-serie-de-animacao-do-disney-junior%2C70002771436%3Futm_source%3Destadao%3Alinkedin%26utm_medium%3Dlink" target="_blank"> <i class="fa fa-linkedin-square"></i> </a> </div> <div class="print hide"> <a href="#" class="btn-print"> <i class="fa fa-print"></i> </a> </div> <div class="email hide"> <a href="mailto:?subject=Tiago Abravanel dubla personagem em série de animação do Disney Junior&body=Tiago Abravanel dubla personagem em série de animação do Disney Junior - https://emais.estadao.com.br/noticias/tv,tiago-abravanel-dubla-personagem-em-serie-de-animacao-do-disney-junior,70002771436%3Futm_source%3Destadao%3Amail%26utm_medium%3Dlink"> <i class="fa fa-envelope"></i> </a> </div> <div class="more "> <a href="#" class="btn-more" data-href="https%3A%2F%2Femais.estadao.com.br%2Fnoticias%2Ftv%2Ctiago-abravanel-dubla-personagem-em-serie-de-animacao-do-disney-junior%2C70002771436" data-title="Tiago Abravanel dubla personagem em série de animação do Disney Junior"> <span class="point"></span> <span class="point"></span> <span class="point"></span> </a> </div></div> </div> <div class='paginator_number pull-right'> <span class="order">1 | 18</span> </div> </div> <div class='subtitle text-left'> <strong> Vozes da TV </strong> </div> <div class='legenda text-left'> <span class='leg'> <p>Quem nunca ouviu a voz de um personagem e automaticamente se lembrou de outro, por serem do mesmo dublador? E as conhecidas vinhetas de programas de TV, que ouvimos há tanto tempo que as vozes soam até familiares? Separamos algumas vozes que você certamente já ouviu, como a de Kiko (Carlos Villagrán), do clássico seriado 'Chaves'. No Brasil, sua voz é feita por Nelson Machado; confira outros nomes a seguir!<br />&#160;</p> <br/> <span class="credito">Foto: Paulo Pinto / Estadão | Reprodução de cena de 'Chaves' / SBT</span> </span> </div> </div> </div> </li> <li> <a href="javascript:void(0);" class="btn-fechar pull-right tablet-element" title="Fechar">X</a> <div class="img-block-2"> <div class="block-title-mobile"> <div> <div class="pull-left"> <a href="/"> <img src="/assets/emais/img/emais-logo.png" alt='' class='logo-modal-mobile'> </a> </div> <div class="pull-right"> <a href="javascript:void(0);" class="btn-fechar pull-right" title="Fechar">X</a> </div> </div> <h3 class='title text-left'>Tiago Abravanel dubla personagem em série de animação do Disney Junior </h3> </div> <div class="block-title-desktop"> <h3 class='title text-center'>Tiago Abravanel dubla personagem em série de animação do Disney Junior <a href="javascript:void(0);" class="btn-fechar pull-right not-tablet-element" title="Fechar">X</a> </h3> </div> <figure> <div class="radial-overlay"></div> <img src="https://img.estadao.com.br/thumbs/940/resources/jpg/6/5/1497470210356.jpg" alt="Felipe Rau / Estadão"> </figure> <div class="legend-block"> <div class="line-figcaption"> <div class='social-block pull-left desktop'> <div class="social-midias compartilhe"> <div class="facebook "> <a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Femais.estadao.com.br%2Fnoticias%2Ftv%2Ctiago-abravanel-dubla-personagem-em-serie-de-animacao-do-disney-junior%2C70002771436%3Futm_source%3Destadao%3Afacebook%26utm_medium%3Dlink" target="_blank"> <i class="fa fa-facebook"></i> </a> </div> <div class="twitter "> <a href="https://twitter.com/intent/tweet?text=Via%20Estad%C3%A3o%3A%20Tiago Abravanel dubla personagem em série de animação do Disney Junior%20-%20&url=https%3A%2F%2Femais.estadao.com.br%2Fnoticias%2Ftv%2Ctiago-abravanel-dubla-personagem-em-serie-de-animacao-do-disney-junior%2C70002771436%3Futm_source%3Destadao%3Atwitter%26utm_medium%3Dlink" target="_blank"> <i class="fa fa-twitter"></i> </a> </div> <div class="whatsapp hide"> <a href="whatsapp://send?text=Via%20Estad%C3%A3o%3A%20Tiago+Abravanel+dubla+personagem+em+s%C3%A9rie+de+anima%C3%A7%C3%A3o+do+Disney+Junior%20-%20https%3A%2F%2Femais.estadao.com.br%2Fnoticias%2Ftv%2Ctiago-abravanel-dubla-personagem-em-serie-de-animacao-do-disney-junior%2C70002771436%3Futm_source%3Destadao%3Awhatsapp%26utm_medium%3Dlink"> <i class="fa fa-whatsapp"></i> </a> </div> <div class="pinterest hide"> <a href="http://pinterest.com/pin/create/button/?url=https%3A%2F%2Femais.estadao.com.br%2Fnoticias%2Ftv%2Ctiago-abravanel-dubla-personagem-em-serie-de-animacao-do-disney-junior%2C70002771436%3Futm_source%3Destadao%3Apinterest%26utm_medium%3Dlink&media=&description=Tiago+Abravanel+dubla+personagem+em+s%C3%A9rie+de+anima%C3%A7%C3%A3o+do+Disney+Junior" target="_blank"> <i class="fa fa-pinterest-square"></i> </a> </div> <div class="google hide"> <a href="https://plus.google.com/share?url=https%3A%2F%2Femais.estadao.com.br%2Fnoticias%2Ftv%2Ctiago-abravanel-dubla-personagem-em-serie-de-animacao-do-disney-junior%2C70002771436%3Futm_source%3Destadao%3Agplus%26utm_medium%3Dlink" target="_blank"> <i class="fa fa-google-plus-square"></i> </a> </div> <div class="linkedin hide"> <a href="https://www.linkedin.com/cws/share?url=https%3A%2F%2Femais.estadao.com.br%2Fnoticias%2Ftv%2Ctiago-abravanel-dubla-personagem-em-serie-de-animacao-do-disney-junior%2C70002771436%3Futm_source%3Destadao%3Alinkedin%26utm_medium%3Dlink" target="_blank"> <i class="fa fa-linkedin-square"></i> </a> </div> <div class="print hide"> <a href="#" class="btn-print"> <i class="fa fa-print"></i> </a> </div> <div class="email hide"> <a href="mailto:?subject=Tiago Abravanel dubla personagem em série de animação do Disney Junior&body=Tiago Abravanel dubla personagem em série de animação do Disney Junior - https://emais.estadao.com.br/noticias/tv,tiago-abravanel-dubla-personagem-em-serie-de-animacao-do-disney-junior,70002771436%3Futm_source%3Destadao%3Amail%26utm_medium%3Dlink"> <i class="fa fa-envelope"></i> </a> </div> <div class="more "> <a href="#" class="btn-more" data-href="https%3A%2F%2Femais.estadao.com.br%2Fnoticias%2Ftv%2Ctiago-abravanel-dubla-personagem-em-serie-de-animacao-do-disney-junior%2C70002771436" data-title="Tiago Abravanel dubla personagem em série de animação do Disney Junior"> <span class="point"></span> <span class="point"></span> <span class="point"></span> </a> </div></div> </div> <div class='social-block pull-left mobile'> <div class="social-midias compartilhe"> <div class="facebook "> <a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Femais.estadao.com.br%2Fnoticias%2Ftv%2Ctiago-abravanel-dubla-personagem-em-serie-de-animacao-do-disney-junior%2C70002771436%3Futm_source%3Destadao%3Afacebook%26utm_medium%3Dlink" target="_blank"> <i class="fa fa-facebook-square"></i> </a> </div> <div class="twitter hide"> <a href="https://twitter.com/intent/tweet?text=Via%20Estad%C3%A3o%3A%20Tiago Abravanel dubla personagem em série de animação do Disney Junior%20-%20&url=https%3A%2F%2Femais.estadao.com.br%2Fnoticias%2Ftv%2Ctiago-abravanel-dubla-personagem-em-serie-de-animacao-do-disney-junior%2C70002771436%3Futm_source%3Destadao%3Atwitter%26utm_medium%3Dlink" target="_blank"> <i class="fa fa-twitter-square"></i> </a> </div> <div class="whatsapp "> <a href="whatsapp://send?text=Via%20Estad%C3%A3o%3A%20Tiago+Abravanel+dubla+personagem+em+s%C3%A9rie+de+anima%C3%A7%C3%A3o+do+Disney+Junior%20-%20https%3A%2F%2Femais.estadao.com.br%2Fnoticias%2Ftv%2Ctiago-abravanel-dubla-personagem-em-serie-de-animacao-do-disney-junior%2C70002771436%3Futm_source%3Destadao%3Awhatsapp%26utm_medium%3Dlink"> <i class="fa fa-whatsapp"></i> </a> </div> <div class="pinterest hide"> <a href="http://pinterest.com/pin/create/button/?url=https%3A%2F%2Femais.estadao.com.br%2Fnoticias%2Ftv%2Ctiago-abravanel-dubla-personagem-em-serie-de-animacao-do-disney-junior%2C70002771436%3Futm_source%3Destadao%3Apinterest%26utm_medium%3Dlink&media=&description=Tiago+Abravanel+dubla+personagem+em+s%C3%A9rie+de+anima%C3%A7%C3%A3o+do+Disney+Junior" target="_blank"> <i class="fa fa-pinterest-square"></i> </a> </div> <div class="google hide"> <a href="https://plus.google.com/share?url=https%3A%2F%2Femais.estadao.com.br%2Fnoticias%2Ftv%2Ctiago-abravanel-dubla-personagem-em-serie-de-animacao-do-disney-junior%2C70002771436%3Futm_source%3Destadao%3Agplus%26utm_medium%3Dlink" target="_blank"> <i class="fa fa-google-plus-square"></i> </a> </div> <div class="linkedin hide"> <a href="https://www.linkedin.com/cws/share?url=https%3A%2F%2Femais.estadao.com.br%2Fnoticias%2Ftv%2Ctiago-abravanel-dubla-personagem-em-serie-de-animacao-do-disney-junior%2C70002771436%3Futm_source%3Destadao%3Alinkedin%26utm_medium%3Dlink" target="_blank"> <i class="fa fa-linkedin-square"></i> </a> </div> <div class="print hide"> <a href="#" class="btn-print"> <i class="fa fa-print"></i> </a> </div> <div class="email hide"> <a href="mailto:?subject=Tiago Abravanel dubla personagem em série de animação do Disney Junior&body=Tiago Abravanel dubla personagem em série de animação do Disney Junior - https://emais.estadao.com.br/noticias/tv,tiago-abravanel-dubla-personagem-em-serie-de-animacao-do-disney-junior,70002771436%3Futm_source%3Destadao%3Amail%26utm_medium%3Dlink"> <i class="fa fa-envelope"></i> </a> </div> <div class="more "> <a href="#" class="btn-more" data-href="https%3A%2F%2Femais.estadao.com.br%2Fnoticias%2Ftv%2Ctiago-abravanel-dubla-personagem-em-serie-de-animacao-do-disney-junior%2C70002771436" data-title="Tiago Abravanel dubla personagem em série de animação do Disney Junior"> <span class="point"></span> <span class="point"></span> <span class="point"></span> </a> </div></div> </div> <div class='paginator_number pull-right'> <span class="order">2 | 18</span> </div> </div> <div class='subtitle text-left'> <strong> Cecília Lemes </strong> </div> <div class='legenda text-left'> <span class='leg'> <p>Você já assistiu à série 'Chaves'? Pois é, pois é, pois é, a moça da foto é a dona da voz brasileira da eterna Chiquinha<br />&#160;</p> <br/> <span class="credito">Foto: Felipe Rau / Estadão</span> </span> </div> </div> </div> </li> <li> <a href="javascript:void(0);" class="btn-fechar pull-right tablet-element" title="Fechar">X</a> <div class="img-block-2"> <div class="block-title-mobile"> <div> <div class="pull-left"> <a href="/"> <img src="/assets/emais/img/emais-logo.png" alt='' class='logo-modal-mobile'> </a> </div> <div class="pull-right"> <a href="javascript:void(0);" class="btn-fechar pull-right" title="Fechar">X</a> </div> </div> <h3 class='title text-left'>Tiago Abravanel dubla personagem em série de animação do Disney Junior </h3> </div> <div class="block-title-desktop"> <h3 class='title text-center'>Tiago Abravanel dubla personagem em série de animação do Disney Junior <a href="javascript:void(0);" class="btn-fechar pull-right not-tablet-element" title="Fechar">X</a> </h3> </div> <figure> <div class="radial-overlay"></div> <img src="https://img.estadao.com.br/thumbs/940/resources/jpg/9/2/1497475551529.jpg" alt="Clóvis Ferreira / Estadão"> </figure> <div class="legend-block"> <div class="line-figcaption"> <div class='social-block pull-left desktop'> <div class="social-midias compartilhe"> <div class="facebook "> <a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Femais.estadao.com.br%2Fnoticias%2Ftv%2Ctiago-abravanel-dubla-personagem-em-serie-de-animacao-do-disney-junior%2C70002771436%3Futm_source%3Destadao%3Afacebook%26utm_medium%3Dlink" target="_blank"> <i class="fa fa-facebook"></i> </a> </div> <div class="twitter "> <a href="https://twitter.com/intent/tweet?text=Via%20Estad%C3%A3o%3A%20Tiago Abravanel dubla personagem em série de animação do Disney Junior%20-%20&url=https%3A%2F%2Femais.estadao.com.br%2Fnoticias%2Ftv%2Ctiago-abravanel-dubla-personagem-em-serie-de-animacao-do-disney-junior%2C70002771436%3Futm_source%3Destadao%3Atwitter%26utm_medium%3Dlink" target="_blank"> <i class="fa fa-twitter"></i> </a> </div> <div class="whatsapp hide"> <a href="whatsapp://send?text=Via%20Estad%C3%A3o%3A%20Tiago+Abravanel+dubla+personagem+em+s%C3%A9rie+de+anima%C3%A7%C3%A3o+do+Disney+Junior%20-%20https%3A%2F%2Femais.estadao.com.br%2Fnoticias%2Ftv%2Ctiago-abravanel-dubla-personagem-em-serie-de-animacao-do-disney-junior%2C70002771436%3Futm_source%3Destadao%3Awhatsapp%26utm_medium%3Dlink"> <i class="fa fa-whatsapp"></i> </a> </div> <div class="pinterest hide"> <a href="http://pinterest.com/pin/create/button/?url=https%3A%2F%2Femais.estadao.com.br%2Fnoticias%2Ftv%2Ctiago-abravanel-dubla-personagem-em-serie-de-animacao-do-disney-junior%2C70002771436%3Futm_source%3Destadao%3Apinterest%26utm_medium%3Dlink&media=&description=Tiago+Abravanel+dubla+personagem+em+s%C3%A9rie+de+anima%C3%A7%C3%A3o+do+Disney+Junior" target="_blank"> <i class="fa fa-pinterest-square"></i> </a> </div> <div class="google hide"> <a href="https://plus.google.com/share?url=https%3A%2F%2Femais.estadao.com.br%2Fnoticias%2Ftv%2Ctiago-abravanel-dubla-personagem-em-serie-de-animacao-do-disney-junior%2C70002771436%3Futm_source%3Destadao%3Agplus%26utm_medium%3Dlink" target="_blank"> <i class="fa fa-google-plus-square"></i> </a> </div> <div class="linkedin hide"> <a href="https://www.linkedin.com/cws/share?url=https%3A%2F%2Femais.estadao.com.br%2Fnoticias%2Ftv%2Ctiago-abravanel-dubla-personagem-em-serie-de-animacao-do-disney-junior%2C70002771436%3Futm_source%3Destadao%3Alinkedin%26utm_medium%3Dlink" target="_blank"> <i class="fa fa-linkedin-square"></i> </a> </div> <div class="print hide"> <a href="#" class="btn-print"> <i class="fa fa-print"></i> </a> </div> <div class="email hide"> <a href="mailto:?subject=Tiago Abravanel dubla personagem em série de animação do Disney Junior&body=Tiago Abravanel dubla personagem em série de animação do Disney Junior - https://emais.estadao.com.br/noticias/tv,tiago-abravanel-dubla-personagem-em-serie-de-animacao-do-disney-junior,70002771436%3Futm_source%3Destadao%3Amail%26utm_medium%3Dlink"> <i class="fa fa-envelope"></i> </a> </div> <div class="more "> <a href="#" class="btn-more" data-href="https%3A%2F%2Femais.estadao.com.br%2Fnoticias%2Ftv%2Ctiago-abravanel-dubla-personagem-em-serie-de-animacao-do-disney-junior%2C70002771436" data-title="Tiago Abravanel dubla personagem em série de animação do Disney Junior"> <span class="point"></span> <span class="point"></span> <span class="point"></span> </a> </div></div> </div> <div class='social-block pull-left mobile'> <div class="social-midias compartilhe"> <div class="facebook "> <a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Femais.estadao.com.br%2Fnoticias%2Ftv%2Ctiago-abravanel-dubla-personagem-em-serie-de-animacao-do-disney-junior%2C70002771436%3Futm_source%3Destadao%3Afacebook%26utm_medium%3Dlink" target="_blank"> <i class="fa fa-facebook-square"></i> </a> </div> <div class="twitter hide"> <a href="https://twitter.com/intent/tweet?text=Via%20Estad%C3%A3o%3A%20Tiago Abravanel dubla personagem em série de animação do Disney Junior%20-%20&url=https%3A%2F%2Femais.estadao.com.br%2Fnoticias%2Ftv%2Ctiago-abravanel-dubla-personagem-em-serie-de-animacao-do-disney-junior%2C70002771436%3Futm_source%3Destadao%3Atwitter%26utm_medium%3Dlink" target="_blank"> <i class="fa fa-twitter-square"></i> </a> </div> <div class="whatsapp "> <a href="whatsapp://send?text=Via%20Estad%C3%A3o%3A%20Tiago+Abravanel+dubla+personagem+em+s%C3%A9rie+de+anima%C3%A7%C3%A3o+do+Disney+Junior%20-%20https%3A%2F%2Femais.estadao.com.br%2Fnoticias%2Ftv%2Ctiago-abravanel-dubla-personagem-em-serie-de-animacao-do-disney-junior%2C70002771436%3Futm_source%3Destadao%3Awhatsapp%26utm_medium%3Dlink"> <i class="fa fa-whatsapp"></i> </a> </div> <div class="pinterest hide"> <a href="http://pinterest.com/pin/create/button/?url=https%3A%2F%2Femais.estadao.com.br%2Fnoticias%2Ftv%2Ctiago-abravanel-dubla-personagem-em-serie-de-animacao-do-disney-junior%2C70002771436%3Futm_source%3Destadao%3Apinterest%26utm_medium%3Dlink&media=&description=Tiago+Abravanel+dubla+personagem+em+s%C3%A9rie+de+anima%C3%A7%C3%A3o+do+Disney+Junior" target="_blank"> <i class="fa fa-pinterest-square"></i> </a> </div> <div class="google hide"> <a href="https://plus.google.com/share?url=https%3A%2F%2Femais.estadao.com.br%2Fnoticias%2Ftv%2Ctiago-abravanel-dubla-personagem-em-serie-de-animacao-do-disney-junior%2C70002771436%3Futm_source%3Destadao%3Agplus%26utm_medium%3Dlink" target="_blank"> <i class="fa fa-google-plus-square"></i> </a> </div> <div class="linkedin hide"> <a href="https://www.linkedin.com/cws/share?url=https%3A%2F%2Femais.estadao.com.br%2Fnoticias%2Ftv%2Ctiago-abravanel-dubla-personagem-em-serie-de-animacao-do-disney-junior%2C70002771436%3Futm_source%3Destadao%3Alinkedin%26utm_medium%3Dlink" target="_blank"> <i class="fa fa-linkedin-square"></i> </a> </div> <div class="print hide"> <a href="#" class="btn-print"> <i class="fa fa-print"></i> </a> </div> <div class="email hide"> <a href="mailto:?subject=Tiago Abravanel dubla personagem em série de animação do Disney Junior&body=Tiago Abravanel dubla personagem em série de animação do Disney Junior - https://emais.estadao.com.br/noticias/tv,tiago-abravanel-dubla-personagem-em-serie-de-animacao-do-disney-junior,70002771436%3Futm_source%3Destadao%3Amail%26utm_medium%3Dlink"> <i class="fa fa-envelope"></i> </a> </div> <div class="more "> <a href="#" class="btn-more" data-href="https%3A%2F%2Femais.estadao.com.br%2Fnoticias%2Ftv%2Ctiago-abravanel-dubla-personagem-em-serie-de-animacao-do-disney-junior%2C70002771436" data-title="Tiago Abravanel dubla personagem em série de animação do Disney Junior"> <span class="point"></span> <span class="point"></span> <span class="point"></span> </a> </div></div> </div> <div class='paginator_number pull-right'> <span class="order">3 | 18</span> </div> </div> <div class='subtitle text-left'> <strong> Lombardi </strong> </div> <div class='legenda text-left'> <span class='leg'> <p>Certamente quem acompanhou o SBT ao longo das décadas se lembrará do locutor dos programas de Silvio Santos no SBT;&#160;<a href="http://cultura.estadao.com.br/noticias/geral,morre-em-sao-paulo-o-locutor-lombardi-do-sbt,475463" target="_blank">Lombardi morreu em 2009</a><br />&#160;</p> <br/> <span class="credito">Foto: Clóvis Ferreira / Estadão</span> </span> </div> </div> </div> </li> <li> <a href="javascript:void(0);" class="btn-fechar pull-right tablet-element" title="Fechar">X</a> <div class="img-block-2"> <div class="block-title-mobile"> <div> <div class="pull-left"> <a href="/"> <img src="/assets/emais/img/emais-logo.png" alt='' class='logo-modal-mobile'> </a> </div> <div class="pull-right"> <a href="javascript:void(0);" class="btn-fechar pull-right" title="Fechar">X</a> </div> </div> <h3 class='title text-left'>Tiago Abravanel dubla personagem em série de animação do Disney Junior </h3> </div> <div class="block-title-desktop"> <h3 class='title text-center'>Tiago Abravanel dubla personagem em série de animação do Disney Junior <a href="javascript:void(0);" class="btn-fechar pull-right not-tablet-element" title="Fechar">X</a> </h3> </div> <figure> <div class="radial-overlay"></div> <img src="https://img.estadao.com.br/thumbs/940/resources/jpg/2/1/1497470210312.jpg" alt="Facebook / @robson.alencar.336"> </figure> <div class="legend-block"> <div class="line-figcaption"> <div class='social-block pull-left desktop'> <div class="social-midias compartilhe"> <div class="facebook "> <a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Femais.estadao.com.br%2Fnoticias%2Ftv%2Ctiago-abravanel-dubla-personagem-em-serie-de-animacao-do-disney-junior%2C70002771436%3Futm_source%3Destadao%3Afacebook%26utm_medium%3Dlink" target="_blank"> <i class="fa fa-facebook"></i> </a> </div> <div class="twitter "> <a href="https://twitter.com/intent/tweet?text=Via%20Estad%C3%A3o%3A%20Tiago Abravanel dubla personagem em série de animação do Disney Junior%20-%20&url=https%3A%2F%2Femais.estadao.com.br%2Fnoticias%2Ftv%2Ctiago-abravanel-dubla-personagem-em-serie-de-animacao-do-disney-junior%2C70002771436%3Futm_source%3Destadao%3Atwitter%26utm_medium%3Dlink" target="_blank"> <i class="fa fa-twitter"></i> </a> </div> <div class="whatsapp hide"> <a href="whatsapp://send?text=Via%20Estad%C3%A3o%3A%20Tiago+Abravanel+dubla+personagem+em+s%C3%A9rie+de+anima%C3%A7%C3%A3o+do+Disney+Junior%20-%20https%3A%2F%2Femais.estadao.com.br%2Fnoticias%2Ftv%2Ctiago-abravanel-dubla-personagem-em-serie-de-animacao-do-disney-junior%2C70002771436%3Futm_source%3Destadao%3Awhatsapp%26utm_medium%3Dlink"> <i class="fa fa-whatsapp"></i> </a> </div> <div class="pinterest hide"> <a href="http://pinterest.com/pin/create/button/?url=https%3A%2F%2Femais.estadao.com.br%2Fnoticias%2Ftv%2Ctiago-abravanel-dubla-personagem-em-serie-de-animacao-do-disney-junior%2C70002771436%3Futm_source%3Destadao%3Apinterest%26utm_medium%3Dlink&media=&description=Tiago+Abravanel+dubla+personagem+em+s%C3%A9rie+de+anima%C3%A7%C3%A3o+do+Disney+Junior" target="_blank"> <i class="fa fa-pinterest-square"></i> </a> </div> <div class="google hide"> <a href="https://plus.google.com/share?url=https%3A%2F%2Femais.estadao.com.br%2Fnoticias%2Ftv%2Ctiago-abravanel-dubla-personagem-em-serie-de-animacao-do-disney-junior%2C70002771436%3Futm_source%3Destadao%3Agplus%26utm_medium%3Dlink" target="_blank"> <i class="fa fa-google-plus-square"></i> </a> </div> <div class="linkedin hide"> <a href="https://www.linkedin.com/cws/share?url=https%3A%2F%2Femais.estadao.com.br%2Fnoticias%2Ftv%2Ctiago-abravanel-dubla-personagem-em-serie-de-animacao-do-disney-junior%2C70002771436%3Futm_source%3Destadao%3Alinkedin%26utm_medium%3Dlink" target="_blank"> <i class="fa fa-linkedin-square"></i> </a> </div> <div class="print hide"> <a href="#" class="btn-print"> <i class="fa fa-print"></i> </a> </div> <div class="email hide"> <a href="mailto:?subject=Tiago Abravanel dubla personagem em série de animação do Disney Junior&body=Tiago Abravanel dubla personagem em série de animação do Disney Junior - https://emais.estadao.com.br/noticias/tv,tiago-abravanel-dubla-personagem-em-serie-de-animacao-do-disney-junior,70002771436%3Futm_source%3Destadao%3Amail%26utm_medium%3Dlink"> <i class="fa fa-envelope"></i> </a> </div> <div class="more "> <a href="#" class="btn-more" data-href="https%3A%2F%2Femais.estadao.com.br%2Fnoticias%2Ftv%2Ctiago-abravanel-dubla-personagem-em-serie-de-animacao-do-disney-junior%2C70002771436" data-title="Tiago Abravanel dubla personagem em série de animação do Disney Junior"> <span class="point"></span> <span class="point"></span> <span class="point"></span> </a> </div></div> </div> <div class='social-block pull-left mobile'> <div class="social-midias compartilhe"> <div class="facebook "> <a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Femais.estadao.com.br%2Fnoticias%2Ftv%2Ctiago-abravanel-dubla-personagem-em-serie-de-animacao-do-disney-junior%2C70002771436%3Futm_source%3Destadao%3Afacebook%26utm_medium%3Dlink" target="_blank"> <i class="fa fa-facebook-square"></i> </a> </div> <div class="twitter hide"> <a href="https://twitter.com/intent/tweet?text=Via%20Estad%C3%A3o%3A%20Tiago Abravanel dubla personagem em série de animação do Disney Junior%20-%20&url=https%3A%2F%2Femais.estadao.com.br%2Fnoticias%2Ftv%2Ctiago-abravanel-dubla-personagem-em-serie-de-animacao-do-disney-junior%2C70002771436%3Futm_source%3Destadao%3Atwitter%26utm_medium%3Dlink" target="_blank"> <i class="fa fa-twitter-square"></i> </a> </div> <div class="whatsapp "> <a href="whatsapp://send?text=Via%20Estad%C3%A3o%3A%20Tiago+Abravanel+dubla+personagem+em+s%C3%A9rie+de+anima%C3%A7%C3%A3o+do+Disney+Junior%20-%20https%3A%2F%2Femais.estadao.com.br%2Fnoticias%2Ftv%2Ctiago-abravanel-dubla-personagem-em-serie-de-animacao-do-disney-junior%2C70002771436%3Futm_source%3Destadao%3Awhatsapp%26utm_medium%3Dlink"> <i class="fa fa-whatsapp"></i> </a> </div> <div class="pinterest hide"> <a href="http://pinterest.com/pin/create/button/?url=https%3A%2F%2Femais.estadao.com.br%2Fnoticias%2Ftv%2Ctiago-abravanel-dubla-personagem-em-serie-de-animacao-do-disney-junior%2C70002771436%3Futm_source%3Destadao%3Apinterest%26utm_medium%3Dlink&media=&description=Tiago+Abravanel+dubla+personagem+em+s%C3%A9rie+de+anima%C3%A7%C3%A3o+do+Disney+Junior" target="_blank"> <i class="fa fa-pinterest-square"></i> </a> </div> <div class="google hide"> <a href="https://plus.google.com/share?url=https%3A%2F%2Femais.estadao.com.br%2Fnoticias%2Ftv%2Ctiago-abravanel-dubla-personagem-em-serie-de-animacao-do-disney-junior%2C70002771436%3Futm_source%3Destadao%3Agplus%26utm_medium%3Dlink" target="_blank"> <i class="fa fa-google-plus-square"></i> </a> </div> <div class="linkedin hide"> <a href="https://www.linkedin.com/cws/share?url=https%3A%2F%2Femais.estadao.com.br%2Fnoticias%2Ftv%2Ctiago-abravanel-dubla-personagem-em-serie-de-animacao-do-disney-junior%2C70002771436%3Futm_source%3Destadao%3Alinkedin%26utm_medium%3Dlink" target="_blank"> <i class="fa fa-linkedin-square"></i> </a> </div> <div class="print hide"> <a href="#" class="btn-print"> <i class="fa fa-print"></i> </a> </div> <div class="email hide"> <a href="mailto:?subject=Tiago Abravanel dubla personagem em série de animação do Disney Junior&body=Tiago Abravanel dubla personagem em série de animação do Disney Junior - https://emais.estadao.com.br/noticias/tv,tiago-abravanel-dubla-personagem-em-serie-de-animacao-do-disney-junior,70002771436%3Futm_source%3Destadao%3Amail%26utm_medium%3Dlink"> <i class="fa fa-envelope"></i> </a> </div> <div class="more "> <a href="#" class="btn-more" data-href="https%3A%2F%2Femais.estadao.com.br%2Fnoticias%2Ftv%2Ctiago-abravanel-dubla-personagem-em-serie-de-animacao-do-disney-junior%2C70002771436" data-title="Tiago Abravanel dubla personagem em série de animação do Disney Junior"> <span class="point"></span> <span class="point"></span> <span class="point"></span> </a> </div></div> </div> <div class='paginator_number pull-right'> <span class="order">4 | 18</span> </div> </div> <div class='subtitle text-left'> <strong> Robson Alencar </strong> </div> <div class='legenda text-left'> <span class='leg'> <p>Dono da voz das inserções comerciais de 'oferecimento' do futebol, Fórmula 1 e carnaval da TV Globo<br />&#160;</p> <br/> <span class="credito">Foto: Facebook / @robson.alencar.336</span> </span> </div> </div> </div> </li> <li> <a href="javascript:void(0);" class="btn-fechar pull-right tablet-element" title="Fechar">X</a> <div class="img-block-2"> <div class="block-title-mobile"> <div> <div class="pull-left"> <a href="/"> <img src="/assets/emais/img/emais-logo.png" alt='' class='logo-modal-mobile'> </a> </div> <div class="pull-right"> <a href="javascript:void(0);" class="btn-fechar pull-right" title="Fechar">X</a> </div> </div> <h3 class='title text-left'>Tiago Abravanel dubla personagem em série de animação do Disney Junior </h3> </div> <div class="block-title-desktop"> <h3 class='title text-center'>Tiago Abravanel dubla personagem em série de animação do Disney Junior <a href="javascript:void(0);" class="btn-fechar pull-right not-tablet-element" title="Fechar">X</a> </h3> </div> <figure> <div class="radial-overlay"></div> <img src="https://img.estadao.com.br/thumbs/940/resources/jpg/5/4/1497473751245.jpg" alt="Instagram / @celsoportiolli"> </figure> <div class="legend-block"> <div class="line-figcaption"> <div class='social-block pull-left desktop'> <div class="social-midias compartilhe"> <div class="facebook "> <a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Femais.estadao.com.br%2Fnoticias%2Ftv%2Ctiago-abravanel-dubla-personagem-em-serie-de-animacao-do-disney-junior%2C70002771436%3Futm_source%3Destadao%3Afacebook%26utm_medium%3Dlink" target="_blank"> <i class="fa fa-facebook"></i> </a> </div> <div class="twitter "> <a href="https://twitter.com/intent/tweet?text=Via%20Estad%C3%A3o%3A%20Tiago Abravanel dubla personagem em série de animação do Disney Junior%20-%20&url=https%3A%2F%2Femais.estadao.com.br%2Fnoticias%2Ftv%2Ctiago-abravanel-dubla-personagem-em-serie-de-animacao-do-disney-junior%2C70002771436%3Futm_source%3Destadao%3Atwitter%26utm_medium%3Dlink" target="_blank"> <i class="fa fa-twitter"></i> </a> </div> <div class="whatsapp hide"> <a href="whatsapp://send?text=Via%20Estad%C3%A3o%3A%20Tiago+Abravanel+dubla+personagem+em+s%C3%A9rie+de+anima%C3%A7%C3%A3o+do+Disney+Junior%20-%20https%3A%2F%2Femais.estadao.com.br%2Fnoticias%2Ftv%2Ctiago-abravanel-dubla-personagem-em-serie-de-animacao-do-disney-junior%2C70002771436%3Futm_source%3Destadao%3Awhatsapp%26utm_medium%3Dlink"> <i class="fa fa-whatsapp"></i> </a> </div> <div class="pinterest hide"> <a href="http://pinterest.com/pin/create/button/?url=https%3A%2F%2Femais.estadao.com.br%2Fnoticias%2Ftv%2Ctiago-abravanel-dubla-personagem-em-serie-de-animacao-do-disney-junior%2C70002771436%3Futm_source%3Destadao%3Apinterest%26utm_medium%3Dlink&media=&description=Tiago+Abravanel+dubla+personagem+em+s%C3%A9rie+de+anima%C3%A7%C3%A3o+do+Disney+Junior" target="_blank"> <i class="fa fa-pinterest-square"></i> </a> </div> <div class="google hide"> <a href="https://plus.google.com/share?url=https%3A%2F%2Femais.estadao.com.br%2Fnoticias%2Ftv%2Ctiago-abravanel-dubla-personagem-em-serie-de-animacao-do-disney-junior%2C70002771436%3Futm_source%3Destadao%3Agplus%26utm_medium%3Dlink" target="_blank"> <i class="fa fa-google-plus-square"></i> </a> </div> <div class="linkedin hide"> <a href="https://www.linkedin.com/cws/share?url=https%3A%2F%2Femais.estadao.com.br%2Fnoticias%2Ftv%2Ctiago-abravanel-dubla-personagem-em-serie-de-animacao-do-disney-junior%2C70002771436%3Futm_source%3Destadao%3Alinkedin%26utm_medium%3Dlink" target="_blank"> <i class="fa fa-linkedin-square"></i> </a> </div> <div class="print hide"> <a href="#" class="btn-print"> <i class="fa fa-print"></i> </a> </div> <div class="email hide"> <a href="mailto:?subject=Tiago Abravanel dubla personagem em série de animação do Disney Junior&body=Tiago Abravanel dubla personagem em série de animação do Disney Junior - https://emais.estadao.com.br/noticias/tv,tiago-abravanel-dubla-personagem-em-serie-de-animacao-do-disney-junior,70002771436%3Futm_source%3Destadao%3Amail%26utm_medium%3Dlink"> <i class="fa fa-envelope"></i> </a> </div> <div class="more "> <a href="#" class="btn-more" data-href="https%3A%2F%2Femais.estadao.com.br%2Fnoticias%2Ftv%2Ctiago-abravanel-dubla-personagem-em-serie-de-animacao-do-disney-junior%2C70002771436" data-title="Tiago Abravanel dubla personagem em série de animação do Disney Junior"> <span class="point"></span> <span class="point"></span> <span class="point"></span> </a> </div></div> </div> <div class='social-block pull-left mobile'> <div class="social-midias compartilhe"> <div class="facebook "> <a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Femais.estadao.com.br%2Fnoticias%2Ftv%2Ctiago-abravanel-dubla-personagem-em-serie-de-animacao-do-disney-junior%2C70002771436%3Futm_source%3Destadao%3Afacebook%26utm_medium%3Dlink" target="_blank"> <i class="fa fa-facebook-square"></i> </a> </div> <div class="twitter hide"> <a href="https://twitter.com/intent/tweet?text=Via%20Estad%C3%A3o%3A%20Tiago Abravanel dubla personagem em série de animação do Disney Junior%20-%20&url=https%3A%2F%2Femais.estadao.com.br%2Fnoticias%2Ftv%2Ctiago-abravanel-dubla-personagem-em-serie-de-animacao-do-disney-junior%2C70002771436%3Futm_source%3Destadao%3Atwitter%26utm_medium%3Dlink" target="_blank"> <i class="fa fa-twitter-square"></i> </a> </div> <div class="whatsapp "> <a href="whatsapp://send?text=Via%20Estad%C3%A3o%3A%20Tiago+Abravanel+dubla+personagem+em+s%C3%A9rie+de+anima%C3%A7%C3%A3o+do+Disney+Junior%20-%20https%3A%2F%2Femais.estadao.com.br%2Fnoticias%2Ftv%2Ctiago-abravanel-dubla-personagem-em-serie-de-animacao-do-disney-junior%2C70002771436%3Futm_source%3Destadao%3Awhatsapp%26utm_medium%3Dlink"> <i class="fa fa-whatsapp"></i> </a> </div> <div class="pinterest hide"> <a href="http://pinterest.com/pin/create/button/?url=https%3A%2F%2Femais.estadao.com.br%2Fnoticias%2Ftv%2Ctiago-abravanel-dubla-personagem-em-serie-de-animacao-do-disney-junior%2C70002771436%3Futm_source%3Destadao%3Apinterest%26utm_medium%3Dlink&media=&description=Tiago+Abravanel+dubla+personagem+em+s%C3%A9rie+de+anima%C3%A7%C3%A3o+do+Disney+Junior" target="_blank"> <i class="fa fa-pinterest-square"></i> </a> </div> <div class="google hide"> <a href="https://plus.google.com/share?url=https%3A%2F%2Femais.estadao.com.br%2Fnoticias%2Ftv%2Ctiago-abravanel-dubla-personagem-em-serie-de-animacao-do-disney-junior%2C70002771436%3Futm_source%3Destadao%3Agplus%26utm_medium%3Dlink" target="_blank"> <i class="fa fa-google-plus-square"></i> </a> </div> <div class="linkedin hide"> <a href="https://www.linkedin.com/cws/share?url=https%3A%2F%2Femais.estadao.com.br%2Fnoticias%2Ftv%2Ctiago-abravanel-dubla-personagem-em-serie-de-animacao-do-disney-junior%2C70002771436%3Futm_source%3Destadao%3Alinkedin%26utm_medium%3Dlink" target="_blank"> <i class="fa fa-linkedin-square"></i> </a> </div> <div class="print hide"> <a href="#" class="btn-print"> <i class="fa fa-print"></i> </a> </div> <div class="email hide"> <a href="mailto:?subject=Tiago Abravanel dubla personagem em série de animação do Disney Junior&body=Tiago Abravanel dubla personagem em série de animação do Disney Junior - https://emais.estadao.com.br/noticias/tv,tiago-abravanel-dubla-personagem-em-serie-de-animacao-do-disney-junior,70002771436%3Futm_source%3Destadao%3Amail%26utm_medium%3Dlink"> <i class="fa fa-envelope"></i> </a> </div> <div class="more "> <a href="#" class="btn-more" data-href="https%3A%2F%2Femais.estadao.com.br%2Fnoticias%2Ftv%2Ctiago-abravanel-dubla-personagem-em-serie-de-animacao-do-disney-junior%2C70002771436" data-title="Tiago Abravanel dubla personagem em série de animação do Disney Junior"> <span class="point"></span> <span class="point"></span> <span class="point"></span> </a> </div></div> </div> <div class='paginator_number pull-right'> <span class="order">5 | 18</span> </div> </div> <div class='subtitle text-left'> <strong> Dirceu Rabelo </strong> </div> <div class='legenda text-left'> <span class='leg'> <p>'Nesta segunda, em 'Tela Quente'', 'Hoje, no Profissão Repórter'... Dirceu é uma das principais vozes das vinhetas da Globo<br />&#160;</p> <br/> <span class="credito">Foto: Instagram / @celsoportiolli</span> </span> </div> </div> </div> </li> <li> <a href="javascript:void(0);" class="btn-fechar pull-right tablet-element" title="Fechar">X</a> <div class="img-block-2"> <div class="block-title-mobile"> <div> <div class="pull-left"> <a href="/"> <img src="/assets/emais/img/emais-logo.png" alt='' class='logo-modal-mobile'> </a> </div> <div class="pull-right"> <a href="javascript:void(0);" class="btn-fechar pull-right" title="Fechar">X</a> </div> </div> <h3 class='title text-left'>Tiago Abravanel dubla personagem em série de animação do Disney Junior </h3> </div> <div class="block-title-desktop"> <h3 class='title text-center'>Tiago Abravanel dubla personagem em série de animação do Disney Junior <a href="javascript:void(0);" class="btn-fechar pull-right not-tablet-element" title="Fechar">X</a> </h3> </div> <figure> <div class="radial-overlay"></div> <img src="https://img.estadao.com.br/thumbs/940/resources/jpg/4/2/1497473751224.jpg" alt="Reprodução de cena de 'Video Show' / Globo"> </figure> <div class="legend-block"> <div class="line-figcaption"> <div class='social-block pull-left desktop'> <div class="social-midias compartilhe"> <div class="facebook "> <a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Femais.estadao.com.br%2Fnoticias%2Ftv%2Ctiago-abravanel-dubla-personagem-em-serie-de-animacao-do-disney-junior%2C70002771436%3Futm_source%3Destadao%3Afacebook%26utm_medium%3Dlink" target="_blank"> <i class="fa fa-facebook"></i> </a> </div> <div class="twitter "> <a href="https://twitter.com/intent/tweet?text=Via%20Estad%C3%A3o%3A%20Tiago Abravanel dubla personagem em série de animação do Disney Junior%20-%20&url=https%3A%2F%2Femais.estadao.com.br%2Fnoticias%2Ftv%2Ctiago-abravanel-dubla-personagem-em-serie-de-animacao-do-disney-junior%2C70002771436%3Futm_source%3Destadao%3Atwitter%26utm_medium%3Dlink" target="_blank"> <i class="fa fa-twitter"></i> </a> </div> <div class="whatsapp hide"> <a href="whatsapp://send?text=Via%20Estad%C3%A3o%3A%20Tiago+Abravanel+dubla+personagem+em+s%C3%A9rie+de+anima%C3%A7%C3%A3o+do+Disney+Junior%20-%20https%3A%2F%2Femais.estadao.com.br%2Fnoticias%2Ftv%2Ctiago-abravanel-dubla-personagem-em-serie-de-animacao-do-disney-junior%2C70002771436%3Futm_source%3Destadao%3Awhatsapp%26utm_medium%3Dlink"> <i class="fa fa-whatsapp"></i> </a> </div> <div class="pinterest hide"> <a href="http://pinterest.com/pin/create/button/?url=https%3A%2F%2Femais.estadao.com.br%2Fnoticias%2Ftv%2Ctiago-abravanel-dubla-personagem-em-serie-de-animacao-do-disney-junior%2C70002771436%3Futm_source%3Destadao%3Apinterest%26utm_medium%3Dlink&media=&description=Tiago+Abravanel+dubla+personagem+em+s%C3%A9rie+de+anima%C3%A7%C3%A3o+do+Disney+Junior" target="_blank"> <i class="fa fa-pinterest-square"></i> </a> </div> <div class="google hide"> <a href="https://plus.google.com/share?url=https%3A%2F%2Femais.estadao.com.br%2Fnoticias%2Ftv%2Ctiago-abravanel-dubla-personagem-em-serie-de-animacao-do-disney-junior%2C70002771436%3Futm_source%3Destadao%3Agplus%26utm_medium%3Dlink" target="_blank"> <i class="fa fa-google-plus-square"></i> </a> </div> <div class="linkedin hide"> <a href="https://www.linkedin.com/cws/share?url=https%3A%2F%2Femais.estadao.com.br%2Fnoticias%2Ftv%2Ctiago-abravanel-dubla-personagem-em-serie-de-animacao-do-disney-junior%2C70002771436%3Futm_source%3Destadao%3Alinkedin%26utm_medium%3Dlink" target="_blank"> <i class="fa fa-linkedin-square"></i> </a> </div> <div class="print hide"> <a href="#" class="btn-print"> <i class="fa fa-print"></i> </a> </div> <div class="email hide"> <a href="mailto:?subject=Tiago Abravanel dubla personagem em série de animação do Disney Junior&body=Tiago Abravanel dubla personagem em série de animação do Disney Junior - https://emais.estadao.com.br/noticias/tv,tiago-abravanel-dubla-personagem-em-serie-de-animacao-do-disney-junior,70002771436%3Futm_source%3Destadao%3Amail%26utm_medium%3Dlink"> <i class="fa fa-envelope"></i> </a> </div> <div class="more "> <a href="#" class="btn-more" data-href="https%3A%2F%2Femais.estadao.com.br%2Fnoticias%2Ftv%2Ctiago-abravanel-dubla-personagem-em-serie-de-animacao-do-disney-junior%2C70002771436" data-title="Tiago Abravanel dubla personagem em série de animação do Disney Junior"> <span class="point"></span> <span class="point"></span> <span class="point"></span> </a> </div></div> </div> <div class='social-block pull-left mobile'> <div class="social-midias compartilhe"> <div class="facebook "> <a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Femais.estadao.com.br%2Fnoticias%2Ftv%2Ctiago-abravanel-dubla-personagem-em-serie-de-animacao-do-disney-junior%2C70002771436%3Futm_source%3Destadao%3Afacebook%26utm_medium%3Dlink" target="_blank"> <i class="fa fa-facebook-square"></i> </a> </div> <div class="twitter hide"> <a href="https://twitter.com/intent/tweet?text=Via%20Estad%C3%A3o%3A%20Tiago Abravanel dubla personagem em série de animação do Disney Junior%20-%20&url=https%3A%2F%2Femais.estadao.com.br%2Fnoticias%2Ftv%2Ctiago-abravanel-dubla-personagem-em-serie-de-animacao-do-disney-junior%2C70002771436%3Futm_source%3Destadao%3Atwitter%26utm_medium%3Dlink" target="_blank"> <i class="fa fa-twitter-square"></i> </a> </div> <div class="whatsapp "> <a href="whatsapp://send?text=Via%20Estad%C3%A3o%3A%20Tiago+Abravanel+dubla+personagem+em+s%C3%A9rie+de+anima%C3%A7%C3%A3o+do+Disney+Junior%20-%20https%3A%2F%2Femais.estadao.com.br%2Fnoticias%2Ftv%2Ctiago-abravanel-dubla-personagem-em-serie-de-animacao-do-disney-junior%2C70002771436%3Futm_source%3Destadao%3Awhatsapp%26utm_medium%3Dlink"> <i class="fa fa-whatsapp"></i> </a> </div> <div class="pinterest hide"> <a href="http://pinterest.com/pin/create/button/?url=https%3A%2F%2Femais.estadao.com.br%2Fnoticias%2Ftv%2Ctiago-abravanel-dubla-personagem-em-serie-de-animacao-do-disney-junior%2C70002771436%3Futm_source%3Destadao%3Apinterest%26utm_medium%3Dlink&media=&description=Tiago+Abravanel+dubla+personagem+em+s%C3%A9rie+de+anima%C3%A7%C3%A3o+do+Disney+Junior" target="_blank"> <i class="fa fa-pinterest-square"></i> </a> </div> <div class="google hide"> <a href="https://plus.google.com/share?url=https%3A%2F%2Femais.estadao.com.br%2Fnoticias%2Ftv%2Ctiago-abravanel-dubla-personagem-em-serie-de-animacao-do-disney-junior%2C70002771436%3Futm_source%3Destadao%3Agplus%26utm_medium%3Dlink" target="_blank"> <i class="fa fa-google-plus-square"></i> </a> </div> <div class="linkedin hide"> <a href="https://www.linkedin.com/cws/share?url=https%3A%2F%2Femais.estadao.com.br%2Fnoticias%2Ftv%2Ctiago-abravanel-dubla-personagem-em-serie-de-animacao-do-disney-junior%2C70002771436%3Futm_source%3Destadao%3Alinkedin%26utm_medium%3Dlink" target="_blank"> <i class="fa fa-linkedin-square"></i> </a> </div> <div class="print hide"> <a href="#" class="btn-print"> <i class="fa fa-print"></i> </a> </div> <div class="email hide"> <a href="mailto:?subject=Tiago Abravanel dubla personagem em série de animação do Disney Junior&body=Tiago Abravanel dubla personagem em série de animação do Disney Junior - https://emais.estadao.com.br/noticias/tv,tiago-abravanel-dubla-personagem-em-serie-de-animacao-do-disney-junior,70002771436%3Futm_source%3Destadao%3Amail%26utm_medium%3Dlink"> <i class="fa fa-envelope"></i> </a> </div> <div class="more "> <a href="#" class="btn-more" data-href="https%3A%2F%2Femais.estadao.com.br%2Fnoticias%2Ftv%2Ctiago-abravanel-dubla-personagem-em-serie-de-animacao-do-disney-junior%2C70002771436" data-title="Tiago Abravanel dubla personagem em série de animação do Disney Junior"> <span class="point"></span> <span class="point"></span> <span class="point"></span> </a> </div></div> </div> <div class='paginator_number pull-right'> <span class="order">6 | 18</span> </div> </div> <div class='subtitle text-left'> <strong> Ricardo Gonçalves </strong> </div> <div class='legenda text-left'> <span class='leg'> <p>Os fãs do 'Video Show' certamente já ouviram Ricardo, dono da voz masculina das locuções do programa<br />&#160;</p> <br/> <span class="credito">Foto: Reprodução de cena de 'Video Show' / Globo</span> </span> </div> </div> </div> </li> <li> <a href="javascript:void(0);" class="btn-fechar pull-right tablet-element" title="Fechar">X</a> <div class="img-block-2"> <div class="block-title-mobile"> <div> <div class="pull-left"> <a href="/"> <img src="/assets/emais/img/emais-logo.png" alt='' class='logo-modal-mobile'> </a> </div> <div class="pull-right"> <a href="javascript:void(0);" class="btn-fechar pull-right" title="Fechar">X</a> </div> </div> <h3 class='title text-left'>Tiago Abravanel dubla personagem em série de animação do Disney Junior </h3> </div> <div class="block-title-desktop"> <h3 class='title text-center'>Tiago Abravanel dubla personagem em série de animação do Disney Junior <a href="javascript:void(0);" class="btn-fechar pull-right not-tablet-element" title="Fechar">X</a> </h3> </div> <figure> <div class="radial-overlay"></div> <img src="https://img.estadao.com.br/thumbs/940/resources/jpg/5/6/1497473751265.jpg" alt="Reprodução de cena de 'Video Show' / Globo"> </figure> <div class="legend-block"> <div class="line-figcaption"> <div class='social-block pull-left desktop'> <div class="social-midias compartilhe"> <div class="facebook "> <a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Femais.estadao.com.br%2Fnoticias%2Ftv%2Ctiago-abravanel-dubla-personagem-em-serie-de-animacao-do-disney-junior%2C70002771436%3Futm_source%3Destadao%3Afacebook%26utm_medium%3Dlink" target="_blank"> <i class="fa fa-facebook"></i> </a> </div> <div class="twitter "> <a href="https://twitter.com/intent/tweet?text=Via%20Estad%C3%A3o%3A%20Tiago Abravanel dubla personagem em série de animação do Disney Junior%20-%20&url=https%3A%2F%2Femais.estadao.com.br%2Fnoticias%2Ftv%2Ctiago-abravanel-dubla-personagem-em-serie-de-animacao-do-disney-junior%2C70002771436%3Futm_source%3Destadao%3Atwitter%26utm_medium%3Dlink" target="_blank"> <i class="fa fa-twitter"></i> </a> </div> <div class="whatsapp hide"> <a href="whatsapp://send?text=Via%20Estad%C3%A3o%3A%20Tiago+Abravanel+dubla+personagem+em+s%C3%A9rie+de+anima%C3%A7%C3%A3o+do+Disney+Junior%20-%20https%3A%2F%2Femais.estadao.com.br%2Fnoticias%2Ftv%2Ctiago-abravanel-dubla-personagem-em-serie-de-animacao-do-disney-junior%2C70002771436%3Futm_source%3Destadao%3Awhatsapp%26utm_medium%3Dlink"> <i class="fa fa-whatsapp"></i> </a> </div> <div class="pinterest hide"> <a href="http://pinterest.com/pin/create/button/?url=https%3A%2F%2Femais.estadao.com.br%2Fnoticias%2Ftv%2Ctiago-abravanel-dubla-personagem-em-serie-de-animacao-do-disney-junior%2C70002771436%3Futm_source%3Destadao%3Apinterest%26utm_medium%3Dlink&media=&description=Tiago+Abravanel+dubla+personagem+em+s%C3%A9rie+de+anima%C3%A7%C3%A3o+do+Disney+Junior" target="_blank"> <i class="fa fa-pinterest-square"></i> </a> </div> <div class="google hide"> <a href="https://plus.google.com/share?url=https%3A%2F%2Femais.estadao.com.br%2Fnoticias%2Ftv%2Ctiago-abravanel-dubla-personagem-em-serie-de-animacao-do-disney-junior%2C70002771436%3Futm_source%3Destadao%3Agplus%26utm_medium%3Dlink" target="_blank"> <i class="fa fa-google-plus-square"></i> </a> </div> <div class="linkedin hide"> <a href="https://www.linkedin.com/cws/share?url=https%3A%2F%2Femais.estadao.com.br%2Fnoticias%2Ftv%2Ctiago-abravanel-dubla-personagem-em-serie-de-animacao-do-disney-junior%2C70002771436%3Futm_source%3Destadao%3Alinkedin%26utm_medium%3Dlink" target="_blank"> <i class="fa fa-linkedin-square"></i> </a> </div> <div class="print hide"> <a href="#" class="btn-print"> <i class="fa fa-print"></i> </a> </div> <div class="email hide"> <a href="mailto:?subject=Tiago Abravanel dubla personagem em série de animação do Disney Junior&body=Tiago Abravanel dubla personagem em série de animação do Disney Junior - https://emais.estadao.com.br/noticias/tv,tiago-abravanel-dubla-personagem-em-serie-de-animacao-do-disney-junior,70002771436%3Futm_source%3Destadao%3Amail%26utm_medium%3Dlink"> <i class="fa fa-envelope"></i> </a> </div> <div class="more "> <a href="#" class="btn-more" data-href="https%3A%2F%2Femais.estadao.com.br%2Fnoticias%2Ftv%2Ctiago-abravanel-dubla-personagem-em-serie-de-animacao-do-disney-junior%2C70002771436" data-title="Tiago Abravanel dubla personagem em série de animação do Disney Junior"> <span class="point"></span> <span class="point"></span> <span class="point"></span> </a> </div></div> </div> <div class='social-block pull-left mobile'> <div class="social-midias compartilhe"> <div class="facebook "> <a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Femais.estadao.com.br%2Fnoticias%2Ftv%2Ctiago-abravanel-dubla-personagem-em-serie-de-animacao-do-disney-junior%2C70002771436%3Futm_source%3Destadao%3Afacebook%26utm_medium%3Dlink" target="_blank"> <i class="fa fa-facebook-square"></i> </a> </div> <div class="twitter hide"> <a href="https://twitter.com/intent/tweet?text=Via%20Estad%C3%A3o%3A%20Tiago Abravanel dubla personagem em série de animação do Disney Junior%20-%20&url=https%3A%2F%2Femais.estadao.com.br%2Fnoticias%2Ftv%2Ctiago-abravanel-dubla-personagem-em-serie-de-animacao-do-disney-junior%2C70002771436%3Futm_source%3Destadao%3Atwitter%26utm_medium%3Dlink" target="_blank"> <i class="fa fa-twitter-square"></i> </a> </div> <div class="whatsapp "> <a href="whatsapp://send?text=Via%20Estad%C3%A3o%3A%20Tiago+Abravanel+dubla+personagem+em+s%C3%A9rie+de+anima%C3%A7%C3%A3o+do+Disney+Junior%20-%20https%3A%2F%2Femais.estadao.com.br%2Fnoticias%2Ftv%2Ctiago-abravanel-dubla-personagem-em-serie-de-animacao-do-disney-junior%2C70002771436%3Futm_source%3Destadao%3Awhatsapp%26utm_medium%3Dlink"> <i class="fa fa-whatsapp"></i> </a> </div> <div class="pinterest hide"> <a href="http://pinterest.com/pin/create/button/?url=https%3A%2F%2Femais.estadao.com.br%2Fnoticias%2Ftv%2Ctiago-abravanel-dubla-personagem-em-serie-de-animacao-do-disney-junior%2C70002771436%3Futm_source%3Destadao%3Apinterest%26utm_medium%3Dlink&media=&description=Tiago+Abravanel+dubla+personagem+em+s%C3%A9rie+de+anima%C3%A7%C3%A3o+do+Disney+Junior" target="_blank"> <i class="fa fa-pinterest-square"></i> </a> </div> <div class="google hide"> <a href="https://plus.google.com/share?url=https%3A%2F%2Femais.estadao.com.br%2Fnoticias%2Ftv%2Ctiago-abravanel-dubla-personagem-em-serie-de-animacao-do-disney-junior%2C70002771436%3Futm_source%3Destadao%3Agplus%26utm_medium%3Dlink" target="_blank"> <i class="fa fa-google-plus-square"></i> </a> </div> <div class="linkedin hide"> <a href="https://www.linkedin.com/cws/share?url=https%3A%2F%2Femais.estadao.com.br%2Fnoticias%2Ftv%2Ctiago-abravanel-dubla-personagem-em-serie-de-animacao-do-disney-junior%2C70002771436%3Futm_source%3Destadao%3Alinkedin%26utm_medium%3Dlink" target="_blank"> <i class="fa fa-linkedin-square"></i> </a> </div> <div class="print hide"> <a href="#" class="btn-print"> <i class="fa fa-print"></i> </a> </div> <div class="email hide"> <a href="mailto:?subject=Tiago Abravanel dubla personagem em série de animação do Disney Junior&body=Tiago Abravanel dubla personagem em série de animação do Disney Junior - https://emais.estadao.com.br/noticias/tv,tiago-abravanel-dubla-personagem-em-serie-de-animacao-do-disney-junior,70002771436%3Futm_source%3Destadao%3Amail%26utm_medium%3Dlink"> <i class="fa fa-envelope"></i> </a> </div> <div class="more "> <a href="#" class="btn-more" data-href="https%3A%2F%2Femais.estadao.com.br%2Fnoticias%2Ftv%2Ctiago-abravanel-dubla-personagem-em-serie-de-animacao-do-disney-junior%2C70002771436" data-title="Tiago Abravanel dubla personagem em série de animação do Disney Junior"> <span class="point"></span> <span class="point"></span> <span class="point"></span> </a> </div></div> </div> <div class='paginator_number pull-right'> <span class="order">7 | 18</span> </div> </div> <div class='subtitle text-left'> <strong> Renata Xavier </strong> </div> <div class='legenda text-left'> <span class='leg'> <p>A voz feminina, por sua vez, fica a cargo de Renata<br />&#160;</p> <br/> <span class="credito">Foto: Reprodução de cena de 'Video Show' / Globo</span> </span> </div> </div> </div> </li> <li> <a href="javascript:void(0);" class="btn-fechar pull-right tablet-element" title="Fechar">X</a> <div class="img-block-2"> <div class="block-title-mobile"> <div> <div class="pull-left"> <a href="/"> <img src="/assets/emais/img/emais-logo.png" alt='' class='logo-modal-mobile'> </a> </div> <div class="pull-right"> <a href="javascript:void(0);" class="btn-fechar pull-right" title="Fechar">X</a> </div> </div> <h3 class='title text-left'>Tiago Abravanel dubla personagem em série de animação do Disney Junior </h3> </div> <div class="block-title-desktop"> <h3 class='title text-center'>Tiago Abravanel dubla personagem em série de animação do Disney Junior <a href="javascript:void(0);" class="btn-fechar pull-right not-tablet-element" title="Fechar">X</a> </h3> </div> <figure> <div class="radial-overlay"></div> <img src="https://img.estadao.com.br/thumbs/940/resources/jpg/0/4/1497475911540.jpg" alt="YouTube / @Wendel Bezerra "> </figure> <div class="legend-block"> <div class="line-figcaption"> <div class='social-block pull-left desktop'> <div class="social-midias compartilhe"> <div class="facebook "> <a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Femais.estadao.com.br%2Fnoticias%2Ftv%2Ctiago-abravanel-dubla-personagem-em-serie-de-animacao-do-disney-junior%2C70002771436%3Futm_source%3Destadao%3Afacebook%26utm_medium%3Dlink" target="_blank"> <i class="fa fa-facebook"></i> </a> </div> <div class="twitter "> <a href="https://twitter.com/intent/tweet?text=Via%20Estad%C3%A3o%3A%20Tiago Abravanel dubla personagem em série de animação do Disney Junior%20-%20&url=https%3A%2F%2Femais.estadao.com.br%2Fnoticias%2Ftv%2Ctiago-abravanel-dubla-personagem-em-serie-de-animacao-do-disney-junior%2C70002771436%3Futm_source%3Destadao%3Atwitter%26utm_medium%3Dlink" target="_blank"> <i class="fa fa-twitter"></i> </a> </div> <div class="whatsapp hide"> <a href="whatsapp://send?text=Via%20Estad%C3%A3o%3A%20Tiago+Abravanel+dubla+personagem+em+s%C3%A9rie+de+anima%C3%A7%C3%A3o+do+Disney+Junior%20-%20https%3A%2F%2Femais.estadao.com.br%2Fnoticias%2Ftv%2Ctiago-abravanel-dubla-personagem-em-serie-de-animacao-do-disney-junior%2C70002771436%3Futm_source%3Destadao%3Awhatsapp%26utm_medium%3Dlink"> <i class="fa fa-whatsapp"></i> </a> </div> <div class="pinterest hide"> <a href="http://pinterest.com/pin/create/button/?url=https%3A%2F%2Femais.estadao.com.br%2Fnoticias%2Ftv%2Ctiago-abravanel-dubla-personagem-em-serie-de-animacao-do-disney-junior%2C70002771436%3Futm_source%3Destadao%3Apinterest%26utm_medium%3Dlink&media=&description=Tiago+Abravanel+dubla+personagem+em+s%C3%A9rie+de+anima%C3%A7%C3%A3o+do+Disney+Junior" target="_blank"> <i class="fa fa-pinterest-square"></i> </a> </div> <div class="google hide"> <a href="https://plus.google.com/share?url=https%3A%2F%2Femais.estadao.com.br%2Fnoticias%2Ftv%2Ctiago-abravanel-dubla-personagem-em-serie-de-animacao-do-disney-junior%2C70002771436%3Futm_source%3Destadao%3Agplus%26utm_medium%3Dlink" target="_blank"> <i class="fa fa-google-plus-square"></i> </a> </div> <div class="linkedin hide"> <a href="https://www.linkedin.com/cws/share?url=https%3A%2F%2Femais.estadao.com.br%2Fnoticias%2Ftv%2Ctiago-abravanel-dubla-personagem-em-serie-de-animacao-do-disney-junior%2C70002771436%3Futm_source%3Destadao%3Alinkedin%26utm_medium%3Dlink" target="_blank"> <i class="fa fa-linkedin-square"></i> </a> </div> <div class="print hide"> <a href="#" class="btn-print"> <i class="fa fa-print"></i> </a> </div> <div class="email hide"> <a href="mailto:?subject=Tiago Abravanel dubla personagem em série de animação do Disney Junior&body=Tiago Abravanel dubla personagem em série de animação do Disney Junior - https://emais.estadao.com.br/noticias/tv,tiago-abravanel-dubla-personagem-em-serie-de-animacao-do-disney-junior,70002771436%3Futm_source%3Destadao%3Amail%26utm_medium%3Dlink"> <i class="fa fa-envelope"></i> </a> </div> <div class="more "> <a href="#" class="btn-more" data-href="https%3A%2F%2Femais.estadao.com.br%2Fnoticias%2Ftv%2Ctiago-abravanel-dubla-personagem-em-serie-de-animacao-do-disney-junior%2C70002771436" data-title="Tiago Abravanel dubla personagem em série de animação do Disney Junior"> <span class="point"></span> <span class="point"></span> <span class="point"></span> </a> </div></div> </div> <div class='social-block pull-left mobile'> <div class="social-midias compartilhe"> <div class="facebook "> <a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Femais.estadao.com.br%2Fnoticias%2Ftv%2Ctiago-abravanel-dubla-personagem-em-serie-de-animacao-do-disney-junior%2C70002771436%3Futm_source%3Destadao%3Afacebook%26utm_medium%3Dlink" target="_blank"> <i class="fa fa-facebook-square"></i> </a> </div> <div class="twitter hide"> <a href="https://twitter.com/intent/tweet?text=Via%20Estad%C3%A3o%3A%20Tiago Abravanel dubla personagem em série de animação do Disney Junior%20-%20&url=https%3A%2F%2Femais.estadao.com.br%2Fnoticias%2Ftv%2Ctiago-abravanel-dubla-personagem-em-serie-de-animacao-do-disney-junior%2C70002771436%3Futm_source%3Destadao%3Atwitter%26utm_medium%3Dlink" target="_blank"> <i class="fa fa-twitter-square"></i> </a> </div> <div class="whatsapp "> <a href="whatsapp://send?text=Via%20Estad%C3%A3o%3A%20Tiago+Abravanel+dubla+personagem+em+s%C3%A9rie+de+anima%C3%A7%C3%A3o+do+Disney+Junior%20-%20https%3A%2F%2Femais.estadao.com.br%2Fnoticias%2Ftv%2Ctiago-abravanel-dubla-personagem-em-serie-de-animacao-do-disney-junior%2C70002771436%3Futm_source%3Destadao%3Awhatsapp%26utm_medium%3Dlink"> <i class="fa fa-whatsapp"></i> </a> </div> <div class="pinterest hide"> <a href="http://pinterest.com/pin/create/button/?url=https%3A%2F%2Femais.estadao.com.br%2Fnoticias%2Ftv%2Ctiago-abravanel-dubla-personagem-em-serie-de-animacao-do-disney-junior%2C70002771436%3Futm_source%3Destadao%3Apinterest%26utm_medium%3Dlink&media=&description=Tiago+Abravanel+dubla+personagem+em+s%C3%A9rie+de+anima%C3%A7%C3%A3o+do+Disney+Junior" target="_blank"> <i class="fa fa-pinterest-square"></i> </a> </div> <div class="google hide"> <a href="https://plus.google.com/share?url=https%3A%2F%2Femais.estadao.com.br%2Fnoticias%2Ftv%2Ctiago-abravanel-dubla-personagem-em-serie-de-animacao-do-disney-junior%2C70002771436%3Futm_source%3Destadao%3Agplus%26utm_medium%3Dlink" target="_blank"> <i class="fa fa-google-plus-square"></i> </a> </div> <div class="linkedin hide"> <a href="https://www.linkedin.com/cws/share?url=https%3A%2F%2Femais.estadao.com.br%2Fnoticias%2Ftv%2Ctiago-abravanel-dubla-personagem-em-serie-de-animacao-do-disney-junior%2C70002771436%3Futm_source%3Destadao%3Alinkedin%26utm_medium%3Dlink" target="_blank"> <i class="fa fa-linkedin-square"></i> </a> </div> <div class="print hide"> <a href="#" class="btn-print"> <i class="fa fa-print"></i> </a> </div> <div class="email hide"> <a href="mailto:?subject=Tiago Abravanel dubla personagem em série de animação do Disney Junior&body=Tiago Abravanel dubla personagem em série de animação do Disney Junior - https://emais.estadao.com.br/noticias/tv,tiago-abravanel-dubla-personagem-em-serie-de-animacao-do-disney-junior,70002771436%3Futm_source%3Destadao%3Amail%26utm_medium%3Dlink"> <i class="fa fa-envelope"></i> </a> </div> <div class="more "> <a href="#" class="btn-more" data-href="https%3A%2F%2Femais.estadao.com.br%2Fnoticias%2Ftv%2Ctiago-abravanel-dubla-personagem-em-serie-de-animacao-do-disney-junior%2C70002771436" data-title="Tiago Abravanel dubla personagem em série de animação do Disney Junior"> <span class="point"></span> <span class="point"></span> <span class="point"></span> </a> </div></div> </div> <div class='paginator_number pull-right'> <span class="order">8 | 18</span> </div> </div> <div class='subtitle text-left'> <strong> Wendel Bezerra </strong> </div> <div class='legenda text-left'> <span class='leg'> <p>'Oi, eu sou o Goku!'; 'Estou pronto, estou pronto!'. É impossível ler estas frases sem imaginar as vozes de Goku ('Dragon Ball Z') e Bob Esponja, ambas pertencentes a Wendel, que também a empresta para outros nomes, como por exemplo o chef Buddy Valastro em suas produções brasileiras<br />&#160;</p> <br/> <span class="credito">Foto: YouTube / @Wendel Bezerra </span> </span> </div> </div> </div> </li> <li> <a href="javascript:void(0);" class="btn-fechar pull-right tablet-element" title="Fechar">X</a> <div class="img-block-2"> <div class="block-title-mobile"> <div> <div class="pull-left"> <a href="/"> <img src="/assets/emais/img/emais-logo.png" alt='' class='logo-modal-mobile'> </a> </div> <div class="pull-right"> <a href="javascript:void(0);" class="btn-fechar pull-right" title="Fechar">X</a> </div> </div> <h3 class='title text-left'>Tiago Abravanel dubla personagem em série de animação do Disney Junior </h3> </div> <div class="block-title-desktop"> <h3 class='title text-center'>Tiago Abravanel dubla personagem em série de animação do Disney Junior <a href="javascript:void(0);" class="btn-fechar pull-right not-tablet-element" title="Fechar">X</a> </h3> </div> <figure> <div class="radial-overlay"></div> <img src="https://img.estadao.com.br/thumbs/940/resources/jpg/7/6/1497473751267.jpg" alt="Arquivo Pessoal"> </figure> <div class="legend-block"> <div class="line-figcaption"> <div class='social-block pull-left desktop'> <div class="social-midias compartilhe"> <div class="facebook "> <a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Femais.estadao.com.br%2Fnoticias%2Ftv%2Ctiago-abravanel-dubla-personagem-em-serie-de-animacao-do-disney-junior%2C70002771436%3Futm_source%3Destadao%3Afacebook%26utm_medium%3Dlink" target="_blank"> <i class="fa fa-facebook"></i> </a> </div> <div class="twitter "> <a href="https://twitter.com/intent/tweet?text=Via%20Estad%C3%A3o%3A%20Tiago Abravanel dubla personagem em série de animação do Disney Junior%20-%20&url=https%3A%2F%2Femais.estadao.com.br%2Fnoticias%2Ftv%2Ctiago-abravanel-dubla-personagem-em-serie-de-animacao-do-disney-junior%2C70002771436%3Futm_source%3Destadao%3Atwitter%26utm_medium%3Dlink" target="_blank"> <i class="fa fa-twitter"></i> </a> </div> <div class="whatsapp hide"> <a href="whatsapp://send?text=Via%20Estad%C3%A3o%3A%20Tiago+Abravanel+dubla+personagem+em+s%C3%A9rie+de+anima%C3%A7%C3%A3o+do+Disney+Junior%20-%20https%3A%2F%2Femais.estadao.com.br%2Fnoticias%2Ftv%2Ctiago-abravanel-dubla-personagem-em-serie-de-animacao-do-disney-junior%2C70002771436%3Futm_source%3Destadao%3Awhatsapp%26utm_medium%3Dlink"> <i class="fa fa-whatsapp"></i> </a> </div> <div class="pinterest hide"> <a href="http://pinterest.com/pin/create/button/?url=https%3A%2F%2Femais.estadao.com.br%2Fnoticias%2Ftv%2Ctiago-abravanel-dubla-personagem-em-serie-de-animacao-do-disney-junior%2C70002771436%3Futm_source%3Destadao%3Apinterest%26utm_medium%3Dlink&media=&description=Tiago+Abravanel+dubla+personagem+em+s%C3%A9rie+de+anima%C3%A7%C3%A3o+do+Disney+Junior" target="_blank"> <i class="fa fa-pinterest-square"></i> </a> </div> <div class="google hide"> <a href="https://plus.google.com/share?url=https%3A%2F%2Femais.estadao.com.br%2Fnoticias%2Ftv%2Ctiago-abravanel-dubla-personagem-em-serie-de-animacao-do-disney-junior%2C70002771436%3Futm_source%3Destadao%3Agplus%26utm_medium%3Dlink" target="_blank"> <i class="fa fa-google-plus-square"></i> </a> </div> <div class="linkedin hide"> <a href="https://www.linkedin.com/cws/share?url=https%3A%2F%2Femais.estadao.com.br%2Fnoticias%2Ftv%2Ctiago-abravanel-dubla-personagem-em-serie-de-animacao-do-disney-junior%2C70002771436%3Futm_source%3Destadao%3Alinkedin%26utm_medium%3Dlink" target="_blank"> <i class="fa fa-linkedin-square"></i> </a> </div> <div class="print hide"> <a href="#" class="btn-print"> <i class="fa fa-print"></i> </a> </div> <div class="email hide"> <a href="mailto:?subject=Tiago Abravanel dubla personagem em série de animação do Disney Junior&body=Tiago Abravanel dubla personagem em série de animação do Disney Junior - https://emais.estadao.com.br/noticias/tv,tiago-abravanel-dubla-personagem-em-serie-de-animacao-do-disney-junior,70002771436%3Futm_source%3Destadao%3Amail%26utm_medium%3Dlink"> <i class="fa fa-envelope"></i> </a> </div> <div class="more "> <a href="#" class="btn-more" data-href="https%3A%2F%2Femais.estadao.com.br%2Fnoticias%2Ftv%2Ctiago-abravanel-dubla-personagem-em-serie-de-animacao-do-disney-junior%2C70002771436" data-title="Tiago Abravanel dubla personagem em série de animação do Disney Junior"> <span class="point"></span> <span class="point"></span> <span class="point"></span> </a> </div></div> </div> <div class='social-block pull-left mobile'> <div class="social-midias compartilhe"> <div class="facebook "> <a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Femais.estadao.com.br%2Fnoticias%2Ftv%2Ctiago-abravanel-dubla-personagem-em-serie-de-animacao-do-disney-junior%2C70002771436%3Futm_source%3Destadao%3Afacebook%26utm_medium%3Dlink" target="_blank"> <i class="fa fa-facebook-square"></i> </a> </div> <div class="twitter hide"> <a href="https://twitter.com/intent/tweet?text=Via%20Estad%C3%A3o%3A%20Tiago Abravanel dubla personagem em série de animação do Disney Junior%20-%20&url=https%3A%2F%2Femais.estadao.com.br%2Fnoticias%2Ftv%2Ctiago-abravanel-dubla-personagem-em-serie-de-animacao-do-disney-junior%2C70002771436%3Futm_source%3Destadao%3Atwitter%26utm_medium%3Dlink" target="_blank"> <i class="fa fa-twitter-square"></i> </a> </div> <div class="whatsapp "> <a href="whatsapp://send?text=Via%20Estad%C3%A3o%3A%20Tiago+Abravanel+dubla+personagem+em+s%C3%A9rie+de+anima%C3%A7%C3%A3o+do+Disney+Junior%20-%20https%3A%2F%2Femais.estadao.com.br%2Fnoticias%2Ftv%2Ctiago-abravanel-dubla-personagem-em-serie-de-animacao-do-disney-junior%2C70002771436%3Futm_source%3Destadao%3Awhatsapp%26utm_medium%3Dlink"> <i class="fa fa-whatsapp"></i> </a> </div> <div class="pinterest hide"> <a href="http://pinterest.com/pin/create/button/?url=https%3A%2F%2Femais.estadao.com.br%2Fnoticias%2Ftv%2Ctiago-abravanel-dubla-personagem-em-serie-de-animacao-do-disney-junior%2C70002771436%3Futm_source%3Destadao%3Apinterest%26utm_medium%3Dlink&media=&description=Tiago+Abravanel+dubla+personagem+em+s%C3%A9rie+de+anima%C3%A7%C3%A3o+do+Disney+Junior" target="_blank"> <i class="fa fa-pinterest-square"></i> </a> </div> <div class="google hide"> <a href="https://plus.google.com/share?url=https%3A%2F%2Femais.estadao.com.br%2Fnoticias%2Ftv%2Ctiago-abravanel-dubla-personagem-em-serie-de-animacao-do-disney-junior%2C70002771436%3Futm_source%3Destadao%3Agplus%26utm_medium%3Dlink" target="_blank"> <i class="fa fa-google-plus-square"></i> </a> </div> <div class="linkedin hide"> <a href="https://www.linkedin.com/cws/share?url=https%3A%2F%2Femais.estadao.com.br%2Fnoticias%2Ftv%2Ctiago-abravanel-dubla-personagem-em-serie-de-animacao-do-disney-junior%2C70002771436%3Futm_source%3Destadao%3Alinkedin%26utm_medium%3Dlink" target="_blank"> <i class="fa fa-linkedin-square"></i> </a> </div> <div class="print hide"> <a href="#" class="btn-print"> <i class="fa fa-print"></i> </a> </div> <div class="email hide"> <a href="mailto:?subject=Tiago Abravanel dubla personagem em série de animação do Disney Junior&body=Tiago Abravanel dubla personagem em série de animação do Disney Junior - https://emais.estadao.com.br/noticias/tv,tiago-abravanel-dubla-personagem-em-serie-de-animacao-do-disney-junior,70002771436%3Futm_source%3Destadao%3Amail%26utm_medium%3Dlink"> <i class="fa fa-envelope"></i> </a> </div> <div class="more "> <a href="#" class="btn-more" data-href="https%3A%2F%2Femais.estadao.com.br%2Fnoticias%2Ftv%2Ctiago-abravanel-dubla-personagem-em-serie-de-animacao-do-disney-junior%2C70002771436" data-title="Tiago Abravanel dubla personagem em série de animação do Disney Junior"> <span class="point"></span> <span class="point"></span> <span class="point"></span> </a> </div></div> </div> <div class='paginator_number pull-right'> <span class="order">9 | 18</span> </div> </div> <div class='subtitle text-left'> <strong> Mário Jorge de Andrade </strong> </div> <div class='legenda text-left'> <span class='leg'> <p>Andrade é responsável pela voz de Eddie Murphy na maioria dos longas com o comediante, além de ser o simpático burrinho do 'Shrek'<br />&#160;</p> <br/> <span class="credito">Foto: Arquivo Pessoal</span> </span> </div> </div> </div> </li> <li> <a href="javascript:void(0);" class="btn-fechar pull-right tablet-element" title="Fechar">X</a> <div class="img-block-2"> <div class="block-title-mobile"> <div> <div class="pull-left"> <a href="/"> <img src="/assets/emais/img/emais-logo.png" alt='' class='logo-modal-mobile'> </a> </div> <div class="pull-right"> <a href="javascript:void(0);" class="btn-fechar pull-right" title="Fechar">X</a> </div> </div> <h3 class='title text-left'>Tiago Abravanel dubla personagem em série de animação do Disney Junior </h3> </div> <div class="block-title-desktop"> <h3 class='title text-center'>Tiago Abravanel dubla personagem em série de animação do Disney Junior <a href="javascript:void(0);" class="btn-fechar pull-right not-tablet-element" title="Fechar">X</a> </h3> </div> <figure> <div class="radial-overlay"></div> <img src="https://img.estadao.com.br/thumbs/940/resources/jpg/1/1/1497470210311.jpg" alt="YouTube / @Canal do Ricardo"> </figure> <div class="legend-block"> <div class="line-figcaption"> <div class='social-block pull-left desktop'> <div class="social-midias compartilhe"> <div class="facebook "> <a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Femais.estadao.com.br%2Fnoticias%2Ftv%2Ctiago-abravanel-dubla-personagem-em-serie-de-animacao-do-disney-junior%2C70002771436%3Futm_source%3Destadao%3Afacebook%26utm_medium%3Dlink" target="_blank"> <i class="fa fa-facebook"></i> </a> </div> <div class="twitter "> <a href="https://twitter.com/intent/tweet?text=Via%20Estad%C3%A3o%3A%20Tiago Abravanel dubla personagem em série de animação do Disney Junior%20-%20&url=https%3A%2F%2Femais.estadao.com.br%2Fnoticias%2Ftv%2Ctiago-abravanel-dubla-personagem-em-serie-de-animacao-do-disney-junior%2C70002771436%3Futm_source%3Destadao%3Atwitter%26utm_medium%3Dlink" target="_blank"> <i class="fa fa-twitter"></i> </a> </div> <div class="whatsapp hide"> <a href="whatsapp://send?text=Via%20Estad%C3%A3o%3A%20Tiago+Abravanel+dubla+personagem+em+s%C3%A9rie+de+anima%C3%A7%C3%A3o+do+Disney+Junior%20-%20https%3A%2F%2Femais.estadao.com.br%2Fnoticias%2Ftv%2Ctiago-abravanel-dubla-personagem-em-serie-de-animacao-do-disney-junior%2C70002771436%3Futm_source%3Destadao%3Awhatsapp%26utm_medium%3Dlink"> <i class="fa fa-whatsapp"></i> </a> </div> <div class="pinterest hide"> <a href="http://pinterest.com/pin/create/button/?url=https%3A%2F%2Femais.estadao.com.br%2Fnoticias%2Ftv%2Ctiago-abravanel-dubla-personagem-em-serie-de-animacao-do-disney-junior%2C70002771436%3Futm_source%3Destadao%3Apinterest%26utm_medium%3Dlink&media=&description=Tiago+Abravanel+dubla+personagem+em+s%C3%A9rie+de+anima%C3%A7%C3%A3o+do+Disney+Junior" target="_blank"> <i class="fa fa-pinterest-square"></i> </a> </div> <div class="google hide"> <a href="https://plus.google.com/share?url=https%3A%2F%2Femais.estadao.com.br%2Fnoticias%2Ftv%2Ctiago-abravanel-dubla-personagem-em-serie-de-animacao-do-disney-junior%2C70002771436%3Futm_source%3Destadao%3Agplus%26utm_medium%3Dlink" target="_blank"> <i class="fa fa-google-plus-square"></i> </a> </div> <div class="linkedin hide"> <a href="https://www.linkedin.com/cws/share?url=https%3A%2F%2Femais.estadao.com.br%2Fnoticias%2Ftv%2Ctiago-abravanel-dubla-personagem-em-serie-de-animacao-do-disney-junior%2C70002771436%3Futm_source%3Destadao%3Alinkedin%26utm_medium%3Dlink" target="_blank"> <i class="fa fa-linkedin-square"></i> </a> </div> <div class="print hide"> <a href="#" class="btn-print"> <i class="fa fa-print"></i> </a> </div> <div class="email hide"> <a href="mailto:?subject=Tiago Abravanel dubla personagem em série de animação do Disney Junior&body=Tiago Abravanel dubla personagem em série de animação do Disney Junior - https://emais.estadao.com.br/noticias/tv,tiago-abravanel-dubla-personagem-em-serie-de-animacao-do-disney-junior,70002771436%3Futm_source%3Destadao%3Amail%26utm_medium%3Dlink"> <i class="fa fa-envelope"></i> </a> </div> <div class="more "> <a href="#" class="btn-more" data-href="https%3A%2F%2Femais.estadao.com.br%2Fnoticias%2Ftv%2Ctiago-abravanel-dubla-personagem-em-serie-de-animacao-do-disney-junior%2C70002771436" data-title="Tiago Abravanel dubla personagem em série de animação do Disney Junior"> <span class="point"></span> <span class="point"></span> <span class="point"></span> </a> </div></div> </div> <div class='social-block pull-left mobile'> <div class="social-midias compartilhe"> <div class="facebook "> <a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Femais.estadao.com.br%2Fnoticias%2Ftv%2Ctiago-abravanel-dubla-personagem-em-serie-de-animacao-do-disney-junior%2C70002771436%3Futm_source%3Destadao%3Afacebook%26utm_medium%3Dlink" target="_blank"> <i class="fa fa-facebook-square"></i> </a> </div> <div class="twitter hide"> <a href="https://twitter.com/intent/tweet?text=Via%20Estad%C3%A3o%3A%20Tiago Abravanel dubla personagem em série de animação do Disney Junior%20-%20&url=https%3A%2F%2Femais.estadao.com.br%2Fnoticias%2Ftv%2Ctiago-abravanel-dubla-personagem-em-serie-de-animacao-do-disney-junior%2C70002771436%3Futm_source%3Destadao%3Atwitter%26utm_medium%3Dlink" target="_blank"> <i class="fa fa-twitter-square"></i> </a> </div> <div class="whatsapp "> <a href="whatsapp://send?text=Via%20Estad%C3%A3o%3A%20Tiago+Abravanel+dubla+personagem+em+s%C3%A9rie+de+anima%C3%A7%C3%A3o+do+Disney+Junior%20-%20https%3A%2F%2Femais.estadao.com.br%2Fnoticias%2Ftv%2Ctiago-abravanel-dubla-personagem-em-serie-de-animacao-do-disney-junior%2C70002771436%3Futm_source%3Destadao%3Awhatsapp%26utm_medium%3Dlink"> <i class="fa fa-whatsapp"></i> </a> </div> <div class="pinterest hide"> <a href="http://pinterest.com/pin/create/button/?url=https%3A%2F%2Femais.estadao.com.br%2Fnoticias%2Ftv%2Ctiago-abravanel-dubla-personagem-em-serie-de-animacao-do-disney-junior%2C70002771436%3Futm_source%3Destadao%3Apinterest%26utm_medium%3Dlink&media=&description=Tiago+Abravanel+dubla+personagem+em+s%C3%A9rie+de+anima%C3%A7%C3%A3o+do+Disney+Junior" target="_blank"> <i class="fa fa-pinterest-square"></i> </a> </div> <div class="google hide"> <a href="https://plus.google.com/share?url=https%3A%2F%2Femais.estadao.com.br%2Fnoticias%2Ftv%2Ctiago-abravanel-dubla-personagem-em-serie-de-animacao-do-disney-junior%2C70002771436%3Futm_source%3Destadao%3Agplus%26utm_medium%3Dlink" target="_blank"> <i class="fa fa-google-plus-square"></i> </a> </div> <div class="linkedin hide"> <a href="https://www.linkedin.com/cws/share?url=https%3A%2F%2Femais.estadao.com.br%2Fnoticias%2Ftv%2Ctiago-abravanel-dubla-personagem-em-serie-de-animacao-do-disney-junior%2C70002771436%3Futm_source%3Destadao%3Alinkedin%26utm_medium%3Dlink" target="_blank"> <i class="fa fa-linkedin-square"></i> </a> </div> <div class="print hide"> <a href="#" class="btn-print"> <i class="fa fa-print"></i> </a> </div> <div class="email hide"> <a href="mailto:?subject=Tiago Abravanel dubla personagem em série de animação do Disney Junior&body=Tiago Abravanel dubla personagem em série de animação do Disney Junior - https://emais.estadao.com.br/noticias/tv,tiago-abravanel-dubla-personagem-em-serie-de-animacao-do-disney-junior,70002771436%3Futm_source%3Destadao%3Amail%26utm_medium%3Dlink"> <i class="fa fa-envelope"></i> </a> </div> <div class="more "> <a href="#" class="btn-more" data-href="https%3A%2F%2Femais.estadao.com.br%2Fnoticias%2Ftv%2Ctiago-abravanel-dubla-personagem-em-serie-de-animacao-do-disney-junior%2C70002771436" data-title="Tiago Abravanel dubla personagem em série de animação do Disney Junior"> <span class="point"></span> <span class="point"></span> <span class="point"></span> </a> </div></div> </div> <div class='paginator_number pull-right'> <span class="order">10 | 18</span> </div> </div> <div class='subtitle text-left'> <strong> Ricardo Juarez </strong> </div> <div class='legenda text-left'> <span class='leg'> <p>Dublador de personagens como Johnny Bravo, a girafa Melman, de 'Madagascar', Edu de 'Du, Dudu e Edu' e o narrador da primeira temporada de 'Digimon' no Brasil<br />&#160;</p> <br/> <span class="credito">Foto: YouTube / @Canal do Ricardo</span> </span> </div> </div> </div> </li> <li> <a href="javascript:void(0);" class="btn-fechar pull-right tablet-element" title="Fechar">X</a> <div class="img-block-2"> <div class="block-title-mobile"> <div> <div class="pull-left"> <a href="/"> <img src="/assets/emais/img/emais-logo.png" alt='' class='logo-modal-mobile'> </a> </div> <div class="pull-right"> <a href="javascript:void(0);" class="btn-fechar pull-right" title="Fechar">X</a> </div> </div> <h3 class='title text-left'>Tiago Abravanel dubla personagem em série de animação do Disney Junior </h3> </div> <div class="block-title-desktop"> <h3 class='title text-center'>Tiago Abravanel dubla personagem em série de animação do Disney Junior <a href="javascript:void(0);" class="btn-fechar pull-right not-tablet-element" title="Fechar">X</a> </h3> </div> <figure> <div class="radial-overlay"></div> <img src="https://img.estadao.com.br/thumbs/940/resources/jpg/2/0/1497473751002.jpg" alt="Wilton Junior / Estadão"> </figure> <div class="legend-block"> <div class="line-figcaption"> <div class='social-block pull-left desktop'> <div class="social-midias compartilhe"> <div class="facebook "> <a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Femais.estadao.com.br%2Fnoticias%2Ftv%2Ctiago-abravanel-dubla-personagem-em-serie-de-animacao-do-disney-junior%2C70002771436%3Futm_source%3Destadao%3Afacebook%26utm_medium%3Dlink" target="_blank"> <i class="fa fa-facebook"></i> </a> </div> <div class="twitter "> <a href="https://twitter.com/intent/tweet?text=Via%20Estad%C3%A3o%3A%20Tiago Abravanel dubla personagem em série de animação do Disney Junior%20-%20&url=https%3A%2F%2Femais.estadao.com.br%2Fnoticias%2Ftv%2Ctiago-abravanel-dubla-personagem-em-serie-de-animacao-do-disney-junior%2C70002771436%3Futm_source%3Destadao%3Atwitter%26utm_medium%3Dlink" target="_blank"> <i class="fa fa-twitter"></i> </a> </div> <div class="whatsapp hide"> <a href="whatsapp://send?text=Via%20Estad%C3%A3o%3A%20Tiago+Abravanel+dubla+personagem+em+s%C3%A9rie+de+anima%C3%A7%C3%A3o+do+Disney+Junior%20-%20https%3A%2F%2Femais.estadao.com.br%2Fnoticias%2Ftv%2Ctiago-abravanel-dubla-personagem-em-serie-de-animacao-do-disney-junior%2C70002771436%3Futm_source%3Destadao%3Awhatsapp%26utm_medium%3Dlink"> <i class="fa fa-whatsapp"></i> </a> </div> <div class="pinterest hide"> <a href="http://pinterest.com/pin/create/button/?url=https%3A%2F%2Femais.estadao.com.br%2Fnoticias%2Ftv%2Ctiago-abravanel-dubla-personagem-em-serie-de-animacao-do-disney-junior%2C70002771436%3Futm_source%3Destadao%3Apinterest%26utm_medium%3Dlink&media=&description=Tiago+Abravanel+dubla+personagem+em+s%C3%A9rie+de+anima%C3%A7%C3%A3o+do+Disney+Junior" target="_blank"> <i class="fa fa-pinterest-square"></i> </a> </div> <div class="google hide"> <a href="https://plus.google.com/share?url=https%3A%2F%2Femais.estadao.com.br%2Fnoticias%2Ftv%2Ctiago-abravanel-dubla-personagem-em-serie-de-animacao-do-disney-junior%2C70002771436%3Futm_source%3Destadao%3Agplus%26utm_medium%3Dlink" target="_blank"> <i class="fa fa-google-plus-square"></i> </a> </div> <div class="linkedin hide"> <a href="https://www.linkedin.com/cws/share?url=https%3A%2F%2Femais.estadao.com.br%2Fnoticias%2Ftv%2Ctiago-abravanel-dubla-personagem-em-serie-de-animacao-do-disney-junior%2C70002771436%3Futm_source%3Destadao%3Alinkedin%26utm_medium%3Dlink" target="_blank"> <i class="fa fa-linkedin-square"></i> </a> </div> <div class="print hide"> <a href="#" class="btn-print"> <i class="fa fa-print"></i> </a> </div> <div class="email hide"> <a href="mailto:?subject=Tiago Abravanel dubla personagem em série de animação do Disney Junior&body=Tiago Abravanel dubla personagem em série de animação do Disney Junior - https://emais.estadao.com.br/noticias/tv,tiago-abravanel-dubla-personagem-em-serie-de-animacao-do-disney-junior,70002771436%3Futm_source%3Destadao%3Amail%26utm_medium%3Dlink"> <i class="fa fa-envelope"></i> </a> </div> <div class="more "> <a href="#" class="btn-more" data-href="https%3A%2F%2Femais.estadao.com.br%2Fnoticias%2Ftv%2Ctiago-abravanel-dubla-personagem-em-serie-de-animacao-do-disney-junior%2C70002771436" data-title="Tiago Abravanel dubla personagem em série de animação do Disney Junior"> <span class="point"></span> <span class="point"></span> <span class="point"></span> </a> </div></div> </div> <div class='social-block pull-left mobile'> <div class="social-midias compartilhe"> <div class="facebook "> <a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Femais.estadao.com.br%2Fnoticias%2Ftv%2Ctiago-abravanel-dubla-personagem-em-serie-de-animacao-do-disney-junior%2C70002771436%3Futm_source%3Destadao%3Afacebook%26utm_medium%3Dlink" target="_blank"> <i class="fa fa-facebook-square"></i> </a> </div> <div class="twitter hide"> <a href="https://twitter.com/intent/tweet?text=Via%20Estad%C3%A3o%3A%20Tiago Abravanel dubla personagem em série de animação do Disney Junior%20-%20&url=https%3A%2F%2Femais.estadao.com.br%2Fnoticias%2Ftv%2Ctiago-abravanel-dubla-personagem-em-serie-de-animacao-do-disney-junior%2C70002771436%3Futm_source%3Destadao%3Atwitter%26utm_medium%3Dlink" target="_blank"> <i class="fa fa-twitter-square"></i> </a> </div> <div class="whatsapp "> <a href="whatsapp://send?text=Via%20Estad%C3%A3o%3A%20Tiago+Abravanel+dubla+personagem+em+s%C3%A9rie+de+anima%C3%A7%C3%A3o+do+Disney+Junior%20-%20https%3A%2F%2Femais.estadao.com.br%2Fnoticias%2Ftv%2Ctiago-abravanel-dubla-personagem-em-serie-de-animacao-do-disney-junior%2C70002771436%3Futm_source%3Destadao%3Awhatsapp%26utm_medium%3Dlink"> <i class="fa fa-whatsapp"></i> </a> </div> <div class="pinterest hide"> <a href="http://pinterest.com/pin/create/button/?url=https%3A%2F%2Femais.estadao.com.br%2Fnoticias%2Ftv%2Ctiago-abravanel-dubla-personagem-em-serie-de-animacao-do-disney-junior%2C70002771436%3Futm_source%3Destadao%3Apinterest%26utm_medium%3Dlink&media=&description=Tiago+Abravanel+dubla+personagem+em+s%C3%A9rie+de+anima%C3%A7%C3%A3o+do+Disney+Junior" target="_blank"> <i class="fa fa-pinterest-square"></i> </a> </div> <div class="google hide"> <a href="https://plus.google.com/share?url=https%3A%2F%2Femais.estadao.com.br%2Fnoticias%2Ftv%2Ctiago-abravanel-dubla-personagem-em-serie-de-animacao-do-disney-junior%2C70002771436%3Futm_source%3Destadao%3Agplus%26utm_medium%3Dlink" target="_blank"> <i class="fa fa-google-plus-square"></i> </a> </div> <div class="linkedin hide"> <a href="https://www.linkedin.com/cws/share?url=https%3A%2F%2Femais.estadao.com.br%2Fnoticias%2Ftv%2Ctiago-abravanel-dubla-personagem-em-serie-de-animacao-do-disney-junior%2C70002771436%3Futm_source%3Destadao%3Alinkedin%26utm_medium%3Dlink" target="_blank"> <i class="fa fa-linkedin-square"></i> </a> </div> <div class="print hide"> <a href="#" class="btn-print"> <i class="fa fa-print"></i> </a> </div> <div class="email hide"> <a href="mailto:?subject=Tiago Abravanel dubla personagem em série de animação do Disney Junior&body=Tiago Abravanel dubla personagem em série de animação do Disney Junior - https://emais.estadao.com.br/noticias/tv,tiago-abravanel-dubla-personagem-em-serie-de-animacao-do-disney-junior,70002771436%3Futm_source%3Destadao%3Amail%26utm_medium%3Dlink"> <i class="fa fa-envelope"></i> </a> </div> <div class="more "> <a href="#" class="btn-more" data-href="https%3A%2F%2Femais.estadao.com.br%2Fnoticias%2Ftv%2Ctiago-abravanel-dubla-personagem-em-serie-de-animacao-do-disney-junior%2C70002771436" data-title="Tiago Abravanel dubla personagem em série de animação do Disney Junior"> <span class="point"></span> <span class="point"></span> <span class="point"></span> </a> </div></div> </div> <div class='paginator_number pull-right'> <span class="order">11 | 18</span> </div> </div> <div class='subtitle text-left'> <strong> Marco Ribeiro </strong> </div> <div class='legenda text-left'> <span class='leg'> <p>Dono da voz da maioria dos personagens de Jim Carrey no Brasil, além de Woody, de 'Toy Story'<br />&#160;</p> <br/> <span class="credito">Foto: Wilton Junior / Estadão</span> </span> </div> </div> </div> </li> <li> <a href="javascript:void(0);" class="btn-fechar pull-right tablet-element" title="Fechar">X</a> <div class="img-block-2"> <div class="block-title-mobile"> <div> <div class="pull-left"> <a href="/"> <img src="/assets/emais/img/emais-logo.png" alt='' class='logo-modal-mobile'> </a> </div> <div class="pull-right"> <a href="javascript:void(0);" class="btn-fechar pull-right" title="Fechar">X</a> </div> </div> <h3 class='title text-left'>Tiago Abravanel dubla personagem em série de animação do Disney Junior </h3> </div> <div class="block-title-desktop"> <h3 class='title text-center'>Tiago Abravanel dubla personagem em série de animação do Disney Junior <a href="javascript:void(0);" class="btn-fechar pull-right not-tablet-element" title="Fechar">X</a> </h3> </div> <figure> <div class="radial-overlay"></div> <img src="https://img.estadao.com.br/thumbs/940/resources/jpg/5/8/1497470210185.jpg" alt="Paulo Pinto / Estadão"> </figure> <div class="legend-block"> <div class="line-figcaption"> <div class='social-block pull-left desktop'> <div class="social-midias compartilhe"> <div class="facebook "> <a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Femais.estadao.com.br%2Fnoticias%2Ftv%2Ctiago-abravanel-dubla-personagem-em-serie-de-animacao-do-disney-junior%2C70002771436%3Futm_source%3Destadao%3Afacebook%26utm_medium%3Dlink" target="_blank"> <i class="fa fa-facebook"></i> </a> </div> <div class="twitter "> <a href="https://twitter.com/intent/tweet?text=Via%20Estad%C3%A3o%3A%20Tiago Abravanel dubla personagem em série de animação do Disney Junior%20-%20&url=https%3A%2F%2Femais.estadao.com.br%2Fnoticias%2Ftv%2Ctiago-abravanel-dubla-personagem-em-serie-de-animacao-do-disney-junior%2C70002771436%3Futm_source%3Destadao%3Atwitter%26utm_medium%3Dlink" target="_blank"> <i class="fa fa-twitter"></i> </a> </div> <div class="whatsapp hide"> <a href="whatsapp://send?text=Via%20Estad%C3%A3o%3A%20Tiago+Abravanel+dubla+personagem+em+s%C3%A9rie+de+anima%C3%A7%C3%A3o+do+Disney+Junior%20-%20https%3A%2F%2Femais.estadao.com.br%2Fnoticias%2Ftv%2Ctiago-abravanel-dubla-personagem-em-serie-de-animacao-do-disney-junior%2C70002771436%3Futm_source%3Destadao%3Awhatsapp%26utm_medium%3Dlink"> <i class="fa fa-whatsapp"></i> </a> </div> <div class="pinterest hide"> <a href="http://pinterest.com/pin/create/button/?url=https%3A%2F%2Femais.estadao.com.br%2Fnoticias%2Ftv%2Ctiago-abravanel-dubla-personagem-em-serie-de-animacao-do-disney-junior%2C70002771436%3Futm_source%3Destadao%3Apinterest%26utm_medium%3Dlink&media=&description=Tiago+Abravanel+dubla+personagem+em+s%C3%A9rie+de+anima%C3%A7%C3%A3o+do+Disney+Junior" target="_blank"> <i class="fa fa-pinterest-square"></i> </a> </div> <div class="google hide"> <a href="https://plus.google.com/share?url=https%3A%2F%2Femais.estadao.com.br%2Fnoticias%2Ftv%2Ctiago-abravanel-dubla-personagem-em-serie-de-animacao-do-disney-junior%2C70002771436%3Futm_source%3Destadao%3Agplus%26utm_medium%3Dlink" target="_blank"> <i class="fa fa-google-plus-square"></i> </a> </div> <div class="linkedin hide"> <a href="https://www.linkedin.com/cws/share?url=https%3A%2F%2Femais.estadao.com.br%2Fnoticias%2Ftv%2Ctiago-abravanel-dubla-personagem-em-serie-de-animacao-do-disney-junior%2C70002771436%3Futm_source%3Destadao%3Alinkedin%26utm_medium%3Dlink" target="_blank"> <i class="fa fa-linkedin-square"></i> </a> </div> <div class="print hide"> <a href="#" class="btn-print"> <i class="fa fa-print"></i> </a> </div> <div class="email hide"> <a href="mailto:?subject=Tiago Abravanel dubla personagem em série de animação do Disney Junior&body=Tiago Abravanel dubla personagem em série de animação do Disney Junior - https://emais.estadao.com.br/noticias/tv,tiago-abravanel-dubla-personagem-em-serie-de-animacao-do-disney-junior,70002771436%3Futm_source%3Destadao%3Amail%26utm_medium%3Dlink"> <i class="fa fa-envelope"></i> </a> </div> <div class="more "> <a href="#" class="btn-more" data-href="https%3A%2F%2Femais.estadao.com.br%2Fnoticias%2Ftv%2Ctiago-abravanel-dubla-personagem-em-serie-de-animacao-do-disney-junior%2C70002771436" data-title="Tiago Abravanel dubla personagem em série de animação do Disney Junior"> <span class="point"></span> <span class="point"></span> <span class="point"></span> </a> </div></div> </div> <div class='social-block pull-left mobile'> <div class="social-midias compartilhe"> <div class="facebook "> <a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Femais.estadao.com.br%2Fnoticias%2Ftv%2Ctiago-abravanel-dubla-personagem-em-serie-de-animacao-do-disney-junior%2C70002771436%3Futm_source%3Destadao%3Afacebook%26utm_medium%3Dlink" target="_blank"> <i class="fa fa-facebook-square"></i> </a> </div> <div class="twitter hide"> <a href="https://twitter.com/intent/tweet?text=Via%20Estad%C3%A3o%3A%20Tiago Abravanel dubla personagem em série de animação do Disney Junior%20-%20&url=https%3A%2F%2Femais.estadao.com.br%2Fnoticias%2Ftv%2Ctiago-abravanel-dubla-personagem-em-serie-de-animacao-do-disney-junior%2C70002771436%3Futm_source%3Destadao%3Atwitter%26utm_medium%3Dlink" target="_blank"> <i class="fa fa-twitter-square"></i> </a> </div> <div class="whatsapp "> <a href="whatsapp://send?text=Via%20Estad%C3%A3o%3A%20Tiago+Abravanel+dubla+personagem+em+s%C3%A9rie+de+anima%C3%A7%C3%A3o+do+Disney+Junior%20-%20https%3A%2F%2Femais.estadao.com.br%2Fnoticias%2Ftv%2Ctiago-abravanel-dubla-personagem-em-serie-de-animacao-do-disney-junior%2C70002771436%3Futm_source%3Destadao%3Awhatsapp%26utm_medium%3Dlink"> <i class="fa fa-whatsapp"></i> </a> </div> <div class="pinterest hide"> <a href="http://pinterest.com/pin/create/button/?url=https%3A%2F%2Femais.estadao.com.br%2Fnoticias%2Ftv%2Ctiago-abravanel-dubla-personagem-em-serie-de-animacao-do-disney-junior%2C70002771436%3Futm_source%3Destadao%3Apinterest%26utm_medium%3Dlink&media=&description=Tiago+Abravanel+dubla+personagem+em+s%C3%A9rie+de+anima%C3%A7%C3%A3o+do+Disney+Junior" target="_blank"> <i class="fa fa-pinterest-square"></i> </a> </div> <div class="google hide"> <a href="https://plus.google.com/share?url=https%3A%2F%2Femais.estadao.com.br%2Fnoticias%2Ftv%2Ctiago-abravanel-dubla-personagem-em-serie-de-animacao-do-disney-junior%2C70002771436%3Futm_source%3Destadao%3Agplus%26utm_medium%3Dlink" target="_blank"> <i class="fa fa-google-plus-square"></i> </a> </div> <div class="linkedin hide"> <a href="https://www.linkedin.com/cws/share?url=https%3A%2F%2Femais.estadao.com.br%2Fnoticias%2Ftv%2Ctiago-abravanel-dubla-personagem-em-serie-de-animacao-do-disney-junior%2C70002771436%3Futm_source%3Destadao%3Alinkedin%26utm_medium%3Dlink" target="_blank"> <i class="fa fa-linkedin-square"></i> </a> </div> <div class="print hide"> <a href="#" class="btn-print"> <i class="fa fa-print"></i> </a> </div> <div class="email hide"> <a href="mailto:?subject=Tiago Abravanel dubla personagem em série de animação do Disney Junior&body=Tiago Abravanel dubla personagem em série de animação do Disney Junior - https://emais.estadao.com.br/noticias/tv,tiago-abravanel-dubla-personagem-em-serie-de-animacao-do-disney-junior,70002771436%3Futm_source%3Destadao%3Amail%26utm_medium%3Dlink"> <i class="fa fa-envelope"></i> </a> </div> <div class="more "> <a href="#" class="btn-more" data-href="https%3A%2F%2Femais.estadao.com.br%2Fnoticias%2Ftv%2Ctiago-abravanel-dubla-personagem-em-serie-de-animacao-do-disney-junior%2C70002771436" data-title="Tiago Abravanel dubla personagem em série de animação do Disney Junior"> <span class="point"></span> <span class="point"></span> <span class="point"></span> </a> </div></div> </div> <div class='paginator_number pull-right'> <span class="order">12 | 18</span> </div> </div> <div class='subtitle text-left'> <strong> Flávio Dias </strong> </div> <div class='legenda text-left'> <span class='leg'> <p>Dono da voz de Beakman, o cientista de 'O Mundo de Beakman'; também fez a voz de Barney, o dinossauro roxo, além de diversos outros desenhos<br />&#160;</p> <br/> <span class="credito">Foto: Paulo Pinto / Estadão</span> </span> </div> </div> </div> </li> <li> <a href="javascript:void(0);" class="btn-fechar pull-right tablet-element" title="Fechar">X</a> <div class="img-block-2"> <div class="block-title-mobile"> <div> <div class="pull-left"> <a href="/"> <img src="/assets/emais/img/emais-logo.png" alt='' class='logo-modal-mobile'> </a> </div> <div class="pull-right"> <a href="javascript:void(0);" class="btn-fechar pull-right" title="Fechar">X</a> </div> </div> <h3 class='title text-left'>Tiago Abravanel dubla personagem em série de animação do Disney Junior </h3> </div> <div class="block-title-desktop"> <h3 class='title text-center'>Tiago Abravanel dubla personagem em série de animação do Disney Junior <a href="javascript:void(0);" class="btn-fechar pull-right not-tablet-element" title="Fechar">X</a> </h3> </div> <figure> <div class="radial-overlay"></div> <img src="https://img.estadao.com.br/thumbs/940/resources/jpg/6/6/1497473751266.jpg" alt="Felipe Rau / Estadão"> </figure> <div class="legend-block"> <div class="line-figcaption"> <div class='social-block pull-left desktop'> <div class="social-midias compartilhe"> <div class="facebook "> <a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Femais.estadao.com.br%2Fnoticias%2Ftv%2Ctiago-abravanel-dubla-personagem-em-serie-de-animacao-do-disney-junior%2C70002771436%3Futm_source%3Destadao%3Afacebook%26utm_medium%3Dlink" target="_blank"> <i class="fa fa-facebook"></i> </a> </div> <div class="twitter "> <a href="https://twitter.com/intent/tweet?text=Via%20Estad%C3%A3o%3A%20Tiago Abravanel dubla personagem em série de animação do Disney Junior%20-%20&url=https%3A%2F%2Femais.estadao.com.br%2Fnoticias%2Ftv%2Ctiago-abravanel-dubla-personagem-em-serie-de-animacao-do-disney-junior%2C70002771436%3Futm_source%3Destadao%3Atwitter%26utm_medium%3Dlink" target="_blank"> <i class="fa fa-twitter"></i> </a> </div> <div class="whatsapp hide"> <a href="whatsapp://send?text=Via%20Estad%C3%A3o%3A%20Tiago+Abravanel+dubla+personagem+em+s%C3%A9rie+de+anima%C3%A7%C3%A3o+do+Disney+Junior%20-%20https%3A%2F%2Femais.estadao.com.br%2Fnoticias%2Ftv%2Ctiago-abravanel-dubla-personagem-em-serie-de-animacao-do-disney-junior%2C70002771436%3Futm_source%3Destadao%3Awhatsapp%26utm_medium%3Dlink"> <i class="fa fa-whatsapp"></i> </a> </div> <div class="pinterest hide"> <a href="http://pinterest.com/pin/create/button/?url=https%3A%2F%2Femais.estadao.com.br%2Fnoticias%2Ftv%2Ctiago-abravanel-dubla-personagem-em-serie-de-animacao-do-disney-junior%2C70002771436%3Futm_source%3Destadao%3Apinterest%26utm_medium%3Dlink&media=&description=Tiago+Abravanel+dubla+personagem+em+s%C3%A9rie+de+anima%C3%A7%C3%A3o+do+Disney+Junior" target="_blank"> <i class="fa fa-pinterest-square"></i> </a> </div> <div class="google hide"> <a href="https://plus.google.com/share?url=https%3A%2F%2Femais.estadao.com.br%2Fnoticias%2Ftv%2Ctiago-abravanel-dubla-personagem-em-serie-de-animacao-do-disney-junior%2C70002771436%3Futm_source%3Destadao%3Agplus%26utm_medium%3Dlink" target="_blank"> <i class="fa fa-google-plus-square"></i> </a> </div> <div class="linkedin hide"> <a href="https://www.linkedin.com/cws/share?url=https%3A%2F%2Femais.estadao.com.br%2Fnoticias%2Ftv%2Ctiago-abravanel-dubla-personagem-em-serie-de-animacao-do-disney-junior%2C70002771436%3Futm_source%3Destadao%3Alinkedin%26utm_medium%3Dlink" target="_blank"> <i class="fa fa-linkedin-square"></i> </a> </div> <div class="print hide"> <a href="#" class="btn-print"> <i class="fa fa-print"></i> </a> </div> <div class="email hide"> <a href="mailto:?subject=Tiago Abravanel dubla personagem em série de animação do Disney Junior&body=Tiago Abravanel dubla personagem em série de animação do Disney Junior - https://emais.estadao.com.br/noticias/tv,tiago-abravanel-dubla-personagem-em-serie-de-animacao-do-disney-junior,70002771436%3Futm_source%3Destadao%3Amail%26utm_medium%3Dlink"> <i class="fa fa-envelope"></i> </a> </div> <div class="more "> <a href="#" class="btn-more" data-href="https%3A%2F%2Femais.estadao.com.br%2Fnoticias%2Ftv%2Ctiago-abravanel-dubla-personagem-em-serie-de-animacao-do-disney-junior%2C70002771436" data-title="Tiago Abravanel dubla personagem em série de animação do Disney Junior"> <span class="point"></span> <span class="point"></span> <span class="point"></span> </a> </div></div> </div> <div class='social-block pull-left mobile'> <div class="social-midias compartilhe"> <div class="facebook "> <a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Femais.estadao.com.br%2Fnoticias%2Ftv%2Ctiago-abravanel-dubla-personagem-em-serie-de-animacao-do-disney-junior%2C70002771436%3Futm_source%3Destadao%3Afacebook%26utm_medium%3Dlink" target="_blank"> <i class="fa fa-facebook-square"></i> </a> </div> <div class="twitter hide"> <a href="https://twitter.com/intent/tweet?text=Via%20Estad%C3%A3o%3A%20Tiago Abravanel dubla personagem em série de animação do Disney Junior%20-%20&url=https%3A%2F%2Femais.estadao.com.br%2Fnoticias%2Ftv%2Ctiago-abravanel-dubla-personagem-em-serie-de-animacao-do-disney-junior%2C70002771436%3Futm_source%3Destadao%3Atwitter%26utm_medium%3Dlink" target="_blank"> <i class="fa fa-twitter-square"></i> </a> </div> <div class="whatsapp "> <a href="whatsapp://send?text=Via%20Estad%C3%A3o%3A%20Tiago+Abravanel+dubla+personagem+em+s%C3%A9rie+de+anima%C3%A7%C3%A3o+do+Disney+Junior%20-%20https%3A%2F%2Femais.estadao.com.br%2Fnoticias%2Ftv%2Ctiago-abravanel-dubla-personagem-em-serie-de-animacao-do-disney-junior%2C70002771436%3Futm_source%3Destadao%3Awhatsapp%26utm_medium%3Dlink"> <i class="fa fa-whatsapp"></i> </a> </div> <div class="pinterest hide"> <a href="http://pinterest.com/pin/create/button/?url=https%3A%2F%2Femais.estadao.com.br%2Fnoticias%2Ftv%2Ctiago-abravanel-dubla-personagem-em-serie-de-animacao-do-disney-junior%2C70002771436%3Futm_source%3Destadao%3Apinterest%26utm_medium%3Dlink&media=&description=Tiago+Abravanel+dubla+personagem+em+s%C3%A9rie+de+anima%C3%A7%C3%A3o+do+Disney+Junior" target="_blank"> <i class="fa fa-pinterest-square"></i> </a> </div> <div class="google hide"> <a href="https://plus.google.com/share?url=https%3A%2F%2Femais.estadao.com.br%2Fnoticias%2Ftv%2Ctiago-abravanel-dubla-personagem-em-serie-de-animacao-do-disney-junior%2C70002771436%3Futm_source%3Destadao%3Agplus%26utm_medium%3Dlink" target="_blank"> <i class="fa fa-google-plus-square"></i> </a> </div> <div class="linkedin hide"> <a href="https://www.linkedin.com/cws/share?url=https%3A%2F%2Femais.estadao.com.br%2Fnoticias%2Ftv%2Ctiago-abravanel-dubla-personagem-em-serie-de-animacao-do-disney-junior%2C70002771436%3Futm_source%3Destadao%3Alinkedin%26utm_medium%3Dlink" target="_blank"> <i class="fa fa-linkedin-square"></i> </a> </div> <div class="print hide"> <a href="#" class="btn-print"> <i class="fa fa-print"></i> </a> </div> <div class="email hide"> <a href="mailto:?subject=Tiago Abravanel dubla personagem em série de animação do Disney Junior&body=Tiago Abravanel dubla personagem em série de animação do Disney Junior - https://emais.estadao.com.br/noticias/tv,tiago-abravanel-dubla-personagem-em-serie-de-animacao-do-disney-junior,70002771436%3Futm_source%3Destadao%3Amail%26utm_medium%3Dlink"> <i class="fa fa-envelope"></i> </a> </div> <div class="more "> <a href="#" class="btn-more" data-href="https%3A%2F%2Femais.estadao.com.br%2Fnoticias%2Ftv%2Ctiago-abravanel-dubla-personagem-em-serie-de-animacao-do-disney-junior%2C70002771436" data-title="Tiago Abravanel dubla personagem em série de animação do Disney Junior"> <span class="point"></span> <span class="point"></span> <span class="point"></span> </a> </div></div> </div> <div class='paginator_number pull-right'> <span class="order">13 | 18</span> </div> </div> <div class='subtitle text-left'> <strong> Leonardo Camilo </strong> </div> <div class='legenda text-left'> <span class='leg'> <p>Conhecido por representar a voz dos personagens de Nicholas Cage em diversos filmes, além do personagem Ikki, de 'Cavaleiros do Zodíaco'<br />&#160;</p> <br/> <span class="credito">Foto: Felipe Rau / Estadão</span> </span> </div> </div> </div> </li> <li> <a href="javascript:void(0);" class="btn-fechar pull-right tablet-element" title="Fechar">X</a> <div class="img-block-2"> <div class="block-title-mobile"> <div> <div class="pull-left"> <a href="/"> <img src="/assets/emais/img/emais-logo.png" alt='' class='logo-modal-mobile'> </a> </div> <div class="pull-right"> <a href="javascript:void(0);" class="btn-fechar pull-right" title="Fechar">X</a> </div> </div> <h3 class='title text-left'>Tiago Abravanel dubla personagem em série de animação do Disney Junior </h3> </div> <div class="block-title-desktop"> <h3 class='title text-center'>Tiago Abravanel dubla personagem em série de animação do Disney Junior <a href="javascript:void(0);" class="btn-fechar pull-right not-tablet-element" title="Fechar">X</a> </h3> </div> <figure> <div class="radial-overlay"></div> <img src="https://img.estadao.com.br/thumbs/940/resources/jpg/8/5/1497470210058.jpg" alt="Kathia Tamanaha / Estadão"> </figure> <div class="legend-block"> <div class="line-figcaption"> <div class='social-block pull-left desktop'> <div class="social-midias compartilhe"> <div class="facebook "> <a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Femais.estadao.com.br%2Fnoticias%2Ftv%2Ctiago-abravanel-dubla-personagem-em-serie-de-animacao-do-disney-junior%2C70002771436%3Futm_source%3Destadao%3Afacebook%26utm_medium%3Dlink" target="_blank"> <i class="fa fa-facebook"></i> </a> </div> <div class="twitter "> <a href="https://twitter.com/intent/tweet?text=Via%20Estad%C3%A3o%3A%20Tiago Abravanel dubla personagem em série de animação do Disney Junior%20-%20&url=https%3A%2F%2Femais.estadao.com.br%2Fnoticias%2Ftv%2Ctiago-abravanel-dubla-personagem-em-serie-de-animacao-do-disney-junior%2C70002771436%3Futm_source%3Destadao%3Atwitter%26utm_medium%3Dlink" target="_blank"> <i class="fa fa-twitter"></i> </a> </div> <div class="whatsapp hide"> <a href="whatsapp://send?text=Via%20Estad%C3%A3o%3A%20Tiago+Abravanel+dubla+personagem+em+s%C3%A9rie+de+anima%C3%A7%C3%A3o+do+Disney+Junior%20-%20https%3A%2F%2Femais.estadao.com.br%2Fnoticias%2Ftv%2Ctiago-abravanel-dubla-personagem-em-serie-de-animacao-do-disney-junior%2C70002771436%3Futm_source%3Destadao%3Awhatsapp%26utm_medium%3Dlink"> <i class="fa fa-whatsapp"></i> </a> </div> <div class="pinterest hide"> <a href="http://pinterest.com/pin/create/button/?url=https%3A%2F%2Femais.estadao.com.br%2Fnoticias%2Ftv%2Ctiago-abravanel-dubla-personagem-em-serie-de-animacao-do-disney-junior%2C70002771436%3Futm_source%3Destadao%3Apinterest%26utm_medium%3Dlink&media=&description=Tiago+Abravanel+dubla+personagem+em+s%C3%A9rie+de+anima%C3%A7%C3%A3o+do+Disney+Junior" target="_blank"> <i class="fa fa-pinterest-square"></i> </a> </div> <div class="google hide"> <a href="https://plus.google.com/share?url=https%3A%2F%2Femais.estadao.com.br%2Fnoticias%2Ftv%2Ctiago-abravanel-dubla-personagem-em-serie-de-animacao-do-disney-junior%2C70002771436%3Futm_source%3Destadao%3Agplus%26utm_medium%3Dlink" target="_blank"> <i class="fa fa-google-plus-square"></i> </a> </div> <div class="linkedin hide"> <a href="https://www.linkedin.com/cws/share?url=https%3A%2F%2Femais.estadao.com.br%2Fnoticias%2Ftv%2Ctiago-abravanel-dubla-personagem-em-serie-de-animacao-do-disney-junior%2C70002771436%3Futm_source%3Destadao%3Alinkedin%26utm_medium%3Dlink" target="_blank"> <i class="fa fa-linkedin-square"></i> </a> </div> <div class="print hide"> <a href="#" class="btn-print"> <i class="fa fa-print"></i> </a> </div> <div class="email hide"> <a href="mailto:?subject=Tiago Abravanel dubla personagem em série de animação do Disney Junior&body=Tiago Abravanel dubla personagem em série de animação do Disney Junior - https://emais.estadao.com.br/noticias/tv,tiago-abravanel-dubla-personagem-em-serie-de-animacao-do-disney-junior,70002771436%3Futm_source%3Destadao%3Amail%26utm_medium%3Dlink"> <i class="fa fa-envelope"></i> </a> </div> <div class="more "> <a href="#" class="btn-more" data-href="https%3A%2F%2Femais.estadao.com.br%2Fnoticias%2Ftv%2Ctiago-abravanel-dubla-personagem-em-serie-de-animacao-do-disney-junior%2C70002771436" data-title="Tiago Abravanel dubla personagem em série de animação do Disney Junior"> <span class="point"></span> <span class="point"></span> <span class="point"></span> </a> </div></div> </div> <div class='social-block pull-left mobile'> <div class="social-midias compartilhe"> <div class="facebook "> <a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Femais.estadao.com.br%2Fnoticias%2Ftv%2Ctiago-abravanel-dubla-personagem-em-serie-de-animacao-do-disney-junior%2C70002771436%3Futm_source%3Destadao%3Afacebook%26utm_medium%3Dlink" target="_blank"> <i class="fa fa-facebook-square"></i> </a> </div> <div class="twitter hide"> <a href="https://twitter.com/intent/tweet?text=Via%20Estad%C3%A3o%3A%20Tiago Abravanel dubla personagem em série de animação do Disney Junior%20-%20&url=https%3A%2F%2Femais.estadao.com.br%2Fnoticias%2Ftv%2Ctiago-abravanel-dubla-personagem-em-serie-de-animacao-do-disney-junior%2C70002771436%3Futm_source%3Destadao%3Atwitter%26utm_medium%3Dlink" target="_blank"> <i class="fa fa-twitter-square"></i> </a> </div> <div class="whatsapp "> <a href="whatsapp://send?text=Via%20Estad%C3%A3o%3A%20Tiago+Abravanel+dubla+personagem+em+s%C3%A9rie+de+anima%C3%A7%C3%A3o+do+Disney+Junior%20-%20https%3A%2F%2Femais.estadao.com.br%2Fnoticias%2Ftv%2Ctiago-abravanel-dubla-personagem-em-serie-de-animacao-do-disney-junior%2C70002771436%3Futm_source%3Destadao%3Awhatsapp%26utm_medium%3Dlink"> <i class="fa fa-whatsapp"></i> </a> </div> <div class="pinterest hide"> <a href="http://pinterest.com/pin/create/button/?url=https%3A%2F%2Femais.estadao.com.br%2Fnoticias%2Ftv%2Ctiago-abravanel-dubla-personagem-em-serie-de-animacao-do-disney-junior%2C70002771436%3Futm_source%3Destadao%3Apinterest%26utm_medium%3Dlink&media=&description=Tiago+Abravanel+dubla+personagem+em+s%C3%A9rie+de+anima%C3%A7%C3%A3o+do+Disney+Junior" target="_blank"> <i class="fa fa-pinterest-square"></i> </a> </div> <div class="google hide"> <a href="https://plus.google.com/share?url=https%3A%2F%2Femais.estadao.com.br%2Fnoticias%2Ftv%2Ctiago-abravanel-dubla-personagem-em-serie-de-animacao-do-disney-junior%2C70002771436%3Futm_source%3Destadao%3Agplus%26utm_medium%3Dlink" target="_blank"> <i class="fa fa-google-plus-square"></i> </a> </div> <div class="linkedin hide"> <a href="https://www.linkedin.com/cws/share?url=https%3A%2F%2Femais.estadao.com.br%2Fnoticias%2Ftv%2Ctiago-abravanel-dubla-personagem-em-serie-de-animacao-do-disney-junior%2C70002771436%3Futm_source%3Destadao%3Alinkedin%26utm_medium%3Dlink" target="_blank"> <i class="fa fa-linkedin-square"></i> </a> </div> <div class="print hide"> <a href="#" class="btn-print"> <i class="fa fa-print"></i> </a> </div> <div class="email hide"> <a href="mailto:?subject=Tiago Abravanel dubla personagem em série de animação do Disney Junior&body=Tiago Abravanel dubla personagem em série de animação do Disney Junior - https://emais.estadao.com.br/noticias/tv,tiago-abravanel-dubla-personagem-em-serie-de-animacao-do-disney-junior,70002771436%3Futm_source%3Destadao%3Amail%26utm_medium%3Dlink"> <i class="fa fa-envelope"></i> </a> </div> <div class="more "> <a href="#" class="btn-more" data-href="https%3A%2F%2Femais.estadao.com.br%2Fnoticias%2Ftv%2Ctiago-abravanel-dubla-personagem-em-serie-de-animacao-do-disney-junior%2C70002771436" data-title="Tiago Abravanel dubla personagem em série de animação do Disney Junior"> <span class="point"></span> <span class="point"></span> <span class="point"></span> </a> </div></div> </div> <div class='paginator_number pull-right'> <span class="order">14 | 18</span> </div> </div> <div class='subtitle text-left'> <strong> Guilherme Briggs </strong> </div> <div class='legenda text-left'> <span class='leg'> <p>Um dos dubladores mais conhecidos do País, empresta sua voz a personagens como Frakazoid, Buzz Lightyear e Cosmo ('Padrinhos Mágicos')<br />&#160;</p> <br/> <span class="credito">Foto: Kathia Tamanaha / Estadão</span> </span> </div> </div> </div> </li> <li> <a href="javascript:void(0);" class="btn-fechar pull-right tablet-element" title="Fechar">X</a> <div class="img-block-2"> <div class="block-title-mobile"> <div> <div class="pull-left"> <a href="/"> <img src="/assets/emais/img/emais-logo.png" alt='' class='logo-modal-mobile'> </a> </div> <div class="pull-right"> <a href="javascript:void(0);" class="btn-fechar pull-right" title="Fechar">X</a> </div> </div> <h3 class='title text-left'>Tiago Abravanel dubla personagem em série de animação do Disney Junior </h3> </div> <div class="block-title-desktop"> <h3 class='title text-center'>Tiago Abravanel dubla personagem em série de animação do Disney Junior <a href="javascript:void(0);" class="btn-fechar pull-right not-tablet-element" title="Fechar">X</a> </h3> </div> <figure> <div class="radial-overlay"></div> <img src="https://img.estadao.com.br/thumbs/940/resources/jpg/8/2/1497473751128.jpg" alt="Reprodução de cena de 'The Noite' (2015) / SBT"> </figure> <div class="legend-block"> <div class="line-figcaption"> <div class='social-block pull-left desktop'> <div class="social-midias compartilhe"> <div class="facebook "> <a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Femais.estadao.com.br%2Fnoticias%2Ftv%2Ctiago-abravanel-dubla-personagem-em-serie-de-animacao-do-disney-junior%2C70002771436%3Futm_source%3Destadao%3Afacebook%26utm_medium%3Dlink" target="_blank"> <i class="fa fa-facebook"></i> </a> </div> <div class="twitter "> <a href="https://twitter.com/intent/tweet?text=Via%20Estad%C3%A3o%3A%20Tiago Abravanel dubla personagem em série de animação do Disney Junior%20-%20&url=https%3A%2F%2Femais.estadao.com.br%2Fnoticias%2Ftv%2Ctiago-abravanel-dubla-personagem-em-serie-de-animacao-do-disney-junior%2C70002771436%3Futm_source%3Destadao%3Atwitter%26utm_medium%3Dlink" target="_blank"> <i class="fa fa-twitter"></i> </a> </div> <div class="whatsapp hide"> <a href="whatsapp://send?text=Via%20Estad%C3%A3o%3A%20Tiago+Abravanel+dubla+personagem+em+s%C3%A9rie+de+anima%C3%A7%C3%A3o+do+Disney+Junior%20-%20https%3A%2F%2Femais.estadao.com.br%2Fnoticias%2Ftv%2Ctiago-abravanel-dubla-personagem-em-serie-de-animacao-do-disney-junior%2C70002771436%3Futm_source%3Destadao%3Awhatsapp%26utm_medium%3Dlink"> <i class="fa fa-whatsapp"></i> </a> </div> <div class="pinterest hide"> <a href="http://pinterest.com/pin/create/button/?url=https%3A%2F%2Femais.estadao.com.br%2Fnoticias%2Ftv%2Ctiago-abravanel-dubla-personagem-em-serie-de-animacao-do-disney-junior%2C70002771436%3Futm_source%3Destadao%3Apinterest%26utm_medium%3Dlink&media=&description=Tiago+Abravanel+dubla+personagem+em+s%C3%A9rie+de+anima%C3%A7%C3%A3o+do+Disney+Junior" target="_blank"> <i class="fa fa-pinterest-square"></i> </a> </div> <div class="google hide"> <a href="https://plus.google.com/share?url=https%3A%2F%2Femais.estadao.com.br%2Fnoticias%2Ftv%2Ctiago-abravanel-dubla-personagem-em-serie-de-animacao-do-disney-junior%2C70002771436%3Futm_source%3Destadao%3Agplus%26utm_medium%3Dlink" target="_blank"> <i class="fa fa-google-plus-square"></i> </a> </div> <div class="linkedin hide"> <a href="https://www.linkedin.com/cws/share?url=https%3A%2F%2Femais.estadao.com.br%2Fnoticias%2Ftv%2Ctiago-abravanel-dubla-personagem-em-serie-de-animacao-do-disney-junior%2C70002771436%3Futm_source%3Destadao%3Alinkedin%26utm_medium%3Dlink" target="_blank"> <i class="fa fa-linkedin-square"></i> </a> </div> <div class="print hide"> <a href="#" class="btn-print"> <i class="fa fa-print"></i> </a> </div> <div class="email hide"> <a href="mailto:?subject=Tiago Abravanel dubla personagem em série de animação do Disney Junior&body=Tiago Abravanel dubla personagem em série de animação do Disney Junior - https://emais.estadao.com.br/noticias/tv,tiago-abravanel-dubla-personagem-em-serie-de-animacao-do-disney-junior,70002771436%3Futm_source%3Destadao%3Amail%26utm_medium%3Dlink"> <i class="fa fa-envelope"></i> </a> </div> <div class="more "> <a href="#" class="btn-more" data-href="https%3A%2F%2Femais.estadao.com.br%2Fnoticias%2Ftv%2Ctiago-abravanel-dubla-personagem-em-serie-de-animacao-do-disney-junior%2C70002771436" data-title="Tiago Abravanel dubla personagem em série de animação do Disney Junior"> <span class="point"></span> <span class="point"></span> <span class="point"></span> </a> </div></div> </div> <div class='social-block pull-left mobile'> <div class="social-midias compartilhe"> <div class="facebook "> <a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Femais.estadao.com.br%2Fnoticias%2Ftv%2Ctiago-abravanel-dubla-personagem-em-serie-de-animacao-do-disney-junior%2C70002771436%3Futm_source%3Destadao%3Afacebook%26utm_medium%3Dlink" target="_blank"> <i class="fa fa-facebook-square"></i> </a> </div> <div class="twitter hide"> <a href="https://twitter.com/intent/tweet?text=Via%20Estad%C3%A3o%3A%20Tiago Abravanel dubla personagem em série de animação do Disney Junior%20-%20&url=https%3A%2F%2Femais.estadao.com.br%2Fnoticias%2Ftv%2Ctiago-abravanel-dubla-personagem-em-serie-de-animacao-do-disney-junior%2C70002771436%3Futm_source%3Destadao%3Atwitter%26utm_medium%3Dlink" target="_blank"> <i class="fa fa-twitter-square"></i> </a> </div> <div class="whatsapp "> <a href="whatsapp://send?text=Via%20Estad%C3%A3o%3A%20Tiago+Abravanel+dubla+personagem+em+s%C3%A9rie+de+anima%C3%A7%C3%A3o+do+Disney+Junior%20-%20https%3A%2F%2Femais.estadao.com.br%2Fnoticias%2Ftv%2Ctiago-abravanel-dubla-personagem-em-serie-de-animacao-do-disney-junior%2C70002771436%3Futm_source%3Destadao%3Awhatsapp%26utm_medium%3Dlink"> <i class="fa fa-whatsapp"></i> </a> </div> <div class="pinterest hide"> <a href="http://pinterest.com/pin/create/button/?url=https%3A%2F%2Femais.estadao.com.br%2Fnoticias%2Ftv%2Ctiago-abravanel-dubla-personagem-em-serie-de-animacao-do-disney-junior%2C70002771436%3Futm_source%3Destadao%3Apinterest%26utm_medium%3Dlink&media=&description=Tiago+Abravanel+dubla+personagem+em+s%C3%A9rie+de+anima%C3%A7%C3%A3o+do+Disney+Junior" target="_blank"> <i class="fa fa-pinterest-square"></i> </a> </div> <div class="google hide"> <a href="https://plus.google.com/share?url=https%3A%2F%2Femais.estadao.com.br%2Fnoticias%2Ftv%2Ctiago-abravanel-dubla-personagem-em-serie-de-animacao-do-disney-junior%2C70002771436%3Futm_source%3Destadao%3Agplus%26utm_medium%3Dlink" target="_blank"> <i class="fa fa-google-plus-square"></i> </a> </div> <div class="linkedin hide"> <a href="https://www.linkedin.com/cws/share?url=https%3A%2F%2Femais.estadao.com.br%2Fnoticias%2Ftv%2Ctiago-abravanel-dubla-personagem-em-serie-de-animacao-do-disney-junior%2C70002771436%3Futm_source%3Destadao%3Alinkedin%26utm_medium%3Dlink" target="_blank"> <i class="fa fa-linkedin-square"></i> </a> </div> <div class="print hide"> <a href="#" class="btn-print"> <i class="fa fa-print"></i> </a> </div> <div class="email hide"> <a href="mailto:?subject=Tiago Abravanel dubla personagem em série de animação do Disney Junior&body=Tiago Abravanel dubla personagem em série de animação do Disney Junior - https://emais.estadao.com.br/noticias/tv,tiago-abravanel-dubla-personagem-em-serie-de-animacao-do-disney-junior,70002771436%3Futm_source%3Destadao%3Amail%26utm_medium%3Dlink"> <i class="fa fa-envelope"></i> </a> </div> <div class="more "> <a href="#" class="btn-more" data-href="https%3A%2F%2Femais.estadao.com.br%2Fnoticias%2Ftv%2Ctiago-abravanel-dubla-personagem-em-serie-de-animacao-do-disney-junior%2C70002771436" data-title="Tiago Abravanel dubla personagem em série de animação do Disney Junior"> <span class="point"></span> <span class="point"></span> <span class="point"></span> </a> </div></div> </div> <div class='paginator_number pull-right'> <span class="order">15 | 18</span> </div> </div> <div class='subtitle text-left'> <strong> Garcia Júnior </strong> </div> <div class='legenda text-left'> <span class='leg'> <p>O dublador foi capaz de fazer a voz de personagens bastante diferentes, desde o 'Pica-Pau' dos desenhos, até Arnold Schwarzenegger em 'Exterminador do Futuro', além de He-Man<br />&#160;</p><p></p> <br/> <span class="credito">Foto: Reprodução de cena de 'The Noite' (2015) / SBT</span> </span> </div> </div> </div> </li> <li> <a href="javascript:void(0);" class="btn-fechar pull-right tablet-element" title="Fechar">X</a> <div class="img-block-2"> <div class="block-title-mobile"> <div> <div class="pull-left"> <a href="/"> <img src="/assets/emais/img/emais-logo.png" alt='' class='logo-modal-mobile'> </a> </div> <div class="pull-right"> <a href="javascript:void(0);" class="btn-fechar pull-right" title="Fechar">X</a> </div> </div> <h3 class='title text-left'>Tiago Abravanel dubla personagem em série de animação do Disney Junior </h3> </div> <div class="block-title-desktop"> <h3 class='title text-center'>Tiago Abravanel dubla personagem em série de animação do Disney Junior <a href="javascript:void(0);" class="btn-fechar pull-right not-tablet-element" title="Fechar">X</a> </h3> </div> <figure> <div class="radial-overlay"></div> <img src="https://img.estadao.com.br/thumbs/940/resources/jpg/3/9/1497470209993.jpg" alt="Arquivo Pessoal"> </figure> <div class="legend-block"> <div class="line-figcaption"> <div class='social-block pull-left desktop'> <div class="social-midias compartilhe"> <div class="facebook "> <a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Femais.estadao.com.br%2Fnoticias%2Ftv%2Ctiago-abravanel-dubla-personagem-em-serie-de-animacao-do-disney-junior%2C70002771436%3Futm_source%3Destadao%3Afacebook%26utm_medium%3Dlink" target="_blank"> <i class="fa fa-facebook"></i> </a> </div> <div class="twitter "> <a href="https://twitter.com/intent/tweet?text=Via%20Estad%C3%A3o%3A%20Tiago Abravanel dubla personagem em série de animação do Disney Junior%20-%20&url=https%3A%2F%2Femais.estadao.com.br%2Fnoticias%2Ftv%2Ctiago-abravanel-dubla-personagem-em-serie-de-animacao-do-disney-junior%2C70002771436%3Futm_source%3Destadao%3Atwitter%26utm_medium%3Dlink" target="_blank"> <i class="fa fa-twitter"></i> </a> </div> <div class="whatsapp hide"> <a href="whatsapp://send?text=Via%20Estad%C3%A3o%3A%20Tiago+Abravanel+dubla+personagem+em+s%C3%A9rie+de+anima%C3%A7%C3%A3o+do+Disney+Junior%20-%20https%3A%2F%2Femais.estadao.com.br%2Fnoticias%2Ftv%2Ctiago-abravanel-dubla-personagem-em-serie-de-animacao-do-disney-junior%2C70002771436%3Futm_source%3Destadao%3Awhatsapp%26utm_medium%3Dlink"> <i class="fa fa-whatsapp"></i> </a> </div> <div class="pinterest hide"> <a href="http://pinterest.com/pin/create/button/?url=https%3A%2F%2Femais.estadao.com.br%2Fnoticias%2Ftv%2Ctiago-abravanel-dubla-personagem-em-serie-de-animacao-do-disney-junior%2C70002771436%3Futm_source%3Destadao%3Apinterest%26utm_medium%3Dlink&media=&description=Tiago+Abravanel+dubla+personagem+em+s%C3%A9rie+de+anima%C3%A7%C3%A3o+do+Disney+Junior" target="_blank"> <i class="fa fa-pinterest-square"></i> </a> </div> <div class="google hide"> <a href="https://plus.google.com/share?url=https%3A%2F%2Femais.estadao.com.br%2Fnoticias%2Ftv%2Ctiago-abravanel-dubla-personagem-em-serie-de-animacao-do-disney-junior%2C70002771436%3Futm_source%3Destadao%3Agplus%26utm_medium%3Dlink" target="_blank"> <i class="fa fa-google-plus-square"></i> </a> </div> <div class="linkedin hide"> <a href="https://www.linkedin.com/cws/share?url=https%3A%2F%2Femais.estadao.com.br%2Fnoticias%2Ftv%2Ctiago-abravanel-dubla-personagem-em-serie-de-animacao-do-disney-junior%2C70002771436%3Futm_source%3Destadao%3Alinkedin%26utm_medium%3Dlink" target="_blank"> <i class="fa fa-linkedin-square"></i> </a> </div> <div class="print hide"> <a href="#" class="btn-print"> <i class="fa fa-print"></i> </a> </div> <div class="email hide"> <a href="mailto:?subject=Tiago Abravanel dubla personagem em série de animação do Disney Junior&body=Tiago Abravanel dubla personagem em série de animação do Disney Junior - https://emais.estadao.com.br/noticias/tv,tiago-abravanel-dubla-personagem-em-serie-de-animacao-do-disney-junior,70002771436%3Futm_source%3Destadao%3Amail%26utm_medium%3Dlink"> <i class="fa fa-envelope"></i> </a> </div> <div class="more "> <a href="#" class="btn-more" data-href="https%3A%2F%2Femais.estadao.com.br%2Fnoticias%2Ftv%2Ctiago-abravanel-dubla-personagem-em-serie-de-animacao-do-disney-junior%2C70002771436" data-title="Tiago Abravanel dubla personagem em série de animação do Disney Junior"> <span class="point"></span> <span class="point"></span> <span class="point"></span> </a> </div></div> </div> <div class='social-block pull-left mobile'> <div class="social-midias compartilhe"> <div class="facebook "> <a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Femais.estadao.com.br%2Fnoticias%2Ftv%2Ctiago-abravanel-dubla-personagem-em-serie-de-animacao-do-disney-junior%2C70002771436%3Futm_source%3Destadao%3Afacebook%26utm_medium%3Dlink" target="_blank"> <i class="fa fa-facebook-square"></i> </a> </div> <div class="twitter hide"> <a href="https://twitter.com/intent/tweet?text=Via%20Estad%C3%A3o%3A%20Tiago Abravanel dubla personagem em série de animação do Disney Junior%20-%20&url=https%3A%2F%2Femais.estadao.com.br%2Fnoticias%2Ftv%2Ctiago-abravanel-dubla-personagem-em-serie-de-animacao-do-disney-junior%2C70002771436%3Futm_source%3Destadao%3Atwitter%26utm_medium%3Dlink" target="_blank"> <i class="fa fa-twitter-square"></i> </a> </div> <div class="whatsapp "> <a href="whatsapp://send?text=Via%20Estad%C3%A3o%3A%20Tiago+Abravanel+dubla+personagem+em+s%C3%A9rie+de+anima%C3%A7%C3%A3o+do+Disney+Junior%20-%20https%3A%2F%2Femais.estadao.com.br%2Fnoticias%2Ftv%2Ctiago-abravanel-dubla-personagem-em-serie-de-animacao-do-disney-junior%2C70002771436%3Futm_source%3Destadao%3Awhatsapp%26utm_medium%3Dlink"> <i class="fa fa-whatsapp"></i> </a> </div> <div class="pinterest hide"> <a href="http://pinterest.com/pin/create/button/?url=https%3A%2F%2Femais.estadao.com.br%2Fnoticias%2Ftv%2Ctiago-abravanel-dubla-personagem-em-serie-de-animacao-do-disney-junior%2C70002771436%3Futm_source%3Destadao%3Apinterest%26utm_medium%3Dlink&media=&description=Tiago+Abravanel+dubla+personagem+em+s%C3%A9rie+de+anima%C3%A7%C3%A3o+do+Disney+Junior" target="_blank"> <i class="fa fa-pinterest-square"></i> </a> </div> <div class="google hide"> <a href="https://plus.google.com/share?url=https%3A%2F%2Femais.estadao.com.br%2Fnoticias%2Ftv%2Ctiago-abravanel-dubla-personagem-em-serie-de-animacao-do-disney-junior%2C70002771436%3Futm_source%3Destadao%3Agplus%26utm_medium%3Dlink" target="_blank"> <i class="fa fa-google-plus-square"></i> </a> </div> <div class="linkedin hide"> <a href="https://www.linkedin.com/cws/share?url=https%3A%2F%2Femais.estadao.com.br%2Fnoticias%2Ftv%2Ctiago-abravanel-dubla-personagem-em-serie-de-animacao-do-disney-junior%2C70002771436%3Futm_source%3Destadao%3Alinkedin%26utm_medium%3Dlink" target="_blank"> <i class="fa fa-linkedin-square"></i> </a> </div> <div class="print hide"> <a href="#" class="btn-print"> <i class="fa fa-print"></i> </a> </div> <div class="email hide"> <a href="mailto:?subject=Tiago Abravanel dubla personagem em série de animação do Disney Junior&body=Tiago Abravanel dubla personagem em série de animação do Disney Junior - https://emais.estadao.com.br/noticias/tv,tiago-abravanel-dubla-personagem-em-serie-de-animacao-do-disney-junior,70002771436%3Futm_source%3Destadao%3Amail%26utm_medium%3Dlink"> <i class="fa fa-envelope"></i> </a> </div> <div class="more "> <a href="#" class="btn-more" data-href="https%3A%2F%2Femais.estadao.com.br%2Fnoticias%2Ftv%2Ctiago-abravanel-dubla-personagem-em-serie-de-animacao-do-disney-junior%2C70002771436" data-title="Tiago Abravanel dubla personagem em série de animação do Disney Junior"> <span class="point"></span> <span class="point"></span> <span class="point"></span> </a> </div></div> </div> <div class='paginator_number pull-right'> <span class="order">16 | 18</span> </div> </div> <div class='subtitle text-left'> <strong> Caio César </strong> </div> <div class='legenda text-left'> <span class='leg'> <p>Caio foi dublador do personagem Harry Potter nos filmes homônimos; em outubro de 2015, o dublador morreu aos 27 anos de idade, vítima de um tiroteio ocorrido no Rio de Janeiro, fato que&#160;<a href="http://cultura.estadao.com.br/noticias/cinema,j-k-rowling-lamenta-morte-de-caio-cesar--dublador-de-harry-potter,1772716" target="_blank">gerou comoção até mesmo em J. K. Rowling, que lamentou a perda</a><br /><br />&#160;</p> <br/> <span class="credito">Foto: Arquivo Pessoal</span> </span> </div> </div> </div> </li> <li> <a href="javascript:void(0);" class="btn-fechar pull-right tablet-element" title="Fechar">X</a> <div class="img-block-2"> <div class="block-title-mobile"> <div> <div class="pull-left"> <a href="/"> <img src="/assets/emais/img/emais-logo.png" alt='' class='logo-modal-mobile'> </a> </div> <div class="pull-right"> <a href="javascript:void(0);" class="btn-fechar pull-right" title="Fechar">X</a> </div> </div> <h3 class='title text-left'>Tiago Abravanel dubla personagem em série de animação do Disney Junior </h3> </div> <div class="block-title-desktop"> <h3 class='title text-center'>Tiago Abravanel dubla personagem em série de animação do Disney Junior <a href="javascript:void(0);" class="btn-fechar pull-right not-tablet-element" title="Fechar">X</a> </h3> </div> <figure> <div class="radial-overlay"></div> <img src="https://img.estadao.com.br/thumbs/940/resources/jpg/8/8/1497470210088.jpg" alt="Felipe Rau / Estadão"> </figure> <div class="legend-block"> <div class="line-figcaption"> <div class='social-block pull-left desktop'> <div class="social-midias compartilhe"> <div class="facebook "> <a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Femais.estadao.com.br%2Fnoticias%2Ftv%2Ctiago-abravanel-dubla-personagem-em-serie-de-animacao-do-disney-junior%2C70002771436%3Futm_source%3Destadao%3Afacebook%26utm_medium%3Dlink" target="_blank"> <i class="fa fa-facebook"></i> </a> </div> <div class="twitter "> <a href="https://twitter.com/intent/tweet?text=Via%20Estad%C3%A3o%3A%20Tiago Abravanel dubla personagem em série de animação do Disney Junior%20-%20&url=https%3A%2F%2Femais.estadao.com.br%2Fnoticias%2Ftv%2Ctiago-abravanel-dubla-personagem-em-serie-de-animacao-do-disney-junior%2C70002771436%3Futm_source%3Destadao%3Atwitter%26utm_medium%3Dlink" target="_blank"> <i class="fa fa-twitter"></i> </a> </div> <div class="whatsapp hide"> <a href="whatsapp://send?text=Via%20Estad%C3%A3o%3A%20Tiago+Abravanel+dubla+personagem+em+s%C3%A9rie+de+anima%C3%A7%C3%A3o+do+Disney+Junior%20-%20https%3A%2F%2Femais.estadao.com.br%2Fnoticias%2Ftv%2Ctiago-abravanel-dubla-personagem-em-serie-de-animacao-do-disney-junior%2C70002771436%3Futm_source%3Destadao%3Awhatsapp%26utm_medium%3Dlink"> <i class="fa fa-whatsapp"></i> </a> </div> <div class="pinterest hide"> <a href="http://pinterest.com/pin/create/button/?url=https%3A%2F%2Femais.estadao.com.br%2Fnoticias%2Ftv%2Ctiago-abravanel-dubla-personagem-em-serie-de-animacao-do-disney-junior%2C70002771436%3Futm_source%3Destadao%3Apinterest%26utm_medium%3Dlink&media=&description=Tiago+Abravanel+dubla+personagem+em+s%C3%A9rie+de+anima%C3%A7%C3%A3o+do+Disney+Junior" target="_blank"> <i class="fa fa-pinterest-square"></i> </a> </div> <div class="google hide"> <a href="https://plus.google.com/share?url=https%3A%2F%2Femais.estadao.com.br%2Fnoticias%2Ftv%2Ctiago-abravanel-dubla-personagem-em-serie-de-animacao-do-disney-junior%2C70002771436%3Futm_source%3Destadao%3Agplus%26utm_medium%3Dlink" target="_blank"> <i class="fa fa-google-plus-square"></i> </a> </div> <div class="linkedin hide"> <a href="https://www.linkedin.com/cws/share?url=https%3A%2F%2Femais.estadao.com.br%2Fnoticias%2Ftv%2Ctiago-abravanel-dubla-personagem-em-serie-de-animacao-do-disney-junior%2C70002771436%3Futm_source%3Destadao%3Alinkedin%26utm_medium%3Dlink" target="_blank"> <i class="fa fa-linkedin-square"></i> </a> </div> <div class="print hide"> <a href="#" class="btn-print"> <i class="fa fa-print"></i> </a> </div> <div class="email hide"> <a href="mailto:?subject=Tiago Abravanel dubla personagem em série de animação do Disney Junior&body=Tiago Abravanel dubla personagem em série de animação do Disney Junior - https://emais.estadao.com.br/noticias/tv,tiago-abravanel-dubla-personagem-em-serie-de-animacao-do-disney-junior,70002771436%3Futm_source%3Destadao%3Amail%26utm_medium%3Dlink"> <i class="fa fa-envelope"></i> </a> </div> <div class="more "> <a href="#" class="btn-more" data-href="https%3A%2F%2Femais.estadao.com.br%2Fnoticias%2Ftv%2Ctiago-abravanel-dubla-personagem-em-serie-de-animacao-do-disney-junior%2C70002771436" data-title="Tiago Abravanel dubla personagem em série de animação do Disney Junior"> <span class="point"></span> <span class="point"></span> <span class="point"></span> </a> </div></div> </div> <div class='social-block pull-left mobile'> <div class="social-midias compartilhe"> <div class="facebook "> <a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Femais.estadao.com.br%2Fnoticias%2Ftv%2Ctiago-abravanel-dubla-personagem-em-serie-de-animacao-do-disney-junior%2C70002771436%3Futm_source%3Destadao%3Afacebook%26utm_medium%3Dlink" target="_blank"> <i class="fa fa-facebook-square"></i> </a> </div> <div class="twitter hide"> <a href="https://twitter.com/intent/tweet?text=Via%20Estad%C3%A3o%3A%20Tiago Abravanel dubla personagem em série de animação do Disney Junior%20-%20&url=https%3A%2F%2Femais.estadao.com.br%2Fnoticias%2Ftv%2Ctiago-abravanel-dubla-personagem-em-serie-de-animacao-do-disney-junior%2C70002771436%3Futm_source%3Destadao%3Atwitter%26utm_medium%3Dlink" target="_blank"> <i class="fa fa-twitter-square"></i> </a> </div> <div class="whatsapp "> <a href="whatsapp://send?text=Via%20Estad%C3%A3o%3A%20Tiago+Abravanel+dubla+personagem+em+s%C3%A9rie+de+anima%C3%A7%C3%A3o+do+Disney+Junior%20-%20https%3A%2F%2Femais.estadao.com.br%2Fnoticias%2Ftv%2Ctiago-abravanel-dubla-personagem-em-serie-de-animacao-do-disney-junior%2C70002771436%3Futm_source%3Destadao%3Awhatsapp%26utm_medium%3Dlink"> <i class="fa fa-whatsapp"></i> </a> </div> <div class="pinterest hide"> <a href="http://pinterest.com/pin/create/button/?url=https%3A%2F%2Femais.estadao.com.br%2Fnoticias%2Ftv%2Ctiago-abravanel-dubla-personagem-em-serie-de-animacao-do-disney-junior%2C70002771436%3Futm_source%3Destadao%3Apinterest%26utm_medium%3Dlink&media=&description=Tiago+Abravanel+dubla+personagem+em+s%C3%A9rie+de+anima%C3%A7%C3%A3o+do+Disney+Junior" target="_blank"> <i class="fa fa-pinterest-square"></i> </a> </div> <div class="google hide"> <a href="https://plus.google.com/share?url=https%3A%2F%2Femais.estadao.com.br%2Fnoticias%2Ftv%2Ctiago-abravanel-dubla-personagem-em-serie-de-animacao-do-disney-junior%2C70002771436%3Futm_source%3Destadao%3Agplus%26utm_medium%3Dlink" target="_blank"> <i class="fa fa-google-plus-square"></i> </a> </div> <div class="linkedin hide"> <a href="https://www.linkedin.com/cws/share?url=https%3A%2F%2Femais.estadao.com.br%2Fnoticias%2Ftv%2Ctiago-abravanel-dubla-personagem-em-serie-de-animacao-do-disney-junior%2C70002771436%3Futm_source%3Destadao%3Alinkedin%26utm_medium%3Dlink" target="_blank"> <i class="fa fa-linkedin-square"></i> </a> </div> <div class="print hide"> <a href="#" class="btn-print"> <i class="fa fa-print"></i> </a> </div> <div class="email hide"> <a href="mailto:?subject=Tiago Abravanel dubla personagem em série de animação do Disney Junior&body=Tiago Abravanel dubla personagem em série de animação do Disney Junior - https://emais.estadao.com.br/noticias/tv,tiago-abravanel-dubla-personagem-em-serie-de-animacao-do-disney-junior,70002771436%3Futm_source%3Destadao%3Amail%26utm_medium%3Dlink"> <i class="fa fa-envelope"></i> </a> </div> <div class="more "> <a href="#" class="btn-more" data-href="https%3A%2F%2Femais.estadao.com.br%2Fnoticias%2Ftv%2Ctiago-abravanel-dubla-personagem-em-serie-de-animacao-do-disney-junior%2C70002771436" data-title="Tiago Abravanel dubla personagem em série de animação do Disney Junior"> <span class="point"></span> <span class="point"></span> <span class="point"></span> </a> </div></div> </div> <div class='paginator_number pull-right'> <span class="order">17 | 18</span> </div> </div> <div class='subtitle text-left'> <strong> Armando Tiraboschi </strong> </div> <div class='legenda text-left'> <span class='leg'> <p>Na versão brasileira de 'Breaking Bad', Armando empresta sua voz ao personagem Walter White; além disso, também fez a voz do personagem Meowth, gatinho da Equipe Rocket nos desenhos 'Pokémon'<br />&#160;</p> <br/> <span class="credito">Foto: Felipe Rau / Estadão</span> </span> </div> </div> </div> </li> <li> <a href="javascript:void(0);" class="btn-fechar pull-right tablet-element" title="Fechar">X</a> <div class="img-block-2"> <div class="block-title-mobile"> <div> <div class="pull-left"> <a href="/"> <img src="/assets/emais/img/emais-logo.png" alt='' class='logo-modal-mobile'> </a> </div> <div class="pull-right"> <a href="javascript:void(0);" class="btn-fechar pull-right" title="Fechar">X</a> </div> </div> <h3 class='title text-left'>Tiago Abravanel dubla personagem em série de animação do Disney Junior </h3> </div> <div class="block-title-desktop"> <h3 class='title text-center'>Tiago Abravanel dubla personagem em série de animação do Disney Junior <a href="javascript:void(0);" class="btn-fechar pull-right not-tablet-element" title="Fechar">X</a> </h3> </div> <figure> <div class="radial-overlay"></div> <img src="https://img.estadao.com.br/thumbs/940/resources/jpg/9/0/1497470210409.jpg" alt="Felipe Rau / Estadão"> </figure> <div class="legend-block"> <div class="line-figcaption"> <div class='social-block pull-left desktop'> <div class="social-midias compartilhe"> <div class="facebook "> <a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Femais.estadao.com.br%2Fnoticias%2Ftv%2Ctiago-abravanel-dubla-personagem-em-serie-de-animacao-do-disney-junior%2C70002771436%3Futm_source%3Destadao%3Afacebook%26utm_medium%3Dlink" target="_blank"> <i class="fa fa-facebook"></i> </a> </div> <div class="twitter "> <a href="https://twitter.com/intent/tweet?text=Via%20Estad%C3%A3o%3A%20Tiago Abravanel dubla personagem em série de animação do Disney Junior%20-%20&url=https%3A%2F%2Femais.estadao.com.br%2Fnoticias%2Ftv%2Ctiago-abravanel-dubla-personagem-em-serie-de-animacao-do-disney-junior%2C70002771436%3Futm_source%3Destadao%3Atwitter%26utm_medium%3Dlink" target="_blank"> <i class="fa fa-twitter"></i> </a> </div> <div class="whatsapp hide"> <a href="whatsapp://send?text=Via%20Estad%C3%A3o%3A%20Tiago+Abravanel+dubla+personagem+em+s%C3%A9rie+de+anima%C3%A7%C3%A3o+do+Disney+Junior%20-%20https%3A%2F%2Femais.estadao.com.br%2Fnoticias%2Ftv%2Ctiago-abravanel-dubla-personagem-em-serie-de-animacao-do-disney-junior%2C70002771436%3Futm_source%3Destadao%3Awhatsapp%26utm_medium%3Dlink"> <i class="fa fa-whatsapp"></i> </a> </div> <div class="pinterest hide"> <a href="http://pinterest.com/pin/create/button/?url=https%3A%2F%2Femais.estadao.com.br%2Fnoticias%2Ftv%2Ctiago-abravanel-dubla-personagem-em-serie-de-animacao-do-disney-junior%2C70002771436%3Futm_source%3Destadao%3Apinterest%26utm_medium%3Dlink&media=&description=Tiago+Abravanel+dubla+personagem+em+s%C3%A9rie+de+anima%C3%A7%C3%A3o+do+Disney+Junior" target="_blank"> <i class="fa fa-pinterest-square"></i> </a> </div> <div class="google hide"> <a href="https://plus.google.com/share?url=https%3A%2F%2Femais.estadao.com.br%2Fnoticias%2Ftv%2Ctiago-abravanel-dubla-personagem-em-serie-de-animacao-do-disney-junior%2C70002771436%3Futm_source%3Destadao%3Agplus%26utm_medium%3Dlink" target="_blank"> <i class="fa fa-google-plus-square"></i> </a> </div> <div class="linkedin hide"> <a href="https://www.linkedin.com/cws/share?url=https%3A%2F%2Femais.estadao.com.br%2Fnoticias%2Ftv%2Ctiago-abravanel-dubla-personagem-em-serie-de-animacao-do-disney-junior%2C70002771436%3Futm_source%3Destadao%3Alinkedin%26utm_medium%3Dlink" target="_blank"> <i class="fa fa-linkedin-square"></i> </a> </div> <div class="print hide"> <a href="#" class="btn-print"> <i class="fa fa-print"></i> </a> </div> <div class="email hide"> <a href="mailto:?subject=Tiago Abravanel dubla personagem em série de animação do Disney Junior&body=Tiago Abravanel dubla personagem em série de animação do Disney Junior - https://emais.estadao.com.br/noticias/tv,tiago-abravanel-dubla-personagem-em-serie-de-animacao-do-disney-junior,70002771436%3Futm_source%3Destadao%3Amail%26utm_medium%3Dlink"> <i class="fa fa-envelope"></i> </a> </div> <div class="more "> <a href="#" class="btn-more" data-href="https%3A%2F%2Femais.estadao.com.br%2Fnoticias%2Ftv%2Ctiago-abravanel-dubla-personagem-em-serie-de-animacao-do-disney-junior%2C70002771436" data-title="Tiago Abravanel dubla personagem em série de animação do Disney Junior"> <span class="point"></span> <span class="point"></span> <span class="point"></span> </a> </div></div> </div> <div class='social-block pull-left mobile'> <div class="social-midias compartilhe"> <div class="facebook "> <a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Femais.estadao.com.br%2Fnoticias%2Ftv%2Ctiago-abravanel-dubla-personagem-em-serie-de-animacao-do-disney-junior%2C70002771436%3Futm_source%3Destadao%3Afacebook%26utm_medium%3Dlink" target="_blank"> <i class="fa fa-facebook-square"></i> </a> </div> <div class="twitter hide"> <a href="https://twitter.com/intent/tweet?text=Via%20Estad%C3%A3o%3A%20Tiago Abravanel dubla personagem em série de animação do Disney Junior%20-%20&url=https%3A%2F%2Femais.estadao.com.br%2Fnoticias%2Ftv%2Ctiago-abravanel-dubla-personagem-em-serie-de-animacao-do-disney-junior%2C70002771436%3Futm_source%3Destadao%3Atwitter%26utm_medium%3Dlink" target="_blank"> <i class="fa fa-twitter-square"></i> </a> </div> <div class="whatsapp "> <a href="whatsapp://send?text=Via%20Estad%C3%A3o%3A%20Tiago+Abravanel+dubla+personagem+em+s%C3%A9rie+de+anima%C3%A7%C3%A3o+do+Disney+Junior%20-%20https%3A%2F%2Femais.estadao.com.br%2Fnoticias%2Ftv%2Ctiago-abravanel-dubla-personagem-em-serie-de-animacao-do-disney-junior%2C70002771436%3Futm_source%3Destadao%3Awhatsapp%26utm_medium%3Dlink"> <i class="fa fa-whatsapp"></i> </a> </div> <div class="pinterest hide"> <a href="http://pinterest.com/pin/create/button/?url=https%3A%2F%2Femais.estadao.com.br%2Fnoticias%2Ftv%2Ctiago-abravanel-dubla-personagem-em-serie-de-animacao-do-disney-junior%2C70002771436%3Futm_source%3Destadao%3Apinterest%26utm_medium%3Dlink&media=&description=Tiago+Abravanel+dubla+personagem+em+s%C3%A9rie+de+anima%C3%A7%C3%A3o+do+Disney+Junior" target="_blank"> <i class="fa fa-pinterest-square"></i> </a> </div> <div class="google hide"> <a href="https://plus.google.com/share?url=https%3A%2F%2Femais.estadao.com.br%2Fnoticias%2Ftv%2Ctiago-abravanel-dubla-personagem-em-serie-de-animacao-do-disney-junior%2C70002771436%3Futm_source%3Destadao%3Agplus%26utm_medium%3Dlink" target="_blank"> <i class="fa fa-google-plus-square"></i> </a> </div> <div class="linkedin hide"> <a href="https://www.linkedin.com/cws/share?url=https%3A%2F%2Femais.estadao.com.br%2Fnoticias%2Ftv%2Ctiago-abravanel-dubla-personagem-em-serie-de-animacao-do-disney-junior%2C70002771436%3Futm_source%3Destadao%3Alinkedin%26utm_medium%3Dlink" target="_blank"> <i class="fa fa-linkedin-square"></i> </a> </div> <div class="print hide"> <a href="#" class="btn-print"> <i class="fa fa-print"></i> </a> </div> <div class="email hide"> <a href="mailto:?subject=Tiago Abravanel dubla personagem em série de animação do Disney Junior&body=Tiago Abravanel dubla personagem em série de animação do Disney Junior - https://emais.estadao.com.br/noticias/tv,tiago-abravanel-dubla-personagem-em-serie-de-animacao-do-disney-junior,70002771436%3Futm_source%3Destadao%3Amail%26utm_medium%3Dlink"> <i class="fa fa-envelope"></i> </a> </div> <div class="more "> <a href="#" class="btn-more" data-href="https%3A%2F%2Femais.estadao.com.br%2Fnoticias%2Ftv%2Ctiago-abravanel-dubla-personagem-em-serie-de-animacao-do-disney-junior%2C70002771436" data-title="Tiago Abravanel dubla personagem em série de animação do Disney Junior"> <span class="point"></span> <span class="point"></span> <span class="point"></span> </a> </div></div> </div> <div class='paginator_number pull-right'> <span class="order">18 | 18</span> </div> </div> <div class='subtitle text-left'> <strong> Figueira Júnior </strong> </div> <div class='legenda text-left'> <span class='leg'> <p>O dublador faz a voz de Fry, protagonista de 'Futurama'<br />&#160;</p> <br/> <span class="credito">Foto: Felipe Rau / Estadão</span> </span> </div> </div> </div> </li> </ul> <a href="javascript:void(0);" class="navegacao-mais-noticias xprev"><span class="arrow left"></span></a> <a href="javascript:void(0);" class="navegacao-mais-noticias xnext"><span class="arrow right"></span></a> </div> </div></div></p> </p><p>&nbsp;</p> </p><p><em>* Estagiária sob supervisão de Charlise Morais.</em></p></p><p><div id='oop-inread-8' class='publicidade dfp' data-force='1' data-screenmap='out_of_page' data-target='{"formato":"oop-inread","page_url":"emais.estadao.com.br,noticias,tv,tiago-abravanel-dubla-personagem-em-serie-de-animacao-do-disney-junior,70002771436","pg_tipo":"interna","tags":"disney,tiago-abravanel,dublagem,danca,teatro,televisao,musica,serie-e-seriado,animacao"}' data-status='init' ></div></p> </article> </section> </div> </section> </div> <div class='row'> <div class='col-md-12 col-sm-12 col-xs-12 row-taboola'></div> </div> <div class="row comentarios" id="noticia_1"><section class="col-sm-12 col-xs-12 main-news"><div class="comments-wrapper" id="comment_P_1.2771436"><div data-coral="lazy" data-url="https://emais.estadao.com.br/noticias/tv,tiago-abravanel-dubla-personagem-em-serie-de-animacao-do-disney-junior,70002771436"></div></div></section><div class="col-xs-12 bottom3"> <div id='oop-inread-0' class='publicidade dfp' data-force='1' data-screenmap='out_of_page' data-target='{"formato":"oop-inread","page_url":"emais.estadao.com.br,noticias,tv,tiago-abravanel-dubla-personagem-em-serie-de-animacao-do-disney-junior,70002771436","pg_tipo":null,"tags":false}' data-status='init' data-no-depara='1'></div></div></div> </article> <div class="sidebar-home" id="sidebar-emais"> <div style='display:block;margin-bottom:20px;'><div id='tmeio1-2' class='publicidade dfp' data-screenmap='Tile_300_250_T_250' data-target='{"formato":"tmeio1","page_url":"emais.estadao.com.br,noticias,tv,tiago-abravanel-dubla-personagem-em-serie-de-animacao-do-disney-junior,70002771436","pg_tipo":"interna","tags":"noticias,famosos,informacao,entretenimento"}' data-status='init' ></div></div> <div class="cupons"> <header> <h2 class="cupons-title" title="Cupons Estadão">Cupons Estad&atilde;o</h2> <span class="cupons-pub">PUBLICIDADE</span> </header> <ul class="list-cupons"> <li> <div class="cupons-mold"> <a href="https://www.estadao.com.br/cupons/carrefour" title="Cupom de desconto Carrefour em 2019" target="_blank"> <div class="cupons-desc"> <h3 class="cupons-desc-title">Cupom de desconto Carrefour em 2019</h3> <p class="cupons-desc-sub">Cupom de Desconto Carrefour 10% em Eletroportáteis</p> </div> </a> </div> </li> <li> <div class="cupons-mold"> <a href="https://www.estadao.com.br/cupons/submarino" title="Cupom Submarino em 2019" target="_blank"> <div class="cupons-desc"> <h3 class="cupons-desc-title">Cupom Submarino em 2019</h3> <p class="cupons-desc-sub">10% OFF usando o cupom de desconto Submarino! </p> </div> </a> </div> </li> <li> <div class="cupons-mold"> <a href="https://www.estadao.com.br/cupons/polishop" title="Cupom de desconto Polishop 2019" target="_blank"> <div class="cupons-desc"> <h3 class="cupons-desc-title">Cupom de desconto Polishop 2019</h3> <p class="cupons-desc-sub">5% OFF em compras à vista com o Cupom Polishop</p> </div> </a> </div> </li> </ul> </div> <div class="widget-sidebar content-item border-top-emais emais-newsletter"> <header class="title"> <div class="icon"> <h3 title="Newsletter">Newsletter</h3> </div> </header> <div class="widget-title"> Assine nossa newsletter e saiba tudo sobre cultura pop </div> <div> <form action="#" method="post"> <div class="form-group"> <div> <input type="email" placeholder="Seu e-mail" class="txt-email txtEmail"> <input type="hidden" name="newsletter_id[]" class="newsletter-item" value="22"/> </div> <div> <a href="javascript:void(0)" class="btn btn-branco btn-cadastre" title="Enviar">Enviar</a> </div> </div> </form> <div class='newsletter-block'> <div class="feedback"> <h3>E-mail cadastrado</h3> <p>Logo você receberá os melhores<br>conteúdos em seu e-mail.</p> </div> </div> <div class='clearfix'></div> </div></div> <div class="widget-sidebar content-item destaque-frase"><a href="https://emais.estadao.com.br/noticias/gente,isso-me-atinge-numa-linha-muito-direta-diz-bruna-linzmeyer-sobre-agressoes-contra-a-mulher,70002761192" title=&quot;Somos todas marcadas por essa viol&ecirc;ncia. Genuinamente no meu cora&ccedil;&atilde;o, isso me atinge numa linha muito direta na minha vida. Ent&atilde;o, tamb&eacute;m &eacute; sobre mim, tamb&eacute;m &eacute; sobre a minha fam&iacute;lia, tamb&eacute;m &eacute; sobre as mulheres que vieram antes de mim&quot;""><figure> <img src="https://img.estadao.com.br/fotos/crop/300x165/fotos3/374x211/brunaaa.jpg" alt="&quot;Somos todas marcadas por essa viol&ecirc;ncia. Genuinamente no meu cora&ccedil;&atilde;o, isso me atinge numa linha muito direta na minha vida. Ent&atilde;o, tamb&eacute;m &eacute; sobre mim, tamb&eacute;m &eacute; sobre a minha fam&iacute;lia, tamb&eacute;m &eacute; sobre as mulheres que vieram antes de mim&quot;"/> </figure> </a> <section class="post"> <h4 class="chapeu">Bruna Linzmeyer</h4> <a href="https://emais.estadao.com.br/noticias/gente,isso-me-atinge-numa-linha-muito-direta-diz-bruna-linzmeyer-sobre-agressoes-contra-a-mulher,70002761192" title="&quot;Somos todas marcadas por essa viol&ecirc;ncia. Genuinamente no meu cora&ccedil;&atilde;o, isso me atinge numa linha muito direta na minha vida. Ent&atilde;o, tamb&eacute;m &eacute; sobre mim, tamb&eacute;m &eacute; sobre a minha fam&iacute;lia, tamb&eacute;m &eacute; sobre as mulheres que vieram antes de mim&quot;"> <h3 class="titulo">&quot;Somos todas marcadas por essa viol&ecirc;ncia. Genuinamente no meu cora&ccedil;&atilde;o, isso me atinge numa linha muito direta na minha vida. Ent&atilde;o, tamb&eacute;m &eacute; sobre mim, tamb&eacute;m &eacute; sobre a minha fam&iacute;lia, tamb&eacute;m &eacute; sobre as mulheres que vieram antes de mim&quot;</h3> <span>Atriz fala sobre agress&otilde;es contra a mulher e conta que a pr&oacute;pria m&atilde;e tem um &#039;hist&oacute;rico de viol&ecirc;ncia familiar&#039;</span> </a> <div class='social-icons brown'> <ul class="social-midias compartilhe"> <li class="facebook "> <a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Femais.estadao.com.br%2Fnoticias%2Fgente%2Cisso-me-atinge-numa-linha-muito-direta-diz-bruna-linzmeyer-sobre-agressoes-contra-a-mulher%2C70002761192%3Futm_source%3Destadao%3Afacebook%26utm_medium%3Dlink" target="_blank"> <i class="fa fa-facebook-square"></i> </a> </li> <li class="twitter "> <a href="https://twitter.com/intent/tweet?text=Via%20Estad%C3%A3o%3A%20&quot;Somos todas marcadas por essa viol&ecirc;ncia. Genuinamente no meu cora&ccedil;&atilde;o, isso me atinge numa linha muito direta na minha vida. Ent&atilde;o, tamb&eacute;m &eacute; sobre mim, tamb&eacute;m &eacute; sobre a minha fam&iacute;lia, tamb&eacute;m &eacute; sobre as mulheres que vieram antes de mim&quot;%20-%20&url=https%3A%2F%2Femais.estadao.com.br%2Fnoticias%2Fgente%2Cisso-me-atinge-numa-linha-muito-direta-diz-bruna-linzmeyer-sobre-agressoes-contra-a-mulher%2C70002761192%3Futm_source%3Destadao%3Atwitter%26utm_medium%3Dlink" target="_blank"> <i class="fa fa-twitter-square"></i> </a> </li> <li class="whatsapp "> <a href="whatsapp://send?text=Via%20Estad%C3%A3o%3A%20%26quot%3BSomos+todas+marcadas+por+essa+viol%26ecirc%3Bncia.+Genuinamente+no+meu+cora%26ccedil%3B%26atilde%3Bo%2C+isso+me+atinge+numa+linha+muito+direta+na+minha+vida.+Ent%26atilde%3Bo%2C+tamb%26eacute%3Bm+%26eacute%3B+sobre+mim%2C+tamb%26eacute%3Bm+%26eacute%3B+sobre+a+minha+fam%26iacute%3Blia%2C+tamb%26eacute%3Bm+%26eacute%3B+sobre+as+mulheres+que+vieram+antes+de+mim%26quot%3B%20-%20https%3A%2F%2Femais.estadao.com.br%2Fnoticias%2Fgente%2Cisso-me-atinge-numa-linha-muito-direta-diz-bruna-linzmeyer-sobre-agressoes-contra-a-mulher%2C70002761192%3Futm_source%3Destadao%3Awhatsapp%26utm_medium%3Dlink"> <i class="fa fa-whatsapp"></i> </a> </li> <li class="pinterest hide"> <a href="http://pinterest.com/pin/create/button/?url=https%3A%2F%2Femais.estadao.com.br%2Fnoticias%2Fgente%2Cisso-me-atinge-numa-linha-muito-direta-diz-bruna-linzmeyer-sobre-agressoes-contra-a-mulher%2C70002761192%3Futm_source%3Destadao%3Apinterest%26utm_medium%3Dlink&media=https://img.estadao.com.br/fotos3/374x211/brunaaa.jpg&description=%26quot%3BSomos+todas+marcadas+por+essa+viol%26ecirc%3Bncia.+Genuinamente+no+meu+cora%26ccedil%3B%26atilde%3Bo%2C+isso+me+atinge+numa+linha+muito+direta+na+minha+vida.+Ent%26atilde%3Bo%2C+tamb%26eacute%3Bm+%26eacute%3B+sobre+mim%2C+tamb%26eacute%3Bm+%26eacute%3B+sobre+a+minha+fam%26iacute%3Blia%2C+tamb%26eacute%3Bm+%26eacute%3B+sobre+as+mulheres+que+vieram+antes+de+mim%26quot%3B" target="_blank"> <i class="fa fa-pinterest-square"></i> </a> </li> <li class="google hide"> <a href="https://plus.google.com/share?url=https%3A%2F%2Femais.estadao.com.br%2Fnoticias%2Fgente%2Cisso-me-atinge-numa-linha-muito-direta-diz-bruna-linzmeyer-sobre-agressoes-contra-a-mulher%2C70002761192%3Futm_source%3Destadao%3Agplus%26utm_medium%3Dlink" target="_blank"> <i class="fa fa-google-plus-square"></i> </a> </li> <li class="linkedin hide"> <a href="https://www.linkedin.com/cws/share?url=https%3A%2F%2Femais.estadao.com.br%2Fnoticias%2Fgente%2Cisso-me-atinge-numa-linha-muito-direta-diz-bruna-linzmeyer-sobre-agressoes-contra-a-mulher%2C70002761192%3Futm_source%3Destadao%3Alinkedin%26utm_medium%3Dlink" target="_blank"> <i class="fa fa-linkedin-square"></i> </a> </li> <li class="print hide"> <a href="#" class="btn-print"> <i class="fa fa-print"></i> </a> </li> <li class="email hide"> <a href="mailto:?subject=&quot;Somos todas marcadas por essa viol&ecirc;ncia. Genuinamente no meu cora&ccedil;&atilde;o, isso me atinge numa linha muito direta na minha vida. Ent&atilde;o, tamb&eacute;m &eacute; sobre mim, tamb&eacute;m &eacute; sobre a minha fam&iacute;lia, tamb&eacute;m &eacute; sobre as mulheres que vieram antes de mim&quot;&body=&quot;Somos todas marcadas por essa viol&ecirc;ncia. Genuinamente no meu cora&ccedil;&atilde;o, isso me atinge numa linha muito direta na minha vida. Ent&atilde;o, tamb&eacute;m &eacute; sobre mim, tamb&eacute;m &eacute; sobre a minha fam&iacute;lia, tamb&eacute;m &eacute; sobre as mulheres que vieram antes de mim&quot; - https://emais.estadao.com.br/noticias/gente,isso-me-atinge-numa-linha-muito-direta-diz-bruna-linzmeyer-sobre-agressoes-contra-a-mulher,70002761192%3Futm_source%3Destadao%3Amail%26utm_medium%3Dlink"> <i class="fa fa-envelope"></i> </a> </li> <li class="more "> <a href="#" class="btn-more" data-href="https%3A%2F%2Femais.estadao.com.br%2Fnoticias%2Fgente%2Cisso-me-atinge-numa-linha-muito-direta-diz-bruna-linzmeyer-sobre-agressoes-contra-a-mulher%2C70002761192" data-title="&quot;Somos todas marcadas por essa viol&ecirc;ncia. Genuinamente no meu cora&ccedil;&atilde;o, isso me atinge numa linha muito direta na minha vida. Ent&atilde;o, tamb&eacute;m &eacute; sobre mim, tamb&eacute;m &eacute; sobre a minha fam&iacute;lia, tamb&eacute;m &eacute; sobre as mulheres que vieram antes de mim&quot;"> <span class="point"></span> <span class="point"></span> <span class="point"></span> </a> </li></ul> </div> </section></div> <div class='widget-sidebar border-top-emais signos'> <h2 class="emais-title" title="Horóscopo">Horóscopo</h2> <nav> <ul> <li class="aries"> <a href="http://emais.estadao.com.br/horoscopo/aries" title="Áries">Áries</a> </li> <li class="touro"> <a href="http://emais.estadao.com.br/horoscopo/touro" title="Touro">Touro</a> </li> <li class="gemeos"> <a href="http://emais.estadao.com.br/horoscopo/gemeos" title="Gêmeos">Gêmeos</a> </li> <li class="cancer"> <a href="http://emais.estadao.com.br/horoscopo/cancer" title="Câncer">Câncer</a> </li> <li class="leao"> <a href="http://emais.estadao.com.br/horoscopo/leao" title="Leão">Leão</a> </li> <li class="virgem"> <a href="http://emais.estadao.com.br/horoscopo/virgem" title="Virgem">Virgem</a> </li> <li class="libra"> <a href="http://emais.estadao.com.br/horoscopo/libra" title="Libra">Libra</a> </li> <li class="escorpiao"> <a href="http://emais.estadao.com.br/horoscopo/escorpiao" title="Escorpião">Escorpião</a> </li> <li class="sagitario"> <a href="http://emais.estadao.com.br/horoscopo/sagitario" title="Sagitário">Sagitário</a> </li> <li class="capricornio"> <a href="http://emais.estadao.com.br/horoscopo/capricornio" title="Capricórnio">Capricórnio</a> </li> <li class="aquario"> <a href="http://emais.estadao.com.br/horoscopo/aquario" title="Aquário">Aquário</a> </li> <li class="peixes"> <a href="http://emais.estadao.com.br/horoscopo/peixes" title="Peixes">Peixes</a> </li> </ul> </nav></div> <section class="sidebar-fixed-scroll"><div style='display:block;margin-bottom:20px;'><div id='tmeio1-4' class='publicidade dfp' data-screenmap='Tile_300_250_T_250' data-target='{"formato":"tmeio1","page_url":"emais.estadao.com.br,noticias,tv,tiago-abravanel-dubla-personagem-em-serie-de-animacao-do-disney-junior,70002771436","pg_tipo":"interna","tags":"noticias,famosos,informacao,entretenimento"}' data-status='init' ></div></div></section> </div> <script type="text/javascript"> document.addEventListener('readystatechange', function(){ if (document.readyState == 'interactive') { new FixedScrollElement({ 'element_fixed': document.querySelector('.sidebar-fixed-scroll'), 'element_stop':'[data-guid="P_1.2771436"] .comentarios', 'stop_position': 'bottom', 'margin_top': 10 }); } }); </script> </div> <div class="container-proximas-materias"> <div class="proxima-materia" data-url="https://emais.estadao.com.br/noticias/tv,game-of-thrones-hbo-anuncia-documentario-de-duas-horas-sobre-a-serie,70002771316"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia" data-url="https://emais.estadao.com.br/noticias/tv,mauricio-meirelles-e-daniel-zukerman-zoam-instagram-de-personalidades-em-novo-canal-de-youtube,70002771257"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia" data-url="https://emais.estadao.com.br/noticias/tv,china-censura-referencias-homossexuais-em-bohemian-rhapsody,70002771083"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia" data-url="https://emais.estadao.com.br/noticias/tv,the-big-bang-theory-serie-de-comedia-e-oficialmente-a-mais-longa-da-tv,70002771026"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia" data-url="https://emais.estadao.com.br/noticias/tv,globo-anuncia-que-jornalista-cris-dias-deixara-emissora,70002770578"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia" data-url="https://emais.estadao.com.br/noticias/tv,tata-werneck-relembra-1-aparicao-na-tv-em-programa-da-xuxa-ha-25-anos,70002770216"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia" data-url="https://emais.estadao.com.br/noticias/tv,scooby-doo-zac-efron-e-amanda-seyfried-dublarao-novo-filme,70002770195"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia" data-url="https://emais.estadao.com.br/noticias/tv,bbb-19-globo-afirma-que-votacao-de-paredao-foi-recorde-mundial,70002770102"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia" data-url="https://emais.estadao.com.br/noticias/tv,e-um-saco-isso-ter-sido-publico-desabafa-khloe-kardashian-sobre-separacao,70002770034"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia" data-url="https://emais.estadao.com.br/noticias/tv,toy-story-4-novo-trailer-traz-mais-cenas-de-buzz-lightyear,70002770001"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> </div> </section> </div> </div></div><script src="https://ajax.googleapis.com/ajax/libs/jquery/2.1.3/jquery.min.js"></script><div class="modal-compartilhe-overlay"><div class="modal-compartilhe"><section class="header row"><div class="col-xs-8"><p>compartilhe</p></div><div class="col-xs-4"><a class="close pull-right"><i class="ico-cancel33"></i></a></div></section><ul><li class="facebook"><a href="#" target="_blank"><i class="ico-facebook55"></i> Facebook</a></li><li class="google-plus"><a href="#" target="_blank"><i class="ico-google116"></i> Google</a></li><li class="twitter"><a href="#" target="_blank"><i class="ico-twitter1"></i> Twitter</a></li><li class="linkedin"><a href="#" target="_blank"><i class="ico-linkedin11"></i> Linkedin</a></li><li class="whatsapp"><a href="#"><i class="ico-whatsapp2"></i>WhatsApp</a></li><li class="email"><a href="#" class="btn-emailTo"><i class="ico-symbol20 btn-email"></i> E-mail</a></li></ul><section class="link-permanente"><p>Link permanente</p><form name="form-link-permanente"><input id="linkPermanente" type="text" name="link-permanente" value="" readonly="readonly"></form></section><section class="publicidade row"><div class="col-xs-12"></div></section></div></div> <script>window.jQuery || document.write('<script src="//m.estadao.com.br/js/src/jquery/jquery-2.1.3.min.js">\x3C/script>')</script> <script src="/assets/emais/js/src/script.js"></script> <link rel="preload" href="/assets/emais/js/emais.min.js" as="script"> <script src="/assets/emais/js/emais.min.js"></script><div class="container"> <div class="col-md-12"> <div id='oop-5' class='publicidade dfp' data-force='1' data-screenmap='out_of_page' data-target='{"formato":"oop","page_url":"emais.estadao.com.br,noticias,tv,tiago-abravanel-dubla-personagem-em-serie-de-animacao-do-disney-junior,70002771436","pg_tipo":"interna","tags":"noticias,famosos,informacao,entretenimento"}' data-status='init' ></div><div id='oop-shop-6' class='publicidade dfp' data-screenmap='out_of_page' data-target='{"formato":"oop-shop","page_url":"emais.estadao.com.br,noticias,tv,tiago-abravanel-dubla-personagem-em-serie-de-animacao-do-disney-junior,70002771436","pg_tipo":"interna","tags":"noticias,famosos,informacao,entretenimento"}' data-status='init' ></div> </div></div><div class="clearfix"></div><div class="container"> <div class='row'> <footer id="footermain"> <div class="row"> <div class="col-xs-12 dot"> <div class="col-xs-3"> <a class="logo-desk bkg" href="http://www.estadao.com.br/" id="ad_logo_footer" ad-cat="Rodapé" ad-action="Rodapé - Logo" ad-label="Click - Logo"></a> </div> <div class="col-xs-9 redes text-right"> <a href="http://www.assineestadao.com.br/" class="assineest" id="ad_assine_footer" ad-cat="Rodapé" ad-action="Rodapé - Serviços" ad-label="Click - Assine" title="Assine o Estadão">ASSINE O ESTADÃO</a> <a href="http://publicidade.estadao.com.br/" id="ad_anuncie_footer" ad-cat="Rodapé" ad-action="Rodapé - Serviços" ad-label="Click - Anuncie" title="Anuncie no Estadão">ANUNCIE NO ESTADÃO</a> <a href="http://www.classificadosdoestadao.com.br/" id="ad_anuncie_footer" ad-cat="Rodapé" ad-action="Rodapé - Serviços" ad-label="Click - Classificados" title="Classificados">CLASSIFICADOS</a> <a class="linkedin bkg" href="http://www.linkedin.com/company/estadao" target="_blank" id="ad_linkdin_footer" ad-cat="Rodapé" ad-action="Rodapé - Redes sociais" ad-label="Click - Linkedin" title="Linkedin"></a> <a class="google bkg" href="http://plus.google.com/100081384191000408787/" target="_blank" id="ad_gplus_footer" ad-cat="Rodapé" ad-action="Rodapé - Redes sociais" ad-label="Click - Google+" title="Google+"></a> <a class="twitter bkg" href="http://twitter.com/estadao/" target="_blank" id="ad_twitter_footer" ad-cat="Rodapé" ad-action="Rodapé - Redes sociais" ad-label="Click - Twitter" title="Twitter"></a> <a class="facebook bkg" href="http://www.facebook.com/estadao" target="_blank" id="ad_facebook_footer" ad-cat="Rodapé" ad-action="Rodapé - Redes sociais" ad-label="Click - Facebook" title="Facebook"></a> </div> </div> </div> <div class="row"> <div class="col-xs-12"> GRUPO ESTADO | COPYRIGHT © 2007-2019 | TODOS OS DIREITOS RESERVADOS </div> </div><div class="row links"> <div class="col-xs-3"> <ul> <li> <a href="http://www.estadao.com.br/historico/index.htm" title="Grupo Estado">Grupo Estado</a> </li> <li> <a href="http://www.estadao.com.br/ext/codigoetica/codigo_de_etica_miolo.pdf" title="Código de ética">Código de ética</a></li> <li> <a href="http://www.estadao.com.br/ext/codigoetica/politica_anti_corrupcao.pdf" title="Política Anticorrupção">Política Anticorrupção</a> </li> <li> <a href="http://www.estadao.com.br/focas/" title="Curso de Jornalismo">Curso de Jornalismo</a> </li> <li> <a href="http://www.estadao.com.br/relatorio-da-administracao/index.htm" title="Demonstrações Financeiras">Demonstrações Financeiras</a> </li> <li> <a href="http://servicos.estadao.com.br/login/" title="Estadão Jornal Digital">Estadão Jornal Digital</a> </li> <li> <a href="http://www.estadao.com.br/fale-conosco/" title="Fale conosco">Fale conosco</a> </li> <li> <a href="http://fornecedores.grupoestado.com.br/" target="_blank" title="Portal de Fornecedores">Portal de Fornecedores</a> </li> <li> <a href="http://www.assinante.estadao.com.br/" target="_blank" title="Portal do Assinante">Portal do Assinante</a> </li> </ul> </div> <div class="col-xs-3"> <ul> <li><a href="http://economia.estadao.com.br/broadcast/" title="Broadcast">Broadcast</a></li> <li><a href="http://www.broadcastpolitico.com.br/" title="Broadcast Político">Broadcast Político</a></li> <li><a href="http://canneslions.estadao.com.br/" title="Cannes">Cannes</a></li> <li><a href="http://www.estadao.com.br/aplicativos/" title="Aplicativos">Aplicativos</a></li> <li><a href="http://www.estadao.com.br/termo-de-uso/" title="Termo de uso">Termo de uso</a></li> <li><a href="http://vagas.com.br/estadao/" target="_blank" title="Trabalhe conosco">Trabalhe conosco</a></li> <li><a href="http://www.estadao.com.br/mapa/" title="Mapa do site">Mapa do site</a></li> </ul> </div> <div class="col-xs-2"> <ul> <li><a href="http://opiniao.estadao.com.br" title="Opinião">Opinião</a></li> <li><a href="http://www.estadao.com.br/ultimas/" title="Últimas">Últimas</a></li> <li><a href="http://politica.estadao.com.br" title="Política">Política</a></li> <li><a href="http://economia.estadao.com.br" title="Economia">Economia</a></li> <li><a href="http://esportes.estadao.com.br" title="Esportes">Esportes</a></li> <li><a href="http://internacional.estadao.com.br/" title="Internacional">Internacional</a></li> <li><a href="http://brasil.estadao.com.br" title="Brasil">Brasil</a></li> <li><a href="http://sao-paulo.estadao.com.br" title="São Paulo">São Paulo</a></li> <li><a href="http://cultura.estadao.com.br" title="Cultura">Cultura</a></li> </ul> </div> <div class="col-xs-2"> <ul> <li><a href="http://alias.estadao.com.br" title="Aliás">Aliás</a></li> <li><a href="http://ciencia.estadao.com.br/" title="Ciência">Ciência</a></li> <li><a href="http://educacao.estadao.com.br/" title="Educação">Educação</a></li> <li><a href="http://saude.estadao.com.br/" title="Saúde">Saúde</a></li> <li><a href="http://sustentabilidade.estadao.com.br/" title="Sustentabilidade">Sustentabilidade</a></li> <li><a href="http://viagem.estadao.com.br/" title="Viagem">Viagem</a></li> <li><a href="http://www.estadao.com.br/blogs/" title="Blogs">Blogs</a></li> <li><a href="http://www.estadao.com.br/colunas/" title="Colunas">Colunas</a></li> <li><a href="http://tudo-sobre.estadao.com.br" title="Tópicos">Tópicos</a></li> </ul> </div> <div class="col-xs-2"> <ul> <li><a href="http://www.estadao.com.br/aeroportos/" title="Aeroportos">Aeroportos</a></li> <li><a href="http://fotos.estadao.com.br/" title="Fotos">Fotos</a></li> <li><a href="http://emais.estadao.com.br/horoscopo/" title="Horóscopo">Horóscopo</a></li> <li><a href="http://www.estadao.com.br/infograficos/" title="Infográficos">Infográficos</a></li> <li><a href="http://imoveis.moving.com.br/" target="_blank" title="Imóveis">Imóveis</a></li> <li><a href="http://loterias.estadao.com.br/mega-sena" title="Loterias">Loterias</a></li> <li><a href="http://www.estadao.com.br/clima-e-tempo/sp-sao-paulo/" title="Previsão do Tempo">Previsão do Tempo</a></li> <li><a href="http://blogs.estadao.com.br/seus-direitos/categoria/sao-paulo-reclama/" title="São Paulo Reclama">São Paulo Reclama</a></li> <li><a href="http://transito.estadao.com.br/" title="Trânsito">Trânsito</a></li> <li><a href="http://tv.estadao.com.br" title="TV Estadão">TV Estadão</a></li> </ul> </div></div> <div class="row"> <div class="col-xs-12 cadernos"> <ul> <li class="acervo bkg"><a href="http://acervo.estadao.com.br/" id="ad_acervo_footer" ad-cat="Rodapé" ad-action="Rodapé - Produtos" ad-label="Click - Acervo"></a></li> <li class="pme bkg"><a href="http://pme.estadao.com.br/" id="ad_pme_footer" ad-cat="Rodapé" ad-action="Rodapé - Produtos" ad-label="Click - PME"></a></li> <li class="jornaldocarro bkg"><a href="http://jornaldocarro.estadao.com.br/" id="ad_jdc_footer" ad-cat="Rodapé" ad-action="Rodapé - Produtos" ad-label="Click - Jornal do Carro"></a></li> <li class="paladar bkg"><a href="http://paladar.estadao.com.br/" id="ad_paladar_footer" ad-cat="Rodapé" ad-action="Rodapé - Produtos" ad-label="Click - paladar"></a></li> <li class="link bkg"><a href="http://blogs.estadao.com.br/link/" id="ad_link_footer" ad-cat="Rodapé" ad-action="Rodapé - Produtos" ad-label="Click - link"></a></li> <li class="ae bkg"><a href="http://www.ae.com.br" id="ad_ae_footer" ad-cat="Rodapé" ad-action="Rodapé - Parceiros" ad-label="Click - AE"></a></li> <li class="radioeldorado bkg"><a href="http://www.territorioeldorado.limao.com.br/" id="ad_re_footer" ad-cat="Rodapé" ad-action="Rodapé - Parceiros" ad-label="Click - Rádio Eldorado"></a></li> </ul> </div> </div></footer> </div></div><div class="container"> <footer id="main-footer" class="footer row azul"> <div class="col-xs-12"> <h4 class="logo"><a href="/">Estadão</a></h4><ul class="lista-colunas"> <li class="col-xs-6 col-sm-3"><a href="http://www.assinante.estadao.com.br/" target="_assinante">Portal do Assinante</a></li><li class="col-xs-6 col-sm-3"><a href="http://m.estadao.com.br/fale-conosco/">Fale conosco</a></li></ul></div> <div class="direitos col-xs-12"> <p>GRUPO ESTADO | COPYRIGHT © 2007-2019<br> TODOS OS DIREITOS RESERVADOS. <a href="http://www.estadao.com.br/termo-de-uso" title="TERMO DE USO">TERMO DE USO</a></p> </div> <div class="versao-web col-xs-12"> <a href="#" class="btn-versaoWeb"><i class="ico-desktop14"></i> Ir para versão desktop</a> </div></footer><script language="javascript" type="text/javascript" src="https://front.multimidia.estadao.com.br/ESTA/js/player/player-min.js"></script><script type="text/javascript"> window._taboola = window._taboola || []; _taboola.push({flush: true});</script></div><script> jQuery(document).ready(function () { jQuery("#tabs-container .tabs-menu a").click(function (event) { event.preventDefault(); jQuery(this).parent().addClass("current"); jQuery(this).parent().siblings().removeClass("current"); var tab = $(this).attr("href"); jQuery(".tab-content").not(tab).css("display", "none"); jQuery(tab).fadeIn(); }); });</script><script type="text/javascript" language="JavaScript1.3" src="https://sb.scorecardresearch.com/c2/7672308/ct.js"></script></body></html>