<!DOCTYPE html><html lang="pt-BR"><head> <script>var dataLayerEstadao = [{"pagina":{"tipo":"Noticia","subtipo":"Notícia","url":"https://emais.estadao.com.br/noticias/tv,teleton-1998-veja-como-foi-1-campanha-com-silvio-santos-no-sbt,70003502945","titulo":"Teleton 1998: veja como foi 1ª campanha com Silvio Santos no SBT","produto":"Estadão","editoria":"Emais","subeditoria":"Tv","modulos":"","paywall":"inativo","paywallStatus":"0","tags":"Teleton|AACD [Associação de Assistência à Criança Deficiente]|Jerry Lewis|Silvio Santos|SBT [Sistema Brasileiro de Televisão]","coluna":"","blog":"","id":"P_1.3502945","midia":"Notícias","autor":"André Carlos Zorzi"}}]; </script> <meta http-equiv="Content-Type" content="text/html; charset=utf-8" /> <meta http-equiv="X-UA-Compatible" content="IE=edge;IE=10;IE=9;"> <meta name="viewport" content="width=device-width, initial-scale=1"> <title>Teleton 1998: veja como foi 1ª campanha com Silvio Santos no SBT - Emais - Estadão</title><meta name="description" content="Campanha que arrecada doações para AACD chega à sua 22ª edição em 2020; relembre detalhes e assista a trechos de sua estreia no Brasil"><link rel="canonical" href="https://emais.estadao.com.br/noticias/tv,teleton-1998-veja-como-foi-1-campanha-com-silvio-santos-no-sbt,70003502945"> <link type="image/png" rel="shortcut icon" href="/assets/emais/img/favico.png" /> <link type="image/png" rel="apple-touch-icon" href="/assets/emais/img/favico.png"/> <meta property="fb:app_id" content="127970263920039" /> <meta property="og:title" content="Teleton 1998: veja como foi 1ª campanha com Silvio Santos no SBT - Emais - Estadão" /> <meta property="og:type" content="article" /><meta property="og:url" content="https://emais.estadao.com.br/noticias/tv,teleton-1998-veja-como-foi-1-campanha-com-silvio-santos-no-sbt,70003502945" /> <meta property="og:image" content="https://img.estadao.com.br/resources/jpg/5/0/1604612853005.jpg" /> <meta property="og:site_name" content="Estadão" /> <meta property="og:description" content="Campanha que arrecada doações para AACD chega à sua 22ª edição em 2020; relembre detalhes e assista a trechos de sua estreia no Brasil" /> <link rel="preload" href="/css/head.css?v=2020.08.21" as="style"> <link href="/css/head.css" rel="stylesheet"> <link rel="preload" href="/css/style.min.css" as="style"> <link href="/css/style.min.css" rel="stylesheet"> <link rel="preload" href="/assets/emais/css/emais.min.css" as="style"> <link href="/assets/emais/css/emais.min.css" rel="stylesheet"> <link rel="dns-prefetch" href="//ajax.googleapis.com"> <link rel="dns-prefetch" href="//img.estadao.com.br"> <link rel="dns-prefetch" href="//front.multimidia.estadao.com.br"> <link rel="dns-prefetch" href="//rm.estadao.com.br"> <link rel="dns-prefetch" href="//www.google-analytics.com"> <link rel="dns-prefetch" href="//tag.navdmp.com"> <link rel="dns-prefetch" href="//s3.amazonaws.com"> <link rel="dns-prefetch" href="//navdmp.com"> <link rel="dns-prefetch" href="//ivccftag.ivcbrasil.org.br"> <link rel="dns-prefetch" href="//estadao.or1.sc.omtrdc.net"> <link rel="dns-prefetch" href="//ping.chartbeat.net"> <link rel="dns-prefetch" href="//statics.estadao.com.br"> <link rel="dns-prefetch" href="//static.chartbeat.com"> <script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script> <script async='async' src="https://statics.estadao.com.br/s2016/utils/publicidade/dfp.min.js"></script> <script type='text/javascript'>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</script> <script src="https://ajax.googleapis.com/ajax/libs/jquery/2.1.3/jquery.min.js"></script> <script id="navegg" type="text/javascript" src="//tag.navdmp.com/tm23902.js"></script> <link rel="preload" href="https://acesso.estadao.com.br/paywall/v2/js/pw.js" as="script"><script type="text/javascript" src="https://acesso.estadao.com.br/paywall/v2/js/pw.js"></script><script type="text/javascript"> (window.PAYWALL = window.PAYWALL || []).push(function(PW){ PW.init({ 'domain': "https://acesso.estadao.com.br/", 'var': { 'page': { 'id': 'P_1.3502945', 'midia': 'Notícia', 'paywallStatus': '0', 'coluna': '' } }, 'dataLayer': 'dataLayerEstadao' }) });</script><link rel="stylesheet" type="text/css" href="https://front.multimidia.estadao.com.br/ESTA/css/player/act-player.css"><link rel="stylesheet" type="text/css" href="https://front.multimidia.estadao.com.br/ESTA/css/player/playerWidgets.css"><link rel="stylesheet" type="text/css" href="https://front.multimidia.estadao.com.br/ESTA/css/player/iconsStyle.css"><link rel="amphtml" href="https://emais.estadao.com.br/noticias/tv,teleton-1998-veja-como-foi-1-campanha-com-silvio-santos-no-sbt,70003502945.amp"><meta name="publishedDateTime" content="20201107070100" /><meta name="date" content="2020-11-07T07:01:00"><meta name="updatedDateTime" content="20201107070100" /><script> var estadao_info = {"produto":"Estad\u00e3o", "editoria":"Emais", "subeditoria":"Tv", "id_documento":"P_1.3502945", "tags":["Teleton","AACD [Associa\u00e7\u00e3o de Assist\u00eancia \u00e0 Crian\u00e7a Deficiente]","Jerry Lewis","Silvio Santos","SBT [Sistema Brasileiro de Televis\u00e3o]"], "tipo_midia":"Not\u00edcias", "autor":"Andr\u00e9 Carlos Zorzi"};</script><script type="application/ld+json">{ "@context": "http://schema.org", "@type": "NewsArticle", "mainEntityOfPage": "http://cdn.ampproject.org/article-metadata.html", "headline": "Teleton 1998: veja como foi 1ª campanha com Silvio Santos no SBT", "datePublished": "2020-11-07T07:01:00-03:00", "dateModified": "2020-11-07T07:01:00-03:00", "description": "Campanha que arrecada doações para AACD chega à sua 22ª edição em 2020; relembre detalhes e assista a trechos de sua estreia no Brasil", "author": { "@type": "Person", "name": "André Carlos Zorzi" }, "image": { "@type": "ImageObject", "url": [ "https://img.estadao.com.br/fotos/crop/1200x1200/resources/jpg/5/0/1604612853005.jpg", "https://img.estadao.com.br/fotos/crop/1200x900/resources/jpg/5/0/1604612853005.jpg", "https://img.estadao.com.br/fotos/crop/1200x675/resources/jpg/5/0/1604612853005.jpg" ]}, "publisher": { "@type": "NewsMediaOrganization", "name": "Estadão", "foundingDate" : "1875-01-05", "ethicsPolicy" : "https://www.estadao.com.br/codigo-etica/codigo-de-etica.pdf", "missionCoveragePrioritiesPolicy" : "https://www.estadao.com.br/codigo-etica/codigo-de-etica.pdf", "diversityPolicy" : "https://www.estadao.com.br/codigo-etica/codigo-de-etica.pdf", "correctionsPolicy" : "https://www.estadao.com.br/codigo-etica/codigo-de-etica.pdf", "verificationFactCheckingPolicy" : "https://www.estadao.com.br/codigo-etica/codigo-de-etica.pdf", "unnamedSourcesPolicy" : "https://www.estadao.com.br/codigo-etica/codigo-de-etica.pdf", "sameAs":["https://twitter.com/estadao","https://www.facebook.com/estadao/","https://www.instagram.com/estadao/","https://www.youtube.com/channel/UCrtOL8bJsh-csozGS2aV77Q", "https://plus.google.com/+Estad%C3%A3o"], "logo": { "@type": "ImageObject", "url": "https://statics.estadao.com.br/s2016/portal/logos/logo-estadao-272x59.png", "width": 272, "height": 59 } }, "isAccessibleForFree":"False","hasPart":{"@type":"WebPageElement","isAccessibleForFree":"False","cssSelector":".pw-container"},"isPartOf":{"@type":["CreativeWork","Product"],"name":"Estad\u00e3o","productID":"estadao.com.br:dig_basic"}}</script> <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start': new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0], j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src= 'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f); })(window,document,'script','dataLayerEstadao','GTM-M4LH38R');</script> <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-TJRF2W3');</script> </head><body data-banner="false" class="noticia" > <script id="barra-parceiros-estadao" src="https://www.estadao.com.br/estadao/barra-parceiros/barra-parceiros-cores.js" type="text/javascript" data-cor="cinza"></script><noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-M4LH38R" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript><noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-TJRF2W3" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript><header id="main-header" class="header-fixo"> <div class="social-header"> </div> <div class="header home"> <div class="container"> <div class='menu-emais'> <h1 class="logo-emais display-mobile"> <a href="/"> <img src='/assets/emais/img/emais-logo.png' /> </a> </h1> <div class="atalho"> <button class=""> <span><i class="fa fa-bars"></i></span> </button> </div> <nav class="menu desktop"> <div class="header-block block-logo"> <h1 class="logo-emais"> <a href="/"> <img src='/assets/emais/img/emais-logo.png' /> </a> </h1> </div> <div class="header-block"> <ul class="nav navbar-nav js"> <li><a href="http://emais.estadao.com.br/ultimas/">ÚLTIMAS</a></li> <li><a href="http://emais.estadao.com.br/bem-estar/">BEM-ESTAR</a></li> <li><a href="http://emais.estadao.com.br/blogs/">BLOGS</a></li> <li><a href="http://bora.ai/">BORA.AÍ</a></li> <li><a href="http://emais.estadao.com.br/casa-decoracao/">CASA&DECORAÇÃO</a></li> <li><a href="http://emais.estadao.com.br/comportamento/">COMPORTAMENTO</a></li> <li><a href="http://emais.estadao.com.br/gente/">GENTE</a></li> <li><a href="http://emais.estadao.com.br/moda-beleza/">MODA&BELEZA</a></li> <li><a href="http://emais.estadao.com.br/horoscopo">HORÓSCOPO</a></li> <li><a href="http://emais.estadao.com.br/tv/">TV</a></li> </ul> </div> </nav> <nav class="menu mobile"> <ul class="nav navbar-nav js"> <li><a href="http://emais.estadao.com.br/ultimas/">ÚLTIMAS</a></li> <li><a href="http://emais.estadao.com.br/bem-estar/">BEM-ESTAR</a></li> <li><a href="http://vida-estilo.estadao.com.br/blogs/">BLOGS</a></li> <li><a href="http://bora.ai/">BORA.AÍ</a></li> <li><a href="http://emais.estadao.com.br/casa-decoracao/">CASA&DECORAÇÃO</a></li> <li><a href="http://emais.estadao.com.br/comportamento/">COMPORTAMENTO</a></li> <li><a href="http://emais.estadao.com.br/gente/">GENTE</a></li> <li><a href="http://emais.estadao.com.br/moda-beleza/">MODA&BELEZA</a></li> <li><a href="http://emais.estadao.com.br/horoscopo">HORÓSCOPO</a></li> <li><a href="http://emais.estadao.com.br/tv/">TV</a></li> <li>&nbsp;</li> </ul> </nav> </div> </div> </div></header><script>window.jQuery || document.write('<script src="//m.estadao.com.br/js/src/jquery/jquery-2.1.3.min.js">\x3C/script>')</script><script> jQuery(document).ready(function () { jQuery('#barra-parceiros-menu-toggle').click(function () { jQuery('#main-header').removeClass('mobile-active'); jQuery('.atalho button').removeClass('is-active'); }); jQuery('.atalho button').click(function (e) { e.preventDefault(); if (!jQuery(this).hasClass('is-active')) { jQuery('#main-header').addClass('mobile-active'); jQuery(this).addClass('is-active'); jQuery('#barra-parceiros-menu').hide(); } else { jQuery('#main-header').removeClass('mobile-active'); jQuery(this).removeClass('is-active'); } return false; }); });</script> <div style='display:block;margin:50px auto;text-align:center;'><div id='htopo-0' class='publicidade dfp' data-screenmap='Horizontal_Max_N_T_60' data-target='{"formato":"htopo","page_url":"emais.estadao.com.br,noticias,tv,teleton-1998-veja-como-foi-1-campanha-com-silvio-santos-no-sbt,70003502945","pg_tipo":"interna","tags":"noticias,famosos,informacao,entretenimento"}' data-status='init' ></div></div><div class="container noticia"> <div class="content-wrapper"> <div class="destaque" id="content-emais"> <section id="main-container" data-url="https://emais.estadao.com.br/noticias/tv,teleton-1998-veja-como-foi-1-campanha-com-silvio-santos-no-sbt,70003502945"> <div class="materia-container noticia-container infinito" data-tipo='Noticia' data-modulos='' data-paywall='inativo' data-paywallStatus='0' data-coluna='' data-blog='' data-url="https://emais.estadao.com.br/noticias/tv,teleton-1998-veja-como-foi-1-campanha-com-silvio-santos-no-sbt,70003502945" data-produto="Estadão" data-editoria="Emais" data-subeditoria="Tv" data-guid="P_1.3502945" data-titulo="Teleton 1998: veja como foi 1ª campanha com Silvio Santos no SBT" data-tags='["Teleton","AACD [Associa\u00e7\u00e3o de Assist\u00eancia \u00e0 Crian\u00e7a Deficiente]","Jerry Lewis","Silvio Santos","SBT [Sistema Brasileiro de Televis\u00e3o]"]' data-tipomidia="Notícias" data-section="emais"> <div class="container"> <section class="banner-dfp-header"></section> </div> <article> <div class="row"> <section class="col-md-12 col-sm-12 col-xs-12"> <div class='post-content'> <div class="titles-banners"> <div id="OAS_x17" class="container-banner"> </div> </div> <header > <h1 class='post-title'> Teleton 1998: veja como foi 1ª campanha com Silvio Santos no SBT </h1> <div class='bottom'> <div class='credits'> <span>André Carlos Zorzi - O Estado de S.Paulo</span> </div> <div class='post-date'> <span> 07/11/2020, 07:01 </span> </div> <div class='social-icons'> <ul class="social-midias compartilhe"> <li class="facebook "> <a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Femais.estadao.com.br%2Fnoticias%2Ftv%2Cteleton-1998-veja-como-foi-1-campanha-com-silvio-santos-no-sbt%2C70003502945%3Futm_source%3Destadao%3Afacebook%26utm_medium%3Dlink" target="_blank"> <i class="fa fa-facebook"></i> </a> </li> <li class="twitter "> <a href="https://twitter.com/intent/tweet?text=Via%20Estad%C3%A3o%3A%20Teleton 1998: veja como foi 1ª campanha com Silvio Santos no SBT%20-%20&url=https%3A%2F%2Femais.estadao.com.br%2Fnoticias%2Ftv%2Cteleton-1998-veja-como-foi-1-campanha-com-silvio-santos-no-sbt%2C70003502945%3Futm_source%3Destadao%3Atwitter%26utm_medium%3Dlink" target="_blank"> <i class="fa fa-twitter"></i> </a> </li> <li class="whatsapp hide"> <a href="whatsapp://send?text=Via%20Estad%C3%A3o%3A%20Teleton+1998%3A+veja+como+foi+1%C2%AA+campanha+com+Silvio+Santos+no+SBT%20-%20https%3A%2F%2Femais.estadao.com.br%2Fnoticias%2Ftv%2Cteleton-1998-veja-como-foi-1-campanha-com-silvio-santos-no-sbt%2C70003502945%3Futm_source%3Destadao%3Awhatsapp%26utm_medium%3Dlink"> <i class="fa fa-whatsapp"></i> </a> </li> <li class="pinterest hide"> <a href="http://pinterest.com/pin/create/button/?url=https%3A%2F%2Femais.estadao.com.br%2Fnoticias%2Ftv%2Cteleton-1998-veja-como-foi-1-campanha-com-silvio-santos-no-sbt%2C70003502945%3Futm_source%3Destadao%3Apinterest%26utm_medium%3Dlink&media=https://img.estadao.com.br/resources/jpg/5/0/1604612853005.jpg&description=Teleton+1998%3A+veja+como+foi+1%C2%AA+campanha+com+Silvio+Santos+no+SBT" target="_blank"> <i class="fa fa-pinterest-square"></i> </a> </li> <li class="more "> <a href="#" class="btn-more" data-href="https%3A%2F%2Femais.estadao.com.br%2Fnoticias%2Ftv%2Cteleton-1998-veja-como-foi-1-campanha-com-silvio-santos-no-sbt%2C70003502945" data-title="Teleton 1998: veja como foi 1ª campanha com Silvio Santos no SBT"> <span class="point"></span> <span class="point"></span> <span class="point"></span> </a> </li> <li class="google hide"> <a href="https://plus.google.com/share?url=https%3A%2F%2Femais.estadao.com.br%2Fnoticias%2Ftv%2Cteleton-1998-veja-como-foi-1-campanha-com-silvio-santos-no-sbt%2C70003502945%3Futm_source%3Destadao%3Agplus%26utm_medium%3Dlink" target="_blank"> <i class="fa fa-google-plus-square"></i> </a> </li> <li class="linkedin hide"> <a href="https://www.linkedin.com/cws/share?url=https%3A%2F%2Femais.estadao.com.br%2Fnoticias%2Ftv%2Cteleton-1998-veja-como-foi-1-campanha-com-silvio-santos-no-sbt%2C70003502945%3Futm_source%3Destadao%3Alinkedin%26utm_medium%3Dlink" target="_blank"> <i class="fa fa-linkedin-square"></i> </a> </li> <li class="print "> <a href="#" class="btn-print"> <i class="fa fa-print"></i> </a> </li> <li class="email "> <a href="mailto:?subject=Teleton 1998: veja como foi 1ª campanha com Silvio Santos no SBT&body=Teleton 1998: veja como foi 1ª campanha com Silvio Santos no SBT - https://emais.estadao.com.br/noticias/tv,teleton-1998-veja-como-foi-1-campanha-com-silvio-santos-no-sbt,70003502945%3Futm_source%3Destadao%3Amail%26utm_medium%3Dlink"> <i class="fa fa-envelope"></i> </a> </li></ul> <div class="comment comentario-emais" > <a href='#wrap-comments'> <span class="fa fa-comments"></span> </a> </div> </div> <div class='clearfix'></div> </div> <div class="linha-fina"> <p> Campanha que arrecada doações para AACD chega à sua 22ª edição em 2020; relembre detalhes e assista a trechos de sua estreia no Brasil </p> </div> </header> <section class="box"> <article class="content-text content"> <p><div id="dv-1133265" class="imagem-corpo-noticia row"><figure><img src="https://img.estadao.com.br/thumbs/640/resources/jpg/5/0/1604612853005.jpg" title="Reprodução de 'Teleton' (1998) / SBT" alt="Silvio Santos na abertura do 1&ordm; Teleton no Brasil, que foi ao ar em 1998" class="img-responsive"></figure><div class="col-xs-12"><p>Silvio Santos na abertura do 1&ordm; Teleton no Brasil, que foi ao ar em 1998 <span>Foto: Reprodução de 'Teleton' (1998) / SBT</span></p></div></div></p> </p><p></p><p>O <a href="https://tudo-sobre.estadao.com.br/teleton"><strong>Teleton</strong></a>, campanha solidária que arrecada doações para a <a href="https://tudo-sobre.estadao.com.br/aacd-associacao-de-assistencia-a-crianca-deficiente"><strong>AACD</strong></a> (Associação de Assistência à Criança com Deficiência) e é transmitida anualmente pelo <a href="https://tudo-sobre.estadao.com.br/sbt-sistema-brasileiro-de-televisao"><strong>SBT</strong></a>, vai ao ar neste sábado, 7 de novembro de 2020.</p><p><div class="veja-tambem"><h3>Leia também:</h3><ul><li><a href="https://brasil.estadao.com.br/blogs/vencer-limites/teleton-e-transformado-para-resistir-a-pandemia/" title="Teleton &eacute; transformado para resistir &agrave; pandemia">Teleton é transformado para resistir à pandemia</a></li><li><a href="https://cultura.estadao.com.br/noticias/geral,jerry-lewis-deixa-apresentacao-anual-do-teleton,720034" title="Jerry Lewis deixa apresenta&ccedil;&atilde;o anual do Teleton">Jerry Lewis deixa apresentação anual do Teleton</a></li><li><a href="https://internacional.estadao.com.br/noticias/america-latina,teleton-para-o-haiti-arrecada-cerca-de-us-61-milhoes,501689" title="Teleton para o Haiti arrecada cerca de US$ 61 milh&otilde;es">Teleton para o Haiti arrecada cerca de US$ 61 milhões</a></li><li><a href="https://emais.estadao.com.br/noticias/tv,teleton-2019-sbt-divulga-artistas-que-estarao-na-programacao,70003051132" title="&#039;Teleton 2019&#039;: SBT divulga artistas que estar&atilde;o na programa&ccedil;&atilde;o">'Teleton 2019': SBT divulga artistas que estarão na programação</a></li><li><a href="https://emais.estadao.com.br/noticias/tv,domingao-do-faustao-relembre-como-foi-o-programa-de-estreia-exibido-ha-30-anos,70002764768" title="&#039;Doming&atilde;o do Faust&atilde;o&#039;: relembre como foi o programa de estreia, exibido h&aacute; 30 anos">'Domingão do Faustão': relembre como foi o programa de estreia, exibido há 30 anos</a></li></ul></div></p><p> Apesar de ter surgido nos Estados Unidos e ganhado popularidade com o <a href="https://cultura.estadao.com.br/noticias/cinema,jerry-lewis-recebe-a-legiao-de-honra-aos-80-anos,20060316p1900">apoio</a> do comediante <a href="https://tudo-sobre.estadao.com.br/jerry-lewis">Jerry Lewis</a>, no <a href="https://tudo-sobre.estadao.com.br/brasil-america-do-sul">Brasil</a>, sua primeira edição ocorreu em 1998 e teve participação direta de <a href="https://tudo-sobre.estadao.com.br/silvio-santos"><strong>Silvio Santos</strong></a> e <a href="https://tudo-sobre.estadao.com.br/hebe-camargo"><strong>Hebe Camargo</strong></a>. Na ocasião, já era realizado em outros 16 países.</p><p> À época, a sigla AACD ainda utilizava o termo "Criança Defeituosa", que hoje não é mais usado por ser considerado ofensivo.</p><p><div id='oop-inread-8' class='publicidade dfp' data-force='1' data-screenmap='out_of_page' data-target='{"formato":"oop-inread","page_url":"emais.estadao.com.br,noticias,tv,teleton-1998-veja-como-foi-1-campanha-com-silvio-santos-no-sbt,70003502945","pg_tipo":"interna","tags":"teleton,aacd-associacao-de-assistencia-a-crianca-deficiente,jerry-lewis,silvio-santos,sbt-sistema-brasileiro-de-televisao"}' data-status='init' ></div></p><p> Passaram pelos palcos do 1º Teleton cerca de 80 artistas ou grupos musicais, como <a href="https://tudo-sobre.estadao.com.br/daniela-mercury">Daniela Mercury</a> e <a href="https://tudo-sobre.estadao.com.br/barao-vermelho">Barão Vermelho</a>. Na ocasião, a <a href="https://tudo-sobre.estadao.com.br/rede-globo">Globo</a> liberou dois de seus grandes astros, <a href="https://tudo-sobre.estadao.com.br/xuxa-maria-da-graca-xuxa-meneghel"><strong>Xuxa</strong></a> e <strong><a href="http://tudo-sobre.estadao.com.br/roberto-carlos">Roberto Carlos</a></strong>, para participar.</p><p> Atrações do SBT também marcaram presença, como o elenco da novela <a href="http://tudo-sobre.estadao.com.br/chiquititas"><em>Chiquititas</em></a>, 'febre' entre os jovens na década de 1990, e a humorista <a href="http://tudo-sobre.estadao.com.br/gorete-milagres">Gorete Milagres</a>, a Filó, do bordão "Oh, coitado!".</p> <div class="embed-externo"> <iframe allow="accelerometer; autoplay; clipboard-write; encrypted-media; gyroscope; picture-in-picture" allowfullscreen frameborder="0" height="315" src="https://www.youtube.com/embed/RNoYh5yi8cI" width="100%"></iframe></div> </p><p>Entre os apresentadores, a maioria era do próprio SBT: Silvio Santos, Hebe Camargo, <a href="http://tudo-sobre.estadao.com.br/marilia-gabriela">Marília Gabriela</a>, <a href="http://tudo-sobre.estadao.com.br/gugu-liberato">Gugu Liberato</a>, <a href="http://tudo-sobre.estadao.com.br/carlos-alberto-de-nobrega">Carlos Alberto de Nóbrega</a>, <a href="http://tudo-sobre.estadao.com.br/sergio-groisman">Serginho Groisman</a> e <a href="http://tudo-sobre.estadao.com.br/eliana">Eliana</a>.&nbsp;</p><p> Também participaram do 'revezamento' <a href="http://tudo-sobre.estadao.com.br/ione-borges">Ione Borges</a>, da CNT, <a href="http://tudo-sobre.estadao.com.br/luciano-huck">Luciano Huck</a>, da <a href="http://tudo-sobre.estadao.com.br/band">Band</a>, e o trio de VJs da <a href="http://tudo-sobre.estadao.com.br/mtv-brasil">MTV</a> <a href="http://tudo-sobre.estadao.com.br/astrid-fontenelle">Astrid Fontenelle</a>, <a href="http://tudo-sobre.estadao.com.br/sabrina-parlatore">Sabrina Parlatore</a> e <a href="https://emais.estadao.com.br/fotos/tv,gastao-moreira,838474">Gastão</a>.</p><p> "O Teleton mostrou um SBT ágil, moderno e estruturado, capaz de mobilizar a população sem apelar para o grotesco que transborda em seus programas", elogiava uma crítica publicada no <a href="https://acervo.estadao.com.br/pagina/#!/19980524-38203-nac-0300-tel-t2-not" target="_blank"><strong>Estadão</strong></a> em 1998.</p> <h3 class="intertitulo">Quanto arrecadou o 1º Teleton no Brasil</h3> </p><p>Ao todo, foram 27 horas e 30 minutos no ar, entre as 21h do dia 16 de maio e as 0h30 do dia 18. Ao fim da transmissão, programa arrecadou R$ 9,4 milhões, mais que o dobro do 'concorrente' <a href="https://tudo-sobre.estadao.com.br/crianca-esperanca"><em>Criança Esperança</em></a> em 1997.</p><p> A arrecadação ainda aumentou após um leilão com itens de personalidades, como um capacete de <a href="https://tudo-sobre.estadao.com.br/ayrton-senna">Ayrton Senna</a> e o uniforme do jogador de basquete <a href="https://tudo-sobre.estadao.com.br/oscar-schmidt">Oscar Schmidt</a> usado quando completou 40 mil pontos na carreira.</p> </p><p><a href="https://acervo.estadao.com.br/pagina/#!/19980813-38284-spo-0102-eco-b8-not/tela/fullscreen" target="_blank">De acordo com a AACD</a>, participaram da produção 211 pessoas, além de 1.432 voluntários. O saldo final, entre doações, patrocínio, e já acrescentadas as despesas e custos operacionais, foi de <strong>R$ 13.662.870,53</strong>.</p> </p><p><div id="dv-1133264" class="imagem-corpo-noticia row"><figure><img src="https://img.estadao.com.br/thumbs/640/resources/jpg/4/0/1604612853004.jpg" title="Acervo / Estadão" alt="Primeiro boletim com presta&ccedil;&atilde;o de contas do Teleton no Brasil, em 1998." class="img-responsive"></figure><div class="col-xs-12"><p>Primeiro boletim com presta&ccedil;&atilde;o de contas do Teleton no Brasil, em 1998. <span>Foto: Acervo / Estadão</span></p></div></div></p> <h3 class="intertitulo">O discurso de Silvio Santos no 1º Teleton</h3> </p><p>Na introdução, Silvio Santos relatou que não estava bem de saúde: "[Estou] até sem poder falar, porque estou com problema na voz, estou na base de cortizona, antiinflamatório, então eu nem pensei em fazer o Teleton hoje à noite."</p><p> "Mas aí a produção me mandou cinco filmetes, dentre os muitos que foram feitos. Estava com minha mulher, Íris, em casa, e fomos vendo. Eu nunca tinha visto isso, nunca pensei que as crianças nascessem assim", prosseguiu.&nbsp;</p><p> Na sequência, leu um texto de sua autoria: "Eu sei, como vocês sabem, que nosso País tem problemas. Sei que nós não vamos resolver todos os problemas. Mas se continuarmos pensando assim e deixando tudo para depois, nunca faremos nada. Ficaremos sempre reclamando e de braços cruzados".</p><p> "O nosso povo, na sua maioria, é simples, humilde, que tem bom coração. Nosso povo às vezes não faz mais porque ele desconfia. Acha que mais uma vez será enganado, que pode ser mais uma promessa que não será cumprida. Não é o nosso caso", concluiu Silvio Santos.</p> <div class="embed-externo"> <iframe allow="accelerometer; autoplay; clipboard-write; encrypted-media; gyroscope; picture-in-picture" allowfullscreen frameborder="0" height="315" src="https://www.youtube.com/embed/WIzWYymwuEg" width="100%"></iframe></div> <h3 class="intertitulo">Como doar para o Teleton 2020</h3> </p><p>É possível fazer doações a partir de R$ 15 para o Teleton 2020, que vai ao ar neste sábado, 7 de novembro, em edição 'reduzida', das 10h30 às 20h30, no SBT. <a rel="nofollow" href="https://teleton.org.br/welcome.html" target="_blank">Saiba mais informações acessando o site da campanha</a>.</p> </p><p><a href="https://brasil.estadao.com.br/blogs/vencer-limites/teleton-e-transformado-para-resistir-a-pandemia/"><strong>++ Teleton é transformado para resistir à pandemia</strong></a></p></p><p><div id='oop-inread-9' class='publicidade dfp' data-force='1' data-screenmap='out_of_page' data-target='{"formato":"oop-inread","page_url":"emais.estadao.com.br,noticias,tv,teleton-1998-veja-como-foi-1-campanha-com-silvio-santos-no-sbt,70003502945","pg_tipo":"interna","tags":"teleton,aacd-associacao-de-assistencia-a-crianca-deficiente,jerry-lewis,silvio-santos,sbt-sistema-brasileiro-de-televisao"}' data-status='init' ></div></p> </article> </section> </div> </section> </div> <div id="wrap-comments"> <div class="row comentarios" id="noticia_1"><section class="col-sm-12 col-xs-12 main-news"><div class="inactive"><button class="go brd-e"><span class="cor-e">Comentários</span><span class="cor-e ico-arrow-down"><svg xmlns="http://www.w3.org/2000/svg" width="14" height="9" viewBox="0 0 14 9"> <path fill="#FFF" fill-rule="evenodd" d="M7.295 8.263A.393.393 0 0 1 7 8.4a.393.393 0 0 1-.295-.137L.728 1.857a.45.45 0 0 1 0-.632L1.37.537A.393.393 0 0 1 1.665.4c.11 0 .209.046.295.137L7 5.94 12.04.537A.393.393 0 0 1 12.335.4c.112 0 .21.046.295.137l.642.688a.45.45 0 0 1 0 .632L7.295 8.263z"/></svg></span></button></div><div class="comments-wrapper" id="comment_P_1.3502945"><button class="go brd-e" data-coral="button" data-url="https://emais.estadao.com.br/noticias/tv,teleton-1998-veja-como-foi-1-campanha-com-silvio-santos-no-sbt,70003502945"><span class="cor-e">Comentários</span><span class="cor-e ico-arrow-down"><svg xmlns="http://www.w3.org/2000/svg" width="14" height="9" viewBox="0 0 14 9"> <path fill="#FFF" fill-rule="evenodd" d="M7.295 8.263A.393.393 0 0 1 7 8.4a.393.393 0 0 1-.295-.137L.728 1.857a.45.45 0 0 1 0-.632L1.37.537A.393.393 0 0 1 1.665.4c.11 0 .209.046.295.137L7 5.94 12.04.537A.393.393 0 0 1 12.335.4c.112 0 .21.046.295.137l.642.688a.45.45 0 0 1 0 .632L7.295 8.263z"/></svg></span></button></div></section><div class="col-xs-12 bottom3"> <div id='oop-inread-0' class='publicidade dfp' data-force='1' data-screenmap='out_of_page' data-target='{"formato":"oop-inread","page_url":"emais.estadao.com.br,noticias,tv,teleton-1998-veja-como-foi-1-campanha-com-silvio-santos-no-sbt,70003502945","pg_tipo":null,"tags":false}' data-status='init' data-no-depara='1'></div></div></div> </div> <div class='row'> <div class='col-md-12 col-sm-12 col-xs-12'> <div class="pub-outbrain div2"> <div class="OUTBRAIN" data-pub-outbrain data-src="https://emais.estadao.com.br/noticias/tv,teleton-1998-veja-como-foi-1-campanha-com-silvio-santos-no-sbt,70003502945" data-widget-id="AR_2" data-ob-template="estadao" ></div></div> </div> </div> <div class="tendencias"><div class="mold-tendencias"><div class="topo-tendencias"><h2 class="tendencias-title">Tendências</h2></div><ul> <li><a href="https://emais.estadao.com.br/noticias/tv,cnn-brasil-contrata-a-jornalista-carla-vilhena,70003489399"></a>'Falas Negras': <a href="https://emais.estadao.com.br/noticias/tv,falas-negras-veja-atores-e-personagens-do-especial-da-globo,70003504089">veja atores e personagens do especial da Globo</a><a href="https://emais.estadao.com.br/noticias/gente,padre-fabio-de-melo-faz-proprio-horario-eleitoral-bem-humorado,70003503011"></a></li> <li><a href="https://emais.estadao.com.br/noticias/tv,the-walking-dead-completa-10-anos-relembre-mudancas-na-serie,70003494608"></a>Teleton 2020: <a href="https://emais.estadao.com.br/noticias/tv,teleton-2020-veja-quem-estara-no-evento-deste-sabado-7-no-sbt,70003504466">veja quem estar&aacute; no evento</a> deste s&aacute;bado, 7, no SBT<a href="https://emais.estadao.com.br/noticias/gente,maluma-e-the-weeknd-fazem-parceria-em-remix-de-hawai-confira,70003502788"></a><a href="https://emais.estadao.com.br/noticias/tv,documentario-shawn-mendes-in-wonder-ganha-trailer-assista,70003482050"></a></li> <li><a href="https://emais.estadao.com.br/noticias/gente,ana-maria-braga-relata-maturidade-do-neto-ao-consola-la-pela-morte-de-tom-veiga-o-louro-jose,70003502989"></a>'Sintonia': <a href="https://emais.estadao.com.br/noticias/tv,sintonia-netflix-anuncia-estreia-de-nova-temporada-para-2021,70003504116">Netflix</a> <a href="https://emais.estadao.com.br/noticias/tv,sintonia-netflix-anuncia-estreia-de-nova-temporada-para-2021,70003504116">anuncia estreia de nova temporada</a> para 2021<a href="https://emais.estadao.com.br/noticias/gente,andreia-sadi-e-andre-rizek-anunciam-que-serao-pais-de-gemeos,70003494400"></a></li> <li><a href="https://emais.estadao.com.br/noticias/bem-estar,transtorno-borderline-saiba-o-que-e-sintomas-e-como-identificar,70003498608">Transtorno Borderline</a>: saiba o que &eacute;, sintomas e como identificar</li> <li>Novembro Azul: Instituto Vencer o C&acirc;ncer lan&ccedil;a <a href="https://emais.estadao.com.br/noticias/bem-estar,novembro-azul-instituto-vencer-o-cancer-lanca-segunda-edicao-de-livro-sobre-tumor-de-prostata,70003502073">livro sobre tumor de pr&oacute;stata</a><a href="https://emais.estadao.com.br/noticias/tv,a-forca-do-querer-relembre-atores-do-elenco-e-seus-personagens,70003443743"></a></li> </ul></div></div> <div id='oop-img-2' class='publicidade dfp' data-force='1' data-screenmap='out_of_page' data-target='{"formato":"oop-img","page_url":"emais.estadao.com.br,noticias,tv,teleton-1998-veja-como-foi-1-campanha-com-silvio-santos-no-sbt,70003502945","pg_tipo":"interna","tags":"noticias,famosos,informacao,entretenimento"}' data-status='init' ></div> </article> <div class="sidebar-home" id="sidebar-emais"> <div style='display:block;margin-bottom:20px;'><div id='tmeio1-3' class='publicidade dfp' data-screenmap='Tile_300_250_T_250' data-target='{"formato":"tmeio1","page_url":"emais.estadao.com.br,noticias,tv,teleton-1998-veja-como-foi-1-campanha-com-silvio-santos-no-sbt,70003502945","pg_tipo":"interna","tags":"noticias,famosos,informacao,entretenimento"}' data-status='init' ></div></div> <div class='truvid-lateral'></div> <div class="widget-sidebar content-item border-top-emais emais-newsletter"> <header class="title"> <div class="icon"> <h3 title="Newsletter">Newsletter</h3> </div> </header> <div class="widget-title"> Assine nossa newsletter e saiba tudo sobre cultura pop </div> <div> <form action="#" method="post"> <div class="form-group"> <div> <input type="email" placeholder="Seu e-mail" class="txt-email txtEmail"> <input type="hidden" name="newsletter_id[]" class="newsletter-item" value="22"/> </div> <div> <a href="javascript:void(0)" class="btn btn-branco btn-cadastre" title="Enviar">Enviar</a> </div> </div> </form> <div class='newsletter-block'> <div class="feedback"> <h3>E-mail cadastrado</h3> <p>Logo você receberá os melhores<br>conteúdos em seu e-mail.</p> </div> </div> <div class='clearfix'></div> </div></div> <div class="widget-sidebar content-item destaque-frase"><a href="https://emais.estadao.com.br/noticias/gente,tem-que-denunciar-nao-ficar-calada-diz-elza-soares-sobre-180,70003458156" title=&quot;Eu gostaria que n&atilde;o houvesse preconceito de nenhuma forma. Nem preconceito racial, de g&ecirc;nero, nem nada. Somos humanos quando morremos, morremos iguais. Temos que parar de olhar para o pr&oacute;prio umbigo e pensarmos como sociedade&quot;""><figure> <img src="https://img.estadao.com.br/fotos/crop/300x165/fotos3/374x211/elza_soares_374.jpg" alt="&quot;Eu gostaria que n&atilde;o houvesse preconceito de nenhuma forma. Nem preconceito racial, de g&ecirc;nero, nem nada. Somos humanos quando morremos, morremos iguais. Temos que parar de olhar para o pr&oacute;prio umbigo e pensarmos como sociedade&quot;"/> </figure> </a> <section class="post"> <h4 class="chapeu">Elza Soares</h4> <a href="https://emais.estadao.com.br/noticias/gente,tem-que-denunciar-nao-ficar-calada-diz-elza-soares-sobre-180,70003458156" title="&quot;Eu gostaria que n&atilde;o houvesse preconceito de nenhuma forma. Nem preconceito racial, de g&ecirc;nero, nem nada. Somos humanos quando morremos, morremos iguais. Temos que parar de olhar para o pr&oacute;prio umbigo e pensarmos como sociedade&quot;"> <h3 class="titulo">&quot;Eu gostaria que n&atilde;o houvesse preconceito de nenhuma forma. Nem preconceito racial, de g&ecirc;nero, nem nada. Somos humanos quando morremos, morremos iguais. Temos que parar de olhar para o pr&oacute;prio umbigo e pensarmos como sociedade&quot;</h3> <span>Cantora participou do painel sobre &#039;a exist&ecirc;ncia e a resist&ecirc;ncia da mulher negra&#039; na Virada Sustent&aacute;vel 2020</span> </a> <div class='social-icons brown'> <ul class="social-midias compartilhe"> <li class="facebook "> <a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Femais.estadao.com.br%2Fnoticias%2Fgente%2Ctem-que-denunciar-nao-ficar-calada-diz-elza-soares-sobre-180%2C70003458156%3Futm_source%3Destadao%3Afacebook%26utm_medium%3Dlink" target="_blank"> <i class="fa fa-facebook-square"></i> </a> </li> <li class="twitter "> <a href="https://twitter.com/intent/tweet?text=Via%20Estad%C3%A3o%3A%20&quot;Eu gostaria que n&atilde;o houvesse preconceito de nenhuma forma. Nem preconceito racial, de g&ecirc;nero, nem nada. Somos humanos quando morremos, morremos iguais. Temos que parar de olhar para o pr&oacute;prio umbigo e pensarmos como sociedade&quot;%20-%20&url=https%3A%2F%2Femais.estadao.com.br%2Fnoticias%2Fgente%2Ctem-que-denunciar-nao-ficar-calada-diz-elza-soares-sobre-180%2C70003458156%3Futm_source%3Destadao%3Atwitter%26utm_medium%3Dlink" target="_blank"> <i class="fa fa-twitter-square"></i> </a> </li> <li class="whatsapp "> <a href="whatsapp://send?text=Via%20Estad%C3%A3o%3A%20%26quot%3BEu+gostaria+que+n%26atilde%3Bo+houvesse+preconceito+de+nenhuma+forma.+Nem+preconceito+racial%2C+de+g%26ecirc%3Bnero%2C+nem+nada.+Somos+humanos+quando+morremos%2C+morremos+iguais.+Temos+que+parar+de+olhar+para+o+pr%26oacute%3Bprio+umbigo+e+pensarmos+como+sociedade%26quot%3B%20-%20https%3A%2F%2Femais.estadao.com.br%2Fnoticias%2Fgente%2Ctem-que-denunciar-nao-ficar-calada-diz-elza-soares-sobre-180%2C70003458156%3Futm_source%3Destadao%3Awhatsapp%26utm_medium%3Dlink"> <i class="fa fa-whatsapp"></i> </a> </li> <li class="pinterest hide"> <a href="http://pinterest.com/pin/create/button/?url=https%3A%2F%2Femais.estadao.com.br%2Fnoticias%2Fgente%2Ctem-que-denunciar-nao-ficar-calada-diz-elza-soares-sobre-180%2C70003458156%3Futm_source%3Destadao%3Apinterest%26utm_medium%3Dlink&media=https://img.estadao.com.br/fotos3/374x211/elza_soares_374.jpg&description=%26quot%3BEu+gostaria+que+n%26atilde%3Bo+houvesse+preconceito+de+nenhuma+forma.+Nem+preconceito+racial%2C+de+g%26ecirc%3Bnero%2C+nem+nada.+Somos+humanos+quando+morremos%2C+morremos+iguais.+Temos+que+parar+de+olhar+para+o+pr%26oacute%3Bprio+umbigo+e+pensarmos+como+sociedade%26quot%3B" target="_blank"> <i class="fa fa-pinterest-square"></i> </a> </li> <li class="linkedin hide"> <a href="https://www.linkedin.com/cws/share?url=https%3A%2F%2Femais.estadao.com.br%2Fnoticias%2Fgente%2Ctem-que-denunciar-nao-ficar-calada-diz-elza-soares-sobre-180%2C70003458156%3Futm_source%3Destadao%3Alinkedin%26utm_medium%3Dlink" target="_blank"> <i class="fa fa-linkedin-square"></i> </a> </li> <li class="print hide"> <a href="#" class="btn-print"> <i class="fa fa-print"></i> </a> </li> <li class="email hide"> <a href="mailto:?subject=&quot;Eu gostaria que n&atilde;o houvesse preconceito de nenhuma forma. Nem preconceito racial, de g&ecirc;nero, nem nada. Somos humanos quando morremos, morremos iguais. Temos que parar de olhar para o pr&oacute;prio umbigo e pensarmos como sociedade&quot;&body=&quot;Eu gostaria que n&atilde;o houvesse preconceito de nenhuma forma. Nem preconceito racial, de g&ecirc;nero, nem nada. Somos humanos quando morremos, morremos iguais. Temos que parar de olhar para o pr&oacute;prio umbigo e pensarmos como sociedade&quot; - https://emais.estadao.com.br/noticias/gente,tem-que-denunciar-nao-ficar-calada-diz-elza-soares-sobre-180,70003458156%3Futm_source%3Destadao%3Amail%26utm_medium%3Dlink"> <i class="fa fa-envelope"></i> </a> </li> <li class="more "> <a href="#" class="btn-more" data-href="https%3A%2F%2Femais.estadao.com.br%2Fnoticias%2Fgente%2Ctem-que-denunciar-nao-ficar-calada-diz-elza-soares-sobre-180%2C70003458156" data-title="&quot;Eu gostaria que n&atilde;o houvesse preconceito de nenhuma forma. Nem preconceito racial, de g&ecirc;nero, nem nada. Somos humanos quando morremos, morremos iguais. Temos que parar de olhar para o pr&oacute;prio umbigo e pensarmos como sociedade&quot;"> <span class="point"></span> <span class="point"></span> <span class="point"></span> </a> </li></ul> </div> </section></div> <div class='widget-sidebar border-top-emais signos'> <h2 class="emais-title" title="Horóscopo">Horóscopo</h2> <nav> <ul> <li class="aries"> <a href="http://emais.estadao.com.br/horoscopo/aries" title="Áries">Áries</a> </li> <li class="touro"> <a href="http://emais.estadao.com.br/horoscopo/touro" title="Touro">Touro</a> </li> <li class="gemeos"> <a href="http://emais.estadao.com.br/horoscopo/gemeos" title="Gêmeos">Gêmeos</a> </li> <li class="cancer"> <a href="http://emais.estadao.com.br/horoscopo/cancer" title="Câncer">Câncer</a> </li> <li class="leao"> <a href="http://emais.estadao.com.br/horoscopo/leao" title="Leão">Leão</a> </li> <li class="virgem"> <a href="http://emais.estadao.com.br/horoscopo/virgem" title="Virgem">Virgem</a> </li> <li class="libra"> <a href="http://emais.estadao.com.br/horoscopo/libra" title="Libra">Libra</a> </li> <li class="escorpiao"> <a href="http://emais.estadao.com.br/horoscopo/escorpiao" title="Escorpião">Escorpião</a> </li> <li class="sagitario"> <a href="http://emais.estadao.com.br/horoscopo/sagitario" title="Sagitário">Sagitário</a> </li> <li class="capricornio"> <a href="http://emais.estadao.com.br/horoscopo/capricornio" title="Capricórnio">Capricórnio</a> </li> <li class="aquario"> <a href="http://emais.estadao.com.br/horoscopo/aquario" title="Aquário">Aquário</a> </li> <li class="peixes"> <a href="http://emais.estadao.com.br/horoscopo/peixes" title="Peixes">Peixes</a> </li> </ul> </nav></div> <section class="sidebar-fixed-scroll"><div style='display:block;margin-bottom:20px;'><div id='tmeio1-5' class='publicidade dfp' data-screenmap='Tile_300_250_T_250' data-target='{"formato":"tmeio1","page_url":"emais.estadao.com.br,noticias,tv,teleton-1998-veja-como-foi-1-campanha-com-silvio-santos-no-sbt,70003502945","pg_tipo":"interna","tags":"noticias,famosos,informacao,entretenimento"}' data-status='init' ></div></div></section> </div> <script type="text/javascript"> document.addEventListener('readystatechange', function(){ if (document.readyState == 'interactive') { new FixedScrollElement({ 'element_fixed': document.querySelector('.sidebar-fixed-scroll'), 'element_stop':'[data-guid="P_1.3502945"] .comentarios', 'stop_position': 'bottom', 'margin_top': 10 }); } }); </script> </div> <div class="container-proximas-materias"> <div class="proxima-materia" data-url="https://emais.estadao.com.br/noticias/tv,teleton-2020-veja-quem-estara-no-evento-deste-sabado-7-no-sbt,70003504466"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia" data-url="https://emais.estadao.com.br/noticias/tv,temporada-de-verao-netflix-fara-serie-com-giovanna-lancellotti,70003504186"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia" data-url="https://emais.estadao.com.br/noticias/tv,sintonia-netflix-anuncia-estreia-de-nova-temporada-para-2021,70003504116"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia" data-url="https://emais.estadao.com.br/noticias/tv,falas-negras-veja-atores-e-personagens-do-especial-da-globo,70003504089"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia" data-url="https://emais.estadao.com.br/noticias/tv,novo-documentario-de-anitta-chega-a-netflix-em-dezembro-assista-teaser,70003503747"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia" data-url="https://emais.estadao.com.br/noticias/tv,oscar-filho-e-demitido-do-sbt-e-grava-video-explicando-saida-veja,70003503709"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia" data-url="https://emais.estadao.com.br/noticias/tv,marilia-gabriela-recebe-elogio-de-julio-iglesias-por-entrevista-de-1998,70003502527"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia" data-url="https://emais.estadao.com.br/noticias/tv,integrantes-do-disney-cruj-estarao-no-proximo-passa-ou-repassa,70003502640"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia" data-url="https://emais.estadao.com.br/noticias/tv,a-fazenda-mateus-carrieri-declara-que-filhas-o-impediram-de-ingressar-no-tiktok-por-ser-velho,70003502209"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia" data-url="https://emais.estadao.com.br/noticias/tv,the-voice-brasil-veja-os-ultimos-classificados-a-proxima-fase,70003501481"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> </div> </section> </div> </div></div><script src="https://ajax.googleapis.com/ajax/libs/jquery/2.1.3/jquery.min.js"></script><div class="modal-compartilhe-overlay"><div class="modal-compartilhe"><section class="header row"><div class="col-xs-8"><p>compartilhe</p></div><div class="col-xs-4"><a class="close pull-right"><i class="ico-cancel33"></i></a></div></section><ul><li class="facebook"><a href="#" target="_blank"><i class="ico-facebook55"></i> Facebook</a></li><li class="twitter"><a href="#" target="_blank"><i class="ico-twitter1"></i> Twitter</a></li><li class="linkedin"><a href="#" target="_blank"><i class="ico-linkedin11"></i> Linkedin</a></li><li class="whatsapp"><a href="#"><i class="ico-whatsapp2"></i>WhatsApp</a></li><li class="email"><a href="#" class="btn-emailTo"><i class="ico-symbol20 btn-email"></i> E-mail</a></li></ul><section class="link-permanente"><p>Link permanente</p><form name="form-link-permanente"><input id="linkPermanente" type="text" name="link-permanente" value="" readonly="readonly"></form></section><section class="publicidade row"><div class="col-xs-12"></div></section></div></div> <script>window.jQuery || document.write('<script src="//m.estadao.com.br/js/src/jquery/jquery-2.1.3.min.js">\x3C/script>')</script> <script src="/assets/emais/js/src/script.js"></script> <script src="https://statics.estadao.com.br/s2016/portal/js/player-agile.min.js"></script> <link rel="preload" href="/assets/emais/js/emais.min.js" as="script"> <script src="/assets/emais/js/emais.min.js"></script><div class="container"> <div class="col-md-12" style="display: table"> <div id='oop-6' class='publicidade dfp' data-force='1' data-screenmap='out_of_page' data-target='{"formato":"oop","page_url":"emais.estadao.com.br,noticias,tv,teleton-1998-veja-como-foi-1-campanha-com-silvio-santos-no-sbt,70003502945","pg_tipo":"interna","tags":"noticias,famosos,informacao,entretenimento"}' data-status='init' ></div><div id='oop-shop-7' class='publicidade dfp' data-screenmap='out_of_page' data-target='{"formato":"oop-shop","page_url":"emais.estadao.com.br,noticias,tv,teleton-1998-veja-como-foi-1-campanha-com-silvio-santos-no-sbt,70003502945","pg_tipo":"interna","tags":"noticias,famosos,informacao,entretenimento"}' data-status='init' ></div> </div></div><div class="clearfix"></div><div class="container"> <div class='row'> <footer id="footermain"> <div class="row"> <div class="col-xs-12 dot"> <div class="col-xs-3"> <a class="logo-desk" href="http://www.estadao.com.br/" id="ad_logo_footer" ad-cat="Rodapé" ad-action="Rodapé - Logo" ad-label="Click - Logo"></a> </div> <div class="col-xs-9 redes text-right"> <a href="https://assine.estadao.com.br/" class="assineest" id="ad_assine_footer" ad-cat="Rodapé" ad-action="Rodapé - Serviços" ad-label="Click - Assine" title="Assine o Estadão">ASSINE O ESTADÃO</a> <a href="http://publicidade.estadao.com.br/" id="ad_anuncie_footer" ad-cat="Rodapé" ad-action="Rodapé - Serviços" ad-label="Click - Anuncie" title="Anuncie no Estadão">ANUNCIE NO ESTADÃO</a> <a href="https://www.estadao.com.br/classificados/" id="ad_anuncie_footer" ad-cat="Rodapé" ad-action="Rodapé - Serviços" ad-label="Click - Classificados" title="Classificados">CLASSIFICADOS</a> <a class="linkedin bkg" href="http://www.linkedin.com/company/estadao" target="_blank" id="ad_linkdin_footer" ad-cat="Rodapé" ad-action="Rodapé - Redes sociais" ad-label="Click - Linkedin" title="Linkedin"></a> <a class="google bkg" href="http://plus.google.com/100081384191000408787/" target="_blank" id="ad_gplus_footer" ad-cat="Rodapé" ad-action="Rodapé - Redes sociais" ad-label="Click - Google+" title="Google+"></a> <a class="twitter bkg" href="http://twitter.com/estadao/" target="_blank" id="ad_twitter_footer" ad-cat="Rodapé" ad-action="Rodapé - Redes sociais" ad-label="Click - Twitter" title="Twitter"></a> <a class="facebook bkg" href="http://www.facebook.com/estadao" target="_blank" id="ad_facebook_footer" ad-cat="Rodapé" ad-action="Rodapé - Redes sociais" ad-label="Click - Facebook" title="Facebook"></a> </div> </div> </div> <div class="row"> <div class="col-xs-12"> GRUPO ESTADO | COPYRIGHT © 2007-2020 | TODOS OS DIREITOS RESERVADOS </div> </div><div class="row links"> <div class="col-xs-3"> <ul> <li> <a href="http://www.estadao.com.br/historico/index.htm" title="Grupo Estado">Grupo Estado</a> </li> <li> <a href="https://www.estadao.com.br/codigo-etica/codigo-de-etica.pdf" title="Código de ética">Código de ética</a></li> <li> <a href="http://www.estadao.com.br/ext/codigoetica/politica_anti_corrupcao.pdf" title="Política Anticorrupção">Política Anticorrupção</a> </li> <li> <a href="http://www.estadao.com.br/focas/" title="Curso de Jornalismo">Curso de Jornalismo</a> </li> <li> <a href="http://www.estadao.com.br/relatorio-da-administracao/index.htm" title="Demonstrações Financeiras">Demonstrações Financeiras</a> </li> <li> <a href="http://servicos.estadao.com.br/login/" title="Estadão Jornal Digital">Estadão Jornal Digital</a> </li> <li> <a href="http://www.estadao.com.br/fale-conosco/" title="Fale conosco">Fale conosco</a> </li> <li> <a href="http://fornecedores.grupoestado.com.br/" target="_blank" title="Portal de Fornecedores">Portal de Fornecedores</a> </li> <li> <a href="http://www.assinante.estadao.com.br/" target="_blank" title="Portal do Assinante">Portal do Assinante</a> </li> </ul> </div> <div class="col-xs-3"> <ul> <li><a href="http://economia.estadao.com.br/broadcast/" title="Broadcast">Broadcast</a></li> <li><a href="http://www.broadcastpolitico.com.br/" title="Broadcast Político">Broadcast Político</a></li> <li><a href="http://canneslions.estadao.com.br/" title="Cannes">Cannes</a></li> <li><a href="http://www.estadao.com.br/aplicativos/" title="Aplicativos">Aplicativos</a></li> <li><a href="http://www.estadao.com.br/termo-de-uso/" title="Termo de uso">Termo de uso</a></li> <li><a href="http://vagas.com.br/estadao/" target="_blank" title="Trabalhe conosco">Trabalhe conosco</a></li> <li><a href="http://www.estadao.com.br/mapa/" title="Mapa do site">Mapa do site</a></li> </ul> </div> <div class="col-xs-2"> <ul> <li><a href="http://opiniao.estadao.com.br" title="Opinião">Opinião</a></li> <li><a href="http://www.estadao.com.br/ultimas/" title="Últimas">Últimas</a></li> <li><a href="http://politica.estadao.com.br" title="Política">Política</a></li> <li><a href="http://economia.estadao.com.br" title="Economia">Economia</a></li> <li><a href="http://esportes.estadao.com.br" title="Esportes">Esportes</a></li> <li><a href="http://internacional.estadao.com.br/" title="Internacional">Internacional</a></li> <li><a href="http://brasil.estadao.com.br" title="Brasil">Brasil</a></li> <li><a href="http://sao-paulo.estadao.com.br" title="São Paulo">São Paulo</a></li> <li><a href="http://cultura.estadao.com.br" title="Cultura">Cultura</a></li> </ul> </div> <div class="col-xs-2"> <ul> <li><a href="http://alias.estadao.com.br" title="Aliás">Aliás</a></li> <li><a href="http://ciencia.estadao.com.br/" title="Ciência">Ciência</a></li> <li><a href="http://educacao.estadao.com.br/" title="Educação">Educação</a></li> <li><a href="http://saude.estadao.com.br/" title="Saúde">Saúde</a></li> <li><a href="http://sustentabilidade.estadao.com.br/" title="Sustentabilidade">Sustentabilidade</a></li> <li><a href="http://viagem.estadao.com.br/" title="Viagem">Viagem</a></li> <li><a href="http://www.estadao.com.br/blogs/" title="Blogs">Blogs</a></li> <li><a href="http://www.estadao.com.br/colunas/" title="Colunas">Colunas</a></li> <li><a href="http://tudo-sobre.estadao.com.br" title="Tópicos">Tópicos</a></li> </ul> </div> <div class="col-xs-2"> <ul> <li><a href="http://www.estadao.com.br/aeroportos/" title="Aeroportos">Aeroportos</a></li> <li><a href="http://fotos.estadao.com.br/" title="Fotos">Fotos</a></li> <li><a href="http://emais.estadao.com.br/horoscopo/" title="Horóscopo">Horóscopo</a></li> <li><a href="http://www.estadao.com.br/infograficos/" title="Infográficos">Infográficos</a></li> <li><a href="http://imoveis.moving.com.br/" target="_blank" title="Imóveis">Imóveis</a></li> <li><a href="http://loterias.estadao.com.br/mega-sena" title="Loterias">Loterias</a></li> <li><a href="http://www.estadao.com.br/clima-e-tempo/sp-sao-paulo/" title="Previsão do Tempo">Previsão do Tempo</a></li> <li><a href="http://blogs.estadao.com.br/seus-direitos/categoria/sao-paulo-reclama/" title="São Paulo Reclama">São Paulo Reclama</a></li> <li><a href="http://transito.estadao.com.br/" title="Trânsito">Trânsito</a></li> <li><a href="http://tv.estadao.com.br" title="TV Estadão">TV Estadão</a></li> </ul> </div></div> <div class="row"> <div class="col-xs-12 cadernos"> <ul> <li class="acervo bkg"><a href="http://acervo.estadao.com.br/" id="ad_acervo_footer" ad-cat="Rodapé" ad-action="Rodapé - Produtos" ad-label="Click - Acervo"></a></li> <li class="pme bkg"><a href="http://pme.estadao.com.br/" id="ad_pme_footer" ad-cat="Rodapé" ad-action="Rodapé - Produtos" ad-label="Click - PME"></a></li> <li class="jornaldocarro bkg"><a href="http://jornaldocarro.estadao.com.br/" id="ad_jdc_footer" ad-cat="Rodapé" ad-action="Rodapé - Produtos" ad-label="Click - Jornal do Carro"></a></li> <li class="paladar bkg"><a href="http://paladar.estadao.com.br/" id="ad_paladar_footer" ad-cat="Rodapé" ad-action="Rodapé - Produtos" ad-label="Click - paladar"></a></li> <li class="link bkg"><a href="http://blogs.estadao.com.br/link/" id="ad_link_footer" ad-cat="Rodapé" ad-action="Rodapé - Produtos" ad-label="Click - link"></a></li> <li class="ae bkg"><a href="http://www.ae.com.br" id="ad_ae_footer" ad-cat="Rodapé" ad-action="Rodapé - Parceiros" ad-label="Click - AE"></a></li> <li class="radioeldorado bkg"><a href="http://www.territorioeldorado.limao.com.br/" id="ad_re_footer" ad-cat="Rodapé" ad-action="Rodapé - Parceiros" ad-label="Click - Rádio Eldorado"></a></li> </ul> </div> </div></footer> </div></div><div class="container"> <footer id="main-footer" class="footer row azul"> <div class="col-xs-12"> <a href="https://www.estadao.com.br/" title="Estadão - Portal do Estado de S. Paulo"> <h4 class="logo">Estadão - Portal do Estado de S. Paulo</h4> </a><ul class="lista-colunas"> <li class="col-xs-6 col-sm-3"><a href="http://www.assinante.estadao.com.br/" target="_assinante">Meu Estadão</a></li><li class="col-xs-6 col-sm-3"><a href="http://m.estadao.com.br/fale-conosco/">Fale conosco</a></li></ul></div> <div class="direitos col-xs-12"> <p>GRUPO ESTADO | COPYRIGHT © 2007-2020<br> TODOS OS DIREITOS RESERVADOS. <a href="http://www.estadao.com.br/termo-de-uso" title="TERMO DE USO">TERMO DE USO</a></p> </div> <div class="versao-web col-xs-12"> <a href="#" class="btn-versaoWeb"><i class="ico-desktop14"></i> Ir para versão desktop</a> </div></footer><script language="javascript" type="text/javascript" src="https://front.multimidia.estadao.com.br/ESTA/js/player/player-min.js"></script></div><script> jQuery(document).ready(function () { jQuery("#tabs-container .tabs-menu a").click(function (event) { event.preventDefault(); jQuery(this).parent().addClass("current"); jQuery(this).parent().siblings().removeClass("current"); var tab = $(this).attr("href"); jQuery(".tab-content").not(tab).css("display", "none"); jQuery(tab).fadeIn(); }); });</script></body></html>