<!DOCTYPE html>
<html lang="pt-BR">
<head>
  <script>dataLayerEstadao = [{"pagina":{"tipo":"Noticia","url":window.location.href,"titulo":"'Síria em Fuga', documentário indicado ao Emmy Internacional, será exibido na GloboNews","produto":"Estadão","editoria":"Emais","subeditoria":"Tv","modulos":"","paywall":"inativo","paywallStatus":"0","tags":"Síria|Nova York","coluna":null,"blog":null,"id":"b369024b-e583-4b48-ac03-2b7e7edb53af","midia":"Notícias","autor":""}}]; </script>  <style>.async-hide { opacity: 0 !important} </style>
<script>(function(a,s,y,n,c,h,i,d,e){s.className+=' '+y;h.start=1*new Date;
    h.end=i=function(){s.className=s.className.replace(RegExp(' ?'+y),'')};
    (a[n]=a[n]||[]).hide=h;setTimeout(function(){i();h.end=null},c);h.timeout=c;
  })(window,document.documentElement,'async-hide','dataLayer',4000,
    {'GTM-PMJLHJ3':true});</script>
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
    (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
    m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-166963-24', 'auto');
  ga('require', 'GTM-PMJLHJ3');

</script>
<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
            new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
        j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
        'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
    })(window,document,'script','dataLayerEstadao','GTM-M4LH38R');</script>
<!-- End Google Tag Manager -->    <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
    <meta http-equiv="X-UA-Compatible" content="IE=edge;IE=10;IE=9;">
    <meta name="viewport" content="width=device-width, initial-scale=1">
    <title>'Síria em Fuga', documentário indicado ao Emmy Internacional, será exibido na GloboNews - Emais - Estadão</title>

    <meta name="apple-itunes-app" content="app-id=503897947">
    <meta name="google-play-app" content="app-id=com.fett.android.estadao">

    <meta name="description" content="Documentário foi produzido pela emissora e mostra o drama dos que tiveram que deixar seu país devido à guerra civil">

    <link rel="canonical" href="https://emais.estadao.com.br/noticias/tv,siria-em-fuga-documentario-indicado-ao-emmy-internacional-sera-exibido-na-globonews-neste-final,10000068716">
    <link type="image/png" rel="shortcut icon" href="/assets/emais/img/favico.png" />
    <link type="image/png" rel="apple-touch-icon" href="/assets/emais/img/favico.png"/>

    <meta property="fb:app_id" content="127970263920039" />
    <meta property="og:title" content="'Síria em Fuga', documentário indicado ao Emmy Internacional, será exibido na GloboNews - Emais - Estadão" />
    <meta property="og:type" content="article" />
			<meta property="og:url" content="https://emais.estadao.com.br/noticias/tv,siria-em-fuga-documentario-indicado-ao-emmy-internacional-sera-exibido-na-globonews-neste-final,10000068716" />
	    <meta property="og:image" content="https://img.estadao.com.br/resources/jpg/5/6/1470944522465.jpg" />
    <meta property="og:site_name" content="Estadão" />
    <meta property="og:description" content="Documentário foi produzido pela emissora e mostra o drama dos que tiveram que deixar seu país devido à guerra civil" />
    
	<link href="/css/style.min.css" rel="stylesheet">

    <link href="/css/head.css" rel="stylesheet">

    <link href="/assets/emais/css/emais.min.css" rel="stylesheet">


    <link rel="dns-prefetch" href="//ajax.googleapis.com">
    <link rel="dns-prefetch" href="//img.estadao.com.br">
    <link rel="dns-prefetch" href="//front.multimidia.estadao.com.br">
    <link rel="dns-prefetch" href="//rm.estadao.com.br">
    <link rel="dns-prefetch" href="//www.google-analytics.com">
    <link rel="dns-prefetch" href="//tag.navdmp.com">
    <link rel="dns-prefetch" href="//s3.amazonaws.com">
    <link rel="dns-prefetch" href="//navdmp.com">
    <link rel="dns-prefetch" href="//sb.scorecardresearch.com">
    <link rel="dns-prefetch" href="//ivccftag.ivcbrasil.org.br">
    <link rel="dns-prefetch" href="//estadao.or1.sc.omtrdc.net">

    <script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
    <script async='async' src="https://statics.estadao.com.br/s2016/utils/publicidade/dfp.min.js"></script>
    
            <script type='text/javascript'> 
        
                var DFP = DFP || {};
                DFP.cmd = DFP.cmd || [];
                DFP.cmd.push(function(){DFP.Prebid.init({"bids":[{"accepted_formats":[{"devices":["xl","lg","md","sm","xs"],"format":[300,250],"params":{"zoneId":1179868}},{"devices":["xl","lg","md"],"format":[970,90],"params":{"zoneId":1179873}},{"devices":["xl","lg","md"],"format":[300,600],"params":{"zoneId":1179869}},{"devices":["xl","lg","md"],"format":[120,600],"params":{"zoneId":1179866}},{"devices":["xl","lg","md"],"format":[160,600],"params":{"zoneId":1179867}},{"devices":["md","sm"],"format":[728,90],"params":{"zoneId":1179870}},{"devices":["xs"],"format":[320,50],"params":{"zoneId":1179871}}],"bidder":"criteo","params":[]},{"bidder":"rubicon","params":{"accountId":"14044","siteId":"70010","zoneId":"470658"}}],"currency":[]})});
            
            DFP.cmd.push(function(){
                DFP.init('/118650305/emais','interna');
                DFP.pushTargetsDefault({"tags":"noticias,famosos,informacao,entretenimento"});
            });
        </script>
        
    <script src="https://ajax.googleapis.com/ajax/libs/jquery/2.1.3/jquery.min.js"></script>
    <script type="text/javascript">
        window._taboola = window._taboola || [];
        _taboola.push({article:'auto'});
        !function (e, f, u) {
            e.async = 1;
            e.src = u;
            f.parentNode.insertBefore(e, f);
        }(document.createElement('script'),
            document.getElementsByTagName('script')[0],'//cdn.taboola.com/libtrc/grupoestadao-estadao/loader.js');
    </script>

    <!-- Navegg -->
    <script id="navegg" type="text/javascript" src="//tag.navdmp.com/tm23902.js"></script>
    <!-- GA Universal -->

      <script>dataLayerEstadao = [{"pagina":{"tipo":"Noticia","url":window.location.href,"titulo":"'Síria em Fuga', documentário indicado ao Emmy Internacional, será exibido na GloboNews","produto":"Estadão","editoria":"Emais","subeditoria":"Tv","modulos":"","paywall":"inativo","paywallStatus":"0","tags":"Síria|Nova York","coluna":null,"blog":null,"id":"b369024b-e583-4b48-ac03-2b7e7edb53af","midia":"Notícias","autor":""}}]; </script>
<script src="https://comentarios-statics.estadao.com.br/embed.js" async></script>
<link rel="stylesheet" type="text/css" href="https://front.multimidia.estadao.com.br/ESTA/css/player/act-player.css">
<link rel="stylesheet" type="text/css" href="https://front.multimidia.estadao.com.br/ESTA/css/player/playerWidgets.css">
<link rel="stylesheet" type="text/css" href="https://front.multimidia.estadao.com.br/ESTA/css/player/iconsStyle.css">
<!-- Header Adobe -->
<link rel="amphtml" href="https://emais.estadao.com.br/noticias/tv,siria-em-fuga-documentario-indicado-ao-emmy-internacional-sera-exibido-na-globonews-neste-final,10000068716.amp">

<meta name="publishedDateTime" content="20160812070200" />
<meta name="date" content="2016-08-12T07:02:00">
<meta name="updatedDateTime" content="20160812091522" />

<script>
    var estadao_info = {"produto":"Estad\u00e3o",
        "editoria":"Emais",
        "subeditoria":"Tv",
        "id_documento":"b369024b-e583-4b48-ac03-2b7e7edb53af",
        "tags":["S\u00edria","Nova York"],
        "tipo_midia":"Not\u00edcias",
        "autor":""};
</script>

<!-- Google Structured Data -->
<script type="application/ld+json">
{
    "@context": "http://schema.org",
    "@type": "NewsArticle",
    "mainEntityOfPage": "http://cdn.ampproject.org/article-metadata.html",
    "headline": "'Síria em Fuga', documentário indicado ao Emmy Internacional, será exibido na GloboNews",
    "datePublished": "2016-08-12T07:02:00-03:00",
    "dateModified": "2016-08-12T09:15:22-03:00",
    "description": "Documentário foi produzido pela emissora e mostra o drama dos que tiveram que deixar seu país devido à guerra civil",
    "author": {
        "@type": "Person",
        "name": "Estadão"
    },
    "image": {
		    "@type": "ImageObject",
		    "url": [
		        "https://img.estadao.com.br/fotos/crop/1200x1200/resources/jpg/5/6/1470944522465.jpg",
		        "https://img.estadao.com.br/fotos/crop/1200x900/resources/jpg/5/6/1470944522465.jpg",
		        "https://img.estadao.com.br/fotos/crop/1200x675/resources/jpg/5/6/1470944522465.jpg"
		    ]
		},
    "publisher": {
        "@type": "NewsMediaOrganization", 
        "name": "Estadão", 
        "foundingDate" : "1875-01-05", 
        "ethicsPolicy" : "https://www.estadao.com.br/ext/codigoetica/codigo_de_etica_miolo.pdf", 
        "missionCoveragePrioritiesPolicy" : "https://www.estadao.com.br/ext/codigoetica/codigo_de_etica_miolo.pdf", 
        "diversityPolicy" : "https://www.estadao.com.br/ext/codigoetica/codigo_de_etica_miolo.pdf", 
        "correctionsPolicy" : "https://www.estadao.com.br/ext/codigoetica/codigo_de_etica_miolo.pdf", 
        "verificationFactCheckingPolicy" : "https://www.estadao.com.br/ext/codigoetica/codigo_de_etica_miolo.pdf", 
        "unnamedSourcesPolicy" : "https://www.estadao.com.br/ext/codigoetica/codigo_de_etica_miolo.pdf", 
        "sameAs":["https://twitter.com/estadao","https://www.facebook.com/estadao/","https://www.instagram.com/estadao/","https://www.youtube.com/channel/UCrtOL8bJsh-csozGS2aV77Q", "https://plus.google.com/+Estad%C3%A3o"], 
        "logo": {
            "@type": "ImageObject",
            "url": "https://statics.estadao.com.br/s2016/portal/img/sprites/logotipo.png",
            "width": 260,
            "height": 60
        }
    },
    "isAccessibleForFree": "True"
}
</script>



    <!-- Google Tag Manager -->
    <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-TJRF2W3');</script>
    <!-- End Google Tag Manager -->



</head>

<body data-banner="false" class="noticia">
    

    <!-- Inicio ComScore -->
    <!-- The UDM comScore Tag consists of two code snippets. Please include both code snippets in your web pages. part 1/2-->
    <script type="text/javascript">
            // <![CDATA[
            function udm_(e) {
                var t = "comScore=", n = document, r = n.cookie, i = "", s = "indexOf", o = "substring", u = "length", a = 2048, f, l = "&ns_", c = "&", h, p, d, v, m = window, g = m.encodeURIComponent || escape;
                if (r[s](t) + 1)
                    for (d = 0, p = r.split(";"), v = p[u]; d < v; d++)
                        h = p[d][s](t), h + 1 && (i = c + unescape(p[d][o](h + t[u])));
                    e += l + "_t=" + +(new Date) + l + "c=" + (n.characterSet || n.defaultCharset || "") + "&c8=" + g(n.title) + i + "&c7=" + g(n.URL) + "&c9=" + g(n.referrer), e[u] > a && e[s](c) > 0 && (f = e[o](0, a - 8).lastIndexOf(c), e = (e[o](0, f) + l + "cut=" + g(e[o](f + 1)))[o](0, a)), n.images ? (h = new Image, m.ns_p || (ns_p = h), h.src = e) : n.write("<", "p", "><", 'img src="', e, '" height="1" width="1" alt="*"', "><", "/p", ">")
                }
                ;
                udm_('http' + (document.location.href.charAt(4) == 's' ? 's://sb' : '://b') + '.scorecardresearch.com/b?c1=2&c2=7672308');
            // ]]>
        </script>
        <noscript><p><img src="https://sb.scorecardresearch.com/p?c1=2&amp;c2=7672308" height="1" width="1" alt="*"></p></noscript>
        <!-- Inicio ComScore -->

<script id="barra-parceiros-estadao" src="https://www.estadao.com.br/estadao/barra-parceiros/barra-parceiros-cores.js" type="text/javascript" data-cor="cinza"></script>
<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-M4LH38R"
                  height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-TJRF2W3" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
<header id="main-header" class="header-fixo">
    <div class="social-header">
        <!--div class="container">
          <a href="https://www.facebook.com/Emais-Estadao-217630558598686/" class="facebook" target="_BLANK"><i class="fa fa-facebook"></i></a>
          <a href="https://twitter.com/Emais_Estadao" class="twitter" target="_BLANK"><i class="fa fa-twitter"></i></a>
          <a href="https://www.instagram.com/emaisestadao/" class="instagram" target="_BLANK"><i class="fa fa-instagram"></i></a>
        </div-->
    </div>
    <div class="header home">
        <div class="container">
            <div class='menu-emais'>
                <h1 class="logo-emais display-mobile">
                    <a href="/">
                        <img src='/assets/emais/img/emais-logo.png' />
                    </a>
                </h1>
                <div class="atalho">
                    <button class="">
                        <span><i class="fa fa-bars"></i></span>
                    </button>
                </div>
                <!-- MENU DESKTOP -->
                <nav class="menu desktop">
                  
                    <div class="header-block block-logo">
                        <h1 class="logo-emais">
                            <a href="/">
                                <img src='/assets/emais/img/emais-logo.png' />
                            </a>
                        </h1>
                    </div>
                  
                    <div class="header-block">
                        <ul class="nav navbar-nav js">
                            <li><a href="http://emais.estadao.com.br/ultimas/">ÚLTIMAS</a></li>
                            <li><a href="http://emais.estadao.com.br/bem-estar/">BEM-ESTAR</a></li>
                            <li><a href="http://emais.estadao.com.br/blogs/">BLOGS</a></li>
                            <li><a href="http://bora.ai/">BORA.AÍ</a></li>
                            <li><a href="http://emais.estadao.com.br/casa-decoracao/">CASA&DECORAÇÃO</a></li>
                            <li><a href="http://emais.estadao.com.br/comportamento/">COMPORTAMENTO</a></li>
                            <li><a href="http://emais.estadao.com.br/gente/">GENTE</a></li>
                            <li><a href="http://emais.estadao.com.br/moda-beleza/">MODA&BELEZA</a></li>
                            <li><a href="http://emais.estadao.com.br/horoscopo">HORÓSCOPO</a></li>
                                                        <li><a href="http://emais.estadao.com.br/tv/">TV</a></li>
                        </ul>
                    </div>

                </nav>
                <!-- MENU MOBILE -->
                <nav class="menu mobile">
                    <ul class="nav navbar-nav js">
                        <li><a href="http://emais.estadao.com.br/ultimas/">ÚLTIMAS</a></li>
                        <li><a href="http://emais.estadao.com.br/bem-estar/">BEM-ESTAR</a></li>
                        <li><a href="http://vida-estilo.estadao.com.br/blogs/">BLOGS</a></li>
                        <li><a href="http://bora.ai/">BORA.AÍ</a></li>
                        <li><a href="http://emais.estadao.com.br/casa-decoracao/">CASA&DECORAÇÃO</a></li>
                        <li><a href="http://emais.estadao.com.br/comportamento/">COMPORTAMENTO</a></li>
                        <li><a href="http://emais.estadao.com.br/gente/">GENTE</a></li>
                        <li><a href="http://emais.estadao.com.br/moda-beleza/">MODA&BELEZA</a></li>
                        <li><a href="http://emais.estadao.com.br/horoscopo">HORÓSCOPO</a></li>
                                                <li><a href="http://emais.estadao.com.br/tv/">TV</a></li>
                        <li>&nbsp;</li>
                    </ul>
                                    </nav>
            </div>
        </div>
    </div>
</header>
<script>window.jQuery || document.write('<script src="//m.estadao.com.br/js/src/jquery/jquery-2.1.3.min.js">\x3C/script>')</script>
<script>
    jQuery(document).ready(function () {

        jQuery('#barra-parceiros-menu-toggle').click(function () {
            jQuery('#main-header').removeClass('mobile-active');
            jQuery('.atalho button').removeClass('is-active');
        });
        jQuery('.atalho button').click(function (e) {
            e.preventDefault();
            if (!jQuery(this).hasClass('is-active')) {
                jQuery('#main-header').addClass('mobile-active');
                jQuery(this).addClass('is-active');
                jQuery('#barra-parceiros-menu').hide();
            } else {
                jQuery('#main-header').removeClass('mobile-active');
                jQuery(this).removeClass('is-active');
            }
            return false;
        });
    });

</script>
        <div  style='display:block;margin: 0 auto;margin-bottom:20px;'><div id='htopo-0' class='publicidade dfp'  data-screenmap='Horizontal_Max_N_T_60' data-target='{"formato":"htopo","assinante":"false","page_url":"emais.estadao.com.br,noticias,tv,siria-em-fuga-documentario-indicado-ao-emmy-internacional-sera-exibido-na-globonews-neste-final,10000068716","pg_tipo":"interna","tags":"noticias,famosos,informacao,entretenimento"}' data-status='init' ></div></div>

<div class="container noticia">
    <div class="content-wrapper">
        <div class="destaque" id="content-emais">

            <section id="main-container" data-url="https://emais.estadao.com.br/noticias/tv,siria-em-fuga-documentario-indicado-ao-emmy-internacional-sera-exibido-na-globonews-neste-final,10000068716">
                <div class="materia-container noticia-container"
                     data-tipo='Noticia'
                     data-modulos=''
                     data-paywall='inativo'
                     data-paywallStatus='0'
                     data-coluna=''
                     data-blog=''
                     data-url="https://emais.estadao.com.br/noticias/tv,siria-em-fuga-documentario-indicado-ao-emmy-internacional-sera-exibido-na-globonews-neste-final,10000068716"
                     data-produto="Estadão"
                     data-editoria="Emais"
                     data-subeditoria="Tv"
                     data-guid="b369024b-e583-4b48-ac03-2b7e7edb53af"
                     data-titulo="'Síria em Fuga', documentário indicado ao Emmy Internacional, será exibido na GloboNews"
                     data-tags='["S\u00edria","Nova York"]'
                     data-tipomidia="Notícias">

                    
                    <div class="container">
                        <section class="banner-dfp-header">
                        </section>
                    </div>

                    <article>
                        <div class="row">
                            <section class="col-md-12 col-sm-12 col-xs-12">
                                <div class='post-content'>
                                    <!-- titles-banners -->
                                    <div class="titles-banners">
                                        <div id="OAS_x17" class="container-banner">
                                            
                                        </div>
                                    </div>
                                    <header>
                                        <h1 class='post-title'>
                                            'Síria em Fuga', documentário indicado ao Emmy Internacional, será exibido na GloboNews
                                        </h1>


                                        <div class='bottom'>
                                            <div class='credits'>
                                                <span> - O Estado de S.Paulo</span>
                                            </div>
                                            <div class='post-date'>
                                                <span> 12/08/2016, 07:02 </span>
                                            </div>
                                            <div class='social-icons'>
                                                <ul class="social-midias compartilhe">
    <li class="facebook ">
        <a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Femais.estadao.com.br%2Fnoticias%2Ftv%2Csiria-em-fuga-documentario-indicado-ao-emmy-internacional-sera-exibido-na-globonews-neste-final%2C10000068716" target="_blank">
            <i class="fa fa-facebook"></i>
        </a>
    </li>
    <li class="twitter ">
        <a href="https://twitter.com/intent/tweet?text=Via%20Estad%C3%A3o%3A%20'Síria em Fuga', documentário indicado ao Emmy Internacional, será exibido na GloboNews%20-%20&url=https%3A%2F%2Femais.estadao.com.br%2Fnoticias%2Ftv%2Csiria-em-fuga-documentario-indicado-ao-emmy-internacional-sera-exibido-na-globonews-neste-final%2C10000068716" target="_blank">
            <i class="fa fa-twitter"></i>
        </a>
    </li>
    <li class="whatsapp hide">
        <a href="whatsapp://send?text=Via%20Estad%C3%A3o%3A%20%27S%C3%ADria+em+Fuga%27%2C+document%C3%A1rio+indicado+ao+Emmy+Internacional%2C+ser%C3%A1+exibido+na+GloboNews%20-%20https%3A%2F%2Femais.estadao.com.br%2Fnoticias%2Ftv%2Csiria-em-fuga-documentario-indicado-ao-emmy-internacional-sera-exibido-na-globonews-neste-final%2C10000068716%3Ffrom%3Dwhatsapp">
            <i class="fa fa-whatsapp"></i>
        </a>
    </li>
    <li class="pinterest hide">
        <a href="http://pinterest.com/pin/create/button/?url=https%3A%2F%2Femais.estadao.com.br%2Fnoticias%2Ftv%2Csiria-em-fuga-documentario-indicado-ao-emmy-internacional-sera-exibido-na-globonews-neste-final%2C10000068716&media=https://img.estadao.com.br/resources/jpg/5/6/1470944522465.jpg&description=%27S%C3%ADria+em+Fuga%27%2C+document%C3%A1rio+indicado+ao+Emmy+Internacional%2C+ser%C3%A1+exibido+na+GloboNews" target="_blank">

            <i class="fa fa-pinterest-square"></i>
        </a>
    </li>
    <li class="more ">
        <a href="#" class="btn-more" data-href="https%3A%2F%2Femais.estadao.com.br%2Fnoticias%2Ftv%2Csiria-em-fuga-documentario-indicado-ao-emmy-internacional-sera-exibido-na-globonews-neste-final%2C10000068716" data-title="'Síria em Fuga', documentário indicado ao Emmy Internacional, será exibido na GloboNews">
            <span class="point"></span>
            <span class="point"></span>
            <span class="point"></span>
        </a>
    </li>
    <li class="google hide">
        <a href="https://plus.google.com/share?url=https%3A%2F%2Femais.estadao.com.br%2Fnoticias%2Ftv%2Csiria-em-fuga-documentario-indicado-ao-emmy-internacional-sera-exibido-na-globonews-neste-final%2C10000068716" target="_blank">
            <i class="fa fa-google-plus-square"></i>
        </a>
    </li>
    <li class="linkedin hide">
        <a href="https://www.linkedin.com/cws/share?url=https%3A%2F%2Femais.estadao.com.br%2Fnoticias%2Ftv%2Csiria-em-fuga-documentario-indicado-ao-emmy-internacional-sera-exibido-na-globonews-neste-final%2C10000068716" target="_blank">
            <i class="fa fa-linkedin-square"></i>
        </a>
    </li>
    <li class="print ">
        <a href="#" class="btn-print">
            <i class="fa fa-print"></i>
        </a>
    </li>
    <li class="email ">
        <a href="mailto:?subject='Síria em Fuga', documentário indicado ao Emmy Internacional, será exibido na GloboNews&body='Síria em Fuga', documentário indicado ao Emmy Internacional, será exibido na GloboNews - https://emais.estadao.com.br/noticias/tv,siria-em-fuga-documentario-indicado-ao-emmy-internacional-sera-exibido-na-globonews-neste-final,10000068716">
            <i class="fa fa-envelope"></i>
        </a>
    </li>
</ul>
                                                                                                <div class="comment" >
                                                    <a href='#wrap-comments'>
                                                        <span class="balao-comentarios"></span>
                                                    </a>
                                                </div>
                                                                                            </div>
                                            <div class='clearfix'></div>

                                        </div>

                                        <div class="linha-fina">
                                            <p>
                                                Documentário foi produzido pela emissora e mostra o drama dos que tiveram que deixar seu país devido à guerra civil
                                            </p>
                                        </div>
                                    </header>
                                                                        <section class="box">
                                        <article class="content-text content">
                                            <p><div id="dv-618725" class="imagem-corpo-noticia row"><!-- MATERIA CORPO -->
	<figure>
		<img src="https://img.estadao.com.br/thumbs/640/resources/jpg/5/6/1470944522465.jpg" title="Divulgação/Globo" alt="" class="img-responsive">
	</figure>
	<div class="col-xs-12">
		<p> <span>Foto: Divulgação/Globo</span></p>
	</div>
</div><!-- MATERIA CORPO -->
</p>

</p><p></p><p>Documentário indicado ao Emmy Internacional de Jornalismo na categoria Atualidade, <em>Síria em Fuga</em>, será reexibido na GloboNews neste sábado, 13, às 21h.</p>

</p><p><!-- NOTICIAS-RELACIONADAS -->
<div class="veja-tambem">
	<h3>Leia também:</h3>
	<ul>
					<li>
				<a href="https://emais.estadao.com.br/noticias/comportamento,museu-do-futebol-lanca-documentario-sobre-inclusao-de-pessoas-com-deficiencia,10000058965" title="Museu do Futebol lan&ccedil;a document&aacute;rio sobre inclus&atilde;o de pessoas com defici&ecirc;ncia">Museu do Futebol lança documentário sobre inclusão de pessoas com deficiência</a>
			</li>
					<li>
				<a href="https://emais.estadao.com.br/noticias/tv,o-comeco-da-vida-mostra-impacto-do-ambiente-na-infancia,10000054245" title="&#039;O Come&ccedil;o da Vida&#039; mostra impacto do ambiente na inf&acirc;ncia">'O Começo da Vida' mostra impacto do ambiente na infância</a>
			</li>
				
	</ul>
</div>
<!-- NOTICIAS-RELACIONADAS --></p><p>O longa mostra que, ao longo de quase cinco anos de guerra civil, um terço da população síria precisou abandonar suas casas para fugir da violência que provocou centenas de milhares de mortes. O jornalista Gabriel Chaim mostra que cerca de sete milhões de pessoas fugiram para outras regiões do país ou para o exterior.</p>

</p><p>Os vendecdores do Emmy serão anunciados no dia 21 de setembro, em cerimônia no Lincoln Center, em Nova York. &nbsp;</p>

</p><p><div id='oop-inread-8' class='publicidade dfp' data-force='1' data-screenmap='out_of_page' data-target='{"formato":"oop-inread","assinante":"false","page_url":"emais.estadao.com.br,noticias,tv,siria-em-fuga-documentario-indicado-ao-emmy-internacional-sera-exibido-na-globonews-neste-final,10000068716","pg_tipo":"interna","tags":"siria,nova-york"}' data-status='init' ></div>
</p><p>&nbsp;</p></p><p><div id='oop-inread-9' class='publicidade dfp' data-force='1' data-screenmap='out_of_page' data-target='{"formato":"oop-inread","assinante":"false","page_url":"emais.estadao.com.br,noticias,tv,siria-em-fuga-documentario-indicado-ao-emmy-internacional-sera-exibido-na-globonews-neste-final,10000068716","pg_tipo":"interna","tags":"siria,nova-york"}' data-status='init' ></div>
</p>
                                        </article>
                                    </section>

                                                                    </div>
                            </section>
                        </div>

                        
                        <div class='row'>
                            <div class='col-md-12 col-sm-12 col-xs-12 row-taboola'>
                                <div id="taboola-e-blog-below-article-thumbnails-2nd-b369024b-e583-4b48-ac03-2b7e7edb53af"></div>
                                <script type="text/javascript">
                                    window._taboola = window._taboola || [];
                                    _taboola.push({
                                        mode: 'thumbnails-a',
                                        container: 'taboola-e-blog-below-article-thumbnails-2nd-b369024b-e583-4b48-ac03-2b7e7edb53af',
                                        placement: 'E Blog Below Article Thumbnails',
                                        target_type: 'mix'
                                    });
                                </script>

                                <div id="taboola-e-blog-below-article-thumbnails-b369024b-e583-4b48-ac03-2b7e7edb53af"></div>
                                <script type="text/javascript">
                                    window._taboola = window._taboola || [];
                                    _taboola.push({
                                        mode: 'organic-thumbnails-e',
                                        container: 'taboola-e-blog-below-article-thumbnails-b369024b-e583-4b48-ac03-2b7e7edb53af',
                                        placement: 'E Blog Below Article Thumbnails Organic ',
                                        target_type: 'mix'
                                    });
                                </script>
                            </div>
                        </div>

                                                <div class="row">
    <div class="comentarios col-md-12">
        <div id="wrap-comments" class="wrap-c">
        <div id="coral_talk_b369024b-e583-4b48-ac03-2b7e7edb53af" class="coral_talk_comments"></div>
                   	<script type="text/javascript">
				$(document).ready(function(){
					lazyLoadCoral("b369024b-e583-4b48-ac03-2b7e7edb53af");	
				});
			</script>
			                    </div>
    </div>
</div>
                        

                    </article>
                    <div class="sidebar-home" id="sidebar-emais">
                                                                                    <div  style='display:block;margin-bottom:20px;'><div id='tmeio1-2' class='publicidade dfp'  data-screenmap='Tile_300_250_T_250' data-target='{"formato":"tmeio1","assinante":"false","page_url":"emais.estadao.com.br,noticias,tv,siria-em-fuga-documentario-indicado-ao-emmy-internacional-sera-exibido-na-globonews-neste-final,10000068716","pg_tipo":"interna","tags":"noticias,famosos,informacao,entretenimento"}' data-status='init' ></div></div>

                                                            <div  style='display:block;margin-bottom:20px;'><div id='cupons-5' class='publicidade dfp'  data-screenmap='Custom_{"[768,0]":["[300,252]"]}' data-target='{"formato":"cupons","assinante":"false","page_url":"emais.estadao.com.br,noticias,tv,siria-em-fuga-documentario-indicado-ao-emmy-internacional-sera-exibido-na-globonews-neste-final,10000068716","pg_tipo":"interna","tags":"noticias,famosos,informacao,entretenimento"}' data-status='init' ></div></div>

                                                            <div class="widget-sidebar content-item destaque-frase">
	<a href="https://emais.estadao.com.br/noticias/gente,deborah-secco-faz-texto-para-maria-flor-sobre-profissao-e-maternidade,70002405042" title=&#039;Quando voc&ecirc; crescer voc&ecirc; vai entender que a vida pede jogo de cintura, que a gente abre m&atilde;o de momentos incr&iacute;veis pra estar em outros momentos t&atilde;o incr&iacute;veis quanto, especialmente se voc&ecirc; amar a profiss&atilde;o que escolher&#039;"">
		<figure>
	    	<img src="https://img.estadao.com.br/fotos/crop/300x165/fotos3/374x211/dede374(3).jpg" alt="&#039;Quando voc&ecirc; crescer voc&ecirc; vai entender que a vida pede jogo de cintura, que a gente abre m&atilde;o de momentos incr&iacute;veis pra estar em outros momentos t&atilde;o incr&iacute;veis quanto, especialmente se voc&ecirc; amar a profiss&atilde;o que escolher&#039;"/>
	    </figure>
    </a>
    <section class="post">
	    <h4 class="chapeu">Deborah Secco </h4>
	    <a href="https://emais.estadao.com.br/noticias/gente,deborah-secco-faz-texto-para-maria-flor-sobre-profissao-e-maternidade,70002405042" title="&#039;Quando voc&ecirc; crescer voc&ecirc; vai entender que a vida pede jogo de cintura, que a gente abre m&atilde;o de momentos incr&iacute;veis pra estar em outros momentos t&atilde;o incr&iacute;veis quanto, especialmente se voc&ecirc; amar a profiss&atilde;o que escolher&#039;">
		    <h3 class="titulo">&#039;Quando voc&ecirc; crescer voc&ecirc; vai entender que a vida pede jogo de cintura, que a gente abre m&atilde;o de momentos incr&iacute;veis pra estar em outros momentos t&atilde;o incr&iacute;veis quanto, especialmente se voc&ecirc; amar a profiss&atilde;o que escolher&#039;</h3>
		    <span>Atriz faz texto para a filha Maria Flor sobre profiss&atilde;o e maternidade</span>
	    </a>
	    <div class='social-icons brown'>
	        <ul class="social-midias compartilhe">
    <li class="facebook ">
        <a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Femais.estadao.com.br%2Fnoticias%2Fgente%2Cdeborah-secco-faz-texto-para-maria-flor-sobre-profissao-e-maternidade%2C70002405042" target="_blank">
            <i class="fa fa-facebook-square"></i>
        </a>
    </li>
    <li class="twitter ">
        <a href="https://twitter.com/intent/tweet?text=Via%20Estad%C3%A3o%3A%20&#039;Quando voc&ecirc; crescer voc&ecirc; vai entender que a vida pede jogo de cintura, que a gente abre m&atilde;o de momentos incr&iacute;veis pra estar em outros momentos t&atilde;o incr&iacute;veis quanto, especialmente se voc&ecirc; amar a profiss&atilde;o que escolher&#039;%20-%20&url=https%3A%2F%2Femais.estadao.com.br%2Fnoticias%2Fgente%2Cdeborah-secco-faz-texto-para-maria-flor-sobre-profissao-e-maternidade%2C70002405042" target="_blank">
            <i class="fa fa-twitter-square"></i>
        </a>
    </li>
    <li class="whatsapp ">
        <a href="whatsapp://send?text=Via%20Estad%C3%A3o%3A%20%26%23039%3BQuando+voc%26ecirc%3B+crescer+voc%26ecirc%3B+vai+entender+que+a+vida+pede+jogo+de+cintura%2C+que+a+gente+abre+m%26atilde%3Bo+de+momentos+incr%26iacute%3Bveis+pra+estar+em+outros+momentos+t%26atilde%3Bo+incr%26iacute%3Bveis+quanto%2C+especialmente+se+voc%26ecirc%3B+amar+a+profiss%26atilde%3Bo+que+escolher%26%23039%3B%20-%20https%3A%2F%2Femais.estadao.com.br%2Fnoticias%2Fgente%2Cdeborah-secco-faz-texto-para-maria-flor-sobre-profissao-e-maternidade%2C70002405042%3Ffrom%3Dwhatsapp">
            <i class="fa fa-whatsapp"></i>
        </a>
    </li>
    <li class="pinterest hide">
        <a href="http://pinterest.com/pin/create/button/?url=https%3A%2F%2Femais.estadao.com.br%2Fnoticias%2Fgente%2Cdeborah-secco-faz-texto-para-maria-flor-sobre-profissao-e-maternidade%2C70002405042&media=https://img.estadao.com.br/fotos3/374x211/dede374(3).jpg&description=%26%23039%3BQuando+voc%26ecirc%3B+crescer+voc%26ecirc%3B+vai+entender+que+a+vida+pede+jogo+de+cintura%2C+que+a+gente+abre+m%26atilde%3Bo+de+momentos+incr%26iacute%3Bveis+pra+estar+em+outros+momentos+t%26atilde%3Bo+incr%26iacute%3Bveis+quanto%2C+especialmente+se+voc%26ecirc%3B+amar+a+profiss%26atilde%3Bo+que+escolher%26%23039%3B" target="_blank">

            <i class="fa fa-pinterest-square"></i>
        </a>
    </li>
    <li class="google hide">
        <a href="https://plus.google.com/share?url=https%3A%2F%2Femais.estadao.com.br%2Fnoticias%2Fgente%2Cdeborah-secco-faz-texto-para-maria-flor-sobre-profissao-e-maternidade%2C70002405042" target="_blank">
            <i class="fa fa-google-plus-square"></i>
        </a>
    </li>
    <li class="linkedin hide">
        <a href="https://www.linkedin.com/cws/share?url=https%3A%2F%2Femais.estadao.com.br%2Fnoticias%2Fgente%2Cdeborah-secco-faz-texto-para-maria-flor-sobre-profissao-e-maternidade%2C70002405042" target="_blank">
            <i class="fa fa-linkedin-square"></i>
        </a>
    </li>
    <li class="print hide">
        <a href="#" class="btn-print">
            <i class="fa fa-print"></i>
        </a>
    </li>
    <li class="email hide">
        <a href="mailto:?subject=&#039;Quando voc&ecirc; crescer voc&ecirc; vai entender que a vida pede jogo de cintura, que a gente abre m&atilde;o de momentos incr&iacute;veis pra estar em outros momentos t&atilde;o incr&iacute;veis quanto, especialmente se voc&ecirc; amar a profiss&atilde;o que escolher&#039;&body=&#039;Quando voc&ecirc; crescer voc&ecirc; vai entender que a vida pede jogo de cintura, que a gente abre m&atilde;o de momentos incr&iacute;veis pra estar em outros momentos t&atilde;o incr&iacute;veis quanto, especialmente se voc&ecirc; amar a profiss&atilde;o que escolher&#039; - https://emais.estadao.com.br/noticias/gente,deborah-secco-faz-texto-para-maria-flor-sobre-profissao-e-maternidade,70002405042">
            <i class="fa fa-envelope"></i>
        </a>
    </li>

    <li class="more ">
        <a href="#" class="btn-more" data-href="https%3A%2F%2Femais.estadao.com.br%2Fnoticias%2Fgente%2Cdeborah-secco-faz-texto-para-maria-flor-sobre-profissao-e-maternidade%2C70002405042" data-title="&#039;Quando voc&ecirc; crescer voc&ecirc; vai entender que a vida pede jogo de cintura, que a gente abre m&atilde;o de momentos incr&iacute;veis pra estar em outros momentos t&atilde;o incr&iacute;veis quanto, especialmente se voc&ecirc; amar a profiss&atilde;o que escolher&#039;">
            <span class="point"></span>
            <span class="point"></span>
            <span class="point"></span>
        </a>
    </li>
</ul>

	    </div>
    </section>
</div>

                                                            <div class='widget-sidebar border-top-emais signos'>
    <h2 class="emais-title">HORÓSCOPO</h2>
    <nav>
        <ul>
            <li class="aries">
                <a href="http://emais.estadao.com.br/horoscopo/aries">Áries</a>
            </li>
            <li class="touro">
                <a href="http://emais.estadao.com.br/horoscopo/touro">Touro</a>
            </li>
            <li class="gemeos">
                <a href="http://emais.estadao.com.br/horoscopo/gemeos">Gêmeos</a>
            </li>
            <li class="cancer">
                <a href="http://emais.estadao.com.br/horoscopo/cancer">Câncer</a>
            </li>
            <li class="leao">
                <a href="http://emais.estadao.com.br/horoscopo/leao">Leão</a>
            </li>
            <li class="virgem">
                <a href="http://emais.estadao.com.br/horoscopo/virgem">Virgem</a>
            </li>
            <li class="libra">
                <a href="http://emais.estadao.com.br/horoscopo/libra">Libra</a>
            </li>
            <li class="escorpiao">
                <a href="http://emais.estadao.com.br/horoscopo/escorpiao">Escorpião</a>
            </li>
            <li class="sagitario">
                <a href="http://emais.estadao.com.br/horoscopo/sagitario">Sagitário</a>
            </li>
            <li class="capricornio">
                <a href="http://emais.estadao.com.br/horoscopo/capricornio">Capricórnio</a>
            </li>
            <li class="aquario">
                <a href="http://emais.estadao.com.br/horoscopo/aquario">Aquário</a>
            </li>
            <li class="peixes">
                <a href="http://emais.estadao.com.br/horoscopo/peixes">Peixes</a>
            </li>
        </ul>
    </nav>
</div>

                                                            <section class="sidebar-fixed-scroll">
		<div  style='display:block;margin-bottom:20px;'><div id='tmeio1-4' class='publicidade dfp'  data-screenmap='Tile_300_250_T_250' data-target='{"formato":"tmeio1","assinante":"false","page_url":"emais.estadao.com.br,noticias,tv,siria-em-fuga-documentario-indicado-ao-emmy-internacional-sera-exibido-na-globonews-neste-final,10000068716","pg_tipo":"interna","tags":"noticias,famosos,informacao,entretenimento"}' data-status='init' ></div></div>
	</section>

                                                                        </div>
                    <script type="text/javascript">
                        document.addEventListener('readystatechange', function(){
                            if (document.readyState == 'interactive') {
                                new FixedScrollElement({
                                    'element_fixed': document.querySelector('.sidebar-fixed-scroll'),
                                    'element_stop':'[data-guid="b369024b-e583-4b48-ac03-2b7e7edb53af"] .comentarios',
                                    'stop_position': 'bottom',
                                    'margin_top': 10
                                });
                            }
                        });
                    </script>
                </div>
                                    <div class="container-proximas-materias">
                                                <div class="proxima-materia" data-url="https://emais.estadao.com.br/noticias/tv,nova-serie-do-criador-de-simpsons-desencanto-ganha-1-trailer,70002412096">
                            <i class="fa fa-spinner fa-pulse loading-icon"></i>
                        </div>
                                                <div class="proxima-materia" data-url="https://emais.estadao.com.br/noticias/tv,ana-maria-braga-deseja-feliz-aniversario-para-ator-que-ja-morreu,70002412010">
                            <i class="fa fa-spinner fa-pulse loading-icon"></i>
                        </div>
                                                <div class="proxima-materia" data-url="https://emais.estadao.com.br/noticias/tv,disney-divulga-primeira-imagem-de-sadie-stanley-como-kim-possible,70002411980">
                            <i class="fa fa-spinner fa-pulse loading-icon"></i>
                        </div>
                                                <div class="proxima-materia" data-url="https://emais.estadao.com.br/noticias/tv,vovo-de-68-anos-e-um-dos-zumbis-permanentes-em-the-walking-dead,70002411953">
                            <i class="fa fa-spinner fa-pulse loading-icon"></i>
                        </div>
                                                <div class="proxima-materia" data-url="https://emais.estadao.com.br/noticias/tv,supergirl-tera-a-primeira-super-heroina-trans-na-televisao-dos-eua,70002411717">
                            <i class="fa fa-spinner fa-pulse loading-icon"></i>
                        </div>
                                                <div class="proxima-materia" data-url="https://emais.estadao.com.br/noticias/tv,datena-pede-para-anitta-cantar-musica-inedita-e-surpreende-cantora,70002411654">
                            <i class="fa fa-spinner fa-pulse loading-icon"></i>
                        </div>
                                                <div class="proxima-materia" data-url="https://emais.estadao.com.br/noticias/tv,ha-55-anos-estreava-a-primeira-novela-diaria-da-tv-brasileira,70002407761">
                            <i class="fa fa-spinner fa-pulse loading-icon"></i>
                        </div>
                                                <div class="proxima-materia" data-url="https://emais.estadao.com.br/noticias/tv,alem-da-9-ronaldo-deve-ganhar-serie-dirigida-por-bruno-de-luca,70002409469">
                            <i class="fa fa-spinner fa-pulse loading-icon"></i>
                        </div>
                                                <div class="proxima-materia" data-url="https://emais.estadao.com.br/noticias/tv,warner-divulga-o-primeiro-trailer-de-aquaman-assista,70002410158">
                            <i class="fa fa-spinner fa-pulse loading-icon"></i>
                        </div>
                                                <div class="proxima-materia" data-url="https://emais.estadao.com.br/noticias/tv,animais-fantasticos-os-crimes-de-grindelwald-ganha-novo-trailer-assista,70002410105">
                            <i class="fa fa-spinner fa-pulse loading-icon"></i>
                        </div>
                                            </div>
                                
            </section>
        </div>
    </div>
</div>

<script src="https://ajax.googleapis.com/ajax/libs/jquery/2.1.3/jquery.min.js"></script>

<div class="modal-compartilhe-overlay">
	<div class="modal-compartilhe"><!-- MODAL COMPARTILHE -->

		<section class="header row">
			<div class="col-xs-8"><p>compartilhe</p></div>
			<div class="col-xs-4"><a class="close pull-right"><i class="ico-cancel33"></i></a></div>
		</section>
		<ul>
			<li class="facebook"><a href="#" target="_blank"><i class="ico-facebook55"></i> Facebook</a></li>
			<li class="google-plus"><a href="#" target="_blank"><i class="ico-google116"></i> Google</a></li>
			<li class="twitter"><a href="#" target="_blank"><i class="ico-twitter1"></i> Twitter</a></li>
			<li class="linkedin"><a href="#" target="_blank"><i class="ico-linkedin11"></i> Linkedin</a></li>
			<li class="whatsapp"><a href="#"><i class="ico-whatsapp2"></i>WhatsApp</a></li>
			<li class="email"><a href="#" class="btn-emailTo"><i class="ico-symbol20 btn-email"></i> E-mail</a></li>
		</ul>
		<section class="link-permanente">
			<p>Link permanente</p>
			<form name="form-link-permanente">
				<input id="linkPermanente" type="text" name="link-permanente" value="" readonly="readonly">
			</form>
		</section>
		<section class="publicidade row">
			<div class="col-xs-12">
												
			</div>
		</section>
	</div><!-- MODAL COMPARTILHE -->
</div>

    <script>window.jQuery || document.write('<script src="//m.estadao.com.br/js/src/jquery/jquery-2.1.3.min.js">\x3C/script>')</script>
    <script src="/assets/emais/js/src/script.js"></script>
    <!--<script src="//m.estadao.com.br/js/AdBanner.min.js"></script>-->



    <script src="/assets/emais/js/emais.min.js"></script>
<div class="container">
    <div class="col-md-12">
                    <div id='oop-6' class='publicidade dfp' data-force='1' data-screenmap='out_of_page' data-target='{"formato":"oop","assinante":"false","page_url":"emais.estadao.com.br,noticias,tv,siria-em-fuga-documentario-indicado-ao-emmy-internacional-sera-exibido-na-globonews-neste-final,10000068716","pg_tipo":"interna","tags":"noticias,famosos,informacao,entretenimento"}' data-status='init' ></div>
<div id='oop-shop-7' class='publicidade dfp'  data-screenmap='out_of_page' data-target='{"formato":"oop-shop","assinante":"false","page_url":"emais.estadao.com.br,noticias,tv,siria-em-fuga-documentario-indicado-ao-emmy-internacional-sera-exibido-na-globonews-neste-final,10000068716","pg_tipo":"interna","tags":"noticias,famosos,informacao,entretenimento"}' data-status='init' ></div>

            </div>
</div>

<div class="clearfix"></div>
<div class="container">
        <div class='row'>
        <footer id="footermain">
    <div class="row">
        <div class="col-xs-12 dot">
        <div class="col-xs-3">
            <a class="logo-desk bkg" href="http://www.estadao.com.br/" id="ad_logo_footer" ad-cat="Rodapé" ad-action="Rodapé - Logo" ad-label="Click - Logo"></a>
        </div>
        <div class="col-xs-9 redes text-right">
                        <a href="http://www.assineestadao.com.br/" class="assineest" id="ad_assine_footer" ad-cat="Rodapé" ad-action="Rodapé - Serviços" ad-label="Click - Assine" title="Assine o Estadão">ASSINE O ESTADÃO</a>
            <a href="http://publicidade.estadao.com.br/" id="ad_anuncie_footer" ad-cat="Rodapé" ad-action="Rodapé - Serviços" ad-label="Click - Anuncie" title="Anuncie no Estadão">ANUNCIE NO ESTADÃO</a>
            <a href="http://www.classificadosdoestadao.com.br/" id="ad_anuncie_footer" ad-cat="Rodapé" ad-action="Rodapé - Serviços" ad-label="Click - Classificados" title="Classificados">CLASSIFICADOS</a>
            <a class="linkedin bkg" href="http://www.linkedin.com/company/estadao" target="_blank" id="ad_linkdin_footer" ad-cat="Rodapé" ad-action="Rodapé - Redes sociais" ad-label="Click - Linkedin" title="Linkedin"></a>
            <a class="google bkg" href="http://plus.google.com/100081384191000408787/" target="_blank" id="ad_gplus_footer" ad-cat="Rodapé" ad-action="Rodapé - Redes sociais" ad-label="Click - Google+" title="Google+"></a>
            <a class="twitter bkg" href="http://twitter.com/estadao/" target="_blank"  id="ad_twitter_footer" ad-cat="Rodapé" ad-action="Rodapé - Redes sociais" ad-label="Click - Twitter" title="Twitter"></a>
            <a class="facebook bkg" href="http://www.facebook.com/estadao" target="_blank" id="ad_facebook_footer" ad-cat="Rodapé" ad-action="Rodapé - Redes sociais" ad-label="Click - Facebook" title="Facebook"></a>
        </div>
      </div>
    </div>
    <div class="row">
        <div class="col-xs-12">
            GRUPO ESTADO | COPYRIGHT © 2007-2018 | TODOS OS DIREITOS RESERVADOS
        </div>
    </div>
<div class="row links">
    <div class="col-xs-3">
        <ul>
            <li>
                <a href="http://www.estadao.com.br/historico/index.htm" title="Grupo Estado">Grupo Estado</a>
            </li>
            <li>
                <a href="http://www.estadao.com.br/ext/codigoetica/codigo_de_etica_miolo.pdf" title="Código de ética">Código de ética</a></li>
            <li>
                <a href="http://www.estadao.com.br/ext/codigoetica/politica_anti_corrupcao.pdf" title="Política Anticorrupção">Política Anticorrupção</a>
            </li>
            <li>
                <a href="http://www.estadao.com.br/focas/" title="Curso de Jornalismo">Curso de Jornalismo</a>
            </li>
            <li>
                <a href="http://www.estadao.com.br/relatorio-da-administracao/index.htm" title="Demonstrações Financeiras">Demonstrações Financeiras</a>
            </li>
            <li>
                <a href="http://servicos.estadao.com.br/login/" title="Estadão Jornal Digital">Estadão Jornal Digital</a>
            </li>
            <li>
                <a href="http://www.estadao.com.br/fale-conosco/" title="Fale conosco">Fale conosco</a>
            </li>
            <li>
                <a href="http://fornecedores.grupoestado.com.br/" target="_blank" title="Portal de Fornecedores">Portal de Fornecedores</a>
            </li>
            <li>
                <a href="http://www.assinante.estadao.com.br/" target="_blank" title="Portal do Assinante">Portal do Assinante</a>
            </li>
        </ul>
    </div>
    <div class="col-xs-3">
        <ul>
            <li><a href="http://economia.estadao.com.br/broadcast/" title="Broadcast">Broadcast</a></li>
            <li><a href="http://www.broadcastpolitico.com.br/" title="Broadcast Político">Broadcast Político</a></li>
            <li><a href="http://canneslions.estadao.com.br/" title="Cannes">Cannes</a></li>
            <li><a href="http://www.estadao.com.br/aplicativos/" title="Aplicativos">Aplicativos</a></li>
            <li><a href="http://www.estadao.com.br/termo-de-uso/" title="Termo de uso">Termo de uso</a></li>
            <li><a href="http://vagas.com.br/estadao/" target="_blank" title="Trabalhe conosco">Trabalhe conosco</a></li>
            <li><a href="http://www.estadao.com.br/mapa/" title="Mapa do site">Mapa do site</a></li>
        </ul>
    </div>
    <div class="col-xs-2">
        <ul>
            <li><a href="http://opiniao.estadao.com.br" title="Opinião">Opinião</a></li>
            <li><a href="http://www.estadao.com.br/ultimas/" title="Últimas">Últimas</a></li>
            <li><a href="http://politica.estadao.com.br" title="Política">Política</a></li>
            <li><a href="http://economia.estadao.com.br" title="Economia">Economia</a></li>
            <li><a href="http://esportes.estadao.com.br" title="Esportes">Esportes</a></li>
            <li><a href="http://internacional.estadao.com.br/" title="Internacional">Internacional</a></li>
            <li><a href="http://brasil.estadao.com.br" title="Brasil">Brasil</a></li>
            <li><a href="http://sao-paulo.estadao.com.br" title="São Paulo">São Paulo</a></li>
            <li><a href="http://cultura.estadao.com.br" title="Cultura">Cultura</a></li>
        </ul>
    </div>
    <div class="col-xs-2">
        <ul>
            <li><a href="http://alias.estadao.com.br" title="Aliás">Aliás</a></li>
            <li><a href="http://ciencia.estadao.com.br/" title="Ciência">Ciência</a></li>
            <li><a href="http://educacao.estadao.com.br/" title="Educação">Educação</a></li>
            <li><a href="http://saude.estadao.com.br/" title="Saúde">Saúde</a></li>
            <li><a href="http://sustentabilidade.estadao.com.br/" title="Sustentabilidade">Sustentabilidade</a></li>
            <li><a href="http://viagem.estadao.com.br/" title="Viagem">Viagem</a></li>
            <li><a href="http://www.estadao.com.br/blogs/" title="Blogs">Blogs</a></li>
            <li><a href="http://www.estadao.com.br/colunas/" title="Colunas">Colunas</a></li>
            <li><a href="http://tudo-sobre.estadao.com.br" title="Tópicos">Tópicos</a></li>
        </ul>
    </div>
    <div class="col-xs-2">
        <ul>
            <li><a href="http://www.estadao.com.br/aeroportos/" title="Aeroportos">Aeroportos</a></li>
            <li><a href="http://fotos.estadao.com.br/" title="Fotos">Fotos</a></li>
            <li><a href="http://emais.estadao.com.br/horoscopo/" title="Horóscopo">Horóscopo</a></li>
            <li><a href="http://www.estadao.com.br/infograficos/" title="Infográficos">Infográficos</a></li>
            <li><a href="http://imoveis.moving.com.br/" target="_blank" title="Imóveis">Imóveis</a></li>
            <li><a href="http://loterias.estadao.com.br/mega-sena" title="Loterias">Loterias</a></li>
            <li><a href="http://www.estadao.com.br/clima-e-tempo/sp-sao-paulo/" title="Previsão do Tempo">Previsão do Tempo</a></li>
            <li><a href="http://blogs.estadao.com.br/seus-direitos/categoria/sao-paulo-reclama/" title="São Paulo Reclama">São Paulo Reclama</a></li>
            <li><a href="http://transito.estadao.com.br/" title="Trânsito">Trânsito</a></li>
            <li><a href="http://tv.estadao.com.br" title="TV Estadão">TV Estadão</a></li>
        </ul>
    </div>
</div>
    <div class="row">
        <div class="col-xs-12 cadernos">
            <ul>
            <li class="acervo bkg"><a href="http://acervo.estadao.com.br/" id="ad_acervo_footer" ad-cat="Rodapé" ad-action="Rodapé - Produtos" ad-label="Click - Acervo"></a></li>
            <li class="pme bkg"><a href="http://pme.estadao.com.br/" id="ad_pme_footer" ad-cat="Rodapé" ad-action="Rodapé - Produtos" ad-label="Click - PME"></a></li>
            <li class="jornaldocarro bkg"><a href="http://jornaldocarro.estadao.com.br/" id="ad_jdc_footer" ad-cat="Rodapé" ad-action="Rodapé - Produtos" ad-label="Click - Jornal do Carro"></a></li>
            <li class="paladar bkg"><a href="http://paladar.estadao.com.br/" id="ad_paladar_footer" ad-cat="Rodapé" ad-action="Rodapé - Produtos" ad-label="Click - paladar"></a></li>
            <li class="link bkg"><a href="http://blogs.estadao.com.br/link/" id="ad_link_footer" ad-cat="Rodapé" ad-action="Rodapé - Produtos" ad-label="Click - link"></a></li>
            <li class="ae bkg"><a href="http://www.ae.com.br"  id="ad_ae_footer" ad-cat="Rodapé" ad-action="Rodapé - Parceiros" ad-label="Click - AE"></a></li>
            <li class="radioeldorado bkg"><a href="http://www.territorioeldorado.limao.com.br/" id="ad_re_footer" ad-cat="Rodapé" ad-action="Rodapé - Parceiros" ad-label="Click - Rádio Eldorado"></a></li>
           
         </ul>
       </div>
    </div>
</footer>
    </div>

</div>
<div class="container">
    <footer id="main-footer" class="footer row azul">
                <div class="col-xs-12">
            <h4 class="logo"><a href="/">Estadão</a></h4>
			<ul class="lista-colunas">
                  
				<li class="col-xs-6 col-sm-3"><a href="http://www.assinante.estadao.com.br/" target="_assinante">Portal do Assinante</a></li>
				<li class="col-xs-6 col-sm-3"><a href="http://m.estadao.com.br/fale-conosco/">Fale conosco</a></li>
			</ul>
		</div>
        
        <div class="direitos col-xs-12">
            <p>GRUPO ESTADO | COPYRIGHT © 2007-2018<br>
                TODOS OS DIREITOS RESERVADOS. <a href="http://www.estadao.com.br/termo-de-uso" title="TERMO DE USO">TERMO DE USO</a></p>
        </div>
		
		 <div class="versao-web col-xs-12">
            <a href="#" class="btn-versaoWeb">
				<i class="ico-desktop14"></i> Ir para versão desktop
			</a>
        </div>
</footer>

<script language="javascript" type="text/javascript" src="https://front.multimidia.estadao.com.br/ESTA/js/player/player-min.js"></script>
<script type="text/javascript">
                                    window._taboola = window._taboola || [];
                                    _taboola.push({flush: true});
</script>

</div>

<script>
    jQuery(document).ready(function () {
        jQuery("#tabs-container .tabs-menu a").click(function (event) {
            event.preventDefault();
            jQuery(this).parent().addClass("current");
            jQuery(this).parent().siblings().removeClass("current");
            var tab = $(this).attr("href");
            jQuery(".tab-content").not(tab).css("display", "none");
            jQuery(tab).fadeIn();
        });
    });
</script>

<!-- Fim ComScore -->
<!-- The UDM comScore Tag consists of two code snippets. Please include both code snippets in your web pages. part 2/2-->
<script type="text/javascript" language="JavaScript1.3" src="https://sb.scorecardresearch.com/c2/7672308/ct.js"></script>



</body>
</html>