<!DOCTYPE html><html lang="pt-BR"><head> <script>var dataLayerEstadao = [{"pagina":{"tipo":"Noticia","subtipo":"Notícia","url":"https://emais.estadao.com.br/noticias/tv,retrospectiva-programas-que-estrearam-ou-sairam-do-ar-em-2020,70003553188","titulo":"Retrospectiva: programas que estrearam ou saíram do ar em 2020","produto":"Estadão","editoria":"Emais","subeditoria":"Tv","modulos":"","paywall":"inativo","paywallStatus":"0","tags":"televisão","coluna":"","blog":"","id":"P_1.3553188","midia":"Notícias","autor":"Redação"}}]; </script> <meta http-equiv="Content-Type" content="text/html; charset=utf-8" /> <meta http-equiv="X-UA-Compatible" content="IE=edge;IE=10;IE=9;"> <meta name="viewport" content="width=device-width, initial-scale=1"> <title>Retrospectiva: programas que estrearam ou saíram do ar em 2020 - Emais - Estadão</title><meta name="description" content="As principais emissoras da TV aberta passaram por mudanças em suas grades de horário; relembre as principais"><link rel="canonical" href="https://emais.estadao.com.br/noticias/tv,retrospectiva-programas-que-estrearam-ou-sairam-do-ar-em-2020,70003553188"> <link type="image/png" rel="shortcut icon" href="/assets/emais/img/favico.png" /> <link type="image/png" rel="apple-touch-icon" href="/assets/emais/img/favico.png"/> <meta property="fb:app_id" content="127970263920039" /> <meta property="og:title" content="Retrospectiva: programas que estrearam ou saíram do ar em 2020 - Emais - Estadão" /> <meta property="og:type" content="article" /><meta property="og:url" content="https://emais.estadao.com.br/noticias/tv,retrospectiva-programas-que-estrearam-ou-sairam-do-ar-em-2020,70003553188" /> <meta property="og:image" content="https://img.estadao.com.br/resources/jpg/3/9/1608070807893.jpg" /> <meta property="og:site_name" content="Estadão" /> <meta property="og:description" content="As principais emissoras da TV aberta passaram por mudanças em suas grades de horário; relembre as principais" /> <link rel="preload" href="/css/head.css?v=2020.08.21" as="style"> <link href="/css/head.css" rel="stylesheet"> <link rel="preload" href="/css/style.min.css" as="style"> <link href="/css/style.min.css" rel="stylesheet"> <link rel="preload" href="/assets/emais/css/emais.min.css" as="style"> <link href="/assets/emais/css/emais.min.css" rel="stylesheet"> <link rel="dns-prefetch" href="//ajax.googleapis.com"> <link rel="dns-prefetch" href="//img.estadao.com.br"> <link rel="dns-prefetch" href="//front.multimidia.estadao.com.br"> <link rel="dns-prefetch" href="//rm.estadao.com.br"> <link rel="dns-prefetch" href="//www.google-analytics.com"> <link rel="dns-prefetch" href="//tag.navdmp.com"> <link rel="dns-prefetch" href="//s3.amazonaws.com"> <link rel="dns-prefetch" href="//navdmp.com"> <link rel="dns-prefetch" href="//ivccftag.ivcbrasil.org.br"> <link rel="dns-prefetch" href="//estadao.or1.sc.omtrdc.net"> <link rel="dns-prefetch" href="//ping.chartbeat.net"> <link rel="dns-prefetch" href="//statics.estadao.com.br"> <link rel="dns-prefetch" href="//static.chartbeat.com"> <script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script> <script async='async' src="https://statics.estadao.com.br/s2016/utils/publicidade/dfp.min.js"></script> <script type='text/javascript'>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</script> <script src="https://ajax.googleapis.com/ajax/libs/jquery/2.1.3/jquery.min.js"></script> <script id="navegg" type="text/javascript" src="//tag.navdmp.com/tm23902.js"></script> <link rel="preload" href="https://acesso.estadao.com.br/paywall/v2/js/pw.js" as="script"><script type="text/javascript" src="https://acesso.estadao.com.br/paywall/v2/js/pw.js"></script><script type="text/javascript"> (window.PAYWALL = window.PAYWALL || []).push(function(PW){ PW.init({ 'domain': "https://acesso.estadao.com.br/", 'var': { 'page': { 'id': 'P_1.3553188', 'midia': 'Notícia', 'paywallStatus': '0', 'coluna': '' } }, 'dataLayer': 'dataLayerEstadao' }) });</script><link rel="stylesheet" type="text/css" href="https://front.multimidia.estadao.com.br/ESTA/css/player/act-player.css"><link rel="stylesheet" type="text/css" href="https://front.multimidia.estadao.com.br/ESTA/css/player/playerWidgets.css"><link rel="stylesheet" type="text/css" href="https://front.multimidia.estadao.com.br/ESTA/css/player/iconsStyle.css"><link rel="amphtml" href="https://emais.estadao.com.br/noticias/tv,retrospectiva-programas-que-estrearam-ou-sairam-do-ar-em-2020,70003553188.amp"><meta name="publishedDateTime" content="20201224120100" /><meta name="date" content="2020-12-24T12:01:00"><meta name="updatedDateTime" content="20201224120100" /><script> var estadao_info = {"produto":"Estad\u00e3o", "editoria":"Emais", "subeditoria":"Tv", "id_documento":"P_1.3553188", "tags":["televis\u00e3o"], "tipo_midia":"Not\u00edcias", "autor":"Reda\u00e7\u00e3o"};</script><script type="application/ld+json">{ "@context": "http://schema.org", "@type": "NewsArticle", "mainEntityOfPage": "http://cdn.ampproject.org/article-metadata.html", "headline": "Retrospectiva: programas que estrearam ou saíram do ar em 2020", "datePublished": "2020-12-24T12:01:00-03:00", "dateModified": "2020-12-24T12:01:00-03:00", "description": "As principais emissoras da TV aberta passaram por mudanças em suas grades de horário; relembre as principais", "author": { "@type": "Person", "name": "Redação" }, "image": { "@type": "ImageObject", "url": [ "https://img.estadao.com.br/fotos/crop/1200x1200/resources/jpg/3/9/1608070807893.jpg", "https://img.estadao.com.br/fotos/crop/1200x900/resources/jpg/3/9/1608070807893.jpg", "https://img.estadao.com.br/fotos/crop/1200x675/resources/jpg/3/9/1608070807893.jpg" ]}, "publisher": { "@type": "NewsMediaOrganization", "name": "Estadão", "foundingDate" : "1875-01-05", "ethicsPolicy" : "https://www.estadao.com.br/codigo-etica/codigo-de-etica.pdf", "missionCoveragePrioritiesPolicy" : "https://www.estadao.com.br/codigo-etica/codigo-de-etica.pdf", "diversityPolicy" : "https://www.estadao.com.br/codigo-etica/codigo-de-etica.pdf", "correctionsPolicy" : "https://www.estadao.com.br/codigo-etica/codigo-de-etica.pdf", "verificationFactCheckingPolicy" : "https://www.estadao.com.br/codigo-etica/codigo-de-etica.pdf", "unnamedSourcesPolicy" : "https://www.estadao.com.br/codigo-etica/codigo-de-etica.pdf", "sameAs":["https://twitter.com/estadao","https://www.facebook.com/estadao/","https://www.instagram.com/estadao/","https://www.youtube.com/channel/UCrtOL8bJsh-csozGS2aV77Q", "https://plus.google.com/+Estad%C3%A3o"], "logo": { "@type": "ImageObject", "url": "https://statics.estadao.com.br/s2016/portal/logos/logo-estadao-272x59.png", "width": 272, "height": 59 } }, "isAccessibleForFree":"False","hasPart":{"@type":"WebPageElement","isAccessibleForFree":"False","cssSelector":".pw-container"},"isPartOf":{"@type":["CreativeWork","Product"],"name":"Estad\u00e3o","productID":"estadao.com.br:dig_basic"}}</script> <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start': new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0], j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src= 'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f); })(window,document,'script','dataLayerEstadao','GTM-M4LH38R');</script> <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-TJRF2W3');</script> </head><body data-banner="false" class="noticia" > <script id="barra-parceiros-estadao" src="https://www.estadao.com.br/estadao/barra-parceiros/barra-parceiros-cores.js" type="text/javascript" data-cor="cinza"></script><noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-M4LH38R" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript><noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-TJRF2W3" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript><header id="main-header" class="header-fixo"> <div class="social-header"> </div> <div class="header home"> <div class="container"> <div class='menu-emais'> <h1 class="logo-emais display-mobile"> <a href="/"> <img src='/assets/emais/img/emais-logo.png' /> </a> </h1> <div class="atalho"> <button class=""> <span><i class="fa fa-bars"></i></span> </button> </div> <nav class="menu desktop"> <div class="header-block block-logo"> <h1 class="logo-emais"> <a href="/"> <img src='/assets/emais/img/emais-logo.png' /> </a> </h1> </div> <div class="header-block"> <ul class="nav navbar-nav js"> <li><a href="http://emais.estadao.com.br/ultimas/">ÚLTIMAS</a></li> <li><a href="http://emais.estadao.com.br/bem-estar/">BEM-ESTAR</a></li> <li><a href="http://emais.estadao.com.br/blogs/">BLOGS</a></li> <li><a href="http://bora.ai/">BORA.AÍ</a></li> <li><a href="http://emais.estadao.com.br/casa-decoracao/">CASA&DECORAÇÃO</a></li> <li><a href="http://emais.estadao.com.br/comportamento/">COMPORTAMENTO</a></li> <li><a href="http://emais.estadao.com.br/gente/">GENTE</a></li> <li><a href="http://emais.estadao.com.br/moda-beleza/">MODA&BELEZA</a></li> <li><a href="http://emais.estadao.com.br/horoscopo">HORÓSCOPO</a></li> <li><a href="http://emais.estadao.com.br/tv/">TV</a></li> </ul> </div> </nav> <nav class="menu mobile"> <ul class="nav navbar-nav js"> <li><a href="http://emais.estadao.com.br/ultimas/">ÚLTIMAS</a></li> <li><a href="http://emais.estadao.com.br/bem-estar/">BEM-ESTAR</a></li> <li><a href="http://vida-estilo.estadao.com.br/blogs/">BLOGS</a></li> <li><a href="http://bora.ai/">BORA.AÍ</a></li> <li><a href="http://emais.estadao.com.br/casa-decoracao/">CASA&DECORAÇÃO</a></li> <li><a href="http://emais.estadao.com.br/comportamento/">COMPORTAMENTO</a></li> <li><a href="http://emais.estadao.com.br/gente/">GENTE</a></li> <li><a href="http://emais.estadao.com.br/moda-beleza/">MODA&BELEZA</a></li> <li><a href="http://emais.estadao.com.br/horoscopo">HORÓSCOPO</a></li> <li><a href="http://emais.estadao.com.br/tv/">TV</a></li> <li>&nbsp;</li> </ul> </nav> </div> </div> </div></header><script>window.jQuery || document.write('<script src="//m.estadao.com.br/js/src/jquery/jquery-2.1.3.min.js">\x3C/script>')</script><script> jQuery(document).ready(function () { jQuery('#barra-parceiros-menu-toggle').click(function () { jQuery('#main-header').removeClass('mobile-active'); jQuery('.atalho button').removeClass('is-active'); }); jQuery('.atalho button').click(function (e) { e.preventDefault(); if (!jQuery(this).hasClass('is-active')) { jQuery('#main-header').addClass('mobile-active'); jQuery(this).addClass('is-active'); jQuery('#barra-parceiros-menu').hide(); } else { jQuery('#main-header').removeClass('mobile-active'); jQuery(this).removeClass('is-active'); } return false; }); });</script> <div style='display:block;margin:50px auto;text-align:center;'><div id='htopo-0' class='publicidade dfp' data-screenmap='Horizontal_Max_N_T_60' data-target='{"formato":"htopo","page_url":"emais.estadao.com.br,noticias,tv,retrospectiva-programas-que-estrearam-ou-sairam-do-ar-em-2020,70003553188","pg_tipo":"interna","tags":"noticias,famosos,informacao,entretenimento"}' data-status='init' ></div></div><div class="container noticia"> <div class="content-wrapper"> <div class="destaque" id="content-emais"> <section id="main-container" data-url="https://emais.estadao.com.br/noticias/tv,retrospectiva-programas-que-estrearam-ou-sairam-do-ar-em-2020,70003553188"> <div class="materia-container noticia-container infinito" data-tipo='Noticia' data-modulos='' data-paywall='inativo' data-paywallStatus='0' data-coluna='' data-blog='' data-url="https://emais.estadao.com.br/noticias/tv,retrospectiva-programas-que-estrearam-ou-sairam-do-ar-em-2020,70003553188" data-produto="Estadão" data-editoria="Emais" data-subeditoria="Tv" data-guid="P_1.3553188" data-titulo="Retrospectiva: programas que estrearam ou saíram do ar em 2020" data-tags='["televis\u00e3o"]' data-tipomidia="Notícias" data-section="emais"> <div class="container"> <section class="banner-dfp-header"></section> </div> <article> <div class="row"> <section class="col-md-12 col-sm-12 col-xs-12"> <div class='post-content'> <div class="titles-banners"> <div id="OAS_x17" class="container-banner"> </div> </div> <header > <h1 class='post-title'> Retrospectiva: programas que estrearam ou saíram do ar em 2020 </h1> <div class='bottom'> <div class='credits'> <span>Redação - O Estado de S.Paulo</span> </div> <div class='post-date'> <span> 24/12/2020, 12:01 </span> </div> <div class='social-icons'> <ul class="social-midias compartilhe"> <li class="facebook "> <a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Femais.estadao.com.br%2Fnoticias%2Ftv%2Cretrospectiva-programas-que-estrearam-ou-sairam-do-ar-em-2020%2C70003553188%3Futm_source%3Destadao%3Afacebook%26utm_medium%3Dlink" target="_blank"> <i class="fa fa-facebook"></i> </a> </li> <li class="twitter "> <a href="https://twitter.com/intent/tweet?text=Via%20Estad%C3%A3o%3A%20Retrospectiva: programas que estrearam ou saíram do ar em 2020%20-%20&url=https%3A%2F%2Femais.estadao.com.br%2Fnoticias%2Ftv%2Cretrospectiva-programas-que-estrearam-ou-sairam-do-ar-em-2020%2C70003553188%3Futm_source%3Destadao%3Atwitter%26utm_medium%3Dlink" target="_blank"> <i class="fa fa-twitter"></i> </a> </li> <li class="whatsapp hide"> <a href="whatsapp://send?text=Via%20Estad%C3%A3o%3A%20Retrospectiva%3A+programas+que+estrearam+ou+sa%C3%ADram+do+ar+em+2020%20-%20https%3A%2F%2Femais.estadao.com.br%2Fnoticias%2Ftv%2Cretrospectiva-programas-que-estrearam-ou-sairam-do-ar-em-2020%2C70003553188%3Futm_source%3Destadao%3Awhatsapp%26utm_medium%3Dlink"> <i class="fa fa-whatsapp"></i> </a> </li> <li class="pinterest hide"> <a href="http://pinterest.com/pin/create/button/?url=https%3A%2F%2Femais.estadao.com.br%2Fnoticias%2Ftv%2Cretrospectiva-programas-que-estrearam-ou-sairam-do-ar-em-2020%2C70003553188%3Futm_source%3Destadao%3Apinterest%26utm_medium%3Dlink&media=https://img.estadao.com.br/resources/jpg/3/9/1608070807893.jpg&description=Retrospectiva%3A+programas+que+estrearam+ou+sa%C3%ADram+do+ar+em+2020" target="_blank"> <i class="fa fa-pinterest-square"></i> </a> </li> <li class="more "> <a href="#" class="btn-more" data-href="https%3A%2F%2Femais.estadao.com.br%2Fnoticias%2Ftv%2Cretrospectiva-programas-que-estrearam-ou-sairam-do-ar-em-2020%2C70003553188" data-title="Retrospectiva: programas que estrearam ou saíram do ar em 2020"> <span class="point"></span> <span class="point"></span> <span class="point"></span> </a> </li> <li class="google hide"> <a href="https://plus.google.com/share?url=https%3A%2F%2Femais.estadao.com.br%2Fnoticias%2Ftv%2Cretrospectiva-programas-que-estrearam-ou-sairam-do-ar-em-2020%2C70003553188%3Futm_source%3Destadao%3Agplus%26utm_medium%3Dlink" target="_blank"> <i class="fa fa-google-plus-square"></i> </a> </li> <li class="linkedin hide"> <a href="https://www.linkedin.com/cws/share?url=https%3A%2F%2Femais.estadao.com.br%2Fnoticias%2Ftv%2Cretrospectiva-programas-que-estrearam-ou-sairam-do-ar-em-2020%2C70003553188%3Futm_source%3Destadao%3Alinkedin%26utm_medium%3Dlink" target="_blank"> <i class="fa fa-linkedin-square"></i> </a> </li> <li class="print "> <a href="#" class="btn-print"> <i class="fa fa-print"></i> </a> </li> <li class="email "> <a href="mailto:?subject=Retrospectiva: programas que estrearam ou saíram do ar em 2020&body=Retrospectiva: programas que estrearam ou saíram do ar em 2020 - https://emais.estadao.com.br/noticias/tv,retrospectiva-programas-que-estrearam-ou-sairam-do-ar-em-2020,70003553188%3Futm_source%3Destadao%3Amail%26utm_medium%3Dlink"> <i class="fa fa-envelope"></i> </a> </li></ul> <div class="comment comentario-emais" > <a href='#wrap-comments'> <span class="fa fa-comments"></span> </a> </div> </div> <div class='clearfix'></div> </div> <div class="linha-fina"> <p> As principais emissoras da TV aberta passaram por mudanças em suas grades de horário; relembre as principais </p> </div> </header> <section class="box"> <article class="content-text content"> <p><div id="dv-1142287" class="imagem-corpo-noticia row"><figure><img src="https://img.estadao.com.br/thumbs/640/resources/jpg/3/9/1608070807893.jpg" title="Fábio Rocha / Globo / Divulgação" alt="Par&oacute;dia de telejornais, o &#039;Fora de Hora&#039; teve produzida apenas a sua 1&ordf; temporada, exibida entre janeiro e mar&ccedil;o de 2020.&nbsp;" class="img-responsive"></figure><div class="col-xs-12"><p>Par&oacute;dia de telejornais, o &#039;Fora de Hora&#039; teve produzida apenas a sua 1&ordf; temporada, exibida entre janeiro e mar&ccedil;o de 2020.&nbsp; <span>Foto: Fábio Rocha / Globo / Divulgação</span></p></div></div></p> </p><p></p><p>Diversas mudanças ocorreram nas principais emissoras de <strong>TV aberta</strong>. Relembre a seguir alguns dos programas que fizeram sua <strong>estreia</strong> ao longo de <strong>2020</strong>, ou os que deixaram de ser exibidos neste anos.</p> <h3 class="intertitulo">Programas de TV que fizeram sua estreia em 2020</h3> </p><p><div class="veja-tambem"><h3>Leia também:</h3><ul><li><a href="https://emais.estadao.com.br/galerias/tv,retrospectiva-2019-as-mudancas-de-artistas-e-jornalistas-na-tv,41481" title="Retrospectiva 2019: as mudan&ccedil;as de artistas e jornalistas na TV">Retrospectiva 2019: as mudanças de artistas e jornalistas na TV</a></li></ul></div></p><p><div class="galeria-fotos-noticias row"> <div class="col-xs-12"> <section class="galeria-holder galeria-holder-emais"> <a href="#galeria-42342"> <figure class="foto"> <img src="https://img.estadao.com.br/fotos/crop/940x615/resources/jpg/5/7/1608070777275.jpg" alt="Reprodução de 'Alerta Nacional' (2020) / RedeTV!"/> <div class="media-icon btn-galeria"><span>Ver Galeria <i class="fa fa-camera"></i> 7</span></div> </figure> </a> </section> <p class="data pull-left">7 imagens</data> <ul class="compartilhe pull-right"><li><a target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Femais.estadao.com.br%2Fnoticias%2Ftv%2Cretrospectiva-programas-que-estrearam-ou-sairam-do-ar-em-2020%2C70003553188%3Futm_source%3Destadao%3Afacebook%26utm_medium%3Dlink#42342" ><span class="ico-facebook55"></span></a></li><li class="visible-xs"><a href="whatsapp://send?text=Via%20Estad%C3%A3o%3A%20Retrospectiva: programas que estrearam ou saíram do ar em 2020%20-%20https%3A%2F%2Femais.estadao.com.br%2Fnoticias%2Ftv%2Cretrospectiva-programas-que-estrearam-ou-sairam-do-ar-em-2020%2C70003553188%3Futm_source%3Destadao%3Awhatsapp%26utm_medium%3Dlink" data-href="https%3A%2F%2Femais.estadao.com.br%2Fnoticias%2Ftv%2Cretrospectiva-programas-que-estrearam-ou-sairam-do-ar-em-2020%2C70003553188%3Futm_source%3Destadao%3Awhatsapp%26utm_medium%3Dlink"><span class="ico-whatsapp2"></span></a></li> <li class="hidden-xs"> <a target="_blank" href="https://twitter.com/intent/tweet?text=Via%20Estad%C3%A3o%3A%20%20-%20&url=https%3A%2F%2Femais.estadao.com.br%2Fnoticias%2Ftv%2Cretrospectiva-programas-que-estrearam-ou-sairam-do-ar-em-2020%2C70003553188%3Futm_source%3Destadao%3Atwitter%26utm_medium%3Dlink#42342&original_referer=http%3A%2F%2Fdevl-2015.tv.estadao.com.br%2Fcultura%2Ckid-vinil%2C166387"><span class="ico-twitter1"></span></a></li><li><a href="#" data-href="https%3A%2F%2Femais.estadao.com.br%2Fnoticias%2Ftv%2Cretrospectiva-programas-que-estrearam-ou-sairam-do-ar-em-2020%2C70003553188#42342" data-title="Retrospectiva: programas que estrearam ou saíram do ar em 2020" class="btn-more" ><span class="ico-more6"></span></a></li><li class="hld-comentarios"><a href="https://emais.estadao.com.br/noticias/tv,retrospectiva-programas-que-estrearam-ou-sairam-do-ar-em-2020,70003553188#42342" class="btn-comentarios"><span class="comentarios"></span></a></li></ul> </div> <div id="galeria-42342" class="modal-fotos-noticias col-xs-12 col-lg-8 emais"> <header class="hide"> <h4 class="tema">Retrospectiva: programas de TV que fizeram sua estreia em 2020</h4> <a rel="nofollow" href="javascript:void(0);" class="btn-fechar pull-right" title="Fechar"><i class="ico-cancel33"></i></a> </header> <div class="galeria"> <ul class="slides"> <li> <a rel="nofollow" href="javascript:void(0);" class="btn-fechar pull-right tablet-element" title="Fechar">X</a> <div class="img-block-2"> <div class="block-title-mobile"> <div> <div class="pull-left"> <a href="/"> <img src="/assets/emais/img/emais-logo.png" alt='' class='logo-modal-mobile'> </a> </div> <div class="pull-right"> <a rel="nofollow" href="javascript:void(0);" class="btn-fechar pull-right" title="Fechar">X</a> </div> </div> <h3 class='title text-left'>Retrospectiva: programas que estrearam ou saíram do ar em 2020 </h3> </div> <div class="block-title-desktop"> <h3 class='title text-center'>Retrospectiva: programas que estrearam ou saíram do ar em 2020 <a rel="nofollow" href="javascript:void(0);" class="btn-fechar pull-right not-tablet-element" title="Fechar">X</a> </h3> </div> <figure> <div class="radial-overlay"></div> <img src="https://img.estadao.com.br/thumbs/940/resources/jpg/5/7/1608070777275.jpg" alt="Reprodução de 'Alerta Nacional' (2020) / RedeTV!"> </figure> <div class="legend-block"> <div class="line-figcaption"> <div class='social-block pull-left desktop'> <div class="social-midias compartilhe"> <div class="facebook "> <a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Femais.estadao.com.br%2Fnoticias%2Ftv%2Cretrospectiva-programas-que-estrearam-ou-sairam-do-ar-em-2020%2C70003553188%3Futm_source%3Destadao%3Afacebook%26utm_medium%3Dlink" target="_blank"> <i class="fa fa-facebook"></i> </a> </div> <div class="twitter "> <a href="https://twitter.com/intent/tweet?text=Via%20Estad%C3%A3o%3A%20Retrospectiva: programas que estrearam ou saíram do ar em 2020%20-%20&url=https%3A%2F%2Femais.estadao.com.br%2Fnoticias%2Ftv%2Cretrospectiva-programas-que-estrearam-ou-sairam-do-ar-em-2020%2C70003553188%3Futm_source%3Destadao%3Atwitter%26utm_medium%3Dlink" target="_blank"> <i class="fa fa-twitter"></i> </a> </div> <div class="whatsapp hide"> <a href="whatsapp://send?text=Via%20Estad%C3%A3o%3A%20Retrospectiva%3A+programas+que+estrearam+ou+sa%C3%ADram+do+ar+em+2020%20-%20https%3A%2F%2Femais.estadao.com.br%2Fnoticias%2Ftv%2Cretrospectiva-programas-que-estrearam-ou-sairam-do-ar-em-2020%2C70003553188%3Futm_source%3Destadao%3Awhatsapp%26utm_medium%3Dlink"> <i class="fa fa-whatsapp"></i> </a> </div> <div class="pinterest hide"> <a href="http://pinterest.com/pin/create/button/?url=https%3A%2F%2Femais.estadao.com.br%2Fnoticias%2Ftv%2Cretrospectiva-programas-que-estrearam-ou-sairam-do-ar-em-2020%2C70003553188%3Futm_source%3Destadao%3Apinterest%26utm_medium%3Dlink&media=&description=Retrospectiva%3A+programas+que+estrearam+ou+sa%C3%ADram+do+ar+em+2020" target="_blank"> <i class="fa fa-pinterest-square"></i> </a> </div> <div class="google hide"> <a href="https://plus.google.com/share?url=https%3A%2F%2Femais.estadao.com.br%2Fnoticias%2Ftv%2Cretrospectiva-programas-que-estrearam-ou-sairam-do-ar-em-2020%2C70003553188%3Futm_source%3Destadao%3Agplus%26utm_medium%3Dlink" target="_blank"> <i class="fa fa-google-plus-square"></i> </a> </div> <div class="linkedin hide"> <a href="https://www.linkedin.com/cws/share?url=https%3A%2F%2Femais.estadao.com.br%2Fnoticias%2Ftv%2Cretrospectiva-programas-que-estrearam-ou-sairam-do-ar-em-2020%2C70003553188%3Futm_source%3Destadao%3Alinkedin%26utm_medium%3Dlink" target="_blank"> <i class="fa fa-linkedin-square"></i> </a> </div> <div class="print hide"> <a href="#" class="btn-print"> <i class="fa fa-print"></i> </a> </div> <div class="email hide"> <a href="mailto:?subject=Retrospectiva: programas que estrearam ou saíram do ar em 2020&body=Retrospectiva: programas que estrearam ou saíram do ar em 2020 - https://emais.estadao.com.br/noticias/tv,retrospectiva-programas-que-estrearam-ou-sairam-do-ar-em-2020,70003553188%3Futm_source%3Destadao%3Amail%26utm_medium%3Dlink"> <i class="fa fa-envelope"></i> </a> </div> <div class="more "> <a href="#" class="btn-more" data-href="https%3A%2F%2Femais.estadao.com.br%2Fnoticias%2Ftv%2Cretrospectiva-programas-que-estrearam-ou-sairam-do-ar-em-2020%2C70003553188" data-title="Retrospectiva: programas que estrearam ou saíram do ar em 2020"> <span class="point"></span> <span class="point"></span> <span class="point"></span> </a> </div></div> </div> <div class='social-block pull-left mobile'> <div class="social-midias compartilhe"> <div class="facebook "> <a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Femais.estadao.com.br%2Fnoticias%2Ftv%2Cretrospectiva-programas-que-estrearam-ou-sairam-do-ar-em-2020%2C70003553188%3Futm_source%3Destadao%3Afacebook%26utm_medium%3Dlink" target="_blank"> <i class="fa fa-facebook-square"></i> </a> </div> <div class="twitter hide"> <a href="https://twitter.com/intent/tweet?text=Via%20Estad%C3%A3o%3A%20Retrospectiva: programas que estrearam ou saíram do ar em 2020%20-%20&url=https%3A%2F%2Femais.estadao.com.br%2Fnoticias%2Ftv%2Cretrospectiva-programas-que-estrearam-ou-sairam-do-ar-em-2020%2C70003553188%3Futm_source%3Destadao%3Atwitter%26utm_medium%3Dlink" target="_blank"> <i class="fa fa-twitter-square"></i> </a> </div> <div class="whatsapp "> <a href="whatsapp://send?text=Via%20Estad%C3%A3o%3A%20Retrospectiva%3A+programas+que+estrearam+ou+sa%C3%ADram+do+ar+em+2020%20-%20https%3A%2F%2Femais.estadao.com.br%2Fnoticias%2Ftv%2Cretrospectiva-programas-que-estrearam-ou-sairam-do-ar-em-2020%2C70003553188%3Futm_source%3Destadao%3Awhatsapp%26utm_medium%3Dlink"> <i class="fa fa-whatsapp"></i> </a> </div> <div class="pinterest hide"> <a href="http://pinterest.com/pin/create/button/?url=https%3A%2F%2Femais.estadao.com.br%2Fnoticias%2Ftv%2Cretrospectiva-programas-que-estrearam-ou-sairam-do-ar-em-2020%2C70003553188%3Futm_source%3Destadao%3Apinterest%26utm_medium%3Dlink&media=&description=Retrospectiva%3A+programas+que+estrearam+ou+sa%C3%ADram+do+ar+em+2020" target="_blank"> <i class="fa fa-pinterest-square"></i> </a> </div> <div class="google hide"> <a href="https://plus.google.com/share?url=https%3A%2F%2Femais.estadao.com.br%2Fnoticias%2Ftv%2Cretrospectiva-programas-que-estrearam-ou-sairam-do-ar-em-2020%2C70003553188%3Futm_source%3Destadao%3Agplus%26utm_medium%3Dlink" target="_blank"> <i class="fa fa-google-plus-square"></i> </a> </div> <div class="linkedin hide"> <a href="https://www.linkedin.com/cws/share?url=https%3A%2F%2Femais.estadao.com.br%2Fnoticias%2Ftv%2Cretrospectiva-programas-que-estrearam-ou-sairam-do-ar-em-2020%2C70003553188%3Futm_source%3Destadao%3Alinkedin%26utm_medium%3Dlink" target="_blank"> <i class="fa fa-linkedin-square"></i> </a> </div> <div class="print hide"> <a href="#" class="btn-print"> <i class="fa fa-print"></i> </a> </div> <div class="email hide"> <a href="mailto:?subject=Retrospectiva: programas que estrearam ou saíram do ar em 2020&body=Retrospectiva: programas que estrearam ou saíram do ar em 2020 - https://emais.estadao.com.br/noticias/tv,retrospectiva-programas-que-estrearam-ou-sairam-do-ar-em-2020,70003553188%3Futm_source%3Destadao%3Amail%26utm_medium%3Dlink"> <i class="fa fa-envelope"></i> </a> </div> <div class="more "> <a href="#" class="btn-more" data-href="https%3A%2F%2Femais.estadao.com.br%2Fnoticias%2Ftv%2Cretrospectiva-programas-que-estrearam-ou-sairam-do-ar-em-2020%2C70003553188" data-title="Retrospectiva: programas que estrearam ou saíram do ar em 2020"> <span class="point"></span> <span class="point"></span> <span class="point"></span> </a> </div></div> </div> <div class='paginator_number pull-right'> <span class="order">1 | 7</span> </div> </div> <div class='subtitle text-left'> <strong> 'Alerta Nacional' - RedeTV! </strong> </div> <div class='legenda text-left'> <span class='leg'> <p>O programa comandado por Sikêra Jr. fez sua estreia em 28 de janeiro de 2020 na RedeTV!.<br /><br />&#160;</p> <br/> <span class="credito">Foto: Reprodução de 'Alerta Nacional' (2020) / RedeTV!</span> </span> </div> </div> </div> </li> <li> <a rel="nofollow" href="javascript:void(0);" class="btn-fechar pull-right tablet-element" title="Fechar">X</a> <div class="img-block-2"> <div class="block-title-mobile"> <div> <div class="pull-left"> <a href="/"> <img src="/assets/emais/img/emais-logo.png" alt='' class='logo-modal-mobile'> </a> </div> <div class="pull-right"> <a rel="nofollow" href="javascript:void(0);" class="btn-fechar pull-right" title="Fechar">X</a> </div> </div> <h3 class='title text-left'>Retrospectiva: programas que estrearam ou saíram do ar em 2020 </h3> </div> <div class="block-title-desktop"> <h3 class='title text-center'>Retrospectiva: programas que estrearam ou saíram do ar em 2020 <a rel="nofollow" href="javascript:void(0);" class="btn-fechar pull-right not-tablet-element" title="Fechar">X</a> </h3> </div> <figure> <div class="radial-overlay"></div> <img src="https://img.estadao.com.br/thumbs/940/resources/jpg/4/4/1608070777244.jpg" alt="Reprodução de 'Vou te Contar' (2020) / RedeTV!"> </figure> <div class="legend-block"> <div class="line-figcaption"> <div class='social-block pull-left desktop'> <div class="social-midias compartilhe"> <div class="facebook "> <a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Femais.estadao.com.br%2Fnoticias%2Ftv%2Cretrospectiva-programas-que-estrearam-ou-sairam-do-ar-em-2020%2C70003553188%3Futm_source%3Destadao%3Afacebook%26utm_medium%3Dlink" target="_blank"> <i class="fa fa-facebook"></i> </a> </div> <div class="twitter "> <a href="https://twitter.com/intent/tweet?text=Via%20Estad%C3%A3o%3A%20Retrospectiva: programas que estrearam ou saíram do ar em 2020%20-%20&url=https%3A%2F%2Femais.estadao.com.br%2Fnoticias%2Ftv%2Cretrospectiva-programas-que-estrearam-ou-sairam-do-ar-em-2020%2C70003553188%3Futm_source%3Destadao%3Atwitter%26utm_medium%3Dlink" target="_blank"> <i class="fa fa-twitter"></i> </a> </div> <div class="whatsapp hide"> <a href="whatsapp://send?text=Via%20Estad%C3%A3o%3A%20Retrospectiva%3A+programas+que+estrearam+ou+sa%C3%ADram+do+ar+em+2020%20-%20https%3A%2F%2Femais.estadao.com.br%2Fnoticias%2Ftv%2Cretrospectiva-programas-que-estrearam-ou-sairam-do-ar-em-2020%2C70003553188%3Futm_source%3Destadao%3Awhatsapp%26utm_medium%3Dlink"> <i class="fa fa-whatsapp"></i> </a> </div> <div class="pinterest hide"> <a href="http://pinterest.com/pin/create/button/?url=https%3A%2F%2Femais.estadao.com.br%2Fnoticias%2Ftv%2Cretrospectiva-programas-que-estrearam-ou-sairam-do-ar-em-2020%2C70003553188%3Futm_source%3Destadao%3Apinterest%26utm_medium%3Dlink&media=&description=Retrospectiva%3A+programas+que+estrearam+ou+sa%C3%ADram+do+ar+em+2020" target="_blank"> <i class="fa fa-pinterest-square"></i> </a> </div> <div class="google hide"> <a href="https://plus.google.com/share?url=https%3A%2F%2Femais.estadao.com.br%2Fnoticias%2Ftv%2Cretrospectiva-programas-que-estrearam-ou-sairam-do-ar-em-2020%2C70003553188%3Futm_source%3Destadao%3Agplus%26utm_medium%3Dlink" target="_blank"> <i class="fa fa-google-plus-square"></i> </a> </div> <div class="linkedin hide"> <a href="https://www.linkedin.com/cws/share?url=https%3A%2F%2Femais.estadao.com.br%2Fnoticias%2Ftv%2Cretrospectiva-programas-que-estrearam-ou-sairam-do-ar-em-2020%2C70003553188%3Futm_source%3Destadao%3Alinkedin%26utm_medium%3Dlink" target="_blank"> <i class="fa fa-linkedin-square"></i> </a> </div> <div class="print hide"> <a href="#" class="btn-print"> <i class="fa fa-print"></i> </a> </div> <div class="email hide"> <a href="mailto:?subject=Retrospectiva: programas que estrearam ou saíram do ar em 2020&body=Retrospectiva: programas que estrearam ou saíram do ar em 2020 - https://emais.estadao.com.br/noticias/tv,retrospectiva-programas-que-estrearam-ou-sairam-do-ar-em-2020,70003553188%3Futm_source%3Destadao%3Amail%26utm_medium%3Dlink"> <i class="fa fa-envelope"></i> </a> </div> <div class="more "> <a href="#" class="btn-more" data-href="https%3A%2F%2Femais.estadao.com.br%2Fnoticias%2Ftv%2Cretrospectiva-programas-que-estrearam-ou-sairam-do-ar-em-2020%2C70003553188" data-title="Retrospectiva: programas que estrearam ou saíram do ar em 2020"> <span class="point"></span> <span class="point"></span> <span class="point"></span> </a> </div></div> </div> <div class='social-block pull-left mobile'> <div class="social-midias compartilhe"> <div class="facebook "> <a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Femais.estadao.com.br%2Fnoticias%2Ftv%2Cretrospectiva-programas-que-estrearam-ou-sairam-do-ar-em-2020%2C70003553188%3Futm_source%3Destadao%3Afacebook%26utm_medium%3Dlink" target="_blank"> <i class="fa fa-facebook-square"></i> </a> </div> <div class="twitter hide"> <a href="https://twitter.com/intent/tweet?text=Via%20Estad%C3%A3o%3A%20Retrospectiva: programas que estrearam ou saíram do ar em 2020%20-%20&url=https%3A%2F%2Femais.estadao.com.br%2Fnoticias%2Ftv%2Cretrospectiva-programas-que-estrearam-ou-sairam-do-ar-em-2020%2C70003553188%3Futm_source%3Destadao%3Atwitter%26utm_medium%3Dlink" target="_blank"> <i class="fa fa-twitter-square"></i> </a> </div> <div class="whatsapp "> <a href="whatsapp://send?text=Via%20Estad%C3%A3o%3A%20Retrospectiva%3A+programas+que+estrearam+ou+sa%C3%ADram+do+ar+em+2020%20-%20https%3A%2F%2Femais.estadao.com.br%2Fnoticias%2Ftv%2Cretrospectiva-programas-que-estrearam-ou-sairam-do-ar-em-2020%2C70003553188%3Futm_source%3Destadao%3Awhatsapp%26utm_medium%3Dlink"> <i class="fa fa-whatsapp"></i> </a> </div> <div class="pinterest hide"> <a href="http://pinterest.com/pin/create/button/?url=https%3A%2F%2Femais.estadao.com.br%2Fnoticias%2Ftv%2Cretrospectiva-programas-que-estrearam-ou-sairam-do-ar-em-2020%2C70003553188%3Futm_source%3Destadao%3Apinterest%26utm_medium%3Dlink&media=&description=Retrospectiva%3A+programas+que+estrearam+ou+sa%C3%ADram+do+ar+em+2020" target="_blank"> <i class="fa fa-pinterest-square"></i> </a> </div> <div class="google hide"> <a href="https://plus.google.com/share?url=https%3A%2F%2Femais.estadao.com.br%2Fnoticias%2Ftv%2Cretrospectiva-programas-que-estrearam-ou-sairam-do-ar-em-2020%2C70003553188%3Futm_source%3Destadao%3Agplus%26utm_medium%3Dlink" target="_blank"> <i class="fa fa-google-plus-square"></i> </a> </div> <div class="linkedin hide"> <a href="https://www.linkedin.com/cws/share?url=https%3A%2F%2Femais.estadao.com.br%2Fnoticias%2Ftv%2Cretrospectiva-programas-que-estrearam-ou-sairam-do-ar-em-2020%2C70003553188%3Futm_source%3Destadao%3Alinkedin%26utm_medium%3Dlink" target="_blank"> <i class="fa fa-linkedin-square"></i> </a> </div> <div class="print hide"> <a href="#" class="btn-print"> <i class="fa fa-print"></i> </a> </div> <div class="email hide"> <a href="mailto:?subject=Retrospectiva: programas que estrearam ou saíram do ar em 2020&body=Retrospectiva: programas que estrearam ou saíram do ar em 2020 - https://emais.estadao.com.br/noticias/tv,retrospectiva-programas-que-estrearam-ou-sairam-do-ar-em-2020,70003553188%3Futm_source%3Destadao%3Amail%26utm_medium%3Dlink"> <i class="fa fa-envelope"></i> </a> </div> <div class="more "> <a href="#" class="btn-more" data-href="https%3A%2F%2Femais.estadao.com.br%2Fnoticias%2Ftv%2Cretrospectiva-programas-que-estrearam-ou-sairam-do-ar-em-2020%2C70003553188" data-title="Retrospectiva: programas que estrearam ou saíram do ar em 2020"> <span class="point"></span> <span class="point"></span> <span class="point"></span> </a> </div></div> </div> <div class='paginator_number pull-right'> <span class="order">2 | 7</span> </div> </div> <div class='subtitle text-left'> <strong> 'Vou te Contar' - RedeTV! </strong> </div> <div class='legenda text-left'> <span class='leg'> <p>A apresentadora Claudete Troiano fez a estreia do&#160;<a href="https://emais.estadao.com.br/noticias/tv,vou-te-contar-programa-de-claudete-troiano-ganha-estreia-na-redetv,70003461649">'Vou te Contar'</a>&#160;na RedeTV! em outubro de 2020.<br /><br />&#160;</p> <br/> <span class="credito">Foto: Reprodução de 'Vou te Contar' (2020) / RedeTV!</span> </span> </div> </div> </div> </li> <li> <a rel="nofollow" href="javascript:void(0);" class="btn-fechar pull-right tablet-element" title="Fechar">X</a> <div class="img-block-2"> <div class="block-title-mobile"> <div> <div class="pull-left"> <a href="/"> <img src="/assets/emais/img/emais-logo.png" alt='' class='logo-modal-mobile'> </a> </div> <div class="pull-right"> <a rel="nofollow" href="javascript:void(0);" class="btn-fechar pull-right" title="Fechar">X</a> </div> </div> <h3 class='title text-left'>Retrospectiva: programas que estrearam ou saíram do ar em 2020 </h3> </div> <div class="block-title-desktop"> <h3 class='title text-center'>Retrospectiva: programas que estrearam ou saíram do ar em 2020 <a rel="nofollow" href="javascript:void(0);" class="btn-fechar pull-right not-tablet-element" title="Fechar">X</a> </h3> </div> <figure> <div class="radial-overlay"></div> <img src="https://img.estadao.com.br/thumbs/940/resources/jpg/6/7/1608070777276.jpg" alt="Reprodução de 'Combate ao Coronavírus' (2020) / Globo"> </figure> <div class="legend-block"> <div class="line-figcaption"> <div class='social-block pull-left desktop'> <div class="social-midias compartilhe"> <div class="facebook "> <a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Femais.estadao.com.br%2Fnoticias%2Ftv%2Cretrospectiva-programas-que-estrearam-ou-sairam-do-ar-em-2020%2C70003553188%3Futm_source%3Destadao%3Afacebook%26utm_medium%3Dlink" target="_blank"> <i class="fa fa-facebook"></i> </a> </div> <div class="twitter "> <a href="https://twitter.com/intent/tweet?text=Via%20Estad%C3%A3o%3A%20Retrospectiva: programas que estrearam ou saíram do ar em 2020%20-%20&url=https%3A%2F%2Femais.estadao.com.br%2Fnoticias%2Ftv%2Cretrospectiva-programas-que-estrearam-ou-sairam-do-ar-em-2020%2C70003553188%3Futm_source%3Destadao%3Atwitter%26utm_medium%3Dlink" target="_blank"> <i class="fa fa-twitter"></i> </a> </div> <div class="whatsapp hide"> <a href="whatsapp://send?text=Via%20Estad%C3%A3o%3A%20Retrospectiva%3A+programas+que+estrearam+ou+sa%C3%ADram+do+ar+em+2020%20-%20https%3A%2F%2Femais.estadao.com.br%2Fnoticias%2Ftv%2Cretrospectiva-programas-que-estrearam-ou-sairam-do-ar-em-2020%2C70003553188%3Futm_source%3Destadao%3Awhatsapp%26utm_medium%3Dlink"> <i class="fa fa-whatsapp"></i> </a> </div> <div class="pinterest hide"> <a href="http://pinterest.com/pin/create/button/?url=https%3A%2F%2Femais.estadao.com.br%2Fnoticias%2Ftv%2Cretrospectiva-programas-que-estrearam-ou-sairam-do-ar-em-2020%2C70003553188%3Futm_source%3Destadao%3Apinterest%26utm_medium%3Dlink&media=&description=Retrospectiva%3A+programas+que+estrearam+ou+sa%C3%ADram+do+ar+em+2020" target="_blank"> <i class="fa fa-pinterest-square"></i> </a> </div> <div class="google hide"> <a href="https://plus.google.com/share?url=https%3A%2F%2Femais.estadao.com.br%2Fnoticias%2Ftv%2Cretrospectiva-programas-que-estrearam-ou-sairam-do-ar-em-2020%2C70003553188%3Futm_source%3Destadao%3Agplus%26utm_medium%3Dlink" target="_blank"> <i class="fa fa-google-plus-square"></i> </a> </div> <div class="linkedin hide"> <a href="https://www.linkedin.com/cws/share?url=https%3A%2F%2Femais.estadao.com.br%2Fnoticias%2Ftv%2Cretrospectiva-programas-que-estrearam-ou-sairam-do-ar-em-2020%2C70003553188%3Futm_source%3Destadao%3Alinkedin%26utm_medium%3Dlink" target="_blank"> <i class="fa fa-linkedin-square"></i> </a> </div> <div class="print hide"> <a href="#" class="btn-print"> <i class="fa fa-print"></i> </a> </div> <div class="email hide"> <a href="mailto:?subject=Retrospectiva: programas que estrearam ou saíram do ar em 2020&body=Retrospectiva: programas que estrearam ou saíram do ar em 2020 - https://emais.estadao.com.br/noticias/tv,retrospectiva-programas-que-estrearam-ou-sairam-do-ar-em-2020,70003553188%3Futm_source%3Destadao%3Amail%26utm_medium%3Dlink"> <i class="fa fa-envelope"></i> </a> </div> <div class="more "> <a href="#" class="btn-more" data-href="https%3A%2F%2Femais.estadao.com.br%2Fnoticias%2Ftv%2Cretrospectiva-programas-que-estrearam-ou-sairam-do-ar-em-2020%2C70003553188" data-title="Retrospectiva: programas que estrearam ou saíram do ar em 2020"> <span class="point"></span> <span class="point"></span> <span class="point"></span> </a> </div></div> </div> <div class='social-block pull-left mobile'> <div class="social-midias compartilhe"> <div class="facebook "> <a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Femais.estadao.com.br%2Fnoticias%2Ftv%2Cretrospectiva-programas-que-estrearam-ou-sairam-do-ar-em-2020%2C70003553188%3Futm_source%3Destadao%3Afacebook%26utm_medium%3Dlink" target="_blank"> <i class="fa fa-facebook-square"></i> </a> </div> <div class="twitter hide"> <a href="https://twitter.com/intent/tweet?text=Via%20Estad%C3%A3o%3A%20Retrospectiva: programas que estrearam ou saíram do ar em 2020%20-%20&url=https%3A%2F%2Femais.estadao.com.br%2Fnoticias%2Ftv%2Cretrospectiva-programas-que-estrearam-ou-sairam-do-ar-em-2020%2C70003553188%3Futm_source%3Destadao%3Atwitter%26utm_medium%3Dlink" target="_blank"> <i class="fa fa-twitter-square"></i> </a> </div> <div class="whatsapp "> <a href="whatsapp://send?text=Via%20Estad%C3%A3o%3A%20Retrospectiva%3A+programas+que+estrearam+ou+sa%C3%ADram+do+ar+em+2020%20-%20https%3A%2F%2Femais.estadao.com.br%2Fnoticias%2Ftv%2Cretrospectiva-programas-que-estrearam-ou-sairam-do-ar-em-2020%2C70003553188%3Futm_source%3Destadao%3Awhatsapp%26utm_medium%3Dlink"> <i class="fa fa-whatsapp"></i> </a> </div> <div class="pinterest hide"> <a href="http://pinterest.com/pin/create/button/?url=https%3A%2F%2Femais.estadao.com.br%2Fnoticias%2Ftv%2Cretrospectiva-programas-que-estrearam-ou-sairam-do-ar-em-2020%2C70003553188%3Futm_source%3Destadao%3Apinterest%26utm_medium%3Dlink&media=&description=Retrospectiva%3A+programas+que+estrearam+ou+sa%C3%ADram+do+ar+em+2020" target="_blank"> <i class="fa fa-pinterest-square"></i> </a> </div> <div class="google hide"> <a href="https://plus.google.com/share?url=https%3A%2F%2Femais.estadao.com.br%2Fnoticias%2Ftv%2Cretrospectiva-programas-que-estrearam-ou-sairam-do-ar-em-2020%2C70003553188%3Futm_source%3Destadao%3Agplus%26utm_medium%3Dlink" target="_blank"> <i class="fa fa-google-plus-square"></i> </a> </div> <div class="linkedin hide"> <a href="https://www.linkedin.com/cws/share?url=https%3A%2F%2Femais.estadao.com.br%2Fnoticias%2Ftv%2Cretrospectiva-programas-que-estrearam-ou-sairam-do-ar-em-2020%2C70003553188%3Futm_source%3Destadao%3Alinkedin%26utm_medium%3Dlink" target="_blank"> <i class="fa fa-linkedin-square"></i> </a> </div> <div class="print hide"> <a href="#" class="btn-print"> <i class="fa fa-print"></i> </a> </div> <div class="email hide"> <a href="mailto:?subject=Retrospectiva: programas que estrearam ou saíram do ar em 2020&body=Retrospectiva: programas que estrearam ou saíram do ar em 2020 - https://emais.estadao.com.br/noticias/tv,retrospectiva-programas-que-estrearam-ou-sairam-do-ar-em-2020,70003553188%3Futm_source%3Destadao%3Amail%26utm_medium%3Dlink"> <i class="fa fa-envelope"></i> </a> </div> <div class="more "> <a href="#" class="btn-more" data-href="https%3A%2F%2Femais.estadao.com.br%2Fnoticias%2Ftv%2Cretrospectiva-programas-que-estrearam-ou-sairam-do-ar-em-2020%2C70003553188" data-title="Retrospectiva: programas que estrearam ou saíram do ar em 2020"> <span class="point"></span> <span class="point"></span> <span class="point"></span> </a> </div></div> </div> <div class='paginator_number pull-right'> <span class="order">3 | 7</span> </div> </div> <div class='subtitle text-left'> <strong> 'Combate ao Coronavírus' - Globo </strong> </div> <div class='legenda text-left'> <span class='leg'> <p>Criado com intenção de acompanhar diariamente informações ligadas à pandemia de covid-19, o 'Combate ao Coronavírus' foi apresentado por Márcio Gomes e exibido entre 17 de março e 22 de maio de 2020, quando foi ao ar pela última vez.</p> <br/> <span class="credito">Foto: Reprodução de 'Combate ao Coronavírus' (2020) / Globo</span> </span> </div> </div> </div> </li> <li> <a rel="nofollow" href="javascript:void(0);" class="btn-fechar pull-right tablet-element" title="Fechar">X</a> <div class="img-block-2"> <div class="block-title-mobile"> <div> <div class="pull-left"> <a href="/"> <img src="/assets/emais/img/emais-logo.png" alt='' class='logo-modal-mobile'> </a> </div> <div class="pull-right"> <a rel="nofollow" href="javascript:void(0);" class="btn-fechar pull-right" title="Fechar">X</a> </div> </div> <h3 class='title text-left'>Retrospectiva: programas que estrearam ou saíram do ar em 2020 </h3> </div> <div class="block-title-desktop"> <h3 class='title text-center'>Retrospectiva: programas que estrearam ou saíram do ar em 2020 <a rel="nofollow" href="javascript:void(0);" class="btn-fechar pull-right not-tablet-element" title="Fechar">X</a> </h3> </div> <figure> <div class="radial-overlay"></div> <img src="https://img.estadao.com.br/thumbs/940/resources/jpg/3/9/1608070807893.jpg" alt="Fábio Rocha / Globo / Divulgação"> </figure> <div class="legend-block"> <div class="line-figcaption"> <div class='social-block pull-left desktop'> <div class="social-midias compartilhe"> <div class="facebook "> <a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Femais.estadao.com.br%2Fnoticias%2Ftv%2Cretrospectiva-programas-que-estrearam-ou-sairam-do-ar-em-2020%2C70003553188%3Futm_source%3Destadao%3Afacebook%26utm_medium%3Dlink" target="_blank"> <i class="fa fa-facebook"></i> </a> </div> <div class="twitter "> <a href="https://twitter.com/intent/tweet?text=Via%20Estad%C3%A3o%3A%20Retrospectiva: programas que estrearam ou saíram do ar em 2020%20-%20&url=https%3A%2F%2Femais.estadao.com.br%2Fnoticias%2Ftv%2Cretrospectiva-programas-que-estrearam-ou-sairam-do-ar-em-2020%2C70003553188%3Futm_source%3Destadao%3Atwitter%26utm_medium%3Dlink" target="_blank"> <i class="fa fa-twitter"></i> </a> </div> <div class="whatsapp hide"> <a href="whatsapp://send?text=Via%20Estad%C3%A3o%3A%20Retrospectiva%3A+programas+que+estrearam+ou+sa%C3%ADram+do+ar+em+2020%20-%20https%3A%2F%2Femais.estadao.com.br%2Fnoticias%2Ftv%2Cretrospectiva-programas-que-estrearam-ou-sairam-do-ar-em-2020%2C70003553188%3Futm_source%3Destadao%3Awhatsapp%26utm_medium%3Dlink"> <i class="fa fa-whatsapp"></i> </a> </div> <div class="pinterest hide"> <a href="http://pinterest.com/pin/create/button/?url=https%3A%2F%2Femais.estadao.com.br%2Fnoticias%2Ftv%2Cretrospectiva-programas-que-estrearam-ou-sairam-do-ar-em-2020%2C70003553188%3Futm_source%3Destadao%3Apinterest%26utm_medium%3Dlink&media=&description=Retrospectiva%3A+programas+que+estrearam+ou+sa%C3%ADram+do+ar+em+2020" target="_blank"> <i class="fa fa-pinterest-square"></i> </a> </div> <div class="google hide"> <a href="https://plus.google.com/share?url=https%3A%2F%2Femais.estadao.com.br%2Fnoticias%2Ftv%2Cretrospectiva-programas-que-estrearam-ou-sairam-do-ar-em-2020%2C70003553188%3Futm_source%3Destadao%3Agplus%26utm_medium%3Dlink" target="_blank"> <i class="fa fa-google-plus-square"></i> </a> </div> <div class="linkedin hide"> <a href="https://www.linkedin.com/cws/share?url=https%3A%2F%2Femais.estadao.com.br%2Fnoticias%2Ftv%2Cretrospectiva-programas-que-estrearam-ou-sairam-do-ar-em-2020%2C70003553188%3Futm_source%3Destadao%3Alinkedin%26utm_medium%3Dlink" target="_blank"> <i class="fa fa-linkedin-square"></i> </a> </div> <div class="print hide"> <a href="#" class="btn-print"> <i class="fa fa-print"></i> </a> </div> <div class="email hide"> <a href="mailto:?subject=Retrospectiva: programas que estrearam ou saíram do ar em 2020&body=Retrospectiva: programas que estrearam ou saíram do ar em 2020 - https://emais.estadao.com.br/noticias/tv,retrospectiva-programas-que-estrearam-ou-sairam-do-ar-em-2020,70003553188%3Futm_source%3Destadao%3Amail%26utm_medium%3Dlink"> <i class="fa fa-envelope"></i> </a> </div> <div class="more "> <a href="#" class="btn-more" data-href="https%3A%2F%2Femais.estadao.com.br%2Fnoticias%2Ftv%2Cretrospectiva-programas-que-estrearam-ou-sairam-do-ar-em-2020%2C70003553188" data-title="Retrospectiva: programas que estrearam ou saíram do ar em 2020"> <span class="point"></span> <span class="point"></span> <span class="point"></span> </a> </div></div> </div> <div class='social-block pull-left mobile'> <div class="social-midias compartilhe"> <div class="facebook "> <a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Femais.estadao.com.br%2Fnoticias%2Ftv%2Cretrospectiva-programas-que-estrearam-ou-sairam-do-ar-em-2020%2C70003553188%3Futm_source%3Destadao%3Afacebook%26utm_medium%3Dlink" target="_blank"> <i class="fa fa-facebook-square"></i> </a> </div> <div class="twitter hide"> <a href="https://twitter.com/intent/tweet?text=Via%20Estad%C3%A3o%3A%20Retrospectiva: programas que estrearam ou saíram do ar em 2020%20-%20&url=https%3A%2F%2Femais.estadao.com.br%2Fnoticias%2Ftv%2Cretrospectiva-programas-que-estrearam-ou-sairam-do-ar-em-2020%2C70003553188%3Futm_source%3Destadao%3Atwitter%26utm_medium%3Dlink" target="_blank"> <i class="fa fa-twitter-square"></i> </a> </div> <div class="whatsapp "> <a href="whatsapp://send?text=Via%20Estad%C3%A3o%3A%20Retrospectiva%3A+programas+que+estrearam+ou+sa%C3%ADram+do+ar+em+2020%20-%20https%3A%2F%2Femais.estadao.com.br%2Fnoticias%2Ftv%2Cretrospectiva-programas-que-estrearam-ou-sairam-do-ar-em-2020%2C70003553188%3Futm_source%3Destadao%3Awhatsapp%26utm_medium%3Dlink"> <i class="fa fa-whatsapp"></i> </a> </div> <div class="pinterest hide"> <a href="http://pinterest.com/pin/create/button/?url=https%3A%2F%2Femais.estadao.com.br%2Fnoticias%2Ftv%2Cretrospectiva-programas-que-estrearam-ou-sairam-do-ar-em-2020%2C70003553188%3Futm_source%3Destadao%3Apinterest%26utm_medium%3Dlink&media=&description=Retrospectiva%3A+programas+que+estrearam+ou+sa%C3%ADram+do+ar+em+2020" target="_blank"> <i class="fa fa-pinterest-square"></i> </a> </div> <div class="google hide"> <a href="https://plus.google.com/share?url=https%3A%2F%2Femais.estadao.com.br%2Fnoticias%2Ftv%2Cretrospectiva-programas-que-estrearam-ou-sairam-do-ar-em-2020%2C70003553188%3Futm_source%3Destadao%3Agplus%26utm_medium%3Dlink" target="_blank"> <i class="fa fa-google-plus-square"></i> </a> </div> <div class="linkedin hide"> <a href="https://www.linkedin.com/cws/share?url=https%3A%2F%2Femais.estadao.com.br%2Fnoticias%2Ftv%2Cretrospectiva-programas-que-estrearam-ou-sairam-do-ar-em-2020%2C70003553188%3Futm_source%3Destadao%3Alinkedin%26utm_medium%3Dlink" target="_blank"> <i class="fa fa-linkedin-square"></i> </a> </div> <div class="print hide"> <a href="#" class="btn-print"> <i class="fa fa-print"></i> </a> </div> <div class="email hide"> <a href="mailto:?subject=Retrospectiva: programas que estrearam ou saíram do ar em 2020&body=Retrospectiva: programas que estrearam ou saíram do ar em 2020 - https://emais.estadao.com.br/noticias/tv,retrospectiva-programas-que-estrearam-ou-sairam-do-ar-em-2020,70003553188%3Futm_source%3Destadao%3Amail%26utm_medium%3Dlink"> <i class="fa fa-envelope"></i> </a> </div> <div class="more "> <a href="#" class="btn-more" data-href="https%3A%2F%2Femais.estadao.com.br%2Fnoticias%2Ftv%2Cretrospectiva-programas-que-estrearam-ou-sairam-do-ar-em-2020%2C70003553188" data-title="Retrospectiva: programas que estrearam ou saíram do ar em 2020"> <span class="point"></span> <span class="point"></span> <span class="point"></span> </a> </div></div> </div> <div class='paginator_number pull-right'> <span class="order">4 | 7</span> </div> </div> <div class='subtitle text-left'> <strong> 'Fora de Hora' - Globo </strong> </div> <div class='legenda text-left'> <span class='leg'> <p>Paródia de telejornais, o 'Fora de Hora' teve produzida apenas a sua 1ª temporada, exibida entre janeiro e março de 2020.<br /><br />&#160;</p> <br/> <span class="credito">Foto: Fábio Rocha / Globo / Divulgação</span> </span> </div> </div> </div> </li> <li> <a rel="nofollow" href="javascript:void(0);" class="btn-fechar pull-right tablet-element" title="Fechar">X</a> <div class="img-block-2"> <div class="block-title-mobile"> <div> <div class="pull-left"> <a href="/"> <img src="/assets/emais/img/emais-logo.png" alt='' class='logo-modal-mobile'> </a> </div> <div class="pull-right"> <a rel="nofollow" href="javascript:void(0);" class="btn-fechar pull-right" title="Fechar">X</a> </div> </div> <h3 class='title text-left'>Retrospectiva: programas que estrearam ou saíram do ar em 2020 </h3> </div> <div class="block-title-desktop"> <h3 class='title text-center'>Retrospectiva: programas que estrearam ou saíram do ar em 2020 <a rel="nofollow" href="javascript:void(0);" class="btn-fechar pull-right not-tablet-element" title="Fechar">X</a> </h3> </div> <figure> <div class="radial-overlay"></div> <img src="https://img.estadao.com.br/thumbs/940/resources/jpg/7/9/1608070777297.jpg" alt="Kelly Fuzaro / Band / Divulgação"> </figure> <div class="legend-block"> <div class="line-figcaption"> <div class='social-block pull-left desktop'> <div class="social-midias compartilhe"> <div class="facebook "> <a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Femais.estadao.com.br%2Fnoticias%2Ftv%2Cretrospectiva-programas-que-estrearam-ou-sairam-do-ar-em-2020%2C70003553188%3Futm_source%3Destadao%3Afacebook%26utm_medium%3Dlink" target="_blank"> <i class="fa fa-facebook"></i> </a> </div> <div class="twitter "> <a href="https://twitter.com/intent/tweet?text=Via%20Estad%C3%A3o%3A%20Retrospectiva: programas que estrearam ou saíram do ar em 2020%20-%20&url=https%3A%2F%2Femais.estadao.com.br%2Fnoticias%2Ftv%2Cretrospectiva-programas-que-estrearam-ou-sairam-do-ar-em-2020%2C70003553188%3Futm_source%3Destadao%3Atwitter%26utm_medium%3Dlink" target="_blank"> <i class="fa fa-twitter"></i> </a> </div> <div class="whatsapp hide"> <a href="whatsapp://send?text=Via%20Estad%C3%A3o%3A%20Retrospectiva%3A+programas+que+estrearam+ou+sa%C3%ADram+do+ar+em+2020%20-%20https%3A%2F%2Femais.estadao.com.br%2Fnoticias%2Ftv%2Cretrospectiva-programas-que-estrearam-ou-sairam-do-ar-em-2020%2C70003553188%3Futm_source%3Destadao%3Awhatsapp%26utm_medium%3Dlink"> <i class="fa fa-whatsapp"></i> </a> </div> <div class="pinterest hide"> <a href="http://pinterest.com/pin/create/button/?url=https%3A%2F%2Femais.estadao.com.br%2Fnoticias%2Ftv%2Cretrospectiva-programas-que-estrearam-ou-sairam-do-ar-em-2020%2C70003553188%3Futm_source%3Destadao%3Apinterest%26utm_medium%3Dlink&media=&description=Retrospectiva%3A+programas+que+estrearam+ou+sa%C3%ADram+do+ar+em+2020" target="_blank"> <i class="fa fa-pinterest-square"></i> </a> </div> <div class="google hide"> <a href="https://plus.google.com/share?url=https%3A%2F%2Femais.estadao.com.br%2Fnoticias%2Ftv%2Cretrospectiva-programas-que-estrearam-ou-sairam-do-ar-em-2020%2C70003553188%3Futm_source%3Destadao%3Agplus%26utm_medium%3Dlink" target="_blank"> <i class="fa fa-google-plus-square"></i> </a> </div> <div class="linkedin hide"> <a href="https://www.linkedin.com/cws/share?url=https%3A%2F%2Femais.estadao.com.br%2Fnoticias%2Ftv%2Cretrospectiva-programas-que-estrearam-ou-sairam-do-ar-em-2020%2C70003553188%3Futm_source%3Destadao%3Alinkedin%26utm_medium%3Dlink" target="_blank"> <i class="fa fa-linkedin-square"></i> </a> </div> <div class="print hide"> <a href="#" class="btn-print"> <i class="fa fa-print"></i> </a> </div> <div class="email hide"> <a href="mailto:?subject=Retrospectiva: programas que estrearam ou saíram do ar em 2020&body=Retrospectiva: programas que estrearam ou saíram do ar em 2020 - https://emais.estadao.com.br/noticias/tv,retrospectiva-programas-que-estrearam-ou-sairam-do-ar-em-2020,70003553188%3Futm_source%3Destadao%3Amail%26utm_medium%3Dlink"> <i class="fa fa-envelope"></i> </a> </div> <div class="more "> <a href="#" class="btn-more" data-href="https%3A%2F%2Femais.estadao.com.br%2Fnoticias%2Ftv%2Cretrospectiva-programas-que-estrearam-ou-sairam-do-ar-em-2020%2C70003553188" data-title="Retrospectiva: programas que estrearam ou saíram do ar em 2020"> <span class="point"></span> <span class="point"></span> <span class="point"></span> </a> </div></div> </div> <div class='social-block pull-left mobile'> <div class="social-midias compartilhe"> <div class="facebook "> <a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Femais.estadao.com.br%2Fnoticias%2Ftv%2Cretrospectiva-programas-que-estrearam-ou-sairam-do-ar-em-2020%2C70003553188%3Futm_source%3Destadao%3Afacebook%26utm_medium%3Dlink" target="_blank"> <i class="fa fa-facebook-square"></i> </a> </div> <div class="twitter hide"> <a href="https://twitter.com/intent/tweet?text=Via%20Estad%C3%A3o%3A%20Retrospectiva: programas que estrearam ou saíram do ar em 2020%20-%20&url=https%3A%2F%2Femais.estadao.com.br%2Fnoticias%2Ftv%2Cretrospectiva-programas-que-estrearam-ou-sairam-do-ar-em-2020%2C70003553188%3Futm_source%3Destadao%3Atwitter%26utm_medium%3Dlink" target="_blank"> <i class="fa fa-twitter-square"></i> </a> </div> <div class="whatsapp "> <a href="whatsapp://send?text=Via%20Estad%C3%A3o%3A%20Retrospectiva%3A+programas+que+estrearam+ou+sa%C3%ADram+do+ar+em+2020%20-%20https%3A%2F%2Femais.estadao.com.br%2Fnoticias%2Ftv%2Cretrospectiva-programas-que-estrearam-ou-sairam-do-ar-em-2020%2C70003553188%3Futm_source%3Destadao%3Awhatsapp%26utm_medium%3Dlink"> <i class="fa fa-whatsapp"></i> </a> </div> <div class="pinterest hide"> <a href="http://pinterest.com/pin/create/button/?url=https%3A%2F%2Femais.estadao.com.br%2Fnoticias%2Ftv%2Cretrospectiva-programas-que-estrearam-ou-sairam-do-ar-em-2020%2C70003553188%3Futm_source%3Destadao%3Apinterest%26utm_medium%3Dlink&media=&description=Retrospectiva%3A+programas+que+estrearam+ou+sa%C3%ADram+do+ar+em+2020" target="_blank"> <i class="fa fa-pinterest-square"></i> </a> </div> <div class="google hide"> <a href="https://plus.google.com/share?url=https%3A%2F%2Femais.estadao.com.br%2Fnoticias%2Ftv%2Cretrospectiva-programas-que-estrearam-ou-sairam-do-ar-em-2020%2C70003553188%3Futm_source%3Destadao%3Agplus%26utm_medium%3Dlink" target="_blank"> <i class="fa fa-google-plus-square"></i> </a> </div> <div class="linkedin hide"> <a href="https://www.linkedin.com/cws/share?url=https%3A%2F%2Femais.estadao.com.br%2Fnoticias%2Ftv%2Cretrospectiva-programas-que-estrearam-ou-sairam-do-ar-em-2020%2C70003553188%3Futm_source%3Destadao%3Alinkedin%26utm_medium%3Dlink" target="_blank"> <i class="fa fa-linkedin-square"></i> </a> </div> <div class="print hide"> <a href="#" class="btn-print"> <i class="fa fa-print"></i> </a> </div> <div class="email hide"> <a href="mailto:?subject=Retrospectiva: programas que estrearam ou saíram do ar em 2020&body=Retrospectiva: programas que estrearam ou saíram do ar em 2020 - https://emais.estadao.com.br/noticias/tv,retrospectiva-programas-que-estrearam-ou-sairam-do-ar-em-2020,70003553188%3Futm_source%3Destadao%3Amail%26utm_medium%3Dlink"> <i class="fa fa-envelope"></i> </a> </div> <div class="more "> <a href="#" class="btn-more" data-href="https%3A%2F%2Femais.estadao.com.br%2Fnoticias%2Ftv%2Cretrospectiva-programas-que-estrearam-ou-sairam-do-ar-em-2020%2C70003553188" data-title="Retrospectiva: programas que estrearam ou saíram do ar em 2020"> <span class="point"></span> <span class="point"></span> <span class="point"></span> </a> </div></div> </div> <div class='paginator_number pull-right'> <span class="order">5 | 7</span> </div> </div> <div class='subtitle text-left'> <strong> 'The Chef' - Band </strong> </div> <div class='legenda text-left'> <span class='leg'> <p>Após sair da RedeTV! e de ter sofrido um acidente que lhe fez passar por uma cirurgia no braço,&#160;<a href="https://emais.estadao.com.br/noticias/tv,the-chef-band-anuncia-estreia-do-novo-programa-de-edu-guedes,70003444261">Edu Guedes</a>&#160;estreou seu programa culinário na Band em setembro de 2020.&#160;<br />&#160;</p> <br/> <span class="credito">Foto: Kelly Fuzaro / Band / Divulgação</span> </span> </div> </div> </div> </li> <li> <a rel="nofollow" href="javascript:void(0);" class="btn-fechar pull-right tablet-element" title="Fechar">X</a> <div class="img-block-2"> <div class="block-title-mobile"> <div> <div class="pull-left"> <a href="/"> <img src="/assets/emais/img/emais-logo.png" alt='' class='logo-modal-mobile'> </a> </div> <div class="pull-right"> <a rel="nofollow" href="javascript:void(0);" class="btn-fechar pull-right" title="Fechar">X</a> </div> </div> <h3 class='title text-left'>Retrospectiva: programas que estrearam ou saíram do ar em 2020 </h3> </div> <div class="block-title-desktop"> <h3 class='title text-center'>Retrospectiva: programas que estrearam ou saíram do ar em 2020 <a rel="nofollow" href="javascript:void(0);" class="btn-fechar pull-right not-tablet-element" title="Fechar">X</a> </h3> </div> <figure> <div class="radial-overlay"></div> <img src="https://img.estadao.com.br/thumbs/940/resources/jpg/4/0/1608070778004.jpg" alt="Reprodução de 'Opinião no Ar' (2020) / RedeTV!"> </figure> <div class="legend-block"> <div class="line-figcaption"> <div class='social-block pull-left desktop'> <div class="social-midias compartilhe"> <div class="facebook "> <a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Femais.estadao.com.br%2Fnoticias%2Ftv%2Cretrospectiva-programas-que-estrearam-ou-sairam-do-ar-em-2020%2C70003553188%3Futm_source%3Destadao%3Afacebook%26utm_medium%3Dlink" target="_blank"> <i class="fa fa-facebook"></i> </a> </div> <div class="twitter "> <a href="https://twitter.com/intent/tweet?text=Via%20Estad%C3%A3o%3A%20Retrospectiva: programas que estrearam ou saíram do ar em 2020%20-%20&url=https%3A%2F%2Femais.estadao.com.br%2Fnoticias%2Ftv%2Cretrospectiva-programas-que-estrearam-ou-sairam-do-ar-em-2020%2C70003553188%3Futm_source%3Destadao%3Atwitter%26utm_medium%3Dlink" target="_blank"> <i class="fa fa-twitter"></i> </a> </div> <div class="whatsapp hide"> <a href="whatsapp://send?text=Via%20Estad%C3%A3o%3A%20Retrospectiva%3A+programas+que+estrearam+ou+sa%C3%ADram+do+ar+em+2020%20-%20https%3A%2F%2Femais.estadao.com.br%2Fnoticias%2Ftv%2Cretrospectiva-programas-que-estrearam-ou-sairam-do-ar-em-2020%2C70003553188%3Futm_source%3Destadao%3Awhatsapp%26utm_medium%3Dlink"> <i class="fa fa-whatsapp"></i> </a> </div> <div class="pinterest hide"> <a href="http://pinterest.com/pin/create/button/?url=https%3A%2F%2Femais.estadao.com.br%2Fnoticias%2Ftv%2Cretrospectiva-programas-que-estrearam-ou-sairam-do-ar-em-2020%2C70003553188%3Futm_source%3Destadao%3Apinterest%26utm_medium%3Dlink&media=&description=Retrospectiva%3A+programas+que+estrearam+ou+sa%C3%ADram+do+ar+em+2020" target="_blank"> <i class="fa fa-pinterest-square"></i> </a> </div> <div class="google hide"> <a href="https://plus.google.com/share?url=https%3A%2F%2Femais.estadao.com.br%2Fnoticias%2Ftv%2Cretrospectiva-programas-que-estrearam-ou-sairam-do-ar-em-2020%2C70003553188%3Futm_source%3Destadao%3Agplus%26utm_medium%3Dlink" target="_blank"> <i class="fa fa-google-plus-square"></i> </a> </div> <div class="linkedin hide"> <a href="https://www.linkedin.com/cws/share?url=https%3A%2F%2Femais.estadao.com.br%2Fnoticias%2Ftv%2Cretrospectiva-programas-que-estrearam-ou-sairam-do-ar-em-2020%2C70003553188%3Futm_source%3Destadao%3Alinkedin%26utm_medium%3Dlink" target="_blank"> <i class="fa fa-linkedin-square"></i> </a> </div> <div class="print hide"> <a href="#" class="btn-print"> <i class="fa fa-print"></i> </a> </div> <div class="email hide"> <a href="mailto:?subject=Retrospectiva: programas que estrearam ou saíram do ar em 2020&body=Retrospectiva: programas que estrearam ou saíram do ar em 2020 - https://emais.estadao.com.br/noticias/tv,retrospectiva-programas-que-estrearam-ou-sairam-do-ar-em-2020,70003553188%3Futm_source%3Destadao%3Amail%26utm_medium%3Dlink"> <i class="fa fa-envelope"></i> </a> </div> <div class="more "> <a href="#" class="btn-more" data-href="https%3A%2F%2Femais.estadao.com.br%2Fnoticias%2Ftv%2Cretrospectiva-programas-que-estrearam-ou-sairam-do-ar-em-2020%2C70003553188" data-title="Retrospectiva: programas que estrearam ou saíram do ar em 2020"> <span class="point"></span> <span class="point"></span> <span class="point"></span> </a> </div></div> </div> <div class='social-block pull-left mobile'> <div class="social-midias compartilhe"> <div class="facebook "> <a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Femais.estadao.com.br%2Fnoticias%2Ftv%2Cretrospectiva-programas-que-estrearam-ou-sairam-do-ar-em-2020%2C70003553188%3Futm_source%3Destadao%3Afacebook%26utm_medium%3Dlink" target="_blank"> <i class="fa fa-facebook-square"></i> </a> </div> <div class="twitter hide"> <a href="https://twitter.com/intent/tweet?text=Via%20Estad%C3%A3o%3A%20Retrospectiva: programas que estrearam ou saíram do ar em 2020%20-%20&url=https%3A%2F%2Femais.estadao.com.br%2Fnoticias%2Ftv%2Cretrospectiva-programas-que-estrearam-ou-sairam-do-ar-em-2020%2C70003553188%3Futm_source%3Destadao%3Atwitter%26utm_medium%3Dlink" target="_blank"> <i class="fa fa-twitter-square"></i> </a> </div> <div class="whatsapp "> <a href="whatsapp://send?text=Via%20Estad%C3%A3o%3A%20Retrospectiva%3A+programas+que+estrearam+ou+sa%C3%ADram+do+ar+em+2020%20-%20https%3A%2F%2Femais.estadao.com.br%2Fnoticias%2Ftv%2Cretrospectiva-programas-que-estrearam-ou-sairam-do-ar-em-2020%2C70003553188%3Futm_source%3Destadao%3Awhatsapp%26utm_medium%3Dlink"> <i class="fa fa-whatsapp"></i> </a> </div> <div class="pinterest hide"> <a href="http://pinterest.com/pin/create/button/?url=https%3A%2F%2Femais.estadao.com.br%2Fnoticias%2Ftv%2Cretrospectiva-programas-que-estrearam-ou-sairam-do-ar-em-2020%2C70003553188%3Futm_source%3Destadao%3Apinterest%26utm_medium%3Dlink&media=&description=Retrospectiva%3A+programas+que+estrearam+ou+sa%C3%ADram+do+ar+em+2020" target="_blank"> <i class="fa fa-pinterest-square"></i> </a> </div> <div class="google hide"> <a href="https://plus.google.com/share?url=https%3A%2F%2Femais.estadao.com.br%2Fnoticias%2Ftv%2Cretrospectiva-programas-que-estrearam-ou-sairam-do-ar-em-2020%2C70003553188%3Futm_source%3Destadao%3Agplus%26utm_medium%3Dlink" target="_blank"> <i class="fa fa-google-plus-square"></i> </a> </div> <div class="linkedin hide"> <a href="https://www.linkedin.com/cws/share?url=https%3A%2F%2Femais.estadao.com.br%2Fnoticias%2Ftv%2Cretrospectiva-programas-que-estrearam-ou-sairam-do-ar-em-2020%2C70003553188%3Futm_source%3Destadao%3Alinkedin%26utm_medium%3Dlink" target="_blank"> <i class="fa fa-linkedin-square"></i> </a> </div> <div class="print hide"> <a href="#" class="btn-print"> <i class="fa fa-print"></i> </a> </div> <div class="email hide"> <a href="mailto:?subject=Retrospectiva: programas que estrearam ou saíram do ar em 2020&body=Retrospectiva: programas que estrearam ou saíram do ar em 2020 - https://emais.estadao.com.br/noticias/tv,retrospectiva-programas-que-estrearam-ou-sairam-do-ar-em-2020,70003553188%3Futm_source%3Destadao%3Amail%26utm_medium%3Dlink"> <i class="fa fa-envelope"></i> </a> </div> <div class="more "> <a href="#" class="btn-more" data-href="https%3A%2F%2Femais.estadao.com.br%2Fnoticias%2Ftv%2Cretrospectiva-programas-que-estrearam-ou-sairam-do-ar-em-2020%2C70003553188" data-title="Retrospectiva: programas que estrearam ou saíram do ar em 2020"> <span class="point"></span> <span class="point"></span> <span class="point"></span> </a> </div></div> </div> <div class='paginator_number pull-right'> <span class="order">6 | 7</span> </div> </div> <div class='subtitle text-left'> <strong> 'Opinião no Ar' - RedeTV! </strong> </div> <div class='legenda text-left'> <span class='leg'> <p>Depois de deixar o 'Aqui na Band',&#160;<a href="https://emais.estadao.com.br/noticias/gente,luis-ernesto-lacombe-fala-de-novo-programa-diario-na-redetv-vai-ter-debate,70003448119">Luís Ernesto Lacombe</a>&#160;foi contratado pela RedeTV! para apresentar o 'Opinião no Ar', que estreou em setembro de 2020.<br /><br /><br />&#160;</p> <br/> <span class="credito">Foto: Reprodução de 'Opinião no Ar' (2020) / RedeTV!</span> </span> </div> </div> </div> </li> <li> <a rel="nofollow" href="javascript:void(0);" class="btn-fechar pull-right tablet-element" title="Fechar">X</a> <div class="img-block-2"> <div class="block-title-mobile"> <div> <div class="pull-left"> <a href="/"> <img src="/assets/emais/img/emais-logo.png" alt='' class='logo-modal-mobile'> </a> </div> <div class="pull-right"> <a rel="nofollow" href="javascript:void(0);" class="btn-fechar pull-right" title="Fechar">X</a> </div> </div> <h3 class='title text-left'>Retrospectiva: programas que estrearam ou saíram do ar em 2020 </h3> </div> <div class="block-title-desktop"> <h3 class='title text-center'>Retrospectiva: programas que estrearam ou saíram do ar em 2020 <a rel="nofollow" href="javascript:void(0);" class="btn-fechar pull-right not-tablet-element" title="Fechar">X</a> </h3> </div> <figure> <div class="radial-overlay"></div> <img src="https://img.estadao.com.br/thumbs/940/resources/jpg/3/0/1608070778003.jpg" alt="João Miguel Jr. / Globo / Divulgação"> </figure> <div class="legend-block"> <div class="line-figcaption"> <div class='social-block pull-left desktop'> <div class="social-midias compartilhe"> <div class="facebook "> <a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Femais.estadao.com.br%2Fnoticias%2Ftv%2Cretrospectiva-programas-que-estrearam-ou-sairam-do-ar-em-2020%2C70003553188%3Futm_source%3Destadao%3Afacebook%26utm_medium%3Dlink" target="_blank"> <i class="fa fa-facebook"></i> </a> </div> <div class="twitter "> <a href="https://twitter.com/intent/tweet?text=Via%20Estad%C3%A3o%3A%20Retrospectiva: programas que estrearam ou saíram do ar em 2020%20-%20&url=https%3A%2F%2Femais.estadao.com.br%2Fnoticias%2Ftv%2Cretrospectiva-programas-que-estrearam-ou-sairam-do-ar-em-2020%2C70003553188%3Futm_source%3Destadao%3Atwitter%26utm_medium%3Dlink" target="_blank"> <i class="fa fa-twitter"></i> </a> </div> <div class="whatsapp hide"> <a href="whatsapp://send?text=Via%20Estad%C3%A3o%3A%20Retrospectiva%3A+programas+que+estrearam+ou+sa%C3%ADram+do+ar+em+2020%20-%20https%3A%2F%2Femais.estadao.com.br%2Fnoticias%2Ftv%2Cretrospectiva-programas-que-estrearam-ou-sairam-do-ar-em-2020%2C70003553188%3Futm_source%3Destadao%3Awhatsapp%26utm_medium%3Dlink"> <i class="fa fa-whatsapp"></i> </a> </div> <div class="pinterest hide"> <a href="http://pinterest.com/pin/create/button/?url=https%3A%2F%2Femais.estadao.com.br%2Fnoticias%2Ftv%2Cretrospectiva-programas-que-estrearam-ou-sairam-do-ar-em-2020%2C70003553188%3Futm_source%3Destadao%3Apinterest%26utm_medium%3Dlink&media=&description=Retrospectiva%3A+programas+que+estrearam+ou+sa%C3%ADram+do+ar+em+2020" target="_blank"> <i class="fa fa-pinterest-square"></i> </a> </div> <div class="google hide"> <a href="https://plus.google.com/share?url=https%3A%2F%2Femais.estadao.com.br%2Fnoticias%2Ftv%2Cretrospectiva-programas-que-estrearam-ou-sairam-do-ar-em-2020%2C70003553188%3Futm_source%3Destadao%3Agplus%26utm_medium%3Dlink" target="_blank"> <i class="fa fa-google-plus-square"></i> </a> </div> <div class="linkedin hide"> <a href="https://www.linkedin.com/cws/share?url=https%3A%2F%2Femais.estadao.com.br%2Fnoticias%2Ftv%2Cretrospectiva-programas-que-estrearam-ou-sairam-do-ar-em-2020%2C70003553188%3Futm_source%3Destadao%3Alinkedin%26utm_medium%3Dlink" target="_blank"> <i class="fa fa-linkedin-square"></i> </a> </div> <div class="print hide"> <a href="#" class="btn-print"> <i class="fa fa-print"></i> </a> </div> <div class="email hide"> <a href="mailto:?subject=Retrospectiva: programas que estrearam ou saíram do ar em 2020&body=Retrospectiva: programas que estrearam ou saíram do ar em 2020 - https://emais.estadao.com.br/noticias/tv,retrospectiva-programas-que-estrearam-ou-sairam-do-ar-em-2020,70003553188%3Futm_source%3Destadao%3Amail%26utm_medium%3Dlink"> <i class="fa fa-envelope"></i> </a> </div> <div class="more "> <a href="#" class="btn-more" data-href="https%3A%2F%2Femais.estadao.com.br%2Fnoticias%2Ftv%2Cretrospectiva-programas-que-estrearam-ou-sairam-do-ar-em-2020%2C70003553188" data-title="Retrospectiva: programas que estrearam ou saíram do ar em 2020"> <span class="point"></span> <span class="point"></span> <span class="point"></span> </a> </div></div> </div> <div class='social-block pull-left mobile'> <div class="social-midias compartilhe"> <div class="facebook "> <a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Femais.estadao.com.br%2Fnoticias%2Ftv%2Cretrospectiva-programas-que-estrearam-ou-sairam-do-ar-em-2020%2C70003553188%3Futm_source%3Destadao%3Afacebook%26utm_medium%3Dlink" target="_blank"> <i class="fa fa-facebook-square"></i> </a> </div> <div class="twitter hide"> <a href="https://twitter.com/intent/tweet?text=Via%20Estad%C3%A3o%3A%20Retrospectiva: programas que estrearam ou saíram do ar em 2020%20-%20&url=https%3A%2F%2Femais.estadao.com.br%2Fnoticias%2Ftv%2Cretrospectiva-programas-que-estrearam-ou-sairam-do-ar-em-2020%2C70003553188%3Futm_source%3Destadao%3Atwitter%26utm_medium%3Dlink" target="_blank"> <i class="fa fa-twitter-square"></i> </a> </div> <div class="whatsapp "> <a href="whatsapp://send?text=Via%20Estad%C3%A3o%3A%20Retrospectiva%3A+programas+que+estrearam+ou+sa%C3%ADram+do+ar+em+2020%20-%20https%3A%2F%2Femais.estadao.com.br%2Fnoticias%2Ftv%2Cretrospectiva-programas-que-estrearam-ou-sairam-do-ar-em-2020%2C70003553188%3Futm_source%3Destadao%3Awhatsapp%26utm_medium%3Dlink"> <i class="fa fa-whatsapp"></i> </a> </div> <div class="pinterest hide"> <a href="http://pinterest.com/pin/create/button/?url=https%3A%2F%2Femais.estadao.com.br%2Fnoticias%2Ftv%2Cretrospectiva-programas-que-estrearam-ou-sairam-do-ar-em-2020%2C70003553188%3Futm_source%3Destadao%3Apinterest%26utm_medium%3Dlink&media=&description=Retrospectiva%3A+programas+que+estrearam+ou+sa%C3%ADram+do+ar+em+2020" target="_blank"> <i class="fa fa-pinterest-square"></i> </a> </div> <div class="google hide"> <a href="https://plus.google.com/share?url=https%3A%2F%2Femais.estadao.com.br%2Fnoticias%2Ftv%2Cretrospectiva-programas-que-estrearam-ou-sairam-do-ar-em-2020%2C70003553188%3Futm_source%3Destadao%3Agplus%26utm_medium%3Dlink" target="_blank"> <i class="fa fa-google-plus-square"></i> </a> </div> <div class="linkedin hide"> <a href="https://www.linkedin.com/cws/share?url=https%3A%2F%2Femais.estadao.com.br%2Fnoticias%2Ftv%2Cretrospectiva-programas-que-estrearam-ou-sairam-do-ar-em-2020%2C70003553188%3Futm_source%3Destadao%3Alinkedin%26utm_medium%3Dlink" target="_blank"> <i class="fa fa-linkedin-square"></i> </a> </div> <div class="print hide"> <a href="#" class="btn-print"> <i class="fa fa-print"></i> </a> </div> <div class="email hide"> <a href="mailto:?subject=Retrospectiva: programas que estrearam ou saíram do ar em 2020&body=Retrospectiva: programas que estrearam ou saíram do ar em 2020 - https://emais.estadao.com.br/noticias/tv,retrospectiva-programas-que-estrearam-ou-sairam-do-ar-em-2020,70003553188%3Futm_source%3Destadao%3Amail%26utm_medium%3Dlink"> <i class="fa fa-envelope"></i> </a> </div> <div class="more "> <a href="#" class="btn-more" data-href="https%3A%2F%2Femais.estadao.com.br%2Fnoticias%2Ftv%2Cretrospectiva-programas-que-estrearam-ou-sairam-do-ar-em-2020%2C70003553188" data-title="Retrospectiva: programas que estrearam ou saíram do ar em 2020"> <span class="point"></span> <span class="point"></span> <span class="point"></span> </a> </div></div> </div> <div class='paginator_number pull-right'> <span class="order">7 | 7</span> </div> </div> <div class='subtitle text-left'> <strong> 'Simples Assim' - Globo </strong> </div> <div class='legenda text-left'> <span class='leg'> <p>O novo programa de Angélica,&#160;<a href="https://emais.estadao.com.br/noticias/tv,angelica-estreia-simples-assim-e-promete-emocionar-espectador-com-historias-positivas,70003470970">'Simples Assim'</a>, fez sua estreia na Globo em outubro de 2020.<br /><br /><br />&#160;</p> <br/> <span class="credito">Foto: João Miguel Jr. / Globo / Divulgação</span> </span> </div> </div> </div> </li> </ul> <a rel="nofollow" href="javascript:void(0);" class="navegacao-mais-noticias xprev"><span class="arrow left"></span></a> <a rel="nofollow" href="javascript:void(0);" class="navegacao-mais-noticias xnext"><span class="arrow right"></span></a> </div> </div></div></p> <h3 class="intertitulo">Programas de TV que saíram do ar em 2020</h3> </p><p><div class="galeria-fotos-noticias row"> <div class="col-xs-12"> <section class="galeria-holder galeria-holder-emais"> <a href="#galeria-42341"> <figure class="foto"> <img src="https://img.estadao.com.br/fotos/crop/940x615/resources/jpg/8/1/1608062611718.jpg" alt="SBT / Divulgação"/> <div class="media-icon btn-galeria"><span>Ver Galeria <i class="fa fa-camera"></i> 7</span></div> </figure> </a> </section> <p class="data pull-left">7 imagens</data> <ul class="compartilhe pull-right"><li><a target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Femais.estadao.com.br%2Fnoticias%2Ftv%2Cretrospectiva-programas-que-estrearam-ou-sairam-do-ar-em-2020%2C70003553188%3Futm_source%3Destadao%3Afacebook%26utm_medium%3Dlink#42341" ><span class="ico-facebook55"></span></a></li><li class="visible-xs"><a href="whatsapp://send?text=Via%20Estad%C3%A3o%3A%20Retrospectiva: programas que estrearam ou saíram do ar em 2020%20-%20https%3A%2F%2Femais.estadao.com.br%2Fnoticias%2Ftv%2Cretrospectiva-programas-que-estrearam-ou-sairam-do-ar-em-2020%2C70003553188%3Futm_source%3Destadao%3Awhatsapp%26utm_medium%3Dlink" data-href="https%3A%2F%2Femais.estadao.com.br%2Fnoticias%2Ftv%2Cretrospectiva-programas-que-estrearam-ou-sairam-do-ar-em-2020%2C70003553188%3Futm_source%3Destadao%3Awhatsapp%26utm_medium%3Dlink"><span class="ico-whatsapp2"></span></a></li> <li class="hidden-xs"> <a target="_blank" href="https://twitter.com/intent/tweet?text=Via%20Estad%C3%A3o%3A%20%20-%20&url=https%3A%2F%2Femais.estadao.com.br%2Fnoticias%2Ftv%2Cretrospectiva-programas-que-estrearam-ou-sairam-do-ar-em-2020%2C70003553188%3Futm_source%3Destadao%3Atwitter%26utm_medium%3Dlink#42341&original_referer=http%3A%2F%2Fdevl-2015.tv.estadao.com.br%2Fcultura%2Ckid-vinil%2C166387"><span class="ico-twitter1"></span></a></li><li><a href="#" data-href="https%3A%2F%2Femais.estadao.com.br%2Fnoticias%2Ftv%2Cretrospectiva-programas-que-estrearam-ou-sairam-do-ar-em-2020%2C70003553188#42341" data-title="Retrospectiva: programas que estrearam ou saíram do ar em 2020" class="btn-more" ><span class="ico-more6"></span></a></li><li class="hld-comentarios"><a href="https://emais.estadao.com.br/noticias/tv,retrospectiva-programas-que-estrearam-ou-sairam-do-ar-em-2020,70003553188#42341" class="btn-comentarios"><span class="comentarios"></span></a></li></ul> </div> <div id="galeria-42341" class="modal-fotos-noticias col-xs-12 col-lg-8 emais"> <header class="hide"> <h4 class="tema">Retrospectiva: veja programas que saíram do ar na TV aberta em 2020</h4> <a rel="nofollow" href="javascript:void(0);" class="btn-fechar pull-right" title="Fechar"><i class="ico-cancel33"></i></a> </header> <div class="galeria"> <ul class="slides"> <li> <a rel="nofollow" href="javascript:void(0);" class="btn-fechar pull-right tablet-element" title="Fechar">X</a> <div class="img-block-2"> <div class="block-title-mobile"> <div> <div class="pull-left"> <a href="/"> <img src="/assets/emais/img/emais-logo.png" alt='' class='logo-modal-mobile'> </a> </div> <div class="pull-right"> <a rel="nofollow" href="javascript:void(0);" class="btn-fechar pull-right" title="Fechar">X</a> </div> </div> <h3 class='title text-left'>Retrospectiva: programas que estrearam ou saíram do ar em 2020 </h3> </div> <div class="block-title-desktop"> <h3 class='title text-center'>Retrospectiva: programas que estrearam ou saíram do ar em 2020 <a rel="nofollow" href="javascript:void(0);" class="btn-fechar pull-right not-tablet-element" title="Fechar">X</a> </h3> </div> <figure> <div class="radial-overlay"></div> <img src="https://img.estadao.com.br/thumbs/940/resources/jpg/8/1/1608062611718.jpg" alt="SBT / Divulgação"> </figure> <div class="legend-block"> <div class="line-figcaption"> <div class='social-block pull-left desktop'> <div class="social-midias compartilhe"> <div class="facebook "> <a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Femais.estadao.com.br%2Fnoticias%2Ftv%2Cretrospectiva-programas-que-estrearam-ou-sairam-do-ar-em-2020%2C70003553188%3Futm_source%3Destadao%3Afacebook%26utm_medium%3Dlink" target="_blank"> <i class="fa fa-facebook"></i> </a> </div> <div class="twitter "> <a href="https://twitter.com/intent/tweet?text=Via%20Estad%C3%A3o%3A%20Retrospectiva: programas que estrearam ou saíram do ar em 2020%20-%20&url=https%3A%2F%2Femais.estadao.com.br%2Fnoticias%2Ftv%2Cretrospectiva-programas-que-estrearam-ou-sairam-do-ar-em-2020%2C70003553188%3Futm_source%3Destadao%3Atwitter%26utm_medium%3Dlink" target="_blank"> <i class="fa fa-twitter"></i> </a> </div> <div class="whatsapp hide"> <a href="whatsapp://send?text=Via%20Estad%C3%A3o%3A%20Retrospectiva%3A+programas+que+estrearam+ou+sa%C3%ADram+do+ar+em+2020%20-%20https%3A%2F%2Femais.estadao.com.br%2Fnoticias%2Ftv%2Cretrospectiva-programas-que-estrearam-ou-sairam-do-ar-em-2020%2C70003553188%3Futm_source%3Destadao%3Awhatsapp%26utm_medium%3Dlink"> <i class="fa fa-whatsapp"></i> </a> </div> <div class="pinterest hide"> <a href="http://pinterest.com/pin/create/button/?url=https%3A%2F%2Femais.estadao.com.br%2Fnoticias%2Ftv%2Cretrospectiva-programas-que-estrearam-ou-sairam-do-ar-em-2020%2C70003553188%3Futm_source%3Destadao%3Apinterest%26utm_medium%3Dlink&media=&description=Retrospectiva%3A+programas+que+estrearam+ou+sa%C3%ADram+do+ar+em+2020" target="_blank"> <i class="fa fa-pinterest-square"></i> </a> </div> <div class="google hide"> <a href="https://plus.google.com/share?url=https%3A%2F%2Femais.estadao.com.br%2Fnoticias%2Ftv%2Cretrospectiva-programas-que-estrearam-ou-sairam-do-ar-em-2020%2C70003553188%3Futm_source%3Destadao%3Agplus%26utm_medium%3Dlink" target="_blank"> <i class="fa fa-google-plus-square"></i> </a> </div> <div class="linkedin hide"> <a href="https://www.linkedin.com/cws/share?url=https%3A%2F%2Femais.estadao.com.br%2Fnoticias%2Ftv%2Cretrospectiva-programas-que-estrearam-ou-sairam-do-ar-em-2020%2C70003553188%3Futm_source%3Destadao%3Alinkedin%26utm_medium%3Dlink" target="_blank"> <i class="fa fa-linkedin-square"></i> </a> </div> <div class="print hide"> <a href="#" class="btn-print"> <i class="fa fa-print"></i> </a> </div> <div class="email hide"> <a href="mailto:?subject=Retrospectiva: programas que estrearam ou saíram do ar em 2020&body=Retrospectiva: programas que estrearam ou saíram do ar em 2020 - https://emais.estadao.com.br/noticias/tv,retrospectiva-programas-que-estrearam-ou-sairam-do-ar-em-2020,70003553188%3Futm_source%3Destadao%3Amail%26utm_medium%3Dlink"> <i class="fa fa-envelope"></i> </a> </div> <div class="more "> <a href="#" class="btn-more" data-href="https%3A%2F%2Femais.estadao.com.br%2Fnoticias%2Ftv%2Cretrospectiva-programas-que-estrearam-ou-sairam-do-ar-em-2020%2C70003553188" data-title="Retrospectiva: programas que estrearam ou saíram do ar em 2020"> <span class="point"></span> <span class="point"></span> <span class="point"></span> </a> </div></div> </div> <div class='social-block pull-left mobile'> <div class="social-midias compartilhe"> <div class="facebook "> <a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Femais.estadao.com.br%2Fnoticias%2Ftv%2Cretrospectiva-programas-que-estrearam-ou-sairam-do-ar-em-2020%2C70003553188%3Futm_source%3Destadao%3Afacebook%26utm_medium%3Dlink" target="_blank"> <i class="fa fa-facebook-square"></i> </a> </div> <div class="twitter hide"> <a href="https://twitter.com/intent/tweet?text=Via%20Estad%C3%A3o%3A%20Retrospectiva: programas que estrearam ou saíram do ar em 2020%20-%20&url=https%3A%2F%2Femais.estadao.com.br%2Fnoticias%2Ftv%2Cretrospectiva-programas-que-estrearam-ou-sairam-do-ar-em-2020%2C70003553188%3Futm_source%3Destadao%3Atwitter%26utm_medium%3Dlink" target="_blank"> <i class="fa fa-twitter-square"></i> </a> </div> <div class="whatsapp "> <a href="whatsapp://send?text=Via%20Estad%C3%A3o%3A%20Retrospectiva%3A+programas+que+estrearam+ou+sa%C3%ADram+do+ar+em+2020%20-%20https%3A%2F%2Femais.estadao.com.br%2Fnoticias%2Ftv%2Cretrospectiva-programas-que-estrearam-ou-sairam-do-ar-em-2020%2C70003553188%3Futm_source%3Destadao%3Awhatsapp%26utm_medium%3Dlink"> <i class="fa fa-whatsapp"></i> </a> </div> <div class="pinterest hide"> <a href="http://pinterest.com/pin/create/button/?url=https%3A%2F%2Femais.estadao.com.br%2Fnoticias%2Ftv%2Cretrospectiva-programas-que-estrearam-ou-sairam-do-ar-em-2020%2C70003553188%3Futm_source%3Destadao%3Apinterest%26utm_medium%3Dlink&media=&description=Retrospectiva%3A+programas+que+estrearam+ou+sa%C3%ADram+do+ar+em+2020" target="_blank"> <i class="fa fa-pinterest-square"></i> </a> </div> <div class="google hide"> <a href="https://plus.google.com/share?url=https%3A%2F%2Femais.estadao.com.br%2Fnoticias%2Ftv%2Cretrospectiva-programas-que-estrearam-ou-sairam-do-ar-em-2020%2C70003553188%3Futm_source%3Destadao%3Agplus%26utm_medium%3Dlink" target="_blank"> <i class="fa fa-google-plus-square"></i> </a> </div> <div class="linkedin hide"> <a href="https://www.linkedin.com/cws/share?url=https%3A%2F%2Femais.estadao.com.br%2Fnoticias%2Ftv%2Cretrospectiva-programas-que-estrearam-ou-sairam-do-ar-em-2020%2C70003553188%3Futm_source%3Destadao%3Alinkedin%26utm_medium%3Dlink" target="_blank"> <i class="fa fa-linkedin-square"></i> </a> </div> <div class="print hide"> <a href="#" class="btn-print"> <i class="fa fa-print"></i> </a> </div> <div class="email hide"> <a href="mailto:?subject=Retrospectiva: programas que estrearam ou saíram do ar em 2020&body=Retrospectiva: programas que estrearam ou saíram do ar em 2020 - https://emais.estadao.com.br/noticias/tv,retrospectiva-programas-que-estrearam-ou-sairam-do-ar-em-2020,70003553188%3Futm_source%3Destadao%3Amail%26utm_medium%3Dlink"> <i class="fa fa-envelope"></i> </a> </div> <div class="more "> <a href="#" class="btn-more" data-href="https%3A%2F%2Femais.estadao.com.br%2Fnoticias%2Ftv%2Cretrospectiva-programas-que-estrearam-ou-sairam-do-ar-em-2020%2C70003553188" data-title="Retrospectiva: programas que estrearam ou saíram do ar em 2020"> <span class="point"></span> <span class="point"></span> <span class="point"></span> </a> </div></div> </div> <div class='paginator_number pull-right'> <span class="order">1 | 7</span> </div> </div> <div class='subtitle text-left'> <strong> 'Chaves' - SBT </strong> </div> <div class='legenda text-left'> <span class='leg'> <p>Talvez a mais impactante despedida da TV em 2020, os seriados&#160;<a href="https://cultura.estadao.com.br/noticias/televisao,chaves-sai-do-ar-em-toda-a-america-latina,70003384860">'Chaves' e 'Chapolin' deixaram de ser exibidos em toda a América Latina</a>&#160;desde o mês de agosto, por conta de um desacordo na questão de direitos entre a Televisa e a família de Roberto Gomes Bolaños, criador do personagem.&#160;<br />No Brasil, o canal pago&#160;<a href="https://emais.estadao.com.br/noticias/tv,multishow-anuncia-que-deixara-de-exibir-chaves-e-chapolin,70003368980">Multishow foi o primeiro a anunciar o fim da exibição</a>&#160;do seriado. O&#160;<a href="https://emais.estadao.com.br/noticias/tv,sbt-anuncia-que-deixara-de-exibir-chaves-e-chapolin-entenda,70003383095">SBT, onde 'Chaves' foi ao ar durante décadas</a>, o fez pouco depois.</p> <br/> <span class="credito">Foto: SBT / Divulgação</span> </span> </div> </div> </div> </li> <li> <a rel="nofollow" href="javascript:void(0);" class="btn-fechar pull-right tablet-element" title="Fechar">X</a> <div class="img-block-2"> <div class="block-title-mobile"> <div> <div class="pull-left"> <a href="/"> <img src="/assets/emais/img/emais-logo.png" alt='' class='logo-modal-mobile'> </a> </div> <div class="pull-right"> <a rel="nofollow" href="javascript:void(0);" class="btn-fechar pull-right" title="Fechar">X</a> </div> </div> <h3 class='title text-left'>Retrospectiva: programas que estrearam ou saíram do ar em 2020 </h3> </div> <div class="block-title-desktop"> <h3 class='title text-center'>Retrospectiva: programas que estrearam ou saíram do ar em 2020 <a rel="nofollow" href="javascript:void(0);" class="btn-fechar pull-right not-tablet-element" title="Fechar">X</a> </h3> </div> <figure> <div class="radial-overlay"></div> <img src="https://img.estadao.com.br/thumbs/940/resources/jpg/4/3/1608062611734.jpg" alt="Reprodução de 'Mariana Godoy Entrevista' (2020) / RedeTV!"> </figure> <div class="legend-block"> <div class="line-figcaption"> <div class='social-block pull-left desktop'> <div class="social-midias compartilhe"> <div class="facebook "> <a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Femais.estadao.com.br%2Fnoticias%2Ftv%2Cretrospectiva-programas-que-estrearam-ou-sairam-do-ar-em-2020%2C70003553188%3Futm_source%3Destadao%3Afacebook%26utm_medium%3Dlink" target="_blank"> <i class="fa fa-facebook"></i> </a> </div> <div class="twitter "> <a href="https://twitter.com/intent/tweet?text=Via%20Estad%C3%A3o%3A%20Retrospectiva: programas que estrearam ou saíram do ar em 2020%20-%20&url=https%3A%2F%2Femais.estadao.com.br%2Fnoticias%2Ftv%2Cretrospectiva-programas-que-estrearam-ou-sairam-do-ar-em-2020%2C70003553188%3Futm_source%3Destadao%3Atwitter%26utm_medium%3Dlink" target="_blank"> <i class="fa fa-twitter"></i> </a> </div> <div class="whatsapp hide"> <a href="whatsapp://send?text=Via%20Estad%C3%A3o%3A%20Retrospectiva%3A+programas+que+estrearam+ou+sa%C3%ADram+do+ar+em+2020%20-%20https%3A%2F%2Femais.estadao.com.br%2Fnoticias%2Ftv%2Cretrospectiva-programas-que-estrearam-ou-sairam-do-ar-em-2020%2C70003553188%3Futm_source%3Destadao%3Awhatsapp%26utm_medium%3Dlink"> <i class="fa fa-whatsapp"></i> </a> </div> <div class="pinterest hide"> <a href="http://pinterest.com/pin/create/button/?url=https%3A%2F%2Femais.estadao.com.br%2Fnoticias%2Ftv%2Cretrospectiva-programas-que-estrearam-ou-sairam-do-ar-em-2020%2C70003553188%3Futm_source%3Destadao%3Apinterest%26utm_medium%3Dlink&media=&description=Retrospectiva%3A+programas+que+estrearam+ou+sa%C3%ADram+do+ar+em+2020" target="_blank"> <i class="fa fa-pinterest-square"></i> </a> </div> <div class="google hide"> <a href="https://plus.google.com/share?url=https%3A%2F%2Femais.estadao.com.br%2Fnoticias%2Ftv%2Cretrospectiva-programas-que-estrearam-ou-sairam-do-ar-em-2020%2C70003553188%3Futm_source%3Destadao%3Agplus%26utm_medium%3Dlink" target="_blank"> <i class="fa fa-google-plus-square"></i> </a> </div> <div class="linkedin hide"> <a href="https://www.linkedin.com/cws/share?url=https%3A%2F%2Femais.estadao.com.br%2Fnoticias%2Ftv%2Cretrospectiva-programas-que-estrearam-ou-sairam-do-ar-em-2020%2C70003553188%3Futm_source%3Destadao%3Alinkedin%26utm_medium%3Dlink" target="_blank"> <i class="fa fa-linkedin-square"></i> </a> </div> <div class="print hide"> <a href="#" class="btn-print"> <i class="fa fa-print"></i> </a> </div> <div class="email hide"> <a href="mailto:?subject=Retrospectiva: programas que estrearam ou saíram do ar em 2020&body=Retrospectiva: programas que estrearam ou saíram do ar em 2020 - https://emais.estadao.com.br/noticias/tv,retrospectiva-programas-que-estrearam-ou-sairam-do-ar-em-2020,70003553188%3Futm_source%3Destadao%3Amail%26utm_medium%3Dlink"> <i class="fa fa-envelope"></i> </a> </div> <div class="more "> <a href="#" class="btn-more" data-href="https%3A%2F%2Femais.estadao.com.br%2Fnoticias%2Ftv%2Cretrospectiva-programas-que-estrearam-ou-sairam-do-ar-em-2020%2C70003553188" data-title="Retrospectiva: programas que estrearam ou saíram do ar em 2020"> <span class="point"></span> <span class="point"></span> <span class="point"></span> </a> </div></div> </div> <div class='social-block pull-left mobile'> <div class="social-midias compartilhe"> <div class="facebook "> <a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Femais.estadao.com.br%2Fnoticias%2Ftv%2Cretrospectiva-programas-que-estrearam-ou-sairam-do-ar-em-2020%2C70003553188%3Futm_source%3Destadao%3Afacebook%26utm_medium%3Dlink" target="_blank"> <i class="fa fa-facebook-square"></i> </a> </div> <div class="twitter hide"> <a href="https://twitter.com/intent/tweet?text=Via%20Estad%C3%A3o%3A%20Retrospectiva: programas que estrearam ou saíram do ar em 2020%20-%20&url=https%3A%2F%2Femais.estadao.com.br%2Fnoticias%2Ftv%2Cretrospectiva-programas-que-estrearam-ou-sairam-do-ar-em-2020%2C70003553188%3Futm_source%3Destadao%3Atwitter%26utm_medium%3Dlink" target="_blank"> <i class="fa fa-twitter-square"></i> </a> </div> <div class="whatsapp "> <a href="whatsapp://send?text=Via%20Estad%C3%A3o%3A%20Retrospectiva%3A+programas+que+estrearam+ou+sa%C3%ADram+do+ar+em+2020%20-%20https%3A%2F%2Femais.estadao.com.br%2Fnoticias%2Ftv%2Cretrospectiva-programas-que-estrearam-ou-sairam-do-ar-em-2020%2C70003553188%3Futm_source%3Destadao%3Awhatsapp%26utm_medium%3Dlink"> <i class="fa fa-whatsapp"></i> </a> </div> <div class="pinterest hide"> <a href="http://pinterest.com/pin/create/button/?url=https%3A%2F%2Femais.estadao.com.br%2Fnoticias%2Ftv%2Cretrospectiva-programas-que-estrearam-ou-sairam-do-ar-em-2020%2C70003553188%3Futm_source%3Destadao%3Apinterest%26utm_medium%3Dlink&media=&description=Retrospectiva%3A+programas+que+estrearam+ou+sa%C3%ADram+do+ar+em+2020" target="_blank"> <i class="fa fa-pinterest-square"></i> </a> </div> <div class="google hide"> <a href="https://plus.google.com/share?url=https%3A%2F%2Femais.estadao.com.br%2Fnoticias%2Ftv%2Cretrospectiva-programas-que-estrearam-ou-sairam-do-ar-em-2020%2C70003553188%3Futm_source%3Destadao%3Agplus%26utm_medium%3Dlink" target="_blank"> <i class="fa fa-google-plus-square"></i> </a> </div> <div class="linkedin hide"> <a href="https://www.linkedin.com/cws/share?url=https%3A%2F%2Femais.estadao.com.br%2Fnoticias%2Ftv%2Cretrospectiva-programas-que-estrearam-ou-sairam-do-ar-em-2020%2C70003553188%3Futm_source%3Destadao%3Alinkedin%26utm_medium%3Dlink" target="_blank"> <i class="fa fa-linkedin-square"></i> </a> </div> <div class="print hide"> <a href="#" class="btn-print"> <i class="fa fa-print"></i> </a> </div> <div class="email hide"> <a href="mailto:?subject=Retrospectiva: programas que estrearam ou saíram do ar em 2020&body=Retrospectiva: programas que estrearam ou saíram do ar em 2020 - https://emais.estadao.com.br/noticias/tv,retrospectiva-programas-que-estrearam-ou-sairam-do-ar-em-2020,70003553188%3Futm_source%3Destadao%3Amail%26utm_medium%3Dlink"> <i class="fa fa-envelope"></i> </a> </div> <div class="more "> <a href="#" class="btn-more" data-href="https%3A%2F%2Femais.estadao.com.br%2Fnoticias%2Ftv%2Cretrospectiva-programas-que-estrearam-ou-sairam-do-ar-em-2020%2C70003553188" data-title="Retrospectiva: programas que estrearam ou saíram do ar em 2020"> <span class="point"></span> <span class="point"></span> <span class="point"></span> </a> </div></div> </div> <div class='paginator_number pull-right'> <span class="order">2 | 7</span> </div> </div> <div class='subtitle text-left'> <strong> 'Mariana Godoy Entrevista' - RedeTV! </strong> </div> <div class='legenda text-left'> <span class='leg'> <p>Exibido desde 2015, o&#160;<a rel="nofollow" href="https://www.redetv.uol.com.br/jornalismo/marianagodoyentrevista/">'Mariana Godoy Entrevista'</a>&#160;saiu do ar em 20 de março de 2020, quando a apresentadora foi contratada pela Band.<br /><br /><br /><br />&#160;</p> <br/> <span class="credito">Foto: Reprodução de 'Mariana Godoy Entrevista' (2020) / RedeTV!</span> </span> </div> </div> </div> </li> <li> <a rel="nofollow" href="javascript:void(0);" class="btn-fechar pull-right tablet-element" title="Fechar">X</a> <div class="img-block-2"> <div class="block-title-mobile"> <div> <div class="pull-left"> <a href="/"> <img src="/assets/emais/img/emais-logo.png" alt='' class='logo-modal-mobile'> </a> </div> <div class="pull-right"> <a rel="nofollow" href="javascript:void(0);" class="btn-fechar pull-right" title="Fechar">X</a> </div> </div> <h3 class='title text-left'>Retrospectiva: programas que estrearam ou saíram do ar em 2020 </h3> </div> <div class="block-title-desktop"> <h3 class='title text-center'>Retrospectiva: programas que estrearam ou saíram do ar em 2020 <a rel="nofollow" href="javascript:void(0);" class="btn-fechar pull-right not-tablet-element" title="Fechar">X</a> </h3> </div> <figure> <div class="radial-overlay"></div> <img src="https://img.estadao.com.br/thumbs/940/resources/jpg/8/7/1608062581978.jpg" alt="Reprodução de 'Combate ao Coronavírus' (2020) / Globo"> </figure> <div class="legend-block"> <div class="line-figcaption"> <div class='social-block pull-left desktop'> <div class="social-midias compartilhe"> <div class="facebook "> <a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Femais.estadao.com.br%2Fnoticias%2Ftv%2Cretrospectiva-programas-que-estrearam-ou-sairam-do-ar-em-2020%2C70003553188%3Futm_source%3Destadao%3Afacebook%26utm_medium%3Dlink" target="_blank"> <i class="fa fa-facebook"></i> </a> </div> <div class="twitter "> <a href="https://twitter.com/intent/tweet?text=Via%20Estad%C3%A3o%3A%20Retrospectiva: programas que estrearam ou saíram do ar em 2020%20-%20&url=https%3A%2F%2Femais.estadao.com.br%2Fnoticias%2Ftv%2Cretrospectiva-programas-que-estrearam-ou-sairam-do-ar-em-2020%2C70003553188%3Futm_source%3Destadao%3Atwitter%26utm_medium%3Dlink" target="_blank"> <i class="fa fa-twitter"></i> </a> </div> <div class="whatsapp hide"> <a href="whatsapp://send?text=Via%20Estad%C3%A3o%3A%20Retrospectiva%3A+programas+que+estrearam+ou+sa%C3%ADram+do+ar+em+2020%20-%20https%3A%2F%2Femais.estadao.com.br%2Fnoticias%2Ftv%2Cretrospectiva-programas-que-estrearam-ou-sairam-do-ar-em-2020%2C70003553188%3Futm_source%3Destadao%3Awhatsapp%26utm_medium%3Dlink"> <i class="fa fa-whatsapp"></i> </a> </div> <div class="pinterest hide"> <a href="http://pinterest.com/pin/create/button/?url=https%3A%2F%2Femais.estadao.com.br%2Fnoticias%2Ftv%2Cretrospectiva-programas-que-estrearam-ou-sairam-do-ar-em-2020%2C70003553188%3Futm_source%3Destadao%3Apinterest%26utm_medium%3Dlink&media=&description=Retrospectiva%3A+programas+que+estrearam+ou+sa%C3%ADram+do+ar+em+2020" target="_blank"> <i class="fa fa-pinterest-square"></i> </a> </div> <div class="google hide"> <a href="https://plus.google.com/share?url=https%3A%2F%2Femais.estadao.com.br%2Fnoticias%2Ftv%2Cretrospectiva-programas-que-estrearam-ou-sairam-do-ar-em-2020%2C70003553188%3Futm_source%3Destadao%3Agplus%26utm_medium%3Dlink" target="_blank"> <i class="fa fa-google-plus-square"></i> </a> </div> <div class="linkedin hide"> <a href="https://www.linkedin.com/cws/share?url=https%3A%2F%2Femais.estadao.com.br%2Fnoticias%2Ftv%2Cretrospectiva-programas-que-estrearam-ou-sairam-do-ar-em-2020%2C70003553188%3Futm_source%3Destadao%3Alinkedin%26utm_medium%3Dlink" target="_blank"> <i class="fa fa-linkedin-square"></i> </a> </div> <div class="print hide"> <a href="#" class="btn-print"> <i class="fa fa-print"></i> </a> </div> <div class="email hide"> <a href="mailto:?subject=Retrospectiva: programas que estrearam ou saíram do ar em 2020&body=Retrospectiva: programas que estrearam ou saíram do ar em 2020 - https://emais.estadao.com.br/noticias/tv,retrospectiva-programas-que-estrearam-ou-sairam-do-ar-em-2020,70003553188%3Futm_source%3Destadao%3Amail%26utm_medium%3Dlink"> <i class="fa fa-envelope"></i> </a> </div> <div class="more "> <a href="#" class="btn-more" data-href="https%3A%2F%2Femais.estadao.com.br%2Fnoticias%2Ftv%2Cretrospectiva-programas-que-estrearam-ou-sairam-do-ar-em-2020%2C70003553188" data-title="Retrospectiva: programas que estrearam ou saíram do ar em 2020"> <span class="point"></span> <span class="point"></span> <span class="point"></span> </a> </div></div> </div> <div class='social-block pull-left mobile'> <div class="social-midias compartilhe"> <div class="facebook "> <a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Femais.estadao.com.br%2Fnoticias%2Ftv%2Cretrospectiva-programas-que-estrearam-ou-sairam-do-ar-em-2020%2C70003553188%3Futm_source%3Destadao%3Afacebook%26utm_medium%3Dlink" target="_blank"> <i class="fa fa-facebook-square"></i> </a> </div> <div class="twitter hide"> <a href="https://twitter.com/intent/tweet?text=Via%20Estad%C3%A3o%3A%20Retrospectiva: programas que estrearam ou saíram do ar em 2020%20-%20&url=https%3A%2F%2Femais.estadao.com.br%2Fnoticias%2Ftv%2Cretrospectiva-programas-que-estrearam-ou-sairam-do-ar-em-2020%2C70003553188%3Futm_source%3Destadao%3Atwitter%26utm_medium%3Dlink" target="_blank"> <i class="fa fa-twitter-square"></i> </a> </div> <div class="whatsapp "> <a href="whatsapp://send?text=Via%20Estad%C3%A3o%3A%20Retrospectiva%3A+programas+que+estrearam+ou+sa%C3%ADram+do+ar+em+2020%20-%20https%3A%2F%2Femais.estadao.com.br%2Fnoticias%2Ftv%2Cretrospectiva-programas-que-estrearam-ou-sairam-do-ar-em-2020%2C70003553188%3Futm_source%3Destadao%3Awhatsapp%26utm_medium%3Dlink"> <i class="fa fa-whatsapp"></i> </a> </div> <div class="pinterest hide"> <a href="http://pinterest.com/pin/create/button/?url=https%3A%2F%2Femais.estadao.com.br%2Fnoticias%2Ftv%2Cretrospectiva-programas-que-estrearam-ou-sairam-do-ar-em-2020%2C70003553188%3Futm_source%3Destadao%3Apinterest%26utm_medium%3Dlink&media=&description=Retrospectiva%3A+programas+que+estrearam+ou+sa%C3%ADram+do+ar+em+2020" target="_blank"> <i class="fa fa-pinterest-square"></i> </a> </div> <div class="google hide"> <a href="https://plus.google.com/share?url=https%3A%2F%2Femais.estadao.com.br%2Fnoticias%2Ftv%2Cretrospectiva-programas-que-estrearam-ou-sairam-do-ar-em-2020%2C70003553188%3Futm_source%3Destadao%3Agplus%26utm_medium%3Dlink" target="_blank"> <i class="fa fa-google-plus-square"></i> </a> </div> <div class="linkedin hide"> <a href="https://www.linkedin.com/cws/share?url=https%3A%2F%2Femais.estadao.com.br%2Fnoticias%2Ftv%2Cretrospectiva-programas-que-estrearam-ou-sairam-do-ar-em-2020%2C70003553188%3Futm_source%3Destadao%3Alinkedin%26utm_medium%3Dlink" target="_blank"> <i class="fa fa-linkedin-square"></i> </a> </div> <div class="print hide"> <a href="#" class="btn-print"> <i class="fa fa-print"></i> </a> </div> <div class="email hide"> <a href="mailto:?subject=Retrospectiva: programas que estrearam ou saíram do ar em 2020&body=Retrospectiva: programas que estrearam ou saíram do ar em 2020 - https://emais.estadao.com.br/noticias/tv,retrospectiva-programas-que-estrearam-ou-sairam-do-ar-em-2020,70003553188%3Futm_source%3Destadao%3Amail%26utm_medium%3Dlink"> <i class="fa fa-envelope"></i> </a> </div> <div class="more "> <a href="#" class="btn-more" data-href="https%3A%2F%2Femais.estadao.com.br%2Fnoticias%2Ftv%2Cretrospectiva-programas-que-estrearam-ou-sairam-do-ar-em-2020%2C70003553188" data-title="Retrospectiva: programas que estrearam ou saíram do ar em 2020"> <span class="point"></span> <span class="point"></span> <span class="point"></span> </a> </div></div> </div> <div class='paginator_number pull-right'> <span class="order">3 | 7</span> </div> </div> <div class='subtitle text-left'> <strong> 'Combate ao Coronavírus' - Globo </strong> </div> <div class='legenda text-left'> <span class='leg'> <p>Criado com intenção de acompanhar diariamente informações ligadas à pandemia de covid-19, o&#160;<a rel="nofollow" href="https://globoplay.globo.com/combate-ao-coronavirus/t/dNbXKsnNZx/">'Combate ao Coronavírus'&#160;</a>foi apresentado por Márcio Gomes e exibido entre 17 de março e 22 de maio de 2020, quando foi ao ar pela última vez.<br /><br /><br /><br />&#160;</p> <br/> <span class="credito">Foto: Reprodução de 'Combate ao Coronavírus' (2020) / Globo</span> </span> </div> </div> </div> </li> <li> <a rel="nofollow" href="javascript:void(0);" class="btn-fechar pull-right tablet-element" title="Fechar">X</a> <div class="img-block-2"> <div class="block-title-mobile"> <div> <div class="pull-left"> <a href="/"> <img src="/assets/emais/img/emais-logo.png" alt='' class='logo-modal-mobile'> </a> </div> <div class="pull-right"> <a rel="nofollow" href="javascript:void(0);" class="btn-fechar pull-right" title="Fechar">X</a> </div> </div> <h3 class='title text-left'>Retrospectiva: programas que estrearam ou saíram do ar em 2020 </h3> </div> <div class="block-title-desktop"> <h3 class='title text-center'>Retrospectiva: programas que estrearam ou saíram do ar em 2020 <a rel="nofollow" href="javascript:void(0);" class="btn-fechar pull-right not-tablet-element" title="Fechar">X</a> </h3> </div> <figure> <div class="radial-overlay"></div> <img src="https://img.estadao.com.br/thumbs/940/resources/jpg/4/6/1608062582064.jpg" alt="João Cotta / Globo / Divulgação"> </figure> <div class="legend-block"> <div class="line-figcaption"> <div class='social-block pull-left desktop'> <div class="social-midias compartilhe"> <div class="facebook "> <a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Femais.estadao.com.br%2Fnoticias%2Ftv%2Cretrospectiva-programas-que-estrearam-ou-sairam-do-ar-em-2020%2C70003553188%3Futm_source%3Destadao%3Afacebook%26utm_medium%3Dlink" target="_blank"> <i class="fa fa-facebook"></i> </a> </div> <div class="twitter "> <a href="https://twitter.com/intent/tweet?text=Via%20Estad%C3%A3o%3A%20Retrospectiva: programas que estrearam ou saíram do ar em 2020%20-%20&url=https%3A%2F%2Femais.estadao.com.br%2Fnoticias%2Ftv%2Cretrospectiva-programas-que-estrearam-ou-sairam-do-ar-em-2020%2C70003553188%3Futm_source%3Destadao%3Atwitter%26utm_medium%3Dlink" target="_blank"> <i class="fa fa-twitter"></i> </a> </div> <div class="whatsapp hide"> <a href="whatsapp://send?text=Via%20Estad%C3%A3o%3A%20Retrospectiva%3A+programas+que+estrearam+ou+sa%C3%ADram+do+ar+em+2020%20-%20https%3A%2F%2Femais.estadao.com.br%2Fnoticias%2Ftv%2Cretrospectiva-programas-que-estrearam-ou-sairam-do-ar-em-2020%2C70003553188%3Futm_source%3Destadao%3Awhatsapp%26utm_medium%3Dlink"> <i class="fa fa-whatsapp"></i> </a> </div> <div class="pinterest hide"> <a href="http://pinterest.com/pin/create/button/?url=https%3A%2F%2Femais.estadao.com.br%2Fnoticias%2Ftv%2Cretrospectiva-programas-que-estrearam-ou-sairam-do-ar-em-2020%2C70003553188%3Futm_source%3Destadao%3Apinterest%26utm_medium%3Dlink&media=&description=Retrospectiva%3A+programas+que+estrearam+ou+sa%C3%ADram+do+ar+em+2020" target="_blank"> <i class="fa fa-pinterest-square"></i> </a> </div> <div class="google hide"> <a href="https://plus.google.com/share?url=https%3A%2F%2Femais.estadao.com.br%2Fnoticias%2Ftv%2Cretrospectiva-programas-que-estrearam-ou-sairam-do-ar-em-2020%2C70003553188%3Futm_source%3Destadao%3Agplus%26utm_medium%3Dlink" target="_blank"> <i class="fa fa-google-plus-square"></i> </a> </div> <div class="linkedin hide"> <a href="https://www.linkedin.com/cws/share?url=https%3A%2F%2Femais.estadao.com.br%2Fnoticias%2Ftv%2Cretrospectiva-programas-que-estrearam-ou-sairam-do-ar-em-2020%2C70003553188%3Futm_source%3Destadao%3Alinkedin%26utm_medium%3Dlink" target="_blank"> <i class="fa fa-linkedin-square"></i> </a> </div> <div class="print hide"> <a href="#" class="btn-print"> <i class="fa fa-print"></i> </a> </div> <div class="email hide"> <a href="mailto:?subject=Retrospectiva: programas que estrearam ou saíram do ar em 2020&body=Retrospectiva: programas que estrearam ou saíram do ar em 2020 - https://emais.estadao.com.br/noticias/tv,retrospectiva-programas-que-estrearam-ou-sairam-do-ar-em-2020,70003553188%3Futm_source%3Destadao%3Amail%26utm_medium%3Dlink"> <i class="fa fa-envelope"></i> </a> </div> <div class="more "> <a href="#" class="btn-more" data-href="https%3A%2F%2Femais.estadao.com.br%2Fnoticias%2Ftv%2Cretrospectiva-programas-que-estrearam-ou-sairam-do-ar-em-2020%2C70003553188" data-title="Retrospectiva: programas que estrearam ou saíram do ar em 2020"> <span class="point"></span> <span class="point"></span> <span class="point"></span> </a> </div></div> </div> <div class='social-block pull-left mobile'> <div class="social-midias compartilhe"> <div class="facebook "> <a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Femais.estadao.com.br%2Fnoticias%2Ftv%2Cretrospectiva-programas-que-estrearam-ou-sairam-do-ar-em-2020%2C70003553188%3Futm_source%3Destadao%3Afacebook%26utm_medium%3Dlink" target="_blank"> <i class="fa fa-facebook-square"></i> </a> </div> <div class="twitter hide"> <a href="https://twitter.com/intent/tweet?text=Via%20Estad%C3%A3o%3A%20Retrospectiva: programas que estrearam ou saíram do ar em 2020%20-%20&url=https%3A%2F%2Femais.estadao.com.br%2Fnoticias%2Ftv%2Cretrospectiva-programas-que-estrearam-ou-sairam-do-ar-em-2020%2C70003553188%3Futm_source%3Destadao%3Atwitter%26utm_medium%3Dlink" target="_blank"> <i class="fa fa-twitter-square"></i> </a> </div> <div class="whatsapp "> <a href="whatsapp://send?text=Via%20Estad%C3%A3o%3A%20Retrospectiva%3A+programas+que+estrearam+ou+sa%C3%ADram+do+ar+em+2020%20-%20https%3A%2F%2Femais.estadao.com.br%2Fnoticias%2Ftv%2Cretrospectiva-programas-que-estrearam-ou-sairam-do-ar-em-2020%2C70003553188%3Futm_source%3Destadao%3Awhatsapp%26utm_medium%3Dlink"> <i class="fa fa-whatsapp"></i> </a> </div> <div class="pinterest hide"> <a href="http://pinterest.com/pin/create/button/?url=https%3A%2F%2Femais.estadao.com.br%2Fnoticias%2Ftv%2Cretrospectiva-programas-que-estrearam-ou-sairam-do-ar-em-2020%2C70003553188%3Futm_source%3Destadao%3Apinterest%26utm_medium%3Dlink&media=&description=Retrospectiva%3A+programas+que+estrearam+ou+sa%C3%ADram+do+ar+em+2020" target="_blank"> <i class="fa fa-pinterest-square"></i> </a> </div> <div class="google hide"> <a href="https://plus.google.com/share?url=https%3A%2F%2Femais.estadao.com.br%2Fnoticias%2Ftv%2Cretrospectiva-programas-que-estrearam-ou-sairam-do-ar-em-2020%2C70003553188%3Futm_source%3Destadao%3Agplus%26utm_medium%3Dlink" target="_blank"> <i class="fa fa-google-plus-square"></i> </a> </div> <div class="linkedin hide"> <a href="https://www.linkedin.com/cws/share?url=https%3A%2F%2Femais.estadao.com.br%2Fnoticias%2Ftv%2Cretrospectiva-programas-que-estrearam-ou-sairam-do-ar-em-2020%2C70003553188%3Futm_source%3Destadao%3Alinkedin%26utm_medium%3Dlink" target="_blank"> <i class="fa fa-linkedin-square"></i> </a> </div> <div class="print hide"> <a href="#" class="btn-print"> <i class="fa fa-print"></i> </a> </div> <div class="email hide"> <a href="mailto:?subject=Retrospectiva: programas que estrearam ou saíram do ar em 2020&body=Retrospectiva: programas que estrearam ou saíram do ar em 2020 - https://emais.estadao.com.br/noticias/tv,retrospectiva-programas-que-estrearam-ou-sairam-do-ar-em-2020,70003553188%3Futm_source%3Destadao%3Amail%26utm_medium%3Dlink"> <i class="fa fa-envelope"></i> </a> </div> <div class="more "> <a href="#" class="btn-more" data-href="https%3A%2F%2Femais.estadao.com.br%2Fnoticias%2Ftv%2Cretrospectiva-programas-que-estrearam-ou-sairam-do-ar-em-2020%2C70003553188" data-title="Retrospectiva: programas que estrearam ou saíram do ar em 2020"> <span class="point"></span> <span class="point"></span> <span class="point"></span> </a> </div></div> </div> <div class='paginator_number pull-right'> <span class="order">4 | 7</span> </div> </div> <div class='subtitle text-left'> <strong> 'Zorra' - Globo </strong> </div> <div class='legenda text-left'> <span class='leg'> <p>Reformulação do 'Zorra Total' que vinha sendo exibida desde 2015, aos sábados, o 'Zorra' foi ao ar pela última vez em 5 de dezembro de 2020.<br /><br />&#160;</p> <br/> <span class="credito">Foto: João Cotta / Globo / Divulgação</span> </span> </div> </div> </div> </li> <li> <a rel="nofollow" href="javascript:void(0);" class="btn-fechar pull-right tablet-element" title="Fechar">X</a> <div class="img-block-2"> <div class="block-title-mobile"> <div> <div class="pull-left"> <a href="/"> <img src="/assets/emais/img/emais-logo.png" alt='' class='logo-modal-mobile'> </a> </div> <div class="pull-right"> <a rel="nofollow" href="javascript:void(0);" class="btn-fechar pull-right" title="Fechar">X</a> </div> </div> <h3 class='title text-left'>Retrospectiva: programas que estrearam ou saíram do ar em 2020 </h3> </div> <div class="block-title-desktop"> <h3 class='title text-center'>Retrospectiva: programas que estrearam ou saíram do ar em 2020 <a rel="nofollow" href="javascript:void(0);" class="btn-fechar pull-right not-tablet-element" title="Fechar">X</a> </h3> </div> <figure> <div class="radial-overlay"></div> <img src="https://img.estadao.com.br/thumbs/940/resources/jpg/9/7/1608062642279.jpg" alt="Fábio Rocha / Globo / Divulgação"> </figure> <div class="legend-block"> <div class="line-figcaption"> <div class='social-block pull-left desktop'> <div class="social-midias compartilhe"> <div class="facebook "> <a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Femais.estadao.com.br%2Fnoticias%2Ftv%2Cretrospectiva-programas-que-estrearam-ou-sairam-do-ar-em-2020%2C70003553188%3Futm_source%3Destadao%3Afacebook%26utm_medium%3Dlink" target="_blank"> <i class="fa fa-facebook"></i> </a> </div> <div class="twitter "> <a href="https://twitter.com/intent/tweet?text=Via%20Estad%C3%A3o%3A%20Retrospectiva: programas que estrearam ou saíram do ar em 2020%20-%20&url=https%3A%2F%2Femais.estadao.com.br%2Fnoticias%2Ftv%2Cretrospectiva-programas-que-estrearam-ou-sairam-do-ar-em-2020%2C70003553188%3Futm_source%3Destadao%3Atwitter%26utm_medium%3Dlink" target="_blank"> <i class="fa fa-twitter"></i> </a> </div> <div class="whatsapp hide"> <a href="whatsapp://send?text=Via%20Estad%C3%A3o%3A%20Retrospectiva%3A+programas+que+estrearam+ou+sa%C3%ADram+do+ar+em+2020%20-%20https%3A%2F%2Femais.estadao.com.br%2Fnoticias%2Ftv%2Cretrospectiva-programas-que-estrearam-ou-sairam-do-ar-em-2020%2C70003553188%3Futm_source%3Destadao%3Awhatsapp%26utm_medium%3Dlink"> <i class="fa fa-whatsapp"></i> </a> </div> <div class="pinterest hide"> <a href="http://pinterest.com/pin/create/button/?url=https%3A%2F%2Femais.estadao.com.br%2Fnoticias%2Ftv%2Cretrospectiva-programas-que-estrearam-ou-sairam-do-ar-em-2020%2C70003553188%3Futm_source%3Destadao%3Apinterest%26utm_medium%3Dlink&media=&description=Retrospectiva%3A+programas+que+estrearam+ou+sa%C3%ADram+do+ar+em+2020" target="_blank"> <i class="fa fa-pinterest-square"></i> </a> </div> <div class="google hide"> <a href="https://plus.google.com/share?url=https%3A%2F%2Femais.estadao.com.br%2Fnoticias%2Ftv%2Cretrospectiva-programas-que-estrearam-ou-sairam-do-ar-em-2020%2C70003553188%3Futm_source%3Destadao%3Agplus%26utm_medium%3Dlink" target="_blank"> <i class="fa fa-google-plus-square"></i> </a> </div> <div class="linkedin hide"> <a href="https://www.linkedin.com/cws/share?url=https%3A%2F%2Femais.estadao.com.br%2Fnoticias%2Ftv%2Cretrospectiva-programas-que-estrearam-ou-sairam-do-ar-em-2020%2C70003553188%3Futm_source%3Destadao%3Alinkedin%26utm_medium%3Dlink" target="_blank"> <i class="fa fa-linkedin-square"></i> </a> </div> <div class="print hide"> <a href="#" class="btn-print"> <i class="fa fa-print"></i> </a> </div> <div class="email hide"> <a href="mailto:?subject=Retrospectiva: programas que estrearam ou saíram do ar em 2020&body=Retrospectiva: programas que estrearam ou saíram do ar em 2020 - https://emais.estadao.com.br/noticias/tv,retrospectiva-programas-que-estrearam-ou-sairam-do-ar-em-2020,70003553188%3Futm_source%3Destadao%3Amail%26utm_medium%3Dlink"> <i class="fa fa-envelope"></i> </a> </div> <div class="more "> <a href="#" class="btn-more" data-href="https%3A%2F%2Femais.estadao.com.br%2Fnoticias%2Ftv%2Cretrospectiva-programas-que-estrearam-ou-sairam-do-ar-em-2020%2C70003553188" data-title="Retrospectiva: programas que estrearam ou saíram do ar em 2020"> <span class="point"></span> <span class="point"></span> <span class="point"></span> </a> </div></div> </div> <div class='social-block pull-left mobile'> <div class="social-midias compartilhe"> <div class="facebook "> <a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Femais.estadao.com.br%2Fnoticias%2Ftv%2Cretrospectiva-programas-que-estrearam-ou-sairam-do-ar-em-2020%2C70003553188%3Futm_source%3Destadao%3Afacebook%26utm_medium%3Dlink" target="_blank"> <i class="fa fa-facebook-square"></i> </a> </div> <div class="twitter hide"> <a href="https://twitter.com/intent/tweet?text=Via%20Estad%C3%A3o%3A%20Retrospectiva: programas que estrearam ou saíram do ar em 2020%20-%20&url=https%3A%2F%2Femais.estadao.com.br%2Fnoticias%2Ftv%2Cretrospectiva-programas-que-estrearam-ou-sairam-do-ar-em-2020%2C70003553188%3Futm_source%3Destadao%3Atwitter%26utm_medium%3Dlink" target="_blank"> <i class="fa fa-twitter-square"></i> </a> </div> <div class="whatsapp "> <a href="whatsapp://send?text=Via%20Estad%C3%A3o%3A%20Retrospectiva%3A+programas+que+estrearam+ou+sa%C3%ADram+do+ar+em+2020%20-%20https%3A%2F%2Femais.estadao.com.br%2Fnoticias%2Ftv%2Cretrospectiva-programas-que-estrearam-ou-sairam-do-ar-em-2020%2C70003553188%3Futm_source%3Destadao%3Awhatsapp%26utm_medium%3Dlink"> <i class="fa fa-whatsapp"></i> </a> </div> <div class="pinterest hide"> <a href="http://pinterest.com/pin/create/button/?url=https%3A%2F%2Femais.estadao.com.br%2Fnoticias%2Ftv%2Cretrospectiva-programas-que-estrearam-ou-sairam-do-ar-em-2020%2C70003553188%3Futm_source%3Destadao%3Apinterest%26utm_medium%3Dlink&media=&description=Retrospectiva%3A+programas+que+estrearam+ou+sa%C3%ADram+do+ar+em+2020" target="_blank"> <i class="fa fa-pinterest-square"></i> </a> </div> <div class="google hide"> <a href="https://plus.google.com/share?url=https%3A%2F%2Femais.estadao.com.br%2Fnoticias%2Ftv%2Cretrospectiva-programas-que-estrearam-ou-sairam-do-ar-em-2020%2C70003553188%3Futm_source%3Destadao%3Agplus%26utm_medium%3Dlink" target="_blank"> <i class="fa fa-google-plus-square"></i> </a> </div> <div class="linkedin hide"> <a href="https://www.linkedin.com/cws/share?url=https%3A%2F%2Femais.estadao.com.br%2Fnoticias%2Ftv%2Cretrospectiva-programas-que-estrearam-ou-sairam-do-ar-em-2020%2C70003553188%3Futm_source%3Destadao%3Alinkedin%26utm_medium%3Dlink" target="_blank"> <i class="fa fa-linkedin-square"></i> </a> </div> <div class="print hide"> <a href="#" class="btn-print"> <i class="fa fa-print"></i> </a> </div> <div class="email hide"> <a href="mailto:?subject=Retrospectiva: programas que estrearam ou saíram do ar em 2020&body=Retrospectiva: programas que estrearam ou saíram do ar em 2020 - https://emais.estadao.com.br/noticias/tv,retrospectiva-programas-que-estrearam-ou-sairam-do-ar-em-2020,70003553188%3Futm_source%3Destadao%3Amail%26utm_medium%3Dlink"> <i class="fa fa-envelope"></i> </a> </div> <div class="more "> <a href="#" class="btn-more" data-href="https%3A%2F%2Femais.estadao.com.br%2Fnoticias%2Ftv%2Cretrospectiva-programas-que-estrearam-ou-sairam-do-ar-em-2020%2C70003553188" data-title="Retrospectiva: programas que estrearam ou saíram do ar em 2020"> <span class="point"></span> <span class="point"></span> <span class="point"></span> </a> </div></div> </div> <div class='paginator_number pull-right'> <span class="order">5 | 7</span> </div> </div> <div class='subtitle text-left'> <strong> 'Fora de Hora' - Globo </strong> </div> <div class='legenda text-left'> <span class='leg'> <p>Paródia de telejornais, o 'Fora de Hora' teve produzida apenas a sua 1ª temporada, exibida entre janeiro e março de 2020.<br /><br /><br />&#160;</p> <br/> <span class="credito">Foto: Fábio Rocha / Globo / Divulgação</span> </span> </div> </div> </div> </li> <li> <a rel="nofollow" href="javascript:void(0);" class="btn-fechar pull-right tablet-element" title="Fechar">X</a> <div class="img-block-2"> <div class="block-title-mobile"> <div> <div class="pull-left"> <a href="/"> <img src="/assets/emais/img/emais-logo.png" alt='' class='logo-modal-mobile'> </a> </div> <div class="pull-right"> <a rel="nofollow" href="javascript:void(0);" class="btn-fechar pull-right" title="Fechar">X</a> </div> </div> <h3 class='title text-left'>Retrospectiva: programas que estrearam ou saíram do ar em 2020 </h3> </div> <div class="block-title-desktop"> <h3 class='title text-center'>Retrospectiva: programas que estrearam ou saíram do ar em 2020 <a rel="nofollow" href="javascript:void(0);" class="btn-fechar pull-right not-tablet-element" title="Fechar">X</a> </h3> </div> <figure> <div class="radial-overlay"></div> <img src="https://img.estadao.com.br/thumbs/940/resources/jpg/4/7/1608062611774.jpg" alt="Estevam Avellar / Globo / Divulgação"> </figure> <div class="legend-block"> <div class="line-figcaption"> <div class='social-block pull-left desktop'> <div class="social-midias compartilhe"> <div class="facebook "> <a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Femais.estadao.com.br%2Fnoticias%2Ftv%2Cretrospectiva-programas-que-estrearam-ou-sairam-do-ar-em-2020%2C70003553188%3Futm_source%3Destadao%3Afacebook%26utm_medium%3Dlink" target="_blank"> <i class="fa fa-facebook"></i> </a> </div> <div class="twitter "> <a href="https://twitter.com/intent/tweet?text=Via%20Estad%C3%A3o%3A%20Retrospectiva: programas que estrearam ou saíram do ar em 2020%20-%20&url=https%3A%2F%2Femais.estadao.com.br%2Fnoticias%2Ftv%2Cretrospectiva-programas-que-estrearam-ou-sairam-do-ar-em-2020%2C70003553188%3Futm_source%3Destadao%3Atwitter%26utm_medium%3Dlink" target="_blank"> <i class="fa fa-twitter"></i> </a> </div> <div class="whatsapp hide"> <a href="whatsapp://send?text=Via%20Estad%C3%A3o%3A%20Retrospectiva%3A+programas+que+estrearam+ou+sa%C3%ADram+do+ar+em+2020%20-%20https%3A%2F%2Femais.estadao.com.br%2Fnoticias%2Ftv%2Cretrospectiva-programas-que-estrearam-ou-sairam-do-ar-em-2020%2C70003553188%3Futm_source%3Destadao%3Awhatsapp%26utm_medium%3Dlink"> <i class="fa fa-whatsapp"></i> </a> </div> <div class="pinterest hide"> <a href="http://pinterest.com/pin/create/button/?url=https%3A%2F%2Femais.estadao.com.br%2Fnoticias%2Ftv%2Cretrospectiva-programas-que-estrearam-ou-sairam-do-ar-em-2020%2C70003553188%3Futm_source%3Destadao%3Apinterest%26utm_medium%3Dlink&media=&description=Retrospectiva%3A+programas+que+estrearam+ou+sa%C3%ADram+do+ar+em+2020" target="_blank"> <i class="fa fa-pinterest-square"></i> </a> </div> <div class="google hide"> <a href="https://plus.google.com/share?url=https%3A%2F%2Femais.estadao.com.br%2Fnoticias%2Ftv%2Cretrospectiva-programas-que-estrearam-ou-sairam-do-ar-em-2020%2C70003553188%3Futm_source%3Destadao%3Agplus%26utm_medium%3Dlink" target="_blank"> <i class="fa fa-google-plus-square"></i> </a> </div> <div class="linkedin hide"> <a href="https://www.linkedin.com/cws/share?url=https%3A%2F%2Femais.estadao.com.br%2Fnoticias%2Ftv%2Cretrospectiva-programas-que-estrearam-ou-sairam-do-ar-em-2020%2C70003553188%3Futm_source%3Destadao%3Alinkedin%26utm_medium%3Dlink" target="_blank"> <i class="fa fa-linkedin-square"></i> </a> </div> <div class="print hide"> <a href="#" class="btn-print"> <i class="fa fa-print"></i> </a> </div> <div class="email hide"> <a href="mailto:?subject=Retrospectiva: programas que estrearam ou saíram do ar em 2020&body=Retrospectiva: programas que estrearam ou saíram do ar em 2020 - https://emais.estadao.com.br/noticias/tv,retrospectiva-programas-que-estrearam-ou-sairam-do-ar-em-2020,70003553188%3Futm_source%3Destadao%3Amail%26utm_medium%3Dlink"> <i class="fa fa-envelope"></i> </a> </div> <div class="more "> <a href="#" class="btn-more" data-href="https%3A%2F%2Femais.estadao.com.br%2Fnoticias%2Ftv%2Cretrospectiva-programas-que-estrearam-ou-sairam-do-ar-em-2020%2C70003553188" data-title="Retrospectiva: programas que estrearam ou saíram do ar em 2020"> <span class="point"></span> <span class="point"></span> <span class="point"></span> </a> </div></div> </div> <div class='social-block pull-left mobile'> <div class="social-midias compartilhe"> <div class="facebook "> <a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Femais.estadao.com.br%2Fnoticias%2Ftv%2Cretrospectiva-programas-que-estrearam-ou-sairam-do-ar-em-2020%2C70003553188%3Futm_source%3Destadao%3Afacebook%26utm_medium%3Dlink" target="_blank"> <i class="fa fa-facebook-square"></i> </a> </div> <div class="twitter hide"> <a href="https://twitter.com/intent/tweet?text=Via%20Estad%C3%A3o%3A%20Retrospectiva: programas que estrearam ou saíram do ar em 2020%20-%20&url=https%3A%2F%2Femais.estadao.com.br%2Fnoticias%2Ftv%2Cretrospectiva-programas-que-estrearam-ou-sairam-do-ar-em-2020%2C70003553188%3Futm_source%3Destadao%3Atwitter%26utm_medium%3Dlink" target="_blank"> <i class="fa fa-twitter-square"></i> </a> </div> <div class="whatsapp "> <a href="whatsapp://send?text=Via%20Estad%C3%A3o%3A%20Retrospectiva%3A+programas+que+estrearam+ou+sa%C3%ADram+do+ar+em+2020%20-%20https%3A%2F%2Femais.estadao.com.br%2Fnoticias%2Ftv%2Cretrospectiva-programas-que-estrearam-ou-sairam-do-ar-em-2020%2C70003553188%3Futm_source%3Destadao%3Awhatsapp%26utm_medium%3Dlink"> <i class="fa fa-whatsapp"></i> </a> </div> <div class="pinterest hide"> <a href="http://pinterest.com/pin/create/button/?url=https%3A%2F%2Femais.estadao.com.br%2Fnoticias%2Ftv%2Cretrospectiva-programas-que-estrearam-ou-sairam-do-ar-em-2020%2C70003553188%3Futm_source%3Destadao%3Apinterest%26utm_medium%3Dlink&media=&description=Retrospectiva%3A+programas+que+estrearam+ou+sa%C3%ADram+do+ar+em+2020" target="_blank"> <i class="fa fa-pinterest-square"></i> </a> </div> <div class="google hide"> <a href="https://plus.google.com/share?url=https%3A%2F%2Femais.estadao.com.br%2Fnoticias%2Ftv%2Cretrospectiva-programas-que-estrearam-ou-sairam-do-ar-em-2020%2C70003553188%3Futm_source%3Destadao%3Agplus%26utm_medium%3Dlink" target="_blank"> <i class="fa fa-google-plus-square"></i> </a> </div> <div class="linkedin hide"> <a href="https://www.linkedin.com/cws/share?url=https%3A%2F%2Femais.estadao.com.br%2Fnoticias%2Ftv%2Cretrospectiva-programas-que-estrearam-ou-sairam-do-ar-em-2020%2C70003553188%3Futm_source%3Destadao%3Alinkedin%26utm_medium%3Dlink" target="_blank"> <i class="fa fa-linkedin-square"></i> </a> </div> <div class="print hide"> <a href="#" class="btn-print"> <i class="fa fa-print"></i> </a> </div> <div class="email hide"> <a href="mailto:?subject=Retrospectiva: programas que estrearam ou saíram do ar em 2020&body=Retrospectiva: programas que estrearam ou saíram do ar em 2020 - https://emais.estadao.com.br/noticias/tv,retrospectiva-programas-que-estrearam-ou-sairam-do-ar-em-2020,70003553188%3Futm_source%3Destadao%3Amail%26utm_medium%3Dlink"> <i class="fa fa-envelope"></i> </a> </div> <div class="more "> <a href="#" class="btn-more" data-href="https%3A%2F%2Femais.estadao.com.br%2Fnoticias%2Ftv%2Cretrospectiva-programas-que-estrearam-ou-sairam-do-ar-em-2020%2C70003553188" data-title="Retrospectiva: programas que estrearam ou saíram do ar em 2020"> <span class="point"></span> <span class="point"></span> <span class="point"></span> </a> </div></div> </div> <div class='paginator_number pull-right'> <span class="order">6 | 7</span> </div> </div> <div class='subtitle text-left'> <strong> 'Escolinha do Professor Raimundo' - Globo </strong> </div> <div class='legenda text-left'> <span class='leg'> <p>Remake da clássica 'Escolinha' comandada por Chico Anysio em décadas anteriores, Bruno Mazzeo, filho do comediante, protagonizou a nova versão que vinha sendo exibida desde 2015.<br /><br /><br />&#160;</p> <br/> <span class="credito">Foto: Estevam Avellar / Globo / Divulgação</span> </span> </div> </div> </div> </li> <li> <a rel="nofollow" href="javascript:void(0);" class="btn-fechar pull-right tablet-element" title="Fechar">X</a> <div class="img-block-2"> <div class="block-title-mobile"> <div> <div class="pull-left"> <a href="/"> <img src="/assets/emais/img/emais-logo.png" alt='' class='logo-modal-mobile'> </a> </div> <div class="pull-right"> <a rel="nofollow" href="javascript:void(0);" class="btn-fechar pull-right" title="Fechar">X</a> </div> </div> <h3 class='title text-left'>Retrospectiva: programas que estrearam ou saíram do ar em 2020 </h3> </div> <div class="block-title-desktop"> <h3 class='title text-center'>Retrospectiva: programas que estrearam ou saíram do ar em 2020 <a rel="nofollow" href="javascript:void(0);" class="btn-fechar pull-right not-tablet-element" title="Fechar">X</a> </h3> </div> <figure> <div class="radial-overlay"></div> <img src="https://img.estadao.com.br/thumbs/940/resources/jpg/9/1/1608062611719.jpg" alt="Reprodução de 'Aqui na Band' (2020) / Band"> </figure> <div class="legend-block"> <div class="line-figcaption"> <div class='social-block pull-left desktop'> <div class="social-midias compartilhe"> <div class="facebook "> <a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Femais.estadao.com.br%2Fnoticias%2Ftv%2Cretrospectiva-programas-que-estrearam-ou-sairam-do-ar-em-2020%2C70003553188%3Futm_source%3Destadao%3Afacebook%26utm_medium%3Dlink" target="_blank"> <i class="fa fa-facebook"></i> </a> </div> <div class="twitter "> <a href="https://twitter.com/intent/tweet?text=Via%20Estad%C3%A3o%3A%20Retrospectiva: programas que estrearam ou saíram do ar em 2020%20-%20&url=https%3A%2F%2Femais.estadao.com.br%2Fnoticias%2Ftv%2Cretrospectiva-programas-que-estrearam-ou-sairam-do-ar-em-2020%2C70003553188%3Futm_source%3Destadao%3Atwitter%26utm_medium%3Dlink" target="_blank"> <i class="fa fa-twitter"></i> </a> </div> <div class="whatsapp hide"> <a href="whatsapp://send?text=Via%20Estad%C3%A3o%3A%20Retrospectiva%3A+programas+que+estrearam+ou+sa%C3%ADram+do+ar+em+2020%20-%20https%3A%2F%2Femais.estadao.com.br%2Fnoticias%2Ftv%2Cretrospectiva-programas-que-estrearam-ou-sairam-do-ar-em-2020%2C70003553188%3Futm_source%3Destadao%3Awhatsapp%26utm_medium%3Dlink"> <i class="fa fa-whatsapp"></i> </a> </div> <div class="pinterest hide"> <a href="http://pinterest.com/pin/create/button/?url=https%3A%2F%2Femais.estadao.com.br%2Fnoticias%2Ftv%2Cretrospectiva-programas-que-estrearam-ou-sairam-do-ar-em-2020%2C70003553188%3Futm_source%3Destadao%3Apinterest%26utm_medium%3Dlink&media=&description=Retrospectiva%3A+programas+que+estrearam+ou+sa%C3%ADram+do+ar+em+2020" target="_blank"> <i class="fa fa-pinterest-square"></i> </a> </div> <div class="google hide"> <a href="https://plus.google.com/share?url=https%3A%2F%2Femais.estadao.com.br%2Fnoticias%2Ftv%2Cretrospectiva-programas-que-estrearam-ou-sairam-do-ar-em-2020%2C70003553188%3Futm_source%3Destadao%3Agplus%26utm_medium%3Dlink" target="_blank"> <i class="fa fa-google-plus-square"></i> </a> </div> <div class="linkedin hide"> <a href="https://www.linkedin.com/cws/share?url=https%3A%2F%2Femais.estadao.com.br%2Fnoticias%2Ftv%2Cretrospectiva-programas-que-estrearam-ou-sairam-do-ar-em-2020%2C70003553188%3Futm_source%3Destadao%3Alinkedin%26utm_medium%3Dlink" target="_blank"> <i class="fa fa-linkedin-square"></i> </a> </div> <div class="print hide"> <a href="#" class="btn-print"> <i class="fa fa-print"></i> </a> </div> <div class="email hide"> <a href="mailto:?subject=Retrospectiva: programas que estrearam ou saíram do ar em 2020&body=Retrospectiva: programas que estrearam ou saíram do ar em 2020 - https://emais.estadao.com.br/noticias/tv,retrospectiva-programas-que-estrearam-ou-sairam-do-ar-em-2020,70003553188%3Futm_source%3Destadao%3Amail%26utm_medium%3Dlink"> <i class="fa fa-envelope"></i> </a> </div> <div class="more "> <a href="#" class="btn-more" data-href="https%3A%2F%2Femais.estadao.com.br%2Fnoticias%2Ftv%2Cretrospectiva-programas-que-estrearam-ou-sairam-do-ar-em-2020%2C70003553188" data-title="Retrospectiva: programas que estrearam ou saíram do ar em 2020"> <span class="point"></span> <span class="point"></span> <span class="point"></span> </a> </div></div> </div> <div class='social-block pull-left mobile'> <div class="social-midias compartilhe"> <div class="facebook "> <a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Femais.estadao.com.br%2Fnoticias%2Ftv%2Cretrospectiva-programas-que-estrearam-ou-sairam-do-ar-em-2020%2C70003553188%3Futm_source%3Destadao%3Afacebook%26utm_medium%3Dlink" target="_blank"> <i class="fa fa-facebook-square"></i> </a> </div> <div class="twitter hide"> <a href="https://twitter.com/intent/tweet?text=Via%20Estad%C3%A3o%3A%20Retrospectiva: programas que estrearam ou saíram do ar em 2020%20-%20&url=https%3A%2F%2Femais.estadao.com.br%2Fnoticias%2Ftv%2Cretrospectiva-programas-que-estrearam-ou-sairam-do-ar-em-2020%2C70003553188%3Futm_source%3Destadao%3Atwitter%26utm_medium%3Dlink" target="_blank"> <i class="fa fa-twitter-square"></i> </a> </div> <div class="whatsapp "> <a href="whatsapp://send?text=Via%20Estad%C3%A3o%3A%20Retrospectiva%3A+programas+que+estrearam+ou+sa%C3%ADram+do+ar+em+2020%20-%20https%3A%2F%2Femais.estadao.com.br%2Fnoticias%2Ftv%2Cretrospectiva-programas-que-estrearam-ou-sairam-do-ar-em-2020%2C70003553188%3Futm_source%3Destadao%3Awhatsapp%26utm_medium%3Dlink"> <i class="fa fa-whatsapp"></i> </a> </div> <div class="pinterest hide"> <a href="http://pinterest.com/pin/create/button/?url=https%3A%2F%2Femais.estadao.com.br%2Fnoticias%2Ftv%2Cretrospectiva-programas-que-estrearam-ou-sairam-do-ar-em-2020%2C70003553188%3Futm_source%3Destadao%3Apinterest%26utm_medium%3Dlink&media=&description=Retrospectiva%3A+programas+que+estrearam+ou+sa%C3%ADram+do+ar+em+2020" target="_blank"> <i class="fa fa-pinterest-square"></i> </a> </div> <div class="google hide"> <a href="https://plus.google.com/share?url=https%3A%2F%2Femais.estadao.com.br%2Fnoticias%2Ftv%2Cretrospectiva-programas-que-estrearam-ou-sairam-do-ar-em-2020%2C70003553188%3Futm_source%3Destadao%3Agplus%26utm_medium%3Dlink" target="_blank"> <i class="fa fa-google-plus-square"></i> </a> </div> <div class="linkedin hide"> <a href="https://www.linkedin.com/cws/share?url=https%3A%2F%2Femais.estadao.com.br%2Fnoticias%2Ftv%2Cretrospectiva-programas-que-estrearam-ou-sairam-do-ar-em-2020%2C70003553188%3Futm_source%3Destadao%3Alinkedin%26utm_medium%3Dlink" target="_blank"> <i class="fa fa-linkedin-square"></i> </a> </div> <div class="print hide"> <a href="#" class="btn-print"> <i class="fa fa-print"></i> </a> </div> <div class="email hide"> <a href="mailto:?subject=Retrospectiva: programas que estrearam ou saíram do ar em 2020&body=Retrospectiva: programas que estrearam ou saíram do ar em 2020 - https://emais.estadao.com.br/noticias/tv,retrospectiva-programas-que-estrearam-ou-sairam-do-ar-em-2020,70003553188%3Futm_source%3Destadao%3Amail%26utm_medium%3Dlink"> <i class="fa fa-envelope"></i> </a> </div> <div class="more "> <a href="#" class="btn-more" data-href="https%3A%2F%2Femais.estadao.com.br%2Fnoticias%2Ftv%2Cretrospectiva-programas-que-estrearam-ou-sairam-do-ar-em-2020%2C70003553188" data-title="Retrospectiva: programas que estrearam ou saíram do ar em 2020"> <span class="point"></span> <span class="point"></span> <span class="point"></span> </a> </div></div> </div> <div class='paginator_number pull-right'> <span class="order">7 | 7</span> </div> </div> <div class='subtitle text-left'> <strong> 'Aqui na Band' - Band </strong> </div> <div class='legenda text-left'> <span class='leg'> <p>Inicialmente apresentado por Luis Ernerso Lacombe e Silvia Poppovic, o&#160;<a rel="nofollow" href="https://entretenimento.band.uol.com.br/aquinaband/" target="_blank">'Aqui na Band'</a>&#160;chegou ao fim na emissora pouco depois da saída de ambos. O programa foi apresentado até 15 de setembro.<br /><br />&#160;</p> <br/> <span class="credito">Foto: Reprodução de 'Aqui na Band' (2020) / Band</span> </span> </div> </div> </div> </li> </ul> <a rel="nofollow" href="javascript:void(0);" class="navegacao-mais-noticias xprev"><span class="arrow left"></span></a> <a rel="nofollow" href="javascript:void(0);" class="navegacao-mais-noticias xnext"><span class="arrow right"></span></a> </div> </div></div></p></p><p><div id='oop-inread-8' class='publicidade dfp' data-force='1' data-screenmap='out_of_page' data-target='{"formato":"oop-inread","page_url":"emais.estadao.com.br,noticias,tv,retrospectiva-programas-que-estrearam-ou-sairam-do-ar-em-2020,70003553188","pg_tipo":"interna","tags":"televisao"}' data-status='init' ></div></p><p><div id='oop-inread-9' class='publicidade dfp' data-force='1' data-screenmap='out_of_page' data-target='{"formato":"oop-inread","page_url":"emais.estadao.com.br,noticias,tv,retrospectiva-programas-que-estrearam-ou-sairam-do-ar-em-2020,70003553188","pg_tipo":"interna","tags":"televisao"}' data-status='init' ></div></p> </article> </section> </div> </section> </div> <div id="wrap-comments"> <div class="row comentarios" id="noticia_1"><section class="col-sm-12 col-xs-12 main-news"><div class="inactive"><button class="go brd-e"><span class="cor-e">Comentários</span><span class="cor-e ico-arrow-down"><svg xmlns="http://www.w3.org/2000/svg" width="14" height="9" viewBox="0 0 14 9"> <path fill="#FFF" fill-rule="evenodd" d="M7.295 8.263A.393.393 0 0 1 7 8.4a.393.393 0 0 1-.295-.137L.728 1.857a.45.45 0 0 1 0-.632L1.37.537A.393.393 0 0 1 1.665.4c.11 0 .209.046.295.137L7 5.94 12.04.537A.393.393 0 0 1 12.335.4c.112 0 .21.046.295.137l.642.688a.45.45 0 0 1 0 .632L7.295 8.263z"/></svg></span></button></div><div class="comments-wrapper" id="comment_P_1.3553188"><button class="go brd-e" data-coral="button" data-url="https://emais.estadao.com.br/noticias/tv,retrospectiva-programas-que-estrearam-ou-sairam-do-ar-em-2020,70003553188"><span class="cor-e">Comentários</span><span class="cor-e ico-arrow-down"><svg xmlns="http://www.w3.org/2000/svg" width="14" height="9" viewBox="0 0 14 9"> <path fill="#FFF" fill-rule="evenodd" d="M7.295 8.263A.393.393 0 0 1 7 8.4a.393.393 0 0 1-.295-.137L.728 1.857a.45.45 0 0 1 0-.632L1.37.537A.393.393 0 0 1 1.665.4c.11 0 .209.046.295.137L7 5.94 12.04.537A.393.393 0 0 1 12.335.4c.112 0 .21.046.295.137l.642.688a.45.45 0 0 1 0 .632L7.295 8.263z"/></svg></span></button></div></section><div class="col-xs-12 bottom3"> <div id='oop-inread-0' class='publicidade dfp' data-force='1' data-screenmap='out_of_page' data-target='{"formato":"oop-inread","page_url":"emais.estadao.com.br,noticias,tv,retrospectiva-programas-que-estrearam-ou-sairam-do-ar-em-2020,70003553188","pg_tipo":null,"tags":false}' data-status='init' data-no-depara='1'></div></div></div> </div> <div class='row'> <div class='col-md-12 col-sm-12 col-xs-12'> <div class="pub-outbrain div2"> <div class="OUTBRAIN" data-pub-outbrain data-src="https://emais.estadao.com.br/noticias/tv,retrospectiva-programas-que-estrearam-ou-sairam-do-ar-em-2020,70003553188" data-widget-id="AR_2" data-ob-template="estadao" ></div></div> </div> </div> <div class="tendencias"><div class="mold-tendencias"><div class="topo-tendencias"><h2 class="tendencias-title">Tendências</h2></div><ul> <li><a href="https://emais.estadao.com.br/noticias/gente,artistas-refletem-sobre-dia-da-consciencia-negra-nas-redes-sociais,70003522288"></a><a href="https://emais.estadao.com.br/noticias/bem-estar,o-que-e-colageno-para-que-serve-qual-o-melhor-como-tomar,70003554508">O que &eacute; col&aacute;geno</a>: para que serve, qual o melhor, como tomar<a href="https://emais.estadao.com.br/noticias/tv,rita-lee-relembre-participacao-da-cantora-na-novela-top-model,70003524048" style="font-weight: bold;"></a></li> <li>Veja <a href="https://emais.estadao.com.br/noticias/casa-e-decoracao,presentes-de-natal-para-agradar-a-todos-os-bolsos-e-gostos,70003555895">presentes de Natal</a> para agradar a todos os bolsos e gostos<a href="https://emais.estadao.com.br/noticias/tv,top-model-como-estao-os-atores-mirins-da-novela-apos-30-anos,70003524101" style="font-weight: bold;"></a></li> <li>Os <a href="https://emais.estadao.com.br/noticias/comportamento,os-nomes-de-bebes-mais-escolhidos-em-2020-foram-helena-e-miguel,70003554561">nomes de beb&ecirc;s mais escolhidos em 2020</a> foram Helena e Miguel</li> <li><a href="https://emais.estadao.com.br/noticias/tv,a-forca-do-querer-relembre-atores-do-elenco-e-seus-personagens,70003443743"></a></li> </ul></div></div> <div id='oop-img-2' class='publicidade dfp' data-force='1' data-screenmap='out_of_page' data-target='{"formato":"oop-img","page_url":"emais.estadao.com.br,noticias,tv,retrospectiva-programas-que-estrearam-ou-sairam-do-ar-em-2020,70003553188","pg_tipo":"interna","tags":"noticias,famosos,informacao,entretenimento"}' data-status='init' ></div> </article> <div class="sidebar-home" id="sidebar-emais"> <div style='display:block;margin-bottom:20px;'><div id='tmeio1-3' class='publicidade dfp' data-screenmap='Tile_300_250_T_250' data-target='{"formato":"tmeio1","page_url":"emais.estadao.com.br,noticias,tv,retrospectiva-programas-que-estrearam-ou-sairam-do-ar-em-2020,70003553188","pg_tipo":"interna","tags":"noticias,famosos,informacao,entretenimento"}' data-status='init' ></div></div> <div class="widget-sidebar content-item border-top-emais emais-newsletter"> <header class="title"> <div class="icon"> <h3 title="Newsletter">Newsletter</h3> </div> </header> <div class="widget-title"> Assine nossa newsletter e saiba tudo sobre cultura pop </div> <div> <form action="#" method="post"> <div class="form-group"> <div> <input type="email" placeholder="Seu e-mail" class="txt-email txtEmail"> <input type="hidden" name="newsletter_id[]" class="newsletter-item" value="22"/> </div> <div> <a href="javascript:void(0)" class="btn btn-branco btn-cadastre" title="Enviar">Enviar</a> </div> </div> </form> <div class='newsletter-block'> <div class="feedback"> <h3>E-mail cadastrado</h3> <p>Logo você receberá os melhores<br>conteúdos em seu e-mail.</p> </div> </div> <div class='clearfix'></div> </div></div> <div class="widget-sidebar content-item destaque-frase"><a href="https://emais.estadao.com.br/noticias/gente,anitta-revela-que-foi-estuprada-aos-14-anos-parei-de-achar-que-isso-e-culpa-minha,70003554032" title=&ldquo;Para todos voc&ecirc;s que se perguntam de onde nasceu a Anitta, nasceu da&iacute;. Da minha vontade e necessidade de ser uma mulher corajosa que nunca ningu&eacute;m pudesse machucar, que nunca ningu&eacute;m pudesse fazer chorar, que nunca ningu&eacute;m pudesse magoar&quot;""><figure> <img src="https://img.estadao.com.br/fotos/crop/300x165/fotos3/374x211/anitta_made_374.jpg" alt="&ldquo;Para todos voc&ecirc;s que se perguntam de onde nasceu a Anitta, nasceu da&iacute;. Da minha vontade e necessidade de ser uma mulher corajosa que nunca ningu&eacute;m pudesse machucar, que nunca ningu&eacute;m pudesse fazer chorar, que nunca ningu&eacute;m pudesse magoar&quot;"/> </figure> </a> <section class="post"> <h4 class="chapeu">Anitta</h4> <a href="https://emais.estadao.com.br/noticias/gente,anitta-revela-que-foi-estuprada-aos-14-anos-parei-de-achar-que-isso-e-culpa-minha,70003554032" title="&ldquo;Para todos voc&ecirc;s que se perguntam de onde nasceu a Anitta, nasceu da&iacute;. Da minha vontade e necessidade de ser uma mulher corajosa que nunca ningu&eacute;m pudesse machucar, que nunca ningu&eacute;m pudesse fazer chorar, que nunca ningu&eacute;m pudesse magoar&quot;"> <h3 class="titulo">&ldquo;Para todos voc&ecirc;s que se perguntam de onde nasceu a Anitta, nasceu da&iacute;. Da minha vontade e necessidade de ser uma mulher corajosa que nunca ningu&eacute;m pudesse machucar, que nunca ningu&eacute;m pudesse fazer chorar, que nunca ningu&eacute;m pudesse magoar&quot;</h3> <span>Cantora revela que foi v&iacute;tima de estupro aos 14 anos de idade</span> </a> <div class='social-icons brown'> <ul class="social-midias compartilhe"> <li class="facebook "> <a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Femais.estadao.com.br%2Fnoticias%2Fgente%2Canitta-revela-que-foi-estuprada-aos-14-anos-parei-de-achar-que-isso-e-culpa-minha%2C70003554032%3Futm_source%3Destadao%3Afacebook%26utm_medium%3Dlink" target="_blank"> <i class="fa fa-facebook-square"></i> </a> </li> <li class="twitter "> <a href="https://twitter.com/intent/tweet?text=Via%20Estad%C3%A3o%3A%20&ldquo;Para todos voc&ecirc;s que se perguntam de onde nasceu a Anitta, nasceu da&iacute;. Da minha vontade e necessidade de ser uma mulher corajosa que nunca ningu&eacute;m pudesse machucar, que nunca ningu&eacute;m pudesse fazer chorar, que nunca ningu&eacute;m pudesse magoar&quot;%20-%20&url=https%3A%2F%2Femais.estadao.com.br%2Fnoticias%2Fgente%2Canitta-revela-que-foi-estuprada-aos-14-anos-parei-de-achar-que-isso-e-culpa-minha%2C70003554032%3Futm_source%3Destadao%3Atwitter%26utm_medium%3Dlink" target="_blank"> <i class="fa fa-twitter-square"></i> </a> </li> <li class="whatsapp "> <a href="whatsapp://send?text=Via%20Estad%C3%A3o%3A%20%26ldquo%3BPara+todos+voc%26ecirc%3Bs+que+se+perguntam+de+onde+nasceu+a+Anitta%2C+nasceu+da%26iacute%3B.+Da+minha+vontade+e+necessidade+de+ser+uma+mulher+corajosa+que+nunca+ningu%26eacute%3Bm+pudesse+machucar%2C+que+nunca+ningu%26eacute%3Bm+pudesse+fazer+chorar%2C+que+nunca+ningu%26eacute%3Bm+pudesse+magoar%26quot%3B%20-%20https%3A%2F%2Femais.estadao.com.br%2Fnoticias%2Fgente%2Canitta-revela-que-foi-estuprada-aos-14-anos-parei-de-achar-que-isso-e-culpa-minha%2C70003554032%3Futm_source%3Destadao%3Awhatsapp%26utm_medium%3Dlink"> <i class="fa fa-whatsapp"></i> </a> </li> <li class="pinterest hide"> <a href="http://pinterest.com/pin/create/button/?url=https%3A%2F%2Femais.estadao.com.br%2Fnoticias%2Fgente%2Canitta-revela-que-foi-estuprada-aos-14-anos-parei-de-achar-que-isso-e-culpa-minha%2C70003554032%3Futm_source%3Destadao%3Apinterest%26utm_medium%3Dlink&media=https://img.estadao.com.br/fotos3/374x211/anitta_made_374.jpg&description=%26ldquo%3BPara+todos+voc%26ecirc%3Bs+que+se+perguntam+de+onde+nasceu+a+Anitta%2C+nasceu+da%26iacute%3B.+Da+minha+vontade+e+necessidade+de+ser+uma+mulher+corajosa+que+nunca+ningu%26eacute%3Bm+pudesse+machucar%2C+que+nunca+ningu%26eacute%3Bm+pudesse+fazer+chorar%2C+que+nunca+ningu%26eacute%3Bm+pudesse+magoar%26quot%3B" target="_blank"> <i class="fa fa-pinterest-square"></i> </a> </li> <li class="linkedin hide"> <a href="https://www.linkedin.com/cws/share?url=https%3A%2F%2Femais.estadao.com.br%2Fnoticias%2Fgente%2Canitta-revela-que-foi-estuprada-aos-14-anos-parei-de-achar-que-isso-e-culpa-minha%2C70003554032%3Futm_source%3Destadao%3Alinkedin%26utm_medium%3Dlink" target="_blank"> <i class="fa fa-linkedin-square"></i> </a> </li> <li class="print hide"> <a href="#" class="btn-print"> <i class="fa fa-print"></i> </a> </li> <li class="email hide"> <a href="mailto:?subject=&ldquo;Para todos voc&ecirc;s que se perguntam de onde nasceu a Anitta, nasceu da&iacute;. Da minha vontade e necessidade de ser uma mulher corajosa que nunca ningu&eacute;m pudesse machucar, que nunca ningu&eacute;m pudesse fazer chorar, que nunca ningu&eacute;m pudesse magoar&quot;&body=&ldquo;Para todos voc&ecirc;s que se perguntam de onde nasceu a Anitta, nasceu da&iacute;. Da minha vontade e necessidade de ser uma mulher corajosa que nunca ningu&eacute;m pudesse machucar, que nunca ningu&eacute;m pudesse fazer chorar, que nunca ningu&eacute;m pudesse magoar&quot; - https://emais.estadao.com.br/noticias/gente,anitta-revela-que-foi-estuprada-aos-14-anos-parei-de-achar-que-isso-e-culpa-minha,70003554032%3Futm_source%3Destadao%3Amail%26utm_medium%3Dlink"> <i class="fa fa-envelope"></i> </a> </li> <li class="more "> <a href="#" class="btn-more" data-href="https%3A%2F%2Femais.estadao.com.br%2Fnoticias%2Fgente%2Canitta-revela-que-foi-estuprada-aos-14-anos-parei-de-achar-que-isso-e-culpa-minha%2C70003554032" data-title="&ldquo;Para todos voc&ecirc;s que se perguntam de onde nasceu a Anitta, nasceu da&iacute;. Da minha vontade e necessidade de ser uma mulher corajosa que nunca ningu&eacute;m pudesse machucar, que nunca ningu&eacute;m pudesse fazer chorar, que nunca ningu&eacute;m pudesse magoar&quot;"> <span class="point"></span> <span class="point"></span> <span class="point"></span> </a> </li></ul> </div> </section></div> <div class='widget-sidebar border-top-emais signos'> <h2 class="emais-title" title="Horóscopo">Horóscopo</h2> <nav> <ul> <li class="aries"> <a href="http://emais.estadao.com.br/horoscopo/aries" title="Áries">Áries</a> </li> <li class="touro"> <a href="http://emais.estadao.com.br/horoscopo/touro" title="Touro">Touro</a> </li> <li class="gemeos"> <a href="http://emais.estadao.com.br/horoscopo/gemeos" title="Gêmeos">Gêmeos</a> </li> <li class="cancer"> <a href="http://emais.estadao.com.br/horoscopo/cancer" title="Câncer">Câncer</a> </li> <li class="leao"> <a href="http://emais.estadao.com.br/horoscopo/leao" title="Leão">Leão</a> </li> <li class="virgem"> <a href="http://emais.estadao.com.br/horoscopo/virgem" title="Virgem">Virgem</a> </li> <li class="libra"> <a href="http://emais.estadao.com.br/horoscopo/libra" title="Libra">Libra</a> </li> <li class="escorpiao"> <a href="http://emais.estadao.com.br/horoscopo/escorpiao" title="Escorpião">Escorpião</a> </li> <li class="sagitario"> <a href="http://emais.estadao.com.br/horoscopo/sagitario" title="Sagitário">Sagitário</a> </li> <li class="capricornio"> <a href="http://emais.estadao.com.br/horoscopo/capricornio" title="Capricórnio">Capricórnio</a> </li> <li class="aquario"> <a href="http://emais.estadao.com.br/horoscopo/aquario" title="Aquário">Aquário</a> </li> <li class="peixes"> <a href="http://emais.estadao.com.br/horoscopo/peixes" title="Peixes">Peixes</a> </li> </ul> </nav></div> <section class="sidebar-fixed-scroll"><div style='display:block;margin-bottom:20px;'><div id='tmeio1-5' class='publicidade dfp' data-screenmap='Tile_300_250_T_250' data-target='{"formato":"tmeio1","page_url":"emais.estadao.com.br,noticias,tv,retrospectiva-programas-que-estrearam-ou-sairam-do-ar-em-2020,70003553188","pg_tipo":"interna","tags":"noticias,famosos,informacao,entretenimento"}' data-status='init' ></div></div></section> </div> <script type="text/javascript"> document.addEventListener('readystatechange', function(){ if (document.readyState == 'interactive') { new FixedScrollElement({ 'element_fixed': document.querySelector('.sidebar-fixed-scroll'), 'element_stop':'[data-guid="P_1.3553188"] .comentarios', 'stop_position': 'bottom', 'margin_top': 10 }); } }); </script> </div> <div class="container-proximas-materias"> <div class="proxima-materia" data-url="https://emais.estadao.com.br/noticias/tv,ana-maria-braga-envia-coxinhas-a-apresentador-apos-cobranca-ao-vivo,70003561451"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia" data-url="https://emais.estadao.com.br/noticias/tv,tecnicos-do-the-voice-e-the-voice-se-reunem-em-especial-de-natal,70003548672"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia" data-url="https://emais.estadao.com.br/noticias/tv,tem-coisas-que-nao-cabe-mais-fazer-diz-paulo-gustavo-sobre-220-volts,70003548624"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia" data-url="https://emais.estadao.com.br/noticias/tv,lucy-ramos-vence-a-danca-dos-famosos-2020,70003559597"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia" data-url="https://emais.estadao.com.br/noticias/tv,reporter-da-globonews-se-emociona-ao-relembrar-morte-da-mae-por-covid-19,70003559384"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia" data-url="https://emais.estadao.com.br/noticias/tv,momento-lindo-de-verdade-diz-gloria-maria-sobre-especial-de-roberto-carlos,70003548761"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia" data-url="https://emais.estadao.com.br/noticias/tv,felicidade-marcou-volta-de-manoel-carlos-apos-briga-com-a-globo,70003557084"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia" data-url="https://emais.estadao.com.br/noticias/tv,o-bial-e-um-cara-ao-qual-eu-devo-muito-afirma-marcos-mion,70003557162"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia" data-url="https://emais.estadao.com.br/noticias/tv,jojo-todynho-e-a-campea-de-a-fazenda-12,70003556288"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia" data-url="https://emais.estadao.com.br/noticias/tv,final-do-the-voice-brasil-quem-sao-os-cantores-e-como-vai-ser,70003555779"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> </div> </section> </div> </div></div><script src="https://ajax.googleapis.com/ajax/libs/jquery/2.1.3/jquery.min.js"></script><div class="modal-compartilhe-overlay"><div class="modal-compartilhe"><section class="header row"><div class="col-xs-8"><p>compartilhe</p></div><div class="col-xs-4"><a class="close pull-right"><i class="ico-cancel33"></i></a></div></section><ul><li class="facebook"><a href="#" target="_blank"><i class="ico-facebook55"></i> Facebook</a></li><li class="twitter"><a href="#" target="_blank"><i class="ico-twitter1"></i> Twitter</a></li><li class="linkedin"><a href="#" target="_blank"><i class="ico-linkedin11"></i> Linkedin</a></li><li class="whatsapp"><a href="#"><i class="ico-whatsapp2"></i>WhatsApp</a></li><li class="email"><a href="#" class="btn-emailTo"><i class="ico-symbol20 btn-email"></i> E-mail</a></li></ul><section class="link-permanente"><p>Link permanente</p><form name="form-link-permanente"><input id="linkPermanente" type="text" name="link-permanente" value="" readonly="readonly"></form></section><section class="publicidade row"><div class="col-xs-12"></div></section></div></div> <script>window.jQuery || document.write('<script src="//m.estadao.com.br/js/src/jquery/jquery-2.1.3.min.js">\x3C/script>')</script> <script src="/assets/emais/js/src/script.js"></script> <script src="https://statics.estadao.com.br/s2016/portal/js/player-agile.min.js"></script> <link rel="preload" href="/assets/emais/js/emais.min.js" as="script"> <script src="/assets/emais/js/emais.min.js"></script><div class="container"> <div class="col-md-12" style="display: table"> <div id='oop-6' class='publicidade dfp' data-force='1' data-screenmap='out_of_page' data-target='{"formato":"oop","page_url":"emais.estadao.com.br,noticias,tv,retrospectiva-programas-que-estrearam-ou-sairam-do-ar-em-2020,70003553188","pg_tipo":"interna","tags":"noticias,famosos,informacao,entretenimento"}' data-status='init' ></div><div id='oop-shop-7' class='publicidade dfp' data-screenmap='out_of_page' data-target='{"formato":"oop-shop","page_url":"emais.estadao.com.br,noticias,tv,retrospectiva-programas-que-estrearam-ou-sairam-do-ar-em-2020,70003553188","pg_tipo":"interna","tags":"noticias,famosos,informacao,entretenimento"}' data-status='init' ></div> </div></div><div class="clearfix"></div><div class="container"> <div class='row'> <footer id="footermain"> <div class="row"> <div class="col-xs-12 dot"> <div class="col-xs-3"> <a class="logo-desk" href="http://www.estadao.com.br/" id="ad_logo_footer" ad-cat="Rodapé" ad-action="Rodapé - Logo" ad-label="Click - Logo"></a> </div> <div class="col-xs-9 redes text-right"> <a href="https://assine.estadao.com.br/" class="assineest" id="ad_assine_footer" ad-cat="Rodapé" ad-action="Rodapé - Serviços" ad-label="Click - Assine" title="Assine o Estadão">ASSINE O ESTADÃO</a> <a href="http://publicidade.estadao.com.br/" id="ad_anuncie_footer" ad-cat="Rodapé" ad-action="Rodapé - Serviços" ad-label="Click - Anuncie" title="Anuncie no Estadão">ANUNCIE NO ESTADÃO</a> <a href="https://www.estadao.com.br/classificados/" id="ad_anuncie_footer" ad-cat="Rodapé" ad-action="Rodapé - Serviços" ad-label="Click - Classificados" title="Classificados">CLASSIFICADOS</a> <a class="linkedin bkg" href="http://www.linkedin.com/company/estadao" target="_blank" id="ad_linkdin_footer" ad-cat="Rodapé" ad-action="Rodapé - Redes sociais" ad-label="Click - Linkedin" title="Linkedin"></a> <a class="google bkg" href="http://plus.google.com/100081384191000408787/" target="_blank" id="ad_gplus_footer" ad-cat="Rodapé" ad-action="Rodapé - Redes sociais" ad-label="Click - Google+" title="Google+"></a> <a class="twitter bkg" href="http://twitter.com/estadao/" target="_blank" id="ad_twitter_footer" ad-cat="Rodapé" ad-action="Rodapé - Redes sociais" ad-label="Click - Twitter" title="Twitter"></a> <a class="facebook bkg" href="http://www.facebook.com/estadao" target="_blank" id="ad_facebook_footer" ad-cat="Rodapé" ad-action="Rodapé - Redes sociais" ad-label="Click - Facebook" title="Facebook"></a> </div> </div> </div> <div class="row"> <div class="col-xs-12"> GRUPO ESTADO | COPYRIGHT © 2007-2020 | TODOS OS DIREITOS RESERVADOS </div> </div><div class="row links"> <div class="col-xs-3"> <ul> <li> <a href="http://www.estadao.com.br/historico/index.htm" title="Grupo Estado">Grupo Estado</a> </li> <li> <a href="https://www.estadao.com.br/codigo-etica/codigo-de-etica.pdf" title="Código de ética">Código de ética</a></li> <li> <a href="http://www.estadao.com.br/ext/codigoetica/politica_anti_corrupcao.pdf" title="Política Anticorrupção">Política Anticorrupção</a> </li> <li> <a href="http://www.estadao.com.br/focas/" title="Curso de Jornalismo">Curso de Jornalismo</a> </li> <li> <a href="http://www.estadao.com.br/relatorio-da-administracao/index.htm" title="Demonstrações Financeiras">Demonstrações Financeiras</a> </li> <li> <a href="http://servicos.estadao.com.br/login/" title="Estadão Jornal Digital">Estadão Jornal Digital</a> </li> <li> <a href="http://www.estadao.com.br/fale-conosco/" title="Fale conosco">Fale conosco</a> </li> <li> <a href="http://fornecedores.grupoestado.com.br/" target="_blank" title="Portal de Fornecedores">Portal de Fornecedores</a> </li> <li> <a href="http://www.assinante.estadao.com.br/" target="_blank" title="Portal do Assinante">Portal do Assinante</a> </li> </ul> </div> <div class="col-xs-3"> <ul> <li><a href="http://economia.estadao.com.br/broadcast/" title="Broadcast">Broadcast</a></li> <li><a href="http://www.broadcastpolitico.com.br/" title="Broadcast Político">Broadcast Político</a></li> <li><a href="http://canneslions.estadao.com.br/" title="Cannes">Cannes</a></li> <li><a href="http://www.estadao.com.br/aplicativos/" title="Aplicativos">Aplicativos</a></li> <li><a href="http://www.estadao.com.br/termo-de-uso/" title="Termo de uso">Termo de uso</a></li> <li><a href="http://vagas.com.br/estadao/" target="_blank" title="Trabalhe conosco">Trabalhe conosco</a></li> <li><a href="http://www.estadao.com.br/mapa/" title="Mapa do site">Mapa do site</a></li> </ul> </div> <div class="col-xs-2"> <ul> <li><a href="http://opiniao.estadao.com.br" title="Opinião">Opinião</a></li> <li><a href="http://www.estadao.com.br/ultimas/" title="Últimas">Últimas</a></li> <li><a href="http://politica.estadao.com.br" title="Política">Política</a></li> <li><a href="http://economia.estadao.com.br" title="Economia">Economia</a></li> <li><a href="http://esportes.estadao.com.br" title="Esportes">Esportes</a></li> <li><a href="http://internacional.estadao.com.br/" title="Internacional">Internacional</a></li> <li><a href="http://brasil.estadao.com.br" title="Brasil">Brasil</a></li> <li><a href="http://sao-paulo.estadao.com.br" title="São Paulo">São Paulo</a></li> <li><a href="http://cultura.estadao.com.br" title="Cultura">Cultura</a></li> </ul> </div> <div class="col-xs-2"> <ul> <li><a href="http://alias.estadao.com.br" title="Aliás">Aliás</a></li> <li><a href="http://ciencia.estadao.com.br/" title="Ciência">Ciência</a></li> <li><a href="http://educacao.estadao.com.br/" title="Educação">Educação</a></li> <li><a href="http://saude.estadao.com.br/" title="Saúde">Saúde</a></li> <li><a href="http://sustentabilidade.estadao.com.br/" title="Sustentabilidade">Sustentabilidade</a></li> <li><a href="http://viagem.estadao.com.br/" title="Viagem">Viagem</a></li> <li><a href="http://www.estadao.com.br/blogs/" title="Blogs">Blogs</a></li> <li><a href="http://www.estadao.com.br/colunas/" title="Colunas">Colunas</a></li> <li><a href="http://tudo-sobre.estadao.com.br" title="Tópicos">Tópicos</a></li> </ul> </div> <div class="col-xs-2"> <ul> <li><a href="http://www.estadao.com.br/aeroportos/" title="Aeroportos">Aeroportos</a></li> <li><a href="http://fotos.estadao.com.br/" title="Fotos">Fotos</a></li> <li><a href="http://emais.estadao.com.br/horoscopo/" title="Horóscopo">Horóscopo</a></li> <li><a href="http://www.estadao.com.br/infograficos/" title="Infográficos">Infográficos</a></li> <li><a href="http://imoveis.moving.com.br/" target="_blank" title="Imóveis">Imóveis</a></li> <li><a href="http://loterias.estadao.com.br/mega-sena" title="Loterias">Loterias</a></li> <li><a href="http://www.estadao.com.br/clima-e-tempo/sp-sao-paulo/" title="Previsão do Tempo">Previsão do Tempo</a></li> <li><a href="http://blogs.estadao.com.br/seus-direitos/categoria/sao-paulo-reclama/" title="São Paulo Reclama">São Paulo Reclama</a></li> <li><a href="http://transito.estadao.com.br/" title="Trânsito">Trânsito</a></li> <li><a href="http://tv.estadao.com.br" title="TV Estadão">TV Estadão</a></li> </ul> </div></div> <div class="row"> <div class="col-xs-12 cadernos"> <ul> <li class="acervo bkg"><a href="http://acervo.estadao.com.br/" id="ad_acervo_footer" ad-cat="Rodapé" ad-action="Rodapé - Produtos" ad-label="Click - Acervo"></a></li> <li class="pme bkg"><a href="http://pme.estadao.com.br/" id="ad_pme_footer" ad-cat="Rodapé" ad-action="Rodapé - Produtos" ad-label="Click - PME"></a></li> <li class="jornaldocarro bkg"><a href="http://jornaldocarro.estadao.com.br/" id="ad_jdc_footer" ad-cat="Rodapé" ad-action="Rodapé - Produtos" ad-label="Click - Jornal do Carro"></a></li> <li class="paladar bkg"><a href="http://paladar.estadao.com.br/" id="ad_paladar_footer" ad-cat="Rodapé" ad-action="Rodapé - Produtos" ad-label="Click - paladar"></a></li> <li class="link bkg"><a href="http://blogs.estadao.com.br/link/" id="ad_link_footer" ad-cat="Rodapé" ad-action="Rodapé - Produtos" ad-label="Click - link"></a></li> <li class="ae bkg"><a href="http://www.ae.com.br" id="ad_ae_footer" ad-cat="Rodapé" ad-action="Rodapé - Parceiros" ad-label="Click - AE"></a></li> <li class="radioeldorado bkg"><a href="http://www.territorioeldorado.limao.com.br/" id="ad_re_footer" ad-cat="Rodapé" ad-action="Rodapé - Parceiros" ad-label="Click - Rádio Eldorado"></a></li> </ul> </div> </div></footer> </div></div><div class="container"> <footer id="main-footer" class="footer row azul"> <div class="col-xs-12"> <a href="https://www.estadao.com.br/" title="Estadão - Portal do Estado de S. Paulo"> <h4 class="logo">Estadão - Portal do Estado de S. Paulo</h4> </a><ul class="lista-colunas"> <li class="col-xs-6 col-sm-3"><a href="http://www.assinante.estadao.com.br/" target="_assinante">Meu Estadão</a></li><li class="col-xs-6 col-sm-3"><a href="http://m.estadao.com.br/fale-conosco/">Fale conosco</a></li></ul></div> <div class="direitos col-xs-12"> <p>GRUPO ESTADO | COPYRIGHT © 2007-2020<br> TODOS OS DIREITOS RESERVADOS. <a href="http://www.estadao.com.br/termo-de-uso" title="TERMO DE USO">TERMO DE USO</a></p> </div> <div class="versao-web col-xs-12"> <a href="#" class="btn-versaoWeb"><i class="ico-desktop14"></i> Ir para versão desktop</a> </div></footer><script language="javascript" type="text/javascript" src="https://front.multimidia.estadao.com.br/ESTA/js/player/player-min.js"></script></div><script> jQuery(document).ready(function () { jQuery("#tabs-container .tabs-menu a").click(function (event) { event.preventDefault(); jQuery(this).parent().addClass("current"); jQuery(this).parent().siblings().removeClass("current"); var tab = $(this).attr("href"); jQuery(".tab-content").not(tab).css("display", "none"); jQuery(tab).fadeIn(); }); });</script></body></html>