<!DOCTYPE html><html lang="pt-BR"><head> <script>var dataLayerEstadao = [{"pagina":{"tipo":"Noticia","subtipo":"Notícia","url":"https://emais.estadao.com.br/noticias/tv,fui-muito-sincero-comigo-mesmo-declara-joao-luiz-eliminado-desta-quinta-feira-do-bbb-21,70003690975","titulo":"'Fui muito sincero comigo mesmo', declara João Luiz, eliminado desta quinta-feira do 'BBB 21'","produto":"Estadão","editoria":"Emais","subeditoria":"Tv","modulos":"","paywall":"inativo","paywallStatus":"0","tags":"João Luiz Pedrosa|Rodolffo Matthaus|Ana Maria Braga|Mais Você|Rede Globo|Big Brother Brasil|racismo","coluna":"","blog":"","id":"P_1.3690975","midia":"Notícias","autor":"Redação"}}]; </script> <meta http-equiv="Content-Type" content="text/html; charset=utf-8" /> <meta http-equiv="X-UA-Compatible" content="IE=edge;IE=10;IE=9;"> <meta name="viewport" content="width=device-width, initial-scale=1"> <title>'Fui muito sincero comigo mesmo', declara João Luiz, eliminado desta quinta-feira do 'BBB 21' - Emais - Estadão</title><meta name="description" content="O professor de geografia recebeu 58,86% e conversou com Ana Maria Braga na manhã de hoje"><link rel="canonical" href="https://emais.estadao.com.br/noticias/tv,fui-muito-sincero-comigo-mesmo-declara-joao-luiz-eliminado-desta-quinta-feira-do-bbb-21,70003690975"> <link type="image/png" rel="shortcut icon" href="/assets/emais/img/favico.png" /> <link type="image/png" rel="apple-touch-icon" href="/assets/emais/img/favico.png"/> <meta property="fb:app_id" content="127970263920039" /> <meta property="og:title" content="'Fui muito sincero comigo mesmo', declara João Luiz, eliminado desta quinta-feira do 'BBB 21' - Emais - Estadão" /> <meta property="og:type" content="article" /><meta property="og:url" content="https://emais.estadao.com.br/noticias/tv,fui-muito-sincero-comigo-mesmo-declara-joao-luiz-eliminado-desta-quinta-feira-do-bbb-21,70003690975" /> <meta property="og:image" content="https://img.estadao.com.br/resources/jpg/2/7/1619180652272.jpg" /> <meta property="og:site_name" content="Estadão" /> <meta property="og:description" content="O professor de geografia recebeu 58,86% e conversou com Ana Maria Braga na manhã de hoje" /> <link rel="preload" href="/css/head.css" as="style"> <link href="/css/head.css" rel="stylesheet"> <link rel="preload" href="/css/style.min.css" as="style"> <link href="/css/style.min.css" rel="stylesheet"> <link crossOrigin="/" rel="preload" as="font" href="/css/fonts/EudaldHeadBold_0.woff" /> <link crossOrigin="/" rel="preload" as="font" href="/css/fonts/EudaldHeadItalic_0.woff" /> <link crossOrigin="/" rel="preload" as="font" href="/css/fonts/EudaldHeadRoman_0.woff" /> <link crossOrigin="/" rel="preload" as="font" href="/css/fonts/FlamaBasic.woff" /> <link crossOrigin="/" rel="preload" as="font" href="/css/fonts/FlamaBasicItalic.woff" /> <link crossOrigin="/" rel="preload" as="font" href="/css/fonts/FlamaBold.woff" /> <link crossOrigin="/" rel="preload" as="font" href="/css/fonts/FlamaBoldItalic.woff" /> <link crossOrigin="/" rel="preload" as="font" href="/css/fonts/flamabook-webfont.woff" /> <link crossOrigin="/" rel="preload" as="font" href="/css/fonts/icones-estadao.woff?-y4fyf4" /> <link crossOrigin="/" rel="preload" as="font" href="/assets/emais/fonts/fontawesome-webfont.woff2?v=4.4.0" /> <link crossOrigin="/" rel="preload" as="font" href="/assets/emais/fonts/flama-medium-webfont.ttf" /> <link crossOrigin="/" rel="preload" as="font" href="/assets/emais/fonts/FlamaUltracondensed-Black.ttf" /> <link crossOrigin="/" rel="preload" as="font" href="/assets/emais/fonts/social-icons-vector/socicon.ttf" /> <link crossOrigin="/" rel="preload" as="font" href="/assets/emais/fonts/FreightText-Book.woff" /> <link crossOrigin="/" rel="preload" as="font" href="/assets/emais/fonts/freighttext-lightitalic-webfont.ttf" /> <link crossOrigin="/" rel="preload" as="font" href="/assets/emais/fonts/lato-regular.ttf" /> <link crossOrigin="/" rel="preload" as="font" href="/assets/emais/fonts/lato-black.ttf" /> <link rel="preload" href="/assets/emais/css/emais.min.css?v=2021.03.09" as="style"> <link href="/assets/emais/css/emais.min.css?v=2021.03.09" rel="stylesheet"> <link rel="dns-prefetch" href="//ajax.googleapis.com"> <link rel="dns-prefetch" href="//img.estadao.com.br"> <link rel="dns-prefetch" href="//front.multimidia.estadao.com.br"> <link rel="dns-prefetch" href="//rm.estadao.com.br"> <link rel="dns-prefetch" href="//www.google-analytics.com"> <link rel="dns-prefetch" href="//tag.navdmp.com"> <link rel="dns-prefetch" href="//s3.amazonaws.com"> <link rel="dns-prefetch" href="//navdmp.com"> <link rel="dns-prefetch" href="//ivccftag.ivcbrasil.org.br"> <link rel="dns-prefetch" href="//estadao.or1.sc.omtrdc.net"> <link rel="dns-prefetch" href="//ping.chartbeat.net"> <link rel="dns-prefetch" href="//statics.estadao.com.br"> <link rel="dns-prefetch" href="//static.chartbeat.com"> <script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script> <script async='async' src="https://statics.estadao.com.br/s2016/utils/publicidade/dfp.min.js"></script> <script type='text/javascript'>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</script> <script src="https://ajax.googleapis.com/ajax/libs/jquery/2.1.3/jquery.min.js"></script> <script id="navegg" type="text/javascript" src="//tag.navdmp.com/tm23902.js"></script> <link rel="preload" href="https://acesso.estadao.com.br/paywall/v2/js/pw.js" as="script"><script type="text/javascript" src="https://acesso.estadao.com.br/paywall/v2/js/pw.js"></script><script type="text/javascript"> (window.PAYWALL = window.PAYWALL || []).push(function(PW){ PW.init({ 'domain': "https://acesso.estadao.com.br/", 'var': { 'page': { 'id': 'P_1.3690975', 'midia': 'Notícia', 'paywallStatus': '0', 'coluna': '' } }, 'dataLayer': 'dataLayerEstadao' }) });</script><link rel="stylesheet" type="text/css" href="https://front.multimidia.estadao.com.br/ESTA/css/player/act-player.css"><link rel="stylesheet" type="text/css" href="https://front.multimidia.estadao.com.br/ESTA/css/player/playerWidgets.css"><link rel="stylesheet" type="text/css" href="https://front.multimidia.estadao.com.br/ESTA/css/player/iconsStyle.css"><link rel="amphtml" href="https://emais.estadao.com.br/noticias/tv,fui-muito-sincero-comigo-mesmo-declara-joao-luiz-eliminado-desta-quinta-feira-do-bbb-21,70003690975.amp"><meta name="publishedDateTime" content="20210423110837" /><meta name="date" content="2021-04-23T11:08:37"><meta name="updatedDateTime" content="20210423111852" /><script> var estadao_info = {"produto":"Estad\u00e3o", "editoria":"Emais", "subeditoria":"Tv", "id_documento":"P_1.3690975", "tags":["Jo\u00e3o Luiz Pedrosa","Rodolffo Matthaus","Ana Maria Braga","Mais Voc\u00ea","Rede Globo","Big Brother Brasil","racismo"], "tipo_midia":"Not\u00edcias", "autor":"Reda\u00e7\u00e3o"};</script><script type="application/ld+json">{ "@context": "http://schema.org", "@type": "NewsArticle", "mainEntityOfPage": "http://cdn.ampproject.org/article-metadata.html", "headline": "'Fui muito sincero comigo mesmo', declara João Luiz, eliminado desta quinta-feira do 'BBB 21'", "datePublished": "2021-04-23T11:08:37-03:00", "dateModified": "2021-04-23T11:18:52-03:00", "description": "O professor de geografia recebeu 58,86% e conversou com Ana Maria Braga na manhã de hoje", "author": { "@type": "Person", "name": "Redação" }, "image": { "@type": "ImageObject", "url": [ "https://img.estadao.com.br/fotos/crop/1200x1200/resources/jpg/2/7/1619180652272.jpg", "https://img.estadao.com.br/fotos/crop/1200x900/resources/jpg/2/7/1619180652272.jpg", "https://img.estadao.com.br/fotos/crop/1200x675/resources/jpg/2/7/1619180652272.jpg" ]}, "publisher": { "@type": "NewsMediaOrganization", "name": "Estadão", "foundingDate" : "1875-01-05", "ethicsPolicy" : "https://www.estadao.com.br/codigo-etica/codigo-de-etica.pdf", "missionCoveragePrioritiesPolicy" : "https://www.estadao.com.br/codigo-etica/codigo-de-etica.pdf", "diversityPolicy" : "https://www.estadao.com.br/codigo-etica/codigo-de-etica.pdf", "correctionsPolicy" : "https://www.estadao.com.br/codigo-etica/codigo-de-etica.pdf", "verificationFactCheckingPolicy" : "https://www.estadao.com.br/codigo-etica/codigo-de-etica.pdf", "unnamedSourcesPolicy" : "https://www.estadao.com.br/codigo-etica/codigo-de-etica.pdf", "sameAs":["https://twitter.com/estadao","https://www.facebook.com/estadao/","https://www.instagram.com/estadao/","https://www.youtube.com/channel/UCrtOL8bJsh-csozGS2aV77Q", "https://plus.google.com/+Estad%C3%A3o"], "logo": { "@type": "ImageObject", "url": "https://statics.estadao.com.br/s2016/portal/logos/logo-estadao-272x59.png", "width": 272, "height": 59 } }, "isAccessibleForFree":"False","hasPart":{"@type":"WebPageElement","isAccessibleForFree":"False","cssSelector":".pw-container"},"isPartOf":{"@type":["CreativeWork","Product"],"name":"Estad\u00e3o","productID":"estadao.com.br:dig_basic"}}</script> <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start': new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0], j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src= 'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f); })(window,document,'script','dataLayerEstadao','GTM-M4LH38R');</script><style>.async-hide { opacity: 0 !important} </style><script> (function(a,s,y,n,c,h,i,d,e){s.className+=' '+y;h.start=1*new Date; h.end=i=function(){s.className=s.className.replace(RegExp(' ?'+y),'')}; (a[n]=a[n]||[]).hide=h;setTimeout(function(){i();h.end=null},c);h.timeout=c; })(window,document.documentElement,'async-hide','dataLayer',4000, {'GTM-PMJLHJ3':true});</script><script async src="https://www.googleoptimize.com/optimize.js?id=GTM-PMJLHJ3" onerror="dataLayer.hide.end && dataLayer.hide.end()"></script></head><body data-banner="false" class="noticia" ><style>/* Template Default - Azul*/#barra-suplementos{margin:0;padding:0;width:100%;background-color:#2575e8;white-space:nowrap;overflow:hidden!important;overflow-x:auto!important;-webkit-box-sizing:border-box;-moz-box-sizing:border-box;-ms-box-sizing:border-box;-o-box-sizing:border-box;box-sizing:border-box;}#barra-suplementos ul{padding:5px 16px;margin:0;position:relative;display:inline-block;text-align:center}#barra-suplementos li{margin:0 17px 0 0;display:inline-block;vertical-align:middle;list-style:none;color:#fff}#barra-suplementos li.barra-suplementos-logo{margin-right:23px}#barra-suplementos li:last-child{margin-right:0}/*#barra-suplementos li:before{content:"●";display:inline-block;margin-right:12px;color:#fff;font-size:12px;}*/#barra-suplementos li a{font-family:Arial,sans-serif;font-size:14px;line-height:normal;text-decoration:none;padding:0;margin:0;color:inherit;display:block}.barra-suplementos-img{background-size:100%;background-repeat:no-repeat;text-indent:-9999px;overflow:hidden;width:107px;height:23px;margin:0;padding:0;display:block}#barra-suplementos .barra-suplementos-list{width:100%;text-align:center}@media all and (max-width:992px){#barra-suplementos .barra-list{text-align:left}}/* Background-image */.barra-suplementos-img{background-image: url('https://statics.estadao.com.br/s2016/portal/logos/logo-estadao-cavalo-branco.svg')}/* Template Default - cinza*/#barra-suplementos.cinza{background-color:#939597}</style><section id="barra-suplementos" class="cinza"><nav class="barra-suplementos-list"><ul><li class="barra-suplementos-logo"><a href="https://www.estadao.com.br" title="Estadão" target="_blank"><span class="barra-suplementos-img">Estadão</span></a></li><li><a href="https://opiniao.estadao.com.br/" title="Opinião" target="_blank">Opinião</a></li><li><a href="https://politica.estadao.com.br/" title="Política" target="_blank">Política</a></li><li><a href="https://economia.estadao.com.br/" title="Economia" target="_blank">Economia</a></li><li><a href="https://internacional.estadao.com.br/" title="Internacional" target="_blank">Internacional</a></li><li><a href="https://esportes.estadao.com.br/" title="Esportes" target="_blank">Esportes</a></li><li><a href="https://brasil.estadao.com.br/" title="Brasil" target="_blank">Brasil</a></li><li><a href="https://sao-paulo.estadao.com.br/" title="São Paulo" target="_blank">São Paulo</a></li><li><a href="https://cultura.estadao.com.br/" title="Cultura" target="_blank">Cultura</a></li><li><a href="https://pme.estadao.com.br/" title="PME" target="_blank">PME</a></li><li><a href="https://jornaldocarro.estadao.com.br/" title="Jornal do Carro" target="_blank">Jornal do Carro</a></li><li><a href="https://emais.estadao.com.br/" title="E+" target="_blank">E+</a></li><li><a href="https://paladar.estadao.com.br/" title="Paladar" target="_blank">Paladar</a></li><li><a href="https://link.estadao.com.br/" title="Link" target="_blank">Link</a></li></ul></nav></section><noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-M4LH38R" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript><header id="main-header" class="header-fixo"> <div class="social-header"> </div> <div class="header home"> <div class="container"> <div class='menu-emais'> <h1 class="logo-emais display-mobile"> <a href="/"> <img src='/assets/emais/img/emais-logo.png' /> </a> </h1> <div class="atalho"> <button class=""> <span><i class="fa fa-bars"></i></span> </button> </div> <nav class="menu desktop"> <div class="header-block block-logo"> <h1 class="logo-emais"> <a href="/"> <img src='/assets/emais/img/emais-logo.png' /> </a> </h1> </div> <div class="header-block"> <ul class="nav navbar-nav js"> <li><a href="http://emais.estadao.com.br/ultimas/">ÚLTIMAS</a></li> <li><a href="http://emais.estadao.com.br/bem-estar/">BEM-ESTAR</a></li> <li><a href="http://emais.estadao.com.br/blogs/">BLOGS</a></li> <li><a href="http://bora.ai/">BORA.AÍ</a></li> <li><a href="http://emais.estadao.com.br/casa-decoracao/">CASA&DECORAÇÃO</a></li> <li><a href="http://emais.estadao.com.br/comportamento/">COMPORTAMENTO</a></li> <li><a href="http://emais.estadao.com.br/gente/">GENTE</a></li> <li><a href="http://emais.estadao.com.br/moda-beleza/">MODA&BELEZA</a></li> <li><a href="http://emais.estadao.com.br/horoscopo">HORÓSCOPO</a></li> <li><a href="http://emais.estadao.com.br/tv/">TV</a></li> <li><a href="https://assine.estadao.com.br" title="Assine Estadão" onclick="window.dp6GenericEvent('conversão','menu_superior','botão_assine_superior')"><img src="/img/btn-assine/btn-assine-139×26px.gif" alt="Assine Estadão"/></a></li> </ul> </div> </nav> <nav class="menu mobile"> <ul class="nav navbar-nav js" style="padding-bottom:0"> <li><a href="http://emais.estadao.com.br/ultimas/">ÚLTIMAS</a></li> <li><a href="http://emais.estadao.com.br/bem-estar/">BEM-ESTAR</a></li> <li><a href="http://vida-estilo.estadao.com.br/blogs/">BLOGS</a></li> <li><a href="http://bora.ai/">BORA.AÍ</a></li> <li><a href="http://emais.estadao.com.br/casa-decoracao/">CASA&DECORAÇÃO</a></li> <li><a href="http://emais.estadao.com.br/comportamento/">COMPORTAMENTO</a></li> <li><a href="http://emais.estadao.com.br/gente/">GENTE</a></li> <li><a href="http://emais.estadao.com.br/moda-beleza/">MODA&BELEZA</a></li> <li><a href="http://emais.estadao.com.br/horoscopo">HORÓSCOPO</a></li> <li><a href="http://emais.estadao.com.br/tv/">TV</a></li> <li>&nbsp;</li> </ul> <div style="width:calc(100% - 40px); text-align: center;margin:20px ;padding:20px 10px 0;border-top:solid 1px #fff;"> <a href="https://assine.estadao.com.br" title="Assine Estadão" onclick="window.dp6GenericEvent('conversão','menu_superior','botão_assine_superior')"><img src="/img/btn-assine/btn-assine-139×36px.gif" alt="Assine Estadão"/></a> </div> </nav> </div> </div> </div></header><script>window.jQuery || document.write('<script src="//m.estadao.com.br/js/src/jquery/jquery-2.1.3.min.js">\x3C/script>')</script><script> jQuery(document).ready(function () { jQuery('#barra-parceiros-menu-toggle').click(function () { jQuery('#main-header').removeClass('mobile-active'); jQuery('.atalho button').removeClass('is-active'); }); jQuery('.atalho button').click(function (e) { e.preventDefault(); if (!jQuery(this).hasClass('is-active')) { jQuery('#main-header').addClass('mobile-active'); jQuery(this).addClass('is-active'); jQuery('#barra-parceiros-menu').hide(); } else { jQuery('#main-header').removeClass('mobile-active'); jQuery(this).removeClass('is-active'); } return false; }); });</script> <div style='display:block;margin:50px auto;text-align:center;'><div id='htopo-0' class='publicidade dfp' data-screenmap='Horizontal_Max_N_T_60' data-target='{"formato":"htopo","page_url":"emais.estadao.com.br,noticias,tv,fui-muito-sincero-comigo-mesmo-declara-joao-luiz-eliminado-desta-quinta-feira-do-bbb-21,70003690975","pg_tipo":"interna","tags":"noticias,famosos,informacao,entretenimento"}' data-status='init' ></div></div><div class="container noticia"> <div class="content-wrapper"> <div class="destaque" id="content-emais"> <section id="main-container" data-url="https://emais.estadao.com.br/noticias/tv,fui-muito-sincero-comigo-mesmo-declara-joao-luiz-eliminado-desta-quinta-feira-do-bbb-21,70003690975"> <div class="materia-container noticia-container infinito" data-tipo='Noticia' data-modulos='' data-paywall='inativo' data-paywallStatus='0' data-coluna='' data-blog='' data-url="https://emais.estadao.com.br/noticias/tv,fui-muito-sincero-comigo-mesmo-declara-joao-luiz-eliminado-desta-quinta-feira-do-bbb-21,70003690975" data-produto="Estadão" data-editoria="Emais" data-subeditoria="Tv" data-guid="P_1.3690975" data-titulo="'Fui muito sincero comigo mesmo', declara João Luiz, eliminado desta quinta-feira do 'BBB 21'" data-tags='["Jo\u00e3o Luiz Pedrosa","Rodolffo Matthaus","Ana Maria Braga","Mais Voc\u00ea","Rede Globo","Big Brother Brasil","racismo"]' data-tipomidia="Notícias" data-section="emais"> <div class="container"> <section class="banner-dfp-header"></section> </div> <article> <div class="row"> <section class="col-md-12 col-sm-12 col-xs-12"> <div class='post-content'> <div class="titles-banners"> <div id="OAS_x17" class="container-banner"> </div> </div> <header > <h1 class='post-title'> 'Fui muito sincero comigo mesmo', declara João Luiz, eliminado desta quinta-feira do 'BBB 21' </h1> <div class='bottom'> <div class='credits'> <span>Redação - O Estado de S.Paulo</span> </div> <div class='post-date'> <span> 23/04/2021, 11:08 </span> </div> <div class='social-icons'> <ul class="social-midias compartilhe"> <li class="facebook "> <a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Femais.estadao.com.br%2Fnoticias%2Ftv%2Cfui-muito-sincero-comigo-mesmo-declara-joao-luiz-eliminado-desta-quinta-feira-do-bbb-21%2C70003690975%3Futm_source%3Destadao%3Afacebook%26utm_medium%3Dlink" target="_blank"> <i class="fa fa-facebook"></i> </a> </li> <li class="twitter "> <a href="https://twitter.com/intent/tweet?text=Via%20Estad%C3%A3o%3A%20'Fui muito sincero comigo mesmo', declara João Luiz, eliminado desta quinta-feira do 'BBB 21'%20-%20&url=https%3A%2F%2Femais.estadao.com.br%2Fnoticias%2Ftv%2Cfui-muito-sincero-comigo-mesmo-declara-joao-luiz-eliminado-desta-quinta-feira-do-bbb-21%2C70003690975%3Futm_source%3Destadao%3Atwitter%26utm_medium%3Dlink" target="_blank"> <i class="fa fa-twitter"></i> </a> </li> <li class="whatsapp hide"> <a href="whatsapp://send?text=Via%20Estad%C3%A3o%3A%20%27Fui+muito+sincero+comigo+mesmo%27%2C+declara+Jo%C3%A3o+Luiz%2C+eliminado+desta+quinta-feira+do+%27BBB+21%27%20-%20https%3A%2F%2Femais.estadao.com.br%2Fnoticias%2Ftv%2Cfui-muito-sincero-comigo-mesmo-declara-joao-luiz-eliminado-desta-quinta-feira-do-bbb-21%2C70003690975%3Futm_source%3Destadao%3Awhatsapp%26utm_medium%3Dlink"> <i class="fa fa-whatsapp"></i> </a> </li> <li class="pinterest hide"> <a href="http://pinterest.com/pin/create/button/?url=https%3A%2F%2Femais.estadao.com.br%2Fnoticias%2Ftv%2Cfui-muito-sincero-comigo-mesmo-declara-joao-luiz-eliminado-desta-quinta-feira-do-bbb-21%2C70003690975%3Futm_source%3Destadao%3Apinterest%26utm_medium%3Dlink&media=https://img.estadao.com.br/resources/jpg/2/7/1619180652272.jpg&description=%27Fui+muito+sincero+comigo+mesmo%27%2C+declara+Jo%C3%A3o+Luiz%2C+eliminado+desta+quinta-feira+do+%27BBB+21%27" target="_blank"> <i class="fa fa-pinterest-square"></i> </a> </li> <li class="more "> <a href="#" class="btn-more" data-href="https%3A%2F%2Femais.estadao.com.br%2Fnoticias%2Ftv%2Cfui-muito-sincero-comigo-mesmo-declara-joao-luiz-eliminado-desta-quinta-feira-do-bbb-21%2C70003690975" data-title="'Fui muito sincero comigo mesmo', declara João Luiz, eliminado desta quinta-feira do 'BBB 21'"> <span class="point"></span> <span class="point"></span> <span class="point"></span> </a> </li> <li class="google hide"> <a href="https://plus.google.com/share?url=https%3A%2F%2Femais.estadao.com.br%2Fnoticias%2Ftv%2Cfui-muito-sincero-comigo-mesmo-declara-joao-luiz-eliminado-desta-quinta-feira-do-bbb-21%2C70003690975%3Futm_source%3Destadao%3Agplus%26utm_medium%3Dlink" target="_blank"> <i class="fa fa-google-plus-square"></i> </a> </li> <li class="linkedin hide"> <a href="https://www.linkedin.com/cws/share?url=https%3A%2F%2Femais.estadao.com.br%2Fnoticias%2Ftv%2Cfui-muito-sincero-comigo-mesmo-declara-joao-luiz-eliminado-desta-quinta-feira-do-bbb-21%2C70003690975%3Futm_source%3Destadao%3Alinkedin%26utm_medium%3Dlink" target="_blank"> <i class="fa fa-linkedin-square"></i> </a> </li> <li class="print "> <a href="#" class="btn-print"> <i class="fa fa-print"></i> </a> </li> <li class="email "> <a href="mailto:?subject='Fui muito sincero comigo mesmo', declara João Luiz, eliminado desta quinta-feira do 'BBB 21'&body='Fui muito sincero comigo mesmo', declara João Luiz, eliminado desta quinta-feira do 'BBB 21' - https://emais.estadao.com.br/noticias/tv,fui-muito-sincero-comigo-mesmo-declara-joao-luiz-eliminado-desta-quinta-feira-do-bbb-21,70003690975%3Futm_source%3Destadao%3Amail%26utm_medium%3Dlink"> <i class="fa fa-envelope"></i> </a> </li></ul> <div class="comment comentario-emais" > <a href='#wrap-comments'> <span class="fa fa-comments"></span> </a> </div> </div> <div class='clearfix'></div> </div> <div class="linha-fina"> <p> O professor de geografia recebeu 58,86% e conversou com Ana Maria Braga na manhã de hoje </p> </div> </header> <section class="box"> <article class="content-text content"> <p><div id="dv-1165701" class="imagem-corpo-noticia row"><figure><img data-src-desktop='https://img.estadao.com.br/thumbs/640/resources/jpg/2/7/1619180652272.jpg' class='elazy' title="Reprodução Instagram / @bbb/@anamaria16" alt="Jo&atilde;o Luiz participa do&nbsp;Mais Voc&ecirc; na manh&atilde; desta sexta-feira, 23" class="img-responsive"></figure><div class="col-xs-12"><p>Jo&atilde;o Luiz participa do&nbsp;Mais Voc&ecirc; na manh&atilde; desta sexta-feira, 23 <span>Foto: Reprodução Instagram / @bbb/@anamaria16</span></p></div></div></p> <a href="https://tudo-sobre.estadao.com.br/ana-maria-braga"><strong>Ana Maria Braga</strong></a> recebeu <a href="https://tudo-sobre.estadao.com.br/joao-luiz-pedrosa">João Luiz</a><a href="http://tudo-sobre.estadao.com.br/joao-luiz-pedrosa">&nbsp;Pedrosa</a>, décimo segundo eliminado do <em><strong><a href="https://tudo-sobre.estadao.com.br/big-brother-brasil">Big Brother Brasil 21</a> </strong></em>no paredão desta quinta-feira, 22, com 58,86% dos votos contra Arthur, que recebeu 28,21%, e Pocah, com 12,93%.&nbsp;No 'Café da Manhã com o Eliminado' no <a href="https://tudo-sobre.estadao.com.br/mais-voce"><em><strong>Mais Você</strong></em></a> desta sexta-feira, 23, o <strong>professor de geografia&nbsp;</strong>falou sobre suas relações e as polêmicas dentro da casa. </p><p></p><p>A apresentadora começou dizendo que não esperava encontrar João Luiz tão cedo. Quando foi indicado ao paredão, o professor disse que não estava com medo de ser eliminado, mas reflexivo e com sentimento de gratidão. “Continuo sentindo a mesma coisa. Eu não senti medo da eliminação ou do que eu ia encontrar aqui fora. Foi tão natural, tão leve. Eu só conseguia sentir um agradecimento. Estou muito feliz, de verdade, de ter participado do BBB e de tudo o que eu aprendi lá dentro.”</p> </p><p><div class="veja-tambem"><h3>Leia também:</h3><ul><li><a href="https://emais.estadao.com.br/noticias/tv,bbb-21-joao-luiz-e-o-decimo-segundo-eliminado-do-reality,70003690904" title="&#039;BBB 21&#039;: Jo&atilde;o Luiz &eacute; o d&eacute;cimo segundo eliminado do reality">'BBB 21': João Luiz é o décimo segundo eliminado do reality</a></li><li><a href="https://emais.estadao.com.br/noticias/tv,bbb-21-famosos-se-manifestam-sobre-fala-racista-de-rodolffo,70003672039" title="&lsquo;BBB 21&rsquo;: Famosos se manifestam sobre caso de racismo contra Jo&atilde;o Luiz">‘BBB 21’: Famosos se manifestam sobre caso de racismo contra João Luiz</a></li><li><a href="https://emais.estadao.com.br/noticias/tv,bbb-21-fiuk-gil-e-viih-tube-estao-no-paredao-que-sera-definido-no-domingo,70003690907" title="&#039;BBB 21&#039;: Fiuk, Gil e Viih Tube est&atilde;o no pared&atilde;o, que ser&aacute; definido no domingo">'BBB 21': Fiuk, Gil e Viih Tube estão no paredão, que será definido no domingo</a></li></ul></div></p><p>Na sala de aula, João acredita que não deve separar a amizade da sua relação com os alunos e afirma que encarou da mesma forma a convivência com os participantes do reality show. "Eu gosto muito de ouvir os meus alunos. Lá dentro eu também quis ouvir as pessoas: discordar, concordar, aprender, entender. Acho que eu levei isso da minha profissão, saber lidar com o conflito, entender o que gerou aquilo.”</p> </p><p>Considerado um bom jogador pelos outros participantes, o professor foi elogiado no Jogo da Discórdia. “Fiquei muito feliz, foi importante ouvir aquilo, mas infelizmente caí no paredão e estou aqui. Mas não tenho nenhum grande arrependimento. Levei as minhas relações de uma forma muito natural.”</p> </p><p><div id='oop-inread-8' class='publicidade dfp' data-force='1' data-screenmap='out_of_page' data-target='{"formato":"oop-inread","page_url":"emais.estadao.com.br,noticias,tv,fui-muito-sincero-comigo-mesmo-declara-joao-luiz-eliminado-desta-quinta-feira-do-bbb-21,70003690975","pg_tipo":"interna","tags":"joao-luiz-pedrosa,rodolffo-matthaus,ana-maria-braga,mais-voce,rede-globo,big-brother-brasil,racismo"}' data-status='init' ></div></p><p>Sobre seu posicionamento no jogo, João defendeu que só se envolveu em conflitos que julgou importantes. “Eu consigo enxergar que existiram momentos ali que eu podia me posicionar de outro jeito, mas eu fui muito sincero comigo mesmo. As pessoas estão muito acostumadas com um posicionamento muito agressivo, firme. Mas eu tenho certeza que no momento que precisou ser firme, eu fui. Mas tem coisas que não me afetam: uma briga por louça, por um bolo, é tão simples de resolver.”</p> </p><p>Ana Maria cobrou o posicionamento de João Luiz no complô que foi feito na casa contra Lucas Penteado no início do reality, e ele se defendeu. “Eu e Camila não fomos convidados.&nbsp; A gente não estava presente nos momentos do complô contra o Lucas. Dizer que eu participei é sério”, disse ele. ““Eu acredito que a Karol e o Lucas tiveram muitas faíscas dentro do jogo, não foi confortável assistir, mas existem coisas lá dentro que existe um receio de você entrar ali e explodir junto.”&nbsp;</p> </p><p>Ele lembrou o momento que defendeu o ator depois do beijo com Gilberto. “Sexualidade não é uma coisa que a gente questiona. Eu sinto isso na pele, me afeta também. O que a gente deveria fazer naquele momento é respeitar, acolher.”</p> <div class="embed-externo"> <blockquote class="twitter-tweet"> <p dir="ltr" lang="pt">João dando aula no <a rel="nofollow" href="https://twitter.com/hashtag/MaisVoc%C3%AA?src=hash&amp;ref_src=twsrc%5Etfw">#MaisVocê</a>! Não se questiona sexualidade! <a rel="nofollow" href="https://twitter.com/hashtag/BBB21?src=hash&amp;ref_src=twsrc%5Etfw">#BBB21</a></p><p> JOAO MERECE O MUNDO <a rel="nofollow" href="https://t.co/uJ4rHpDvsg">pic.twitter.com/uJ4rHpDvsg</a></p> — Mais Você (@MaisVoce) <a rel="nofollow" href="https://twitter.com/MaisVoce/status/1385579355057782787?ref_src=twsrc%5Etfw">April 23, 2021</a> </blockquote> <script async charset="utf-8" src="https://platform.twitter.com/widgets.js"></script></div> <h3 class="intertitulo">Racismo no BBB</h3> </p><p>Durante o Jogo da Discórdia, João Luiz expôs um comentário racista direcionado à ele pelo cantor Rodolffo Matthaus, que foi eliminado no paredão seguinte. O sertanejo comparou o cabelo black power do professor de geografia com a peruca da fantasia do Monstro de homem das cavernas. O caso ganhou notoriedade e gerou discussões dentro e fora da casa.&nbsp;</p> </p><p>“Dentro do jogo, realmente chegou um momento que eu imaginei que não ia viver nada parecido com isso. Quando chegou o momento, eu consegui me abrir com a Camila, que eu sabia que ia receber um acolhimento. Ali eu sistematizo tudo o que eu to pensando, e, quando chegou no jogo da discórdia que eu consegui fazer o desabafo. Não pode falar que é uma brincadeira, é assim que a gente vai mudar as coisas. Esse é o recado que eu deixo: toda vez que a gente identificar isso a gente tem que dizer”, alertou o professor.&nbsp;</p> </p><p>“Fiquei muito contente comigo mesmo de conseguir dizer e de ter o espaço para isso. É uma resposta pra mim e pra muitas pessoas que vivem isso. Não estou dizendo que o Rodolffo é uma pessoa ruim”, disse.</p> <div class="embed-externo"> <blockquote class="twitter-tweet"> <p dir="ltr" lang="pt">"A intenção também magoa", desabafa João. <a rel="nofollow" href="https://twitter.com/hashtag/MaisVoc%C3%AA?src=hash&amp;ref_src=twsrc%5Etfw">#MaisVocê</a> <a rel="nofollow" href="https://twitter.com/hashtag/BBB21?src=hash&amp;ref_src=twsrc%5Etfw">#BBB21</a> <a rel="nofollow" href="https://t.co/roCuVghvSL">pic.twitter.com/roCuVghvSL</a></p> — Mais Você (@MaisVoce) <a rel="nofollow" href="https://twitter.com/MaisVoce/status/1385582591261265921?ref_src=twsrc%5Etfw">April 23, 2021</a> </blockquote> <script async charset="utf-8" src="https://platform.twitter.com/widgets.js"></script></div> </p><p>Ele lembrou do discurso do Tiago Leifert após o caso. “Foi um ensinamento para todo mundo, foi muito sensível, sério, mas muito leve. Acho que muitas pessoas conseguiram entender o porque aquilo me magoou. Precisamos usar isso pra mudar a realidade que a gente vive hoje, sabe identificar e se incomodar. É nesse momento que a gente fala, e que a gente muda.”</p> </p><p>“Eu acho que é por isso que sou professor. Não quero que grande parte dos meus alunos precisem viver isso, contar as sua experiências associadas à dor”, disse o educador.&nbsp;</p> <div class="embed-externo"> <blockquote class="twitter-tweet"> <p dir="ltr" lang="pt">João abre seu coração no <a rel="nofollow" href="https://twitter.com/hashtag/MaisVoc%C3%AA?src=hash&amp;ref_src=twsrc%5Etfw">#MaisVocê</a>: 'No momento que a gente fala, a gente muda' <a rel="nofollow" href="https://twitter.com/hashtag/BBB21?src=hash&amp;ref_src=twsrc%5Etfw">#BBB21</a> <a rel="nofollow" href="https://t.co/gL0fnlQKNy">pic.twitter.com/gL0fnlQKNy</a></p> — Mais Você (@MaisVoce) <a rel="nofollow" href="https://twitter.com/MaisVoce/status/1385584240994230276?ref_src=twsrc%5Etfw">April 23, 2021</a> </blockquote> <script async charset="utf-8" src="https://platform.twitter.com/widgets.js"></script></div> <h3 class="intertitulo">Popularidade</h3> </p><p>Apesar de ter sido eliminado no reality show, ao contrário de outros participantes, João Luiz sai do reality sem grandes confusões e com o carinho do público do lado de fora do programa. O professor se assustou com seus 3 milhões de seguidores que tem agora nas redes sociais. “Que loucura, pra quem tinha 1500 seguidores! É usar essa plataforma como uma forma de ensinar, de mostrar a minha vida, da gente se conhecer mais.”</p> </p><p>Sobre sua amiga e parceira no jogo, Camilla de Lucas, João Luiz disse que a espera daqui 11 dias com 1 milhão e meio no bolso. “O primeiro abraço que a Camila deu quando entrou na casa fui eu. E foi uma amizade de verdade, que eu quero levar para o resto da vida”, concluiu o professor.</p> <div class="embed-externo"> <blockquote class="twitter-tweet"> <p dir="ltr" lang="pt">Agradecemos com todo o coração a cada mundinho que fez com que esse sonho fosse possível</p><p> Estamos muito felizes e gratos com tudo que já vivemos e ainda vamos viver juntos <a rel="nofollow" href="https://twitter.com/hashtag/BBB21?src=hash&amp;ref_src=twsrc%5Etfw">#BBB21</a> <a rel="nofollow" href="https://t.co/oUTHkXDltZ">pic.twitter.com/oUTHkXDltZ</a></p> — João Luiz (@joaoluizpedrosa) <a rel="nofollow" href="https://twitter.com/joaoluizpedrosa/status/1385414730517557255?ref_src=twsrc%5Etfw">April 23, 2021</a> </blockquote> <script async charset="utf-8" src="https://platform.twitter.com/widgets.js"></script> </div> </p><p>&nbsp;</p></p><p><div id='oop-inread-9' class='publicidade dfp' data-force='1' data-screenmap='out_of_page' data-target='{"formato":"oop-inread","page_url":"emais.estadao.com.br,noticias,tv,fui-muito-sincero-comigo-mesmo-declara-joao-luiz-eliminado-desta-quinta-feira-do-bbb-21,70003690975","pg_tipo":"interna","tags":"joao-luiz-pedrosa,rodolffo-matthaus,ana-maria-braga,mais-voce,rede-globo,big-brother-brasil,racismo"}' data-status='init' ></div></p> </article> </section> </div> </section> </div> <div id="wrap-comments"> <div class="row comentarios" id="noticia_1"><section class="col-sm-12 col-xs-12 main-news"><div class="inactive"><button class="go brd-e"><span class="cor-e">Comentários</span><span class="cor-e ico-arrow-down"><svg xmlns="http://www.w3.org/2000/svg" width="14" height="9" viewBox="0 0 14 9"> <path fill="#FFF" fill-rule="evenodd" d="M7.295 8.263A.393.393 0 0 1 7 8.4a.393.393 0 0 1-.295-.137L.728 1.857a.45.45 0 0 1 0-.632L1.37.537A.393.393 0 0 1 1.665.4c.11 0 .209.046.295.137L7 5.94 12.04.537A.393.393 0 0 1 12.335.4c.112 0 .21.046.295.137l.642.688a.45.45 0 0 1 0 .632L7.295 8.263z"/></svg></span></button></div><div class="comments-wrapper" id="comment_P_1.3690975"><button class="go brd-e" data-coral="button" data-url="https://emais.estadao.com.br/noticias/tv,fui-muito-sincero-comigo-mesmo-declara-joao-luiz-eliminado-desta-quinta-feira-do-bbb-21,70003690975"><span class="cor-e">Comentários</span><span class="cor-e ico-arrow-down"><svg xmlns="http://www.w3.org/2000/svg" width="14" height="9" viewBox="0 0 14 9"> <path fill="#FFF" fill-rule="evenodd" d="M7.295 8.263A.393.393 0 0 1 7 8.4a.393.393 0 0 1-.295-.137L.728 1.857a.45.45 0 0 1 0-.632L1.37.537A.393.393 0 0 1 1.665.4c.11 0 .209.046.295.137L7 5.94 12.04.537A.393.393 0 0 1 12.335.4c.112 0 .21.046.295.137l.642.688a.45.45 0 0 1 0 .632L7.295 8.263z"/></svg></span></button></div></section><div class="col-xs-12 bottom3"> <div id='oop-inread-0' class='publicidade dfp' data-force='1' data-screenmap='out_of_page' data-target='{"formato":"oop-inread","page_url":"emais.estadao.com.br,noticias,tv,fui-muito-sincero-comigo-mesmo-declara-joao-luiz-eliminado-desta-quinta-feira-do-bbb-21,70003690975","pg_tipo":null,"tags":false}' data-status='init' data-no-depara='1'></div></div></div> </div> <div class='row'> <div class='col-md-12 col-sm-12 col-xs-12'> <div class="pub-outbrain div2"> <div class="OUTBRAIN" data-pub-outbrain data-src="https://emais.estadao.com.br/noticias/tv,fui-muito-sincero-comigo-mesmo-declara-joao-luiz-eliminado-desta-quinta-feira-do-bbb-21,70003690975" data-widget-id="AR_2" data-ob-template="estadao" ></div></div> </div> </div> <div class="tendencias"><div class="mold-tendencias"><div class="topo-tendencias"><h2 class="tendencias-title">Tendências</h2></div><ul> <li><a href="https://emais.estadao.com.br/noticias/casa-e-decoracao,voce-sabe-o-que-e-cloffice-conheca-essa-tendencia-da-decoracao,70003681126">Voc&ecirc; sabe o que &eacute; cloffice? Conhe&ccedil;a essa tend&ecirc;ncia da decora&ccedil;&atilde;o</a></li> <li><a href="https://emais.estadao.com.br/noticias/gente,arlindo-cruz-e-vacinado-contra-a-covid-19-momento-muito-aguardado,70003683710">Arlindo Cruz &eacute; vacinado contra a covid-19: 'Momento muito aguardado'</a></li> <li><a href="https://emais.estadao.com.br/noticias/gente,marcelo-adnet-compartilha-video-de-ex-bbbs-aglomerando-e-critica-chocante,70003686256">Marcelo Adnet compartilha v&iacute;deo de ex-BBBs aglomerando e critica: ‘Chocante’</a></li> <li><a href="https://emais.estadao.com.br/noticias/casa-e-decoracao,marie-kondo-e-feng-shui-saiba-como-organizar-sua-casa-com-estes-metodos,70003667809">Marie Kondo e Feng Shui: conhe&ccedil;a m&eacute;todos para organizar sua casa</a></li> <li><a href="https://emais.estadao.com.br/blogs/kids/adolescentes-relutam-em-abrir-a-camera-nas-aulas-online/">Adolescentes relutam em abrir a c&acirc;mera nas aulas online</a></li> </ul></div></div> <div id='oop-img-2' class='publicidade dfp' data-force='1' data-screenmap='out_of_page' data-target='{"formato":"oop-img","page_url":"emais.estadao.com.br,noticias,tv,fui-muito-sincero-comigo-mesmo-declara-joao-luiz-eliminado-desta-quinta-feira-do-bbb-21,70003690975","pg_tipo":"interna","tags":"noticias,famosos,informacao,entretenimento"}' data-status='init' ></div> </article> <div class="sidebar-home" id="sidebar-emais"> <div style='display:block;margin-bottom:20px;'><div id='tmeio1-3' class='publicidade dfp' data-screenmap='Tile_300_250_T_250' data-target='{"formato":"tmeio1","page_url":"emais.estadao.com.br,noticias,tv,fui-muito-sincero-comigo-mesmo-declara-joao-luiz-eliminado-desta-quinta-feira-do-bbb-21,70003690975","pg_tipo":"interna","tags":"noticias,famosos,informacao,entretenimento"}' data-status='init' ></div></div> <div class="widget-sidebar content-item border-top-emais emais-newsletter"> <header class="title"> <div class="icon"> <h3 title="Newsletter">Newsletter</h3> </div> </header> <div class="widget-title"> Assine nossa newsletter e saiba tudo sobre cultura pop </div> <div> <form action="#" method="post"> <div class="form-group"> <div> <input type="email" placeholder="Seu e-mail" class="txt-email txtEmail"> <input type="hidden" name="newsletter_id[]" class="newsletter-item" value="22"/> </div> <div> <a href="javascript:void(0)" class="btn btn-branco btn-cadastre" title="Enviar">Enviar</a> </div> </div> </form> <div class='newsletter-block'> <div class="feedback"> <h3>E-mail cadastrado</h3> <p>Logo você receberá os melhores<br>conteúdos em seu e-mail.</p> </div> </div> <div class='clearfix'></div> </div></div> <div class="widget-sidebar content-item destaque-frase"><a href="https://emais.estadao.com.br/noticias/gente,miss-brasil-julia-gama-embarca-para-disputar-o-miss-universo-2020,70003686510" title=&quot;Ser Miss Universo Brasil em meio a uma pandemia exige muita adapta&ccedil;&atilde;o, paci&ecirc;ncia e senso de prop&oacute;sito. At&eacute; aqui, foram meses desafiadores, lindos e inesquec&iacute;veis. Foi o amor pela nossa na&ccedil;&atilde;o que me manteve, nos altos e baixos dos dias, dedicada&quot;""><figure> <img data-src-desktop="https://img.estadao.com.br/fotos/crop/300x165/fotos3/374x211/miss.jpg" alt="&quot;Ser Miss Universo Brasil em meio a uma pandemia exige muita adapta&ccedil;&atilde;o, paci&ecirc;ncia e senso de prop&oacute;sito. At&eacute; aqui, foram meses desafiadores, lindos e inesquec&iacute;veis. Foi o amor pela nossa na&ccedil;&atilde;o que me manteve, nos altos e baixos dos dias, dedicada&quot;" class="elazy"/> </figure> </a> <section class="post"> <h4 class="chapeu">Julia Gama</h4> <a href="https://emais.estadao.com.br/noticias/gente,miss-brasil-julia-gama-embarca-para-disputar-o-miss-universo-2020,70003686510" title="&quot;Ser Miss Universo Brasil em meio a uma pandemia exige muita adapta&ccedil;&atilde;o, paci&ecirc;ncia e senso de prop&oacute;sito. At&eacute; aqui, foram meses desafiadores, lindos e inesquec&iacute;veis. Foi o amor pela nossa na&ccedil;&atilde;o que me manteve, nos altos e baixos dos dias, dedicada&quot;"> <h3 class="titulo">&quot;Ser Miss Universo Brasil em meio a uma pandemia exige muita adapta&ccedil;&atilde;o, paci&ecirc;ncia e senso de prop&oacute;sito. At&eacute; aqui, foram meses desafiadores, lindos e inesquec&iacute;veis. Foi o amor pela nossa na&ccedil;&atilde;o que me manteve, nos altos e baixos dos dias, dedicada&quot;</h3> <span>A ga&uacute;cha Julia Gama, que deu in&iacute;cio &agrave; sua jornada rumo ao concurso Miss Universo 2020</span> </a> <div class='social-icons brown'> <ul class="social-midias compartilhe"> <li class="facebook "> <a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Femais.estadao.com.br%2Fnoticias%2Fgente%2Cmiss-brasil-julia-gama-embarca-para-disputar-o-miss-universo-2020%2C70003686510%3Futm_source%3Destadao%3Afacebook%26utm_medium%3Dlink" target="_blank"> <i class="fa fa-facebook-square"></i> </a> </li> <li class="twitter "> <a href="https://twitter.com/intent/tweet?text=Via%20Estad%C3%A3o%3A%20&quot;Ser Miss Universo Brasil em meio a uma pandemia exige muita adapta&ccedil;&atilde;o, paci&ecirc;ncia e senso de prop&oacute;sito. At&eacute; aqui, foram meses desafiadores, lindos e inesquec&iacute;veis. Foi o amor pela nossa na&ccedil;&atilde;o que me manteve, nos altos e baixos dos dias, dedicada&quot;%20-%20&url=https%3A%2F%2Femais.estadao.com.br%2Fnoticias%2Fgente%2Cmiss-brasil-julia-gama-embarca-para-disputar-o-miss-universo-2020%2C70003686510%3Futm_source%3Destadao%3Atwitter%26utm_medium%3Dlink" target="_blank"> <i class="fa fa-twitter-square"></i> </a> </li> <li class="whatsapp "> <a href="whatsapp://send?text=Via%20Estad%C3%A3o%3A%20%26quot%3BSer+Miss+Universo+Brasil+em+meio+a+uma+pandemia+exige+muita+adapta%26ccedil%3B%26atilde%3Bo%2C+paci%26ecirc%3Bncia+e+senso+de+prop%26oacute%3Bsito.+At%26eacute%3B+aqui%2C+foram+meses+desafiadores%2C+lindos+e+inesquec%26iacute%3Bveis.+Foi+o+amor+pela+nossa+na%26ccedil%3B%26atilde%3Bo+que+me+manteve%2C+nos+altos+e+baixos+dos+dias%2C+dedicada%26quot%3B%20-%20https%3A%2F%2Femais.estadao.com.br%2Fnoticias%2Fgente%2Cmiss-brasil-julia-gama-embarca-para-disputar-o-miss-universo-2020%2C70003686510%3Futm_source%3Destadao%3Awhatsapp%26utm_medium%3Dlink"> <i class="fa fa-whatsapp"></i> </a> </li> <li class="pinterest hide"> <a href="http://pinterest.com/pin/create/button/?url=https%3A%2F%2Femais.estadao.com.br%2Fnoticias%2Fgente%2Cmiss-brasil-julia-gama-embarca-para-disputar-o-miss-universo-2020%2C70003686510%3Futm_source%3Destadao%3Apinterest%26utm_medium%3Dlink&media=https://img.estadao.com.br/fotos3/374x211/miss.jpg&description=%26quot%3BSer+Miss+Universo+Brasil+em+meio+a+uma+pandemia+exige+muita+adapta%26ccedil%3B%26atilde%3Bo%2C+paci%26ecirc%3Bncia+e+senso+de+prop%26oacute%3Bsito.+At%26eacute%3B+aqui%2C+foram+meses+desafiadores%2C+lindos+e+inesquec%26iacute%3Bveis.+Foi+o+amor+pela+nossa+na%26ccedil%3B%26atilde%3Bo+que+me+manteve%2C+nos+altos+e+baixos+dos+dias%2C+dedicada%26quot%3B" target="_blank"> <i class="fa fa-pinterest-square"></i> </a> </li> <li class="linkedin hide"> <a href="https://www.linkedin.com/cws/share?url=https%3A%2F%2Femais.estadao.com.br%2Fnoticias%2Fgente%2Cmiss-brasil-julia-gama-embarca-para-disputar-o-miss-universo-2020%2C70003686510%3Futm_source%3Destadao%3Alinkedin%26utm_medium%3Dlink" target="_blank"> <i class="fa fa-linkedin-square"></i> </a> </li> <li class="print hide"> <a href="#" class="btn-print"> <i class="fa fa-print"></i> </a> </li> <li class="email hide"> <a href="mailto:?subject=&quot;Ser Miss Universo Brasil em meio a uma pandemia exige muita adapta&ccedil;&atilde;o, paci&ecirc;ncia e senso de prop&oacute;sito. At&eacute; aqui, foram meses desafiadores, lindos e inesquec&iacute;veis. Foi o amor pela nossa na&ccedil;&atilde;o que me manteve, nos altos e baixos dos dias, dedicada&quot;&body=&quot;Ser Miss Universo Brasil em meio a uma pandemia exige muita adapta&ccedil;&atilde;o, paci&ecirc;ncia e senso de prop&oacute;sito. At&eacute; aqui, foram meses desafiadores, lindos e inesquec&iacute;veis. Foi o amor pela nossa na&ccedil;&atilde;o que me manteve, nos altos e baixos dos dias, dedicada&quot; - https://emais.estadao.com.br/noticias/gente,miss-brasil-julia-gama-embarca-para-disputar-o-miss-universo-2020,70003686510%3Futm_source%3Destadao%3Amail%26utm_medium%3Dlink"> <i class="fa fa-envelope"></i> </a> </li> <li class="more "> <a href="#" class="btn-more" data-href="https%3A%2F%2Femais.estadao.com.br%2Fnoticias%2Fgente%2Cmiss-brasil-julia-gama-embarca-para-disputar-o-miss-universo-2020%2C70003686510" data-title="&quot;Ser Miss Universo Brasil em meio a uma pandemia exige muita adapta&ccedil;&atilde;o, paci&ecirc;ncia e senso de prop&oacute;sito. At&eacute; aqui, foram meses desafiadores, lindos e inesquec&iacute;veis. Foi o amor pela nossa na&ccedil;&atilde;o que me manteve, nos altos e baixos dos dias, dedicada&quot;"> <span class="point"></span> <span class="point"></span> <span class="point"></span> </a> </li></ul> </div> </section></div> <div class='widget-sidebar border-top-emais signos'> <h2 class="emais-title" title="Horóscopo">Horóscopo</h2> <nav> <ul> <li class="aries"> <a href="http://emais.estadao.com.br/horoscopo/aries" title="Áries">Áries</a> </li> <li class="touro"> <a href="http://emais.estadao.com.br/horoscopo/touro" title="Touro">Touro</a> </li> <li class="gemeos"> <a href="http://emais.estadao.com.br/horoscopo/gemeos" title="Gêmeos">Gêmeos</a> </li> <li class="cancer"> <a href="http://emais.estadao.com.br/horoscopo/cancer" title="Câncer">Câncer</a> </li> <li class="leao"> <a href="http://emais.estadao.com.br/horoscopo/leao" title="Leão">Leão</a> </li> <li class="virgem"> <a href="http://emais.estadao.com.br/horoscopo/virgem" title="Virgem">Virgem</a> </li> <li class="libra"> <a href="http://emais.estadao.com.br/horoscopo/libra" title="Libra">Libra</a> </li> <li class="escorpiao"> <a href="http://emais.estadao.com.br/horoscopo/escorpiao" title="Escorpião">Escorpião</a> </li> <li class="sagitario"> <a href="http://emais.estadao.com.br/horoscopo/sagitario" title="Sagitário">Sagitário</a> </li> <li class="capricornio"> <a href="http://emais.estadao.com.br/horoscopo/capricornio" title="Capricórnio">Capricórnio</a> </li> <li class="aquario"> <a href="http://emais.estadao.com.br/horoscopo/aquario" title="Aquário">Aquário</a> </li> <li class="peixes"> <a href="http://emais.estadao.com.br/horoscopo/peixes" title="Peixes">Peixes</a> </li> </ul> </nav></div> <section class="sidebar-fixed-scroll"><div style='display:block;margin-bottom:20px;'><div id='tmeio1-5' class='publicidade dfp' data-screenmap='Tile_300_250_T_250' data-target='{"formato":"tmeio1","page_url":"emais.estadao.com.br,noticias,tv,fui-muito-sincero-comigo-mesmo-declara-joao-luiz-eliminado-desta-quinta-feira-do-bbb-21,70003690975","pg_tipo":"interna","tags":"noticias,famosos,informacao,entretenimento"}' data-status='init' ></div></div></section> </div> <script type="text/javascript"> document.addEventListener('readystatechange', function(){ if (document.readyState == 'interactive') { new FixedScrollElement({ 'element_fixed': document.querySelector('.sidebar-fixed-scroll'), 'element_stop':'[data-guid="P_1.3690975"] .comentarios', 'stop_position': 'bottom', 'margin_top': 10 }); } }); </script> </div> <div class="container-proximas-materias"> <div class="proxima-materia" data-url="https://emais.estadao.com.br/noticias/tv,bbb-21-fiuk-gil-e-viih-tube-estao-no-paredao-que-sera-definido-no-domingo,70003690907"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia" data-url="https://emais.estadao.com.br/noticias/tv,bbb-21-joao-luiz-e-o-decimo-segundo-eliminado-do-reality,70003690904"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia" data-url="https://emais.estadao.com.br/noticias/tv,bbb-21-boninho-se-veste-de-dummy-e-danca-na-festa-top-8,70003689549"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia" data-url="https://emais.estadao.com.br/noticias/tv,how-i-met-your-father-serie-derivada-sera-estrelada-por-hillary-duff,70003689054"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia" data-url="https://emais.estadao.com.br/noticias/tv,ganhei-coisas-que-o-dinheiro-nao-compra-declara-caio-para-ana-maria-braga-ao-sair-do-bbb-21,70003688639"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia" data-url="https://emais.estadao.com.br/noticias/tv,em-semana-com-tres-paredoes-no-bbb-21-arthur-joao-e-pocah-estao-na-berlinda,70003688626"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia" data-url="https://emais.estadao.com.br/noticias/tv,bbb-21-caio-e-eliminado-com-70-22-dos-votos,70003688605"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia" data-url="https://emais.estadao.com.br/noticias/tv,bbb21-caio-fiuk-e-gilberto-estao-no-12-paredao-do-programa,70003686029"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia" data-url="https://emais.estadao.com.br/noticias/tv,bbb-21-viih-tube-vence-a-prova-do-lider,70003683464"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia" data-url="https://emais.estadao.com.br/noticias/tv,bbb-21-boninho-defende-juliette-apos-a-sister-receber-bronca-da-producao,70003682319"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> </div> </section> </div> </div></div><script src="https://ajax.googleapis.com/ajax/libs/jquery/2.1.3/jquery.min.js"></script><div class="modal-compartilhe-overlay"><div class="modal-compartilhe"><section class="header row"><div class="col-xs-8"><p>compartilhe</p></div><div class="col-xs-4"><a class="close pull-right"><i class="ico-cancel33"></i></a></div></section><ul><li class="facebook"><a href="#" target="_blank"><i class="ico-facebook55"></i> Facebook</a></li><li class="twitter"><a href="#" target="_blank"><i class="ico-twitter1"></i> Twitter</a></li><li class="linkedin"><a href="#" target="_blank"><i class="ico-linkedin11"></i> Linkedin</a></li><li class="whatsapp"><a href="#"><i class="ico-whatsapp2"></i>WhatsApp</a></li><li class="email"><a href="#" class="btn-emailTo"><i class="ico-symbol20 btn-email"></i> E-mail</a></li></ul><section class="link-permanente"><p>Link permanente</p><form name="form-link-permanente"><input id="linkPermanente" type="text" name="link-permanente" value="" readonly="readonly"></form></section><section class="publicidade row"><div class="col-xs-12"></div></section></div></div> <script>window.jQuery || document.write('<script src="//m.estadao.com.br/js/src/jquery/jquery-2.1.3.min.js">\x3C/script>')</script> <script src="/assets/emais/js/src/script.js"></script> <script src="https://statics.estadao.com.br/s2016/portal/js/player-agile.min.js"></script> <link rel="preload" href="/assets/emais/js/emais.min.js" as="script"> <script src="/assets/emais/js/emais.min.js"></script><div class="container"> <div class="col-md-12" style="display: table"> <div id='oop-6' class='publicidade dfp' data-force='1' data-screenmap='out_of_page' data-target='{"formato":"oop","page_url":"emais.estadao.com.br,noticias,tv,fui-muito-sincero-comigo-mesmo-declara-joao-luiz-eliminado-desta-quinta-feira-do-bbb-21,70003690975","pg_tipo":"interna","tags":"noticias,famosos,informacao,entretenimento"}' data-status='init' ></div><div id='oop-shop-7' class='publicidade dfp' data-screenmap='out_of_page' data-target='{"formato":"oop-shop","page_url":"emais.estadao.com.br,noticias,tv,fui-muito-sincero-comigo-mesmo-declara-joao-luiz-eliminado-desta-quinta-feira-do-bbb-21,70003690975","pg_tipo":"interna","tags":"noticias,famosos,informacao,entretenimento"}' data-status='init' ></div> </div></div><div class="clearfix"></div><div class="container"> <div class='row'> <footer id="footermain"> <div class="row"> <div class="col-xs-12 dot"> <div class="col-xs-3"> <a class="logo-desk" href="http://www.estadao.com.br/" id="ad_logo_footer" ad-cat="Rodapé" ad-action="Rodapé - Logo" ad-label="Click - Logo"></a> </div> <div class="col-xs-9 redes text-right"> <a href="https://assine.estadao.com.br/" class="assineest" id="ad_assine_footer" ad-cat="Rodapé" ad-action="Rodapé - Serviços" ad-label="Click - Assine" title="Assine o Estadão">ASSINE O ESTADÃO</a> <a href="http://publicidade.estadao.com.br/" id="ad_anuncie_footer" ad-cat="Rodapé" ad-action="Rodapé - Serviços" ad-label="Click - Anuncie" title="Anuncie no Estadão">ANUNCIE NO ESTADÃO</a> <a href="https://www.estadao.com.br/classificados/" id="ad_anuncie_footer" ad-cat="Rodapé" ad-action="Rodapé - Serviços" ad-label="Click - Classificados" title="Classificados">CLASSIFICADOS</a> <a class="linkedin bkg" href="http://www.linkedin.com/company/estadao" target="_blank" id="ad_linkdin_footer" ad-cat="Rodapé" ad-action="Rodapé - Redes sociais" ad-label="Click - Linkedin" title="Linkedin"></a> <a class="google bkg" href="http://plus.google.com/100081384191000408787/" target="_blank" id="ad_gplus_footer" ad-cat="Rodapé" ad-action="Rodapé - Redes sociais" ad-label="Click - Google+" title="Google+"></a> <a class="twitter bkg" href="http://twitter.com/estadao/" target="_blank" id="ad_twitter_footer" ad-cat="Rodapé" ad-action="Rodapé - Redes sociais" ad-label="Click - Twitter" title="Twitter"></a> <a class="facebook bkg" href="http://www.facebook.com/estadao" target="_blank" id="ad_facebook_footer" ad-cat="Rodapé" ad-action="Rodapé - Redes sociais" ad-label="Click - Facebook" title="Facebook"></a> </div> </div> </div> <div class="row"> <div class="col-xs-12"> GRUPO ESTADO | COPYRIGHT © 2007-2021 | TODOS OS DIREITOS RESERVADOS </div> </div><div class="row links"> <div class="col-xs-3"> <ul> <li> <a href="http://www.estadao.com.br/historico/index.htm" title="Grupo Estado">Grupo Estado</a> </li> <li> <a href="https://www.estadao.com.br/codigo-etica/codigo-de-etica.pdf" title="Código de ética">Código de ética</a></li> <li> <a href="http://www.estadao.com.br/ext/codigoetica/politica_anti_corrupcao.pdf" title="Política Anticorrupção">Política Anticorrupção</a> </li> <li> <a href="http://www.estadao.com.br/focas/" title="Curso de Jornalismo">Curso de Jornalismo</a> </li> <li> <a href="http://www.estadao.com.br/relatorio-da-administracao/index.htm" title="Demonstrações Financeiras">Demonstrações Financeiras</a> </li> <li> <a href="http://servicos.estadao.com.br/login/" title="Estadão Jornal Digital">Estadão Jornal Digital</a> </li> <li> <a href="http://www.estadao.com.br/fale-conosco/" title="Fale conosco">Fale conosco</a> </li> <li> <a href="http://fornecedores.grupoestado.com.br/" target="_blank" title="Portal de Fornecedores">Portal de Fornecedores</a> </li> <li> <a href="http://www.assinante.estadao.com.br/" target="_blank" title="Portal do Assinante">Portal do Assinante</a> </li> </ul> </div> <div class="col-xs-3"> <ul> <li><a href="http://economia.estadao.com.br/broadcast/" title="Broadcast">Broadcast</a></li> <li><a href="http://www.broadcastpolitico.com.br/" title="Broadcast Político">Broadcast Político</a></li> <li><a href="http://canneslions.estadao.com.br/" title="Cannes">Cannes</a></li> <li><a href="http://www.estadao.com.br/aplicativos/" title="Aplicativos">Aplicativos</a></li> <li><a href="http://www.estadao.com.br/termo-de-uso/" title="Termo de uso">Termo de uso</a></li> <li><a href="http://vagas.com.br/estadao/" target="_blank" title="Trabalhe conosco">Trabalhe conosco</a></li> <li><a href="http://www.estadao.com.br/mapa/" title="Mapa do site">Mapa do site</a></li> </ul> </div> <div class="col-xs-2"> <ul> <li><a href="http://opiniao.estadao.com.br" title="Opinião">Opinião</a></li> <li><a href="http://www.estadao.com.br/ultimas/" title="Últimas">Últimas</a></li> <li><a href="http://politica.estadao.com.br" title="Política">Política</a></li> <li><a href="http://economia.estadao.com.br" title="Economia">Economia</a></li> <li><a href="http://esportes.estadao.com.br" title="Esportes">Esportes</a></li> <li><a href="http://internacional.estadao.com.br/" title="Internacional">Internacional</a></li> <li><a href="http://brasil.estadao.com.br" title="Brasil">Brasil</a></li> <li><a href="http://sao-paulo.estadao.com.br" title="São Paulo">São Paulo</a></li> <li><a href="http://cultura.estadao.com.br" title="Cultura">Cultura</a></li> </ul> </div> <div class="col-xs-2"> <ul> <li><a href="http://alias.estadao.com.br" title="Aliás">Aliás</a></li> <li><a href="http://ciencia.estadao.com.br/" title="Ciência">Ciência</a></li> <li><a href="http://educacao.estadao.com.br/" title="Educação">Educação</a></li> <li><a href="http://saude.estadao.com.br/" title="Saúde">Saúde</a></li> <li><a href="http://sustentabilidade.estadao.com.br/" title="Sustentabilidade">Sustentabilidade</a></li> <li><a href="http://viagem.estadao.com.br/" title="Viagem">Viagem</a></li> <li><a href="http://www.estadao.com.br/blogs/" title="Blogs">Blogs</a></li> <li><a href="http://www.estadao.com.br/colunas/" title="Colunas">Colunas</a></li> <li><a href="http://tudo-sobre.estadao.com.br" title="Tópicos">Tópicos</a></li> </ul> </div> <div class="col-xs-2"> <ul> <li><a href="http://www.estadao.com.br/aeroportos/" title="Aeroportos">Aeroportos</a></li> <li><a href="http://fotos.estadao.com.br/" title="Fotos">Fotos</a></li> <li><a href="http://emais.estadao.com.br/horoscopo/" title="Horóscopo">Horóscopo</a></li> <li><a href="http://www.estadao.com.br/infograficos/" title="Infográficos">Infográficos</a></li> <li><a href="http://imoveis.moving.com.br/" target="_blank" title="Imóveis">Imóveis</a></li> <li><a href="http://loterias.estadao.com.br/mega-sena" title="Loterias">Loterias</a></li> <li><a href="http://www.estadao.com.br/clima-e-tempo/sp-sao-paulo/" title="Previsão do Tempo">Previsão do Tempo</a></li> <li><a href="http://blogs.estadao.com.br/seus-direitos/categoria/sao-paulo-reclama/" title="São Paulo Reclama">São Paulo Reclama</a></li> <li><a href="http://transito.estadao.com.br/" title="Trânsito">Trânsito</a></li> <li><a href="http://tv.estadao.com.br" title="TV Estadão">TV Estadão</a></li> </ul> </div></div> <div class="row"> <div class="col-xs-12 cadernos"> <ul> <li class="acervo bkg"><a href="http://acervo.estadao.com.br/" id="ad_acervo_footer" ad-cat="Rodapé" ad-action="Rodapé - Produtos" ad-label="Click - Acervo"></a></li> <li class="pme bkg"><a href="http://pme.estadao.com.br/" id="ad_pme_footer" ad-cat="Rodapé" ad-action="Rodapé - Produtos" ad-label="Click - PME"></a></li> <li class="jornaldocarro bkg"><a href="http://jornaldocarro.estadao.com.br/" id="ad_jdc_footer" ad-cat="Rodapé" ad-action="Rodapé - Produtos" ad-label="Click - Jornal do Carro"></a></li> <li class="paladar bkg"><a href="http://paladar.estadao.com.br/" id="ad_paladar_footer" ad-cat="Rodapé" ad-action="Rodapé - Produtos" ad-label="Click - paladar"></a></li> <li class="link bkg"><a href="http://blogs.estadao.com.br/link/" id="ad_link_footer" ad-cat="Rodapé" ad-action="Rodapé - Produtos" ad-label="Click - link"></a></li> <li class="ae bkg"><a href="http://www.ae.com.br" id="ad_ae_footer" ad-cat="Rodapé" ad-action="Rodapé - Parceiros" ad-label="Click - AE"></a></li> <li class="radioeldorado bkg"><a href="http://www.territorioeldorado.limao.com.br/" id="ad_re_footer" ad-cat="Rodapé" ad-action="Rodapé - Parceiros" ad-label="Click - Rádio Eldorado"></a></li> </ul> </div> </div></footer> </div></div><div class="container"> <footer id="main-footer" class="footer row azul"> <div class="col-xs-12"> <a href="https://www.estadao.com.br/" title="Estadão - Portal do Estado de S. Paulo"> <h4 class="logo">Estadão - Portal do Estado de S. Paulo</h4> </a><ul class="lista-colunas"> <li class="col-xs-6 col-sm-3"><a href="http://www.assinante.estadao.com.br/" target="_assinante">Meu Estadão</a></li><li class="col-xs-6 col-sm-3"><a href="http://m.estadao.com.br/fale-conosco/">Fale conosco</a></li></ul></div> <div class="direitos col-xs-12"> <p>GRUPO ESTADO | COPYRIGHT © 2007-2021<br> TODOS OS DIREITOS RESERVADOS. <a href="http://www.estadao.com.br/termo-de-uso" title="TERMO DE USO">TERMO DE USO</a></p> </div> <div class="versao-web col-xs-12"> <a href="#" class="btn-versaoWeb"><i class="ico-desktop14"></i> Ir para versão desktop</a> </div></footer><script language="javascript" type="text/javascript" src="https://front.multimidia.estadao.com.br/ESTA/js/player/player-min.js"></script></div><script> jQuery(document).ready(function () { jQuery("#tabs-container .tabs-menu a").click(function (event) { event.preventDefault(); jQuery(this).parent().addClass("current"); jQuery(this).parent().siblings().removeClass("current"); var tab = $(this).attr("href"); jQuery(".tab-content").not(tab).css("display", "none"); jQuery(tab).fadeIn(); }); });</script></body></html>