<!DOCTYPE html>
<html lang="pt-BR">
<head>
  <script>dataLayerEstadao = [{"pagina":{"tipo":"Noticia","url":window.location.href,"titulo":"Emmy Awards 2018: veja a lista dos vencedores da 70ª edição do principal prêmio da TV","produto":"Estadão","editoria":"Emais","subeditoria":"Tv","modulos":"","paywall":"inativo","paywallStatus":"0","tags":"Prêmio Emmy","coluna":null,"blog":null,"id":"P_1.2506774","midia":"Notícias","autor":""}}]; </script>  <style>.async-hide { opacity: 0 !important} </style>
<script>(function(a,s,y,n,c,h,i,d,e){s.className+=' '+y;h.start=1*new Date;
    h.end=i=function(){s.className=s.className.replace(RegExp(' ?'+y),'')};
    (a[n]=a[n]||[]).hide=h;setTimeout(function(){i();h.end=null},c);h.timeout=c;
  })(window,document.documentElement,'async-hide','dataLayer',4000,
    {'GTM-PMJLHJ3':true});</script>
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
    (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
    m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-166963-24', 'auto');
  ga('require', 'GTM-PMJLHJ3');

</script>
<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
            new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
        j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
        'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
    })(window,document,'script','dataLayerEstadao','GTM-M4LH38R');</script>
<!-- End Google Tag Manager -->    <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
    <meta http-equiv="X-UA-Compatible" content="IE=edge;IE=10;IE=9;">
    <meta name="viewport" content="width=device-width, initial-scale=1">
    <title>Emmy Awards 2018: veja a lista dos vencedores da 70ª edição do principal prêmio da TV - Emais - Estadão</title>

    <meta name="apple-itunes-app" content="app-id=503897947">
    <meta name="google-play-app" content="app-id=com.fett.android.estadao">

    <meta name="description" content="Evento foi marcado por discursos politizados denunciando o racismo e também por um afetuoso pedido de casamento no palco">

    <link rel="canonical" href="https://emais.estadao.com.br/noticias/tv,emmy-awards-veja-a-lista-dos-vencedores-da-70-edicao-do-principal-premio-da-tv,70002506774">
    <link type="image/png" rel="shortcut icon" href="/assets/emais/img/favico.png" />
    <link type="image/png" rel="apple-touch-icon" href="/assets/emais/img/favico.png"/>

    <meta property="fb:app_id" content="127970263920039" />
    <meta property="og:title" content="Emmy Awards 2018: veja a lista dos vencedores da 70ª edição do principal prêmio da TV - Emais - Estadão" />
    <meta property="og:type" content="article" />
			<meta property="og:url" content="https://emais.estadao.com.br/noticias/tv,emmy-awards-veja-a-lista-dos-vencedores-da-70-edicao-do-principal-premio-da-tv,70002506774" />
	    <meta property="og:image" content="https://img.estadao.com.br/resources/jpg/2/5/1537230500052.jpg" />
    <meta property="og:site_name" content="Estadão" />
    <meta property="og:description" content="Evento foi marcado por discursos politizados denunciando o racismo e também por um afetuoso pedido de casamento no palco" />
    
    <link rel="preload" href="/css/style.min.css" as="style">
	<link href="/css/style.min.css" rel="stylesheet">

    <link rel="preload" href="/css/head.css" as="style">
    <link href="/css/head.css" rel="stylesheet">

    <link rel="preload" href="/assets/emais/css/emais.min.css" as="style">
    <link href="/assets/emais/css/emais.min.css" rel="stylesheet">


    <link rel="dns-prefetch" href="//ajax.googleapis.com">
    <link rel="dns-prefetch" href="//img.estadao.com.br">
    <link rel="dns-prefetch" href="//front.multimidia.estadao.com.br">
    <link rel="dns-prefetch" href="//rm.estadao.com.br">
    <link rel="dns-prefetch" href="//www.google-analytics.com">
    <link rel="dns-prefetch" href="//tag.navdmp.com">
    <link rel="dns-prefetch" href="//s3.amazonaws.com">
    <link rel="dns-prefetch" href="//navdmp.com">
    <link rel="dns-prefetch" href="//sb.scorecardresearch.com">
    <link rel="dns-prefetch" href="//ivccftag.ivcbrasil.org.br">
    <link rel="dns-prefetch" href="//estadao.or1.sc.omtrdc.net">

    <script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
    <script async='async' src="https://statics.estadao.com.br/s2016/utils/publicidade/dfp.min.js"></script>
    
            <script type='text/javascript'> 
        
                var DFP = DFP || {};
                DFP.cmd = DFP.cmd || [];
                DFP.cmd.push(function(){DFP.Prebid.init({"bids":[{"accepted_formats":[{"devices":["xl","lg","md","sm","xs"],"format":[300,250],"params":{"zoneId":1179868}},{"devices":["xl","lg","md"],"format":[970,90],"params":{"zoneId":1179873}},{"devices":["xl","lg","md"],"format":[300,600],"params":{"zoneId":1179869}},{"devices":["xl","lg","md"],"format":[120,600],"params":{"zoneId":1179866}},{"devices":["xl","lg","md"],"format":[160,600],"params":{"zoneId":1179867}},{"devices":["md","sm"],"format":[728,90],"params":{"zoneId":1179870}},{"devices":["xs"],"format":[320,50],"params":{"zoneId":1179871}}],"bidder":"criteo","params":[]},{"bidder":"rubicon","params":{"accountId":"14044","siteId":"70010","zoneId":"470658"}}],"currency":[]})});
            
            DFP.cmd.push(function(){
                DFP.init('/118650305/emais','interna');
                DFP.pushTargetsDefault({"tags":"noticias,famosos,informacao,entretenimento"});
            });
        </script>
        
    <script src="https://ajax.googleapis.com/ajax/libs/jquery/2.1.3/jquery.min.js"></script>
    <script type="text/javascript">
        window._taboola = window._taboola || [];
        _taboola.push({article:'auto'});
        !function (e, f, u) {
            e.async = 1;
            e.src = u;
            f.parentNode.insertBefore(e, f);
        }(document.createElement('script'),
            document.getElementsByTagName('script')[0],'//cdn.taboola.com/libtrc/grupoestadao-estadao/loader.js');
    </script>

    <!-- Navegg -->
    <script id="navegg" type="text/javascript" src="//tag.navdmp.com/tm23902.js"></script>
    <!-- GA Universal -->

      <script>dataLayerEstadao = [{"pagina":{"tipo":"Noticia","url":window.location.href,"titulo":"Emmy Awards 2018: veja a lista dos vencedores da 70ª edição do principal prêmio da TV","produto":"Estadão","editoria":"Emais","subeditoria":"Tv","modulos":"","paywall":"inativo","paywallStatus":"0","tags":"Prêmio Emmy","coluna":null,"blog":null,"id":"P_1.2506774","midia":"Notícias","autor":""}}]; </script>
<script src="https://comentarios-statics.estadao.com.br/embed.js" async></script>
<link rel="stylesheet" type="text/css" href="https://front.multimidia.estadao.com.br/ESTA/css/player/act-player.css">
<link rel="stylesheet" type="text/css" href="https://front.multimidia.estadao.com.br/ESTA/css/player/playerWidgets.css">
<link rel="stylesheet" type="text/css" href="https://front.multimidia.estadao.com.br/ESTA/css/player/iconsStyle.css">
<!-- Header Adobe -->
<link rel="amphtml" href="https://emais.estadao.com.br/noticias/tv,emmy-awards-veja-a-lista-dos-vencedores-da-70-edicao-do-principal-premio-da-tv,70002506774.amp">

<meta name="publishedDateTime" content="20180917092606" />
<meta name="date" content="2018-09-17T21:26:06">
<meta name="updatedDateTime" content="20180918123801" />

<script>
    var estadao_info = {"produto":"Estad\u00e3o",
        "editoria":"Emais",
        "subeditoria":"Tv",
        "id_documento":"P_1.2506774",
        "tags":["Pr\u00eamio Emmy"],
        "tipo_midia":"Not\u00edcias",
        "autor":""};
</script>

<!-- Google Structured Data -->
<script type="application/ld+json">
{
    "@context": "http://schema.org",
    "@type": "NewsArticle",
    "mainEntityOfPage": "http://cdn.ampproject.org/article-metadata.html",
    "headline": "Emmy Awards 2018: veja a lista dos vencedores da 70ª edição do principal prêmio da TV",
    "datePublished": "2018-09-17T21:26:06-03:00",
    "dateModified": "2018-09-18T00:38:01-03:00",
    "description": "Evento foi marcado por discursos politizados denunciando o racismo e também por um afetuoso pedido de casamento no palco",
    "author": {
        "@type": "Person",
        "name": "Estadão"
    },
    "image": {
		    "@type": "ImageObject",
		    "url": [
		        "https://img.estadao.com.br/fotos/crop/1200x1200/resources/jpg/2/5/1537230500052.jpg",
		        "https://img.estadao.com.br/fotos/crop/1200x900/resources/jpg/2/5/1537230500052.jpg",
		        "https://img.estadao.com.br/fotos/crop/1200x675/resources/jpg/2/5/1537230500052.jpg"
		    ]
		},
    "publisher": {
        "@type": "NewsMediaOrganization", 
        "name": "Estadão", 
        "foundingDate" : "1875-01-05", 
        "ethicsPolicy" : "https://www.estadao.com.br/ext/codigoetica/codigo_de_etica_miolo.pdf", 
        "missionCoveragePrioritiesPolicy" : "https://www.estadao.com.br/ext/codigoetica/codigo_de_etica_miolo.pdf", 
        "diversityPolicy" : "https://www.estadao.com.br/ext/codigoetica/codigo_de_etica_miolo.pdf", 
        "correctionsPolicy" : "https://www.estadao.com.br/ext/codigoetica/codigo_de_etica_miolo.pdf", 
        "verificationFactCheckingPolicy" : "https://www.estadao.com.br/ext/codigoetica/codigo_de_etica_miolo.pdf", 
        "unnamedSourcesPolicy" : "https://www.estadao.com.br/ext/codigoetica/codigo_de_etica_miolo.pdf", 
        "sameAs":["https://twitter.com/estadao","https://www.facebook.com/estadao/","https://www.instagram.com/estadao/","https://www.youtube.com/channel/UCrtOL8bJsh-csozGS2aV77Q", "https://plus.google.com/+Estad%C3%A3o"], 
        "logo": {
            "@type": "ImageObject",
            "url": "https://statics.estadao.com.br/s2016/portal/img/sprites/logotipo.png",
            "width": 260,
            "height": 60
        }
    },
    "isAccessibleForFree": "True"
}
</script>



    <!-- Google Tag Manager -->
    <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-TJRF2W3');</script>
    <!-- End Google Tag Manager -->



</head>

<body data-banner="false" class="noticia">
    

    <!-- Inicio ComScore -->
    <!-- The UDM comScore Tag consists of two code snippets. Please include both code snippets in your web pages. part 1/2-->
    <script type="text/javascript">
            // <![CDATA[
            function udm_(e) {
                var t = "comScore=", n = document, r = n.cookie, i = "", s = "indexOf", o = "substring", u = "length", a = 2048, f, l = "&ns_", c = "&", h, p, d, v, m = window, g = m.encodeURIComponent || escape;
                if (r[s](t) + 1)
                    for (d = 0, p = r.split(";"), v = p[u]; d < v; d++)
                        h = p[d][s](t), h + 1 && (i = c + unescape(p[d][o](h + t[u])));
                    e += l + "_t=" + +(new Date) + l + "c=" + (n.characterSet || n.defaultCharset || "") + "&c8=" + g(n.title) + i + "&c7=" + g(n.URL) + "&c9=" + g(n.referrer), e[u] > a && e[s](c) > 0 && (f = e[o](0, a - 8).lastIndexOf(c), e = (e[o](0, f) + l + "cut=" + g(e[o](f + 1)))[o](0, a)), n.images ? (h = new Image, m.ns_p || (ns_p = h), h.src = e) : n.write("<", "p", "><", 'img src="', e, '" height="1" width="1" alt="*"', "><", "/p", ">")
                }
                ;
                udm_('http' + (document.location.href.charAt(4) == 's' ? 's://sb' : '://b') + '.scorecardresearch.com/b?c1=2&c2=7672308');
            // ]]>
        </script>
        <noscript><p><img src="https://sb.scorecardresearch.com/p?c1=2&amp;c2=7672308" height="1" width="1" alt="*"></p></noscript>
        <!-- Inicio ComScore -->

<script id="barra-parceiros-estadao" src="https://www.estadao.com.br/estadao/barra-parceiros/barra-parceiros-cores.js" type="text/javascript" data-cor="cinza"></script>
<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-M4LH38R"
                  height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-TJRF2W3" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
<header id="main-header" class="header-fixo">
    <div class="social-header">
        <!--div class="container">
          <a href="https://www.facebook.com/Emais-Estadao-217630558598686/" class="facebook" target="_BLANK"><i class="fa fa-facebook"></i></a>
          <a href="https://twitter.com/Emais_Estadao" class="twitter" target="_BLANK"><i class="fa fa-twitter"></i></a>
          <a href="https://www.instagram.com/emaisestadao/" class="instagram" target="_BLANK"><i class="fa fa-instagram"></i></a>
        </div-->
    </div>
    <div class="header home">
        <div class="container">
            <div class='menu-emais'>
                <h1 class="logo-emais display-mobile">
                    <a href="/">
                        <img src='/assets/emais/img/emais-logo.png' />
                    </a>
                </h1>
                <div class="atalho">
                    <button class="">
                        <span><i class="fa fa-bars"></i></span>
                    </button>
                </div>
                <!-- MENU DESKTOP -->
                <nav class="menu desktop">
                  
                    <div class="header-block block-logo">
                        <h1 class="logo-emais">
                            <a href="/">
                                <img src='/assets/emais/img/emais-logo.png' />
                            </a>
                        </h1>
                    </div>
                  
                    <div class="header-block">
                        <ul class="nav navbar-nav js">
                            <li><a href="http://emais.estadao.com.br/ultimas/">ÚLTIMAS</a></li>
                            <li><a href="http://emais.estadao.com.br/bem-estar/">BEM-ESTAR</a></li>
                            <li><a href="http://emais.estadao.com.br/blogs/">BLOGS</a></li>
                            <li><a href="http://bora.ai/">BORA.AÍ</a></li>
                            <li><a href="http://emais.estadao.com.br/casa-decoracao/">CASA&DECORAÇÃO</a></li>
                            <li><a href="http://emais.estadao.com.br/comportamento/">COMPORTAMENTO</a></li>
                            <li><a href="http://emais.estadao.com.br/gente/">GENTE</a></li>
                            <li><a href="http://emais.estadao.com.br/moda-beleza/">MODA&BELEZA</a></li>
                            <li><a href="http://emais.estadao.com.br/horoscopo">HORÓSCOPO</a></li>
                                                        <li><a href="http://emais.estadao.com.br/tv/">TV</a></li>
                        </ul>
                    </div>

                </nav>
                <!-- MENU MOBILE -->
                <nav class="menu mobile">
                    <ul class="nav navbar-nav js">
                        <li><a href="http://emais.estadao.com.br/ultimas/">ÚLTIMAS</a></li>
                        <li><a href="http://emais.estadao.com.br/bem-estar/">BEM-ESTAR</a></li>
                        <li><a href="http://vida-estilo.estadao.com.br/blogs/">BLOGS</a></li>
                        <li><a href="http://bora.ai/">BORA.AÍ</a></li>
                        <li><a href="http://emais.estadao.com.br/casa-decoracao/">CASA&DECORAÇÃO</a></li>
                        <li><a href="http://emais.estadao.com.br/comportamento/">COMPORTAMENTO</a></li>
                        <li><a href="http://emais.estadao.com.br/gente/">GENTE</a></li>
                        <li><a href="http://emais.estadao.com.br/moda-beleza/">MODA&BELEZA</a></li>
                        <li><a href="http://emais.estadao.com.br/horoscopo">HORÓSCOPO</a></li>
                                                <li><a href="http://emais.estadao.com.br/tv/">TV</a></li>
                        <li>&nbsp;</li>
                    </ul>
                                    </nav>
            </div>
        </div>
    </div>
</header>
<script>window.jQuery || document.write('<script src="//m.estadao.com.br/js/src/jquery/jquery-2.1.3.min.js">\x3C/script>')</script>
<script>
    jQuery(document).ready(function () {

        jQuery('#barra-parceiros-menu-toggle').click(function () {
            jQuery('#main-header').removeClass('mobile-active');
            jQuery('.atalho button').removeClass('is-active');
        });
        jQuery('.atalho button').click(function (e) {
            e.preventDefault();
            if (!jQuery(this).hasClass('is-active')) {
                jQuery('#main-header').addClass('mobile-active');
                jQuery(this).addClass('is-active');
                jQuery('#barra-parceiros-menu').hide();
            } else {
                jQuery('#main-header').removeClass('mobile-active');
                jQuery(this).removeClass('is-active');
            }
            return false;
        });
    });

</script>
        <div  style='display:block;margin: 0 auto;margin-bottom:20px;'><div id='htopo-0' class='publicidade dfp'  data-screenmap='Horizontal_Max_N_T_60' data-target='{"formato":"htopo","page_url":"emais.estadao.com.br,noticias,tv,emmy-awards-veja-a-lista-dos-vencedores-da-70-edicao-do-principal-premio-da-tv,70002506774","pg_tipo":"interna","tags":"noticias,famosos,informacao,entretenimento"}' data-status='init' ></div></div>

<div class="container noticia">
    <div class="content-wrapper">
        <div class="destaque" id="content-emais">

            <section id="main-container" data-url="https://emais.estadao.com.br/noticias/tv,emmy-awards-veja-a-lista-dos-vencedores-da-70-edicao-do-principal-premio-da-tv,70002506774">
                <div class="materia-container noticia-container infinito"
                     data-tipo='Noticia'
                     data-modulos=''
                     data-paywall='inativo'
                     data-paywallStatus='0'
                     data-coluna=''
                     data-blog=''
                     data-url="https://emais.estadao.com.br/noticias/tv,emmy-awards-veja-a-lista-dos-vencedores-da-70-edicao-do-principal-premio-da-tv,70002506774"
                     data-produto="Estadão"
                     data-editoria="Emais"
                     data-subeditoria="Tv"
                     data-guid="P_1.2506774"
                     data-titulo="Emmy Awards 2018: veja a lista dos vencedores da 70ª edição do principal prêmio da TV"
                     data-tags='["Pr\u00eamio Emmy"]'
                     data-tipomidia="Notícias">

                    
                    <div class="container">
                        <section class="banner-dfp-header">
                        </section>
                    </div>

                    <article>
                        <div class="row">
                            <section class="col-md-12 col-sm-12 col-xs-12">
                                <div class='post-content'>
                                    <!-- titles-banners -->
                                    <div class="titles-banners">
                                        <div id="OAS_x17" class="container-banner">
                                            
                                        </div>
                                    </div>
                                    <header>
                                        <h1 class='post-title'>
                                            Emmy Awards 2018: veja a lista dos vencedores da 70ª edição do principal prêmio da TV
                                        </h1>


                                        <div class='bottom'>
                                            <div class='credits'>
                                                <span> - O Estado de S.Paulo</span>
                                            </div>
                                            <div class='post-date'>
                                                <span> 17/09/2018, 21:26 </span>
                                            </div>
                                            <div class='social-icons'>
                                                <ul class="social-midias compartilhe">
    <li class="facebook ">
        <a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Femais.estadao.com.br%2Fnoticias%2Ftv%2Cemmy-awards-veja-a-lista-dos-vencedores-da-70-edicao-do-principal-premio-da-tv%2C70002506774" target="_blank">
            <i class="fa fa-facebook"></i>
        </a>
    </li>
    <li class="twitter ">
        <a href="https://twitter.com/intent/tweet?text=Via%20Estad%C3%A3o%3A%20Emmy Awards 2018: veja a lista dos vencedores da 70ª edição do principal prêmio da TV%20-%20&url=https%3A%2F%2Femais.estadao.com.br%2Fnoticias%2Ftv%2Cemmy-awards-veja-a-lista-dos-vencedores-da-70-edicao-do-principal-premio-da-tv%2C70002506774" target="_blank">
            <i class="fa fa-twitter"></i>
        </a>
    </li>
    <li class="whatsapp hide">
        <a href="whatsapp://send?text=Via%20Estad%C3%A3o%3A%20Emmy+Awards+2018%3A+veja+a+lista+dos+vencedores+da+70%C2%AA+edi%C3%A7%C3%A3o+do+principal+pr%C3%AAmio+da+TV%20-%20https%3A%2F%2Femais.estadao.com.br%2Fnoticias%2Ftv%2Cemmy-awards-veja-a-lista-dos-vencedores-da-70-edicao-do-principal-premio-da-tv%2C70002506774%3Ffrom%3Dwhatsapp">
            <i class="fa fa-whatsapp"></i>
        </a>
    </li>
    <li class="pinterest hide">
        <a href="http://pinterest.com/pin/create/button/?url=https%3A%2F%2Femais.estadao.com.br%2Fnoticias%2Ftv%2Cemmy-awards-veja-a-lista-dos-vencedores-da-70-edicao-do-principal-premio-da-tv%2C70002506774&media=https://img.estadao.com.br/resources/jpg/2/5/1537230500052.jpg&description=Emmy+Awards+2018%3A+veja+a+lista+dos+vencedores+da+70%C2%AA+edi%C3%A7%C3%A3o+do+principal+pr%C3%AAmio+da+TV" target="_blank">

            <i class="fa fa-pinterest-square"></i>
        </a>
    </li>
    <li class="more ">
        <a href="#" class="btn-more" data-href="https%3A%2F%2Femais.estadao.com.br%2Fnoticias%2Ftv%2Cemmy-awards-veja-a-lista-dos-vencedores-da-70-edicao-do-principal-premio-da-tv%2C70002506774" data-title="Emmy Awards 2018: veja a lista dos vencedores da 70ª edição do principal prêmio da TV">
            <span class="point"></span>
            <span class="point"></span>
            <span class="point"></span>
        </a>
    </li>
    <li class="google hide">
        <a href="https://plus.google.com/share?url=https%3A%2F%2Femais.estadao.com.br%2Fnoticias%2Ftv%2Cemmy-awards-veja-a-lista-dos-vencedores-da-70-edicao-do-principal-premio-da-tv%2C70002506774" target="_blank">
            <i class="fa fa-google-plus-square"></i>
        </a>
    </li>
    <li class="linkedin hide">
        <a href="https://www.linkedin.com/cws/share?url=https%3A%2F%2Femais.estadao.com.br%2Fnoticias%2Ftv%2Cemmy-awards-veja-a-lista-dos-vencedores-da-70-edicao-do-principal-premio-da-tv%2C70002506774" target="_blank">
            <i class="fa fa-linkedin-square"></i>
        </a>
    </li>
    <li class="print ">
        <a href="#" class="btn-print">
            <i class="fa fa-print"></i>
        </a>
    </li>
    <li class="email ">
        <a href="mailto:?subject=Emmy Awards 2018: veja a lista dos vencedores da 70ª edição do principal prêmio da TV&body=Emmy Awards 2018: veja a lista dos vencedores da 70ª edição do principal prêmio da TV - https://emais.estadao.com.br/noticias/tv,emmy-awards-veja-a-lista-dos-vencedores-da-70-edicao-do-principal-premio-da-tv,70002506774">
            <i class="fa fa-envelope"></i>
        </a>
    </li>
</ul>
                                                                                                <div class="comment" >
                                                    <a href='#wrap-comments'>
                                                        <span class="balao-comentarios"></span>
                                                    </a>
                                                </div>
                                                                                            </div>
                                            <div class='clearfix'></div>

                                        </div>

                                        <div class="linha-fina">
                                            <p>
                                                Evento foi marcado por discursos politizados denunciando o racismo e também por um afetuoso pedido de casamento no palco
                                            </p>
                                        </div>
                                    </header>
                                                                        <section class="box">
                                        <article class="content-text content">
                                            <p><div id="dv-924316" class="imagem-corpo-noticia row"><!-- MATERIA CORPO -->
	<figure>
		<img src="https://img.estadao.com.br/thumbs/640/resources/jpg/2/5/1537230500052.jpg" title="Kevin Winter/Getty Images/AFP" alt="Matt Smith e Claire Foy apresentando a categoria de Melhor Ator Coadjuvante em S&eacute;rie de Com&eacute;dia.&nbsp;" class="img-responsive">
	</figure>
	<div class="col-xs-12">
		<p>Matt Smith e Claire Foy apresentando a categoria de Melhor Ator Coadjuvante em S&eacute;rie de Com&eacute;dia.&nbsp; <span>Foto: Kevin Winter/Getty Images/AFP</span></p>
	</div>
</div><!-- MATERIA CORPO -->
</p> 
</p><p></p><p>Nesta segunda-feira, 17, ocorreu em Los Angeles a 70ª edição do<a href="https://tudo-sobre.estadao.com.br/premio-emmy" target="_blank"> <strong>Emmy Awards</strong></a>, o principal prêmio da televisão. Apresentado por Colin Jost e Michael Che, o tom dos discursos foi de valorização do trabalho das mulheres e&nbsp;críticas à pouca representatividade de negros&nbsp;– o que foi comprovado ao longo da premiação, que deu a estatueta a poucas pessoas não brancas. Para além dos prêmios, a noite também ficou marcada por um belo e surpreendente <a href="https://emais.estadao.com.br/noticias/gente,no-palco-do-emmy-diretor-glenn-weiss-pede-namorada-em-casamento,70002506932" target="_blank">pedido de casamento</a>.&nbsp;</p> 
</p><p><!-- NOTICIAS-RELACIONADAS -->
<div class="veja-tambem">
	<h3>Leia também:</h3>
	<ul>
					<li>
				<a href="https://emais.estadao.com.br/galerias/gente,premio-emmy-relembre-como-foi-a-premiacao-ha-dez-anos,38182" title="Pr&ecirc;mio Emmy: relembre como foi a premia&ccedil;&atilde;o h&aacute; dez anos">Prêmio Emmy: relembre como foi a premiação há dez anos</a>
			</li>
					<li>
				<a href="https://emais.estadao.com.br/noticias/gente,no-palco-do-emmy-diretor-glenn-weiss-pede-namorada-em-casamento,70002506932" title="No palco do Emmy, diretor Glenn Weiss pede namorada em casamento">No palco do Emmy, diretor Glenn Weiss pede namorada em casamento</a>
			</li>
				
	</ul>
</div>
<!-- NOTICIAS-RELACIONADAS --></p><p>Mesmo tendo exibido sua temporada mais recente há mais de um ano,<strong>&nbsp;<em>Game of Thrones&nbsp;</em></strong>levou o principal prêmio da noite, de Melhor Série de Drama, além de Peter Dinklage ter sido consagrado, em sua terceira indicação na categoria, o Melhor Ator Coadjuvante.&nbsp;</p> 
</p><p>A Amazon Prime Video, relativamente nova no ramo do streaming e das produções originais, mostrou que não veio para brincar:&nbsp;<strong><em>Marvelous Mrs. Maisel&nbsp;</em></strong>praticamente dominou as categorias de comédia, levando também os prêmios de Melhor Atriz, Melhor Direção e Melhor Roteiro.&nbsp;</p> 
</p><p><div id='oop-inread-7' class='publicidade dfp' data-force='1' data-screenmap='out_of_page' data-target='{"formato":"oop-inread","page_url":"emais.estadao.com.br,noticias,tv,emmy-awards-veja-a-lista-dos-vencedores-da-70-edicao-do-principal-premio-da-tv,70002506774","pg_tipo":"interna","tags":"premio-emmy"}' data-status='init' ></div>
</p><p>Outro destaque da noite foi&nbsp;<em><strong>American Crime Story: O Assassinato de Versace</strong>.&nbsp;</em>Protagonizado por&nbsp; Édgar Ramírez, Darren Criss, Penélope Cruz e Ricky Martin, a trama ganhou o prêmio de Melhor Minissérie e Melhor Direção de Minissérie, e o Criss ainda conquistou o título de Melhor Ator na categoria.</p> 
</p><p>Abaixo, veja a lista completa dos indicados. Os negritados são os vencedores de cada categoria:&nbsp;</p> 
</p><p><strong>- Melhor Série de Drama</strong></p> 
</p><p><em>The Americans</em></p> 
</p><p><em>The Crown</em></p> 
</p><p><strong><em>Game of Thrones</em></strong></p> 
</p><p><em>The Handmaid's Tale</em></p> 
</p><p><em>Stranger Things</em></p> 
</p><p><em>This Is Us</em></p> 
</p><p><em>Westworld</em></p> 
</p><p>&nbsp;</p> 
</p><p><strong>- Melhor Série de Comédia</strong></p> 
</p><p><em>Atlanta</em></p> 
</p><p><em>Barry</em></p> 
</p><p><em>Black-ish</em></p> 
</p><p><em>Curb Your Enthusiasm</em></p> 
</p><p><em>Glow</em></p> 
</p><p><strong><em>The Marvelous Mrs. Maisel</em></strong></p> 
</p><p><em>Silicon Valley</em></p> 
</p><p><em>Unbreakable Kimmy Schmidt</em></p> 
</p><p>&nbsp;</p> 
</p><p><strong>- Melhor Ator de Série de Drama</strong></p> 
</p><p>Jason Bateman (<em>Ozark</em>)</p> 
</p><p>Sterling K. Brown (<em>This Is Us</em>)</p> 
</p><p>Ed&nbsp;Harris (<em>Westworld</em>)&nbsp;</p> 
</p><p><strong>Matthew Rhys (<em>The Americans</em>)</strong></p> 
</p><p>Milo Ventimiglia (<em>This Is Us</em>)</p> 
</p><p>Jeffrey Wright (<em>Westworld</em>)</p> 
</p><p>&nbsp;</p> 
</p><p><strong>- Melhor Atriz de Série de Drama</strong></p> 
</p><p><strong>Claire Foy (<em>The Crown</em>)</strong></p> 
</p><p>Tatiana Maslany (<em>Orphan Black</em>)</p> 
</p><p>Elizabeth Moss (<em>The Handmaid's Tale</em>)</p> 
</p><p>Sandra Oh (<em>Killing Eve</em>)</p> 
</p><p>Keri Russel (<em>The Americans</em>)</p> 
</p><p>Evan Rachel Wood (<em>Westworld</em>)</p> 
</p><p>&nbsp;</p> 
</p><p><strong>- Melhor Ator Coadjuvante em Série de Drama</strong></p> 
</p><p>Nikolaj Coster-Waldau (<em>Game of Thrones</em>)</p> 
</p><p><strong>Peter Dinklage (<em>Game of Thrones</em>)</strong></p> 
</p><p>Joseph Fiennes (<em>The Handmaid’s Tale</em>)</p> 
</p><p>David Harbour (<em>Stranger Things</em>)</p> 
</p><p>Mandy Patinkin (<em>Homeland</em>)</p> 
</p><p>Matt Smith (<em>The Crown</em>)</p> 
</p><p>&nbsp;</p> 
</p><p><b>- Melhor Atriz Coadjuvante em Série de Drama</b></p> 
</p><p>Alexis Bledel (<em>The Handmaid’s Tale</em>)</p> 
</p><p>Lena Headey (<em>Game of Thrones</em>)</p> 
</p><p>Millie Bobby Brown (<em>Stranger Things</em>)</p> 
</p><p>Ann Dowd (<em>The Handmaid’s Tale</em>)</p> 
</p><p>Vanessa Kirby (<em>The Crown</em>)</p> 
</p><p><strong>Thandie Newton (<em>Westworld</em>)</strong></p> 
</p><p>Yvonne Strahovski (<em>The Handmaid’s Tale</em>)</p> 
</p><p>&nbsp;</p> 
</p><p><strong>- Melhor ator de série de comédia</strong></p> 
</p><p>Ted Danson (<em>The Good Place</em>)</p> 
</p><p>Larry David (<em>Curb Your Enthusiasm</em>)</p> 
</p><p>Donald Glover (<em>Atlanta</em>)</p> 
</p><p><strong>Bill Hader (<em>Barry</em>)</strong></p> 
</p><p>William H. Macy (<em>Shameless</em>)</p> 
</p><p>&nbsp;</p> 
</p><p><strong>- Melhor atriz de série de comédia</strong></p> 
</p><p><strong>Rachel Brosnahan (<em>Marvelous Mrs. Maisel</em>)</strong></p> 
</p><p>Allison Janney (<em>Mom</em>)</p> 
</p><p>Issa Rae (<em>Insecure</em>)</p> 
</p><p>Tracee Ellis Ross (<em>black-ish</em>)</p> 
</p><p>Lily Tomlin (<em>Grace and Frankie</em>)</p> 
</p><p>Pamela Adlon (<em>Better Things</em>)</p> 
</p><p>&nbsp;</p> 
</p><p><strong>- Melhor Roteiro em Série de Comédia</strong></p> 
</p><p><em>Atlanta&nbsp;“Alligator Man”</em></p> 
</p><p><em>Atlanta&nbsp;“Barbershop”</em></p> 
</p><p><em>Barry “Chapter One: Make Your Mark”</em></p> 
</p><p><em>Barry&nbsp;“Chapter Seven: Loud, Fast And Keep Going”</em></p> 
</p><p><em><strong>The&nbsp;Marvelous Mrs. Maisel&nbsp;“Pilot”</strong></em></p> 
</p><p><em>Silicon Valley&nbsp;“Fifty-One Percent”</em></p> 
</p><p>&nbsp;</p> 
</p><p><strong>- Melhor Direção de Série de Comédia</strong></p><p> <em>Atlanta&nbsp; “FUBU” Teddy Perkins</em></p> 
</p><p><em>Barry “Chapter One: Make Your Mark”</em></p> 
</p><p><em>The Big Bang Theory “The Bow Tie Asymmetry”</em></p> 
</p><p><em>GLOW “Pilot”</em></p> 
</p><p><strong><em>The Marvelous Mrs. Maisel “Pilot”</em></strong></p> 
</p><p><em>Silicon Valley “Initial Coin Offering”</em></p> 
</p><p>&nbsp;</p> 
</p><p><strong>- Melhor Roteiro de Série de Drama</strong></p> 
</p><p><strong><em>The Americans “Start”</em></strong></p> 
</p><p><em>The Crown “Mystery Man”</em></p> 
</p><p><em>Game Of Thrones “The Dragon And The Wolf”</em></p> 
</p><p><em>The Handmaid’s Tale “June”</em></p> 
</p><p><em>Killing Eve “Nice Face”</em></p> 
</p><p><em>Stranger Things “Chapter Nine: The Gate”</em></p> 
</p><p>&nbsp;</p> 
</p><p><strong>- Melhor Direção de Série de Drama</strong></p> 
</p><p><strong><em>The Crown “Paterfamilias”</em></strong></p> 
</p><p><em>Game Of Thrones “Beyond The Wall”</em></p> 
</p><p><em>Game Of Thrones “The Dragon And The Wolf”</em></p> 
</p><p><em>The Handmaid’s Tale “After”</em></p> 
</p><p><em>Ozark “The Toll”</em></p> 
</p><p><em>Stranger Things “Chapter Nine: The Gate”</em></p> 
</p><p>&nbsp;</p> 
</p><p><strong>- Melhor Ator Coadjuvante em Série de Comédia</strong></p><p> Brian Tyree Henry (<em>Atlanta</em>)</p> 
</p><p><strong>Henry Winkler (<em>Barry</em>)</strong></p> 
</p><p>Louie Anderson (<em>Baskets</em>)</p> 
</p><p>Alec Baldwin (<em>Saturday Night Live</em>)</p> 
</p><p>Tituss Burgess (<em>Unbreakable Kimmy Schmidt</em>)</p> 
</p><p>Tony Shalhoub (<em>The Marvelous Mrs. Maisel</em>)</p> 
</p><p>Kenan Thompson (<em>Saturday Night Live</em>)</p> 
</p><p>&nbsp;</p> 
</p><p><strong>- Melhor Atriz Coadjuvante em Série de Comédia</strong></p> 
</p><p>Zazie Beetz (<em>Atlanta</em>)</p> 
</p><p><strong>Alex Borstein (<em>The Marvelous Mrs. Maisel</em>)</strong></p> 
</p><p>Aidy Bryant (<em>Saturday Night Live</em>)</p> 
</p><p>Betty Gilpin (<em>GLOW</em>)</p> 
</p><p>Leslie Jones (<em>Saturday Night Live</em>)</p> 
</p><p>Kate McKinnon (<em>Saturday Night Live</em>)</p> 
</p><p>Laurie Metcalf (<em>Roseanne</em>)</p> 
</p><p>Megan Mullally (<em>Will &amp; Grace</em>)</p> 
</p><p>&nbsp;</p> 
</p><p><strong>- Melhor Atriz Coadjuvante em Minissérie ou em Filme de TV</strong></p> 
</p><p><strong>Merritt Wever, <em>Godless </em></strong></p> 
</p><p>Sara Bareilles, <em>Jesus Christ Superstar</em></p> 
</p><p>Penelope Cruz, <em>The Assassination of Gianni Versace: American Crime Story</em></p> 
</p><p>Judith Light, <em>The Assassination of Gianni Versace: American Crime Story</em></p> 
</p><p>Adina Porter,<em> American Horror Story: Cult</em></p> 
</p><p>Letitia Wright, "<em>Black Museum</em>" (<em>Black Mirror</em>)</p> 
</p><p>&nbsp;</p> 
</p><p><strong>- Melhor ator em minissérie ou filme de TV</strong></p> 
</p><p>Antonio Banderas (<em>Genius: Picasso</em>)</p> 
</p><p>John Legend (<em>Jesus Christ Superstar: Live in Concert</em>)</p> 
</p><p>Jesse Plemons (<em>Black Mirror</em>)</p> 
</p><p>Darren Criss (<em>The Assassination of Gianni Versace: American Crime Story</em>)</p> 
</p><p>Benedict Cumberbatch (<em>Patrick Melrose</em>)</p> 
</p><p><strong>Jeff Daniels (<em>The Looming Tower</em>)</strong></p> 
</p><p>&nbsp;</p> 
</p><p>&nbsp;</p> 
</p><p><strong>- Melhor atriz em minissérie ou filme de TV</strong></p> 
</p><p>Laura Dern (<em>The Tale</em>)</p> 
</p><p>Michelle Dockery (<em>Godless</em>)</p> 
</p><p>Edie Falco (<em>Law and Order True Crime: The Menendez Murders</em>)</p> 
</p><p><strong>Regina King (<em>Seven Seconds</em>)</strong></p> 
</p><p>Sarah Paulson (<em>American Horror Story: Cult</em>)</p> 
</p><p>Jessica Biel (<em>The Sinner</em>)</p> 
</p><p>&nbsp;</p> 
</p><p>&nbsp;</p> 
</p><p>&nbsp;</p> 
</p><p><strong>-&nbsp;Melhor Roteiro em Minissérie, Filme ou Especial Dramático</strong></p> 
</p><p><em>American Vandal</em>&nbsp;“Clean Up”</p> 
</p><p><em>The Assassination Of Gianni Versace</em>:&nbsp;<em>American Crime Story</em>&nbsp;“House By The Lake”</p> 
</p><p><em>Godless</em></p> 
</p><p><em>Patrick Melrose</em></p> 
</p><p><em>Twin Peaks</em></p> 
</p><p><strong><em>Black Mirror&nbsp;</em>“USS Callister”</strong></p> 
</p><p>&nbsp;</p> 
</p><p><strong>- Reality de Competição</strong></p> 
</p><p><em>The Amazing Race</em></p> 
</p><p><em>Project Runaway</em></p> 
</p><p><strong><em>RuPaul's Drag Race</em></strong></p> 
</p><p><em>Top Chef</em></p> 
</p><p><em>The Voice</em></p> 
</p><p><em>American Ninja Warrior</em></p> 
</p><p>&nbsp;</p> 
</p><p><strong>Melhor Série de Sketches</strong></p> 
</p><p><em>At Home With Amy Sedaris</em></p> 
</p><p><em>Drunk History</em></p> 
</p><p><em>I Love You America with Sarah Silverman</em></p> 
</p><p><em>Portlandia</em></p> 
</p><p><strong><em>Saturday Night Live</em></strong></p> 
</p><p><em>Tracey Ullman's Show</em></p> 
</p><p>&nbsp;</p> 
</p><p><strong>Melhor Talk Show</strong></p> 
</p><p><em>The Daily Show com Trevor Noah</em></p> 
</p><p><em>Full Frontal com Samantha Bee</em></p> 
</p><p><em>Jimmy Kimmel Live</em></p> 
</p><p><strong><em>Last Week Tonight com John Oliver</em></strong></p> 
</p><p><em>The Late Late Show com James Corden</em></p> 
</p><p><em>The Late Show com Stephen Colbert</em></p> 
</p><p>&nbsp;</p> 
</p><p><strong>- Melhor Minissérie</strong></p> 
</p><p><em>The Alienist</em></p> 
</p><p><strong><em>American Crime Story: Versace</em></strong></p> 
</p><p><em>Genius: Picasso</em></p> 
</p><p><em>Godless</em></p> 
</p><p><em>Patrick Melrose</em></p> 
</p><p>&nbsp;</p> 
</p><p>&nbsp;</p> 
</p><p>&nbsp;</p> 
</p><p>&nbsp;</p> 
</p><p><strong>FOTOS: Personalidades chegam ao tapete vermelho do Emmy Awards</strong></p> 
</p><p><div class="galeria-fotos-noticias row">
    
    <div class="col-xs-12">
        <section class="galeria-holder galeria-holder-emais">
            <a href="#galeria-38187">
                <figure class="foto">
                    <img src="https://img.estadao.com.br/fotos/crop/940x615/resources/jpg/3/8/1537227948783.jpg" alt="Frazer Harrison/Getty Images/AFP"/>
                    <div class="media-icon btn-galeria"><span>Ver Galeria <i class="fa fa-camera"></i> 12</span></div>
                </figure>
            </a>
        </section>
        <p class="data pull-left">12 imagens</data>
            <ul class="compartilhe   pull-right">
	<li>
		<a target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Femais.estadao.com.br%2Fnoticias%2Ftv%2Cemmy-awards-veja-a-lista-dos-vencedores-da-70-edicao-do-principal-premio-da-tv%2C70002506774#38187" >
			<span class="ico-facebook55"></span>
		</a>
	</li>
	<li class="visible-xs">
		<a href="whatsapp://send?text=Via%20Estad%C3%A3o%3A%20Emmy Awards 2018: veja a lista dos vencedores da 70ª edição do principal prêmio da TV%20-%20https%3A%2F%2Femais.estadao.com.br%2Fnoticias%2Ftv%2Cemmy-awards-veja-a-lista-dos-vencedores-da-70-edicao-do-principal-premio-da-tv%2C70002506774%3Ffrom%3Dwhatsapp" data-href="https%3A%2F%2Femais.estadao.com.br%2Fnoticias%2Ftv%2Cemmy-awards-veja-a-lista-dos-vencedores-da-70-edicao-do-principal-premio-da-tv%2C70002506774%3Ffrom%3Dwhatsapp">
			<span class="ico-whatsapp2"></span>
		</a>
	</li>
    <li class="hidden-xs">
        <a target="_blank" href="https://twitter.com/intent/tweet?text=Via%20Estad%C3%A3o%3A%20%20-%20&url=https%3A%2F%2Femais.estadao.com.br%2Fnoticias%2Ftv%2Cemmy-awards-veja-a-lista-dos-vencedores-da-70-edicao-do-principal-premio-da-tv%2C70002506774#38187&original_referer=http%3A%2F%2Fdevl-2015.tv.estadao.com.br%2Fcultura%2Ckid-vinil%2C166387">
			<span class="ico-twitter1"></span>
		</a>
	</li>
	<li>
		<a href="#" data-href="https%3A%2F%2Femais.estadao.com.br%2Fnoticias%2Ftv%2Cemmy-awards-veja-a-lista-dos-vencedores-da-70-edicao-do-principal-premio-da-tv%2C70002506774#38187" data-title="Emmy Awards 2018: veja a lista dos vencedores da 70ª edição do principal prêmio da TV" class="btn-more" >
			<span class="ico-more6"></span>
		</a>
	</li>

			<li class="hld-comentarios">
			<a href="https://emais.estadao.com.br/noticias/tv,emmy-awards-veja-a-lista-dos-vencedores-da-70-edicao-do-principal-premio-da-tv,70002506774#38187" class="btn-comentarios">
				<span class="comentarios"></span>
			</a>
		</li>
	</ul>
    </div>

    <div id="galeria-38187" class="modal-fotos-noticias col-xs-12 col-lg-8 emais">
        <header class="hide">
            <h4 class="tema">Personalidades chegam ao tapete vermelho do Emmy Awards</h4>
            <a href="javascript:void(0);" class="btn-fechar pull-right" title="Fechar"><i class="ico-cancel33"></i></a>
        </header>
        <div class="galeria">
            <ul class="slides">

                                <li>
                    <a href="javascript:void(0);" class="btn-fechar pull-right tablet-element" title="Fechar">X</a>
                    <div class="img-block-2">
                        <div class="block-title-mobile">
                            <div>
                                <div class="pull-left">
                                    <a href="/">
                                        <img src="/assets/emais/img/emais-logo.png" alt='' class='logo-modal-mobile'>
                                    </a>
                                </div>

                                <div class="pull-right">
                                    <a href="javascript:void(0);" class="btn-fechar pull-right" title="Fechar">X</a>
                                </div>
                            </div>
                            <h3 class='title text-left'>Emmy Awards 2018: veja a lista dos vencedores da 70ª edição do principal prêmio da TV </h3>
                        </div>
                        <div class="block-title-desktop">
                            <h3 class='title text-center'>Emmy Awards 2018: veja a lista dos vencedores da 70ª edição do principal prêmio da TV 
                                <a href="javascript:void(0);" class="btn-fechar pull-right not-tablet-element" title="Fechar">X</a>
                            </h3>
                        </div>
                        <figure>
                            <div class="radial-overlay"></div>
                            <img src="https://img.estadao.com.br/thumbs/940/resources/jpg/3/8/1537227948783.jpg" alt="Frazer Harrison/Getty Images/AFP">            
                        </figure>
                        <div class="legend-block">
                            <div class="line-figcaption">
                                <div class='social-block pull-left desktop'>

                                    <div class="social-midias compartilhe">
    <div class="facebook ">
        <a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Femais.estadao.com.br%2Fnoticias%2Ftv%2Cemmy-awards-veja-a-lista-dos-vencedores-da-70-edicao-do-principal-premio-da-tv%2C70002506774" target="_blank">
            <i class="fa fa-facebook"></i>
        </a>
    </div>
    <div class="twitter ">
        <a href="https://twitter.com/intent/tweet?text=Via%20Estad%C3%A3o%3A%20Emmy Awards 2018: veja a lista dos vencedores da 70ª edição do principal prêmio da TV%20-%20&url=https%3A%2F%2Femais.estadao.com.br%2Fnoticias%2Ftv%2Cemmy-awards-veja-a-lista-dos-vencedores-da-70-edicao-do-principal-premio-da-tv%2C70002506774" target="_blank">
            <i class="fa fa-twitter"></i>
        </a>
    </div>
    <div class="whatsapp hide">
        <a href="whatsapp://send?text=Via%20Estad%C3%A3o%3A%20Emmy+Awards+2018%3A+veja+a+lista+dos+vencedores+da+70%C2%AA+edi%C3%A7%C3%A3o+do+principal+pr%C3%AAmio+da+TV%20-%20https%3A%2F%2Femais.estadao.com.br%2Fnoticias%2Ftv%2Cemmy-awards-veja-a-lista-dos-vencedores-da-70-edicao-do-principal-premio-da-tv%2C70002506774%3Ffrom%3Dwhatsapp">
            <i class="fa fa-whatsapp"></i>
        </a>
    </div>
    <div class="pinterest hide">
        <a href="http://pinterest.com/pin/create/button/?url=https%3A%2F%2Femais.estadao.com.br%2Fnoticias%2Ftv%2Cemmy-awards-veja-a-lista-dos-vencedores-da-70-edicao-do-principal-premio-da-tv%2C70002506774&media=&description=Emmy+Awards+2018%3A+veja+a+lista+dos+vencedores+da+70%C2%AA+edi%C3%A7%C3%A3o+do+principal+pr%C3%AAmio+da+TV" target="_blank">

            <i class="fa fa-pinterest-square"></i>
        </a>
    </div>
    <div class="google hide">
        <a href="https://plus.google.com/share?url=https%3A%2F%2Femais.estadao.com.br%2Fnoticias%2Ftv%2Cemmy-awards-veja-a-lista-dos-vencedores-da-70-edicao-do-principal-premio-da-tv%2C70002506774" target="_blank">
            <i class="fa fa-google-plus-square"></i>
        </a>
    </div>
    <div class="linkedin hide">
        <a href="https://www.linkedin.com/cws/share?url=https%3A%2F%2Femais.estadao.com.br%2Fnoticias%2Ftv%2Cemmy-awards-veja-a-lista-dos-vencedores-da-70-edicao-do-principal-premio-da-tv%2C70002506774" target="_blank">
            <i class="fa fa-linkedin-square"></i>
        </a>
    </div>
    <div class="print hide">
        <a href="#" class="btn-print">
            <i class="fa fa-print"></i>
        </a>
    </div>
    <div class="email hide">
        <a href="mailto:?subject=Emmy Awards 2018: veja a lista dos vencedores da 70ª edição do principal prêmio da TV&body=Emmy Awards 2018: veja a lista dos vencedores da 70ª edição do principal prêmio da TV - https://emais.estadao.com.br/noticias/tv,emmy-awards-veja-a-lista-dos-vencedores-da-70-edicao-do-principal-premio-da-tv,70002506774">
            <i class="fa fa-envelope"></i>
        </a>
    </div>

    <div class="more ">
        <a href="#" class="btn-more" data-href="https%3A%2F%2Femais.estadao.com.br%2Fnoticias%2Ftv%2Cemmy-awards-veja-a-lista-dos-vencedores-da-70-edicao-do-principal-premio-da-tv%2C70002506774" data-title="Emmy Awards 2018: veja a lista dos vencedores da 70ª edição do principal prêmio da TV">
            <span class="point"></span>
            <span class="point"></span>
            <span class="point"></span>
        </a>
    </div>
</div>                                </div>
                                <div class='social-block pull-left mobile'>

                                    <div class="social-midias compartilhe">
    <div class="facebook ">
        <a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Femais.estadao.com.br%2Fnoticias%2Ftv%2Cemmy-awards-veja-a-lista-dos-vencedores-da-70-edicao-do-principal-premio-da-tv%2C70002506774" target="_blank">
            <i class="fa fa-facebook-square"></i>
        </a>
    </div>
    <div class="twitter hide">
        <a href="https://twitter.com/intent/tweet?text=Via%20Estad%C3%A3o%3A%20Emmy Awards 2018: veja a lista dos vencedores da 70ª edição do principal prêmio da TV%20-%20&url=https%3A%2F%2Femais.estadao.com.br%2Fnoticias%2Ftv%2Cemmy-awards-veja-a-lista-dos-vencedores-da-70-edicao-do-principal-premio-da-tv%2C70002506774" target="_blank">
            <i class="fa fa-twitter-square"></i>
        </a>
    </div>
    <div class="whatsapp ">
        <a href="whatsapp://send?text=Via%20Estad%C3%A3o%3A%20Emmy+Awards+2018%3A+veja+a+lista+dos+vencedores+da+70%C2%AA+edi%C3%A7%C3%A3o+do+principal+pr%C3%AAmio+da+TV%20-%20https%3A%2F%2Femais.estadao.com.br%2Fnoticias%2Ftv%2Cemmy-awards-veja-a-lista-dos-vencedores-da-70-edicao-do-principal-premio-da-tv%2C70002506774%3Ffrom%3Dwhatsapp">
            <i class="fa fa-whatsapp"></i>
        </a>
    </div>
    <div class="pinterest hide">
        <a href="http://pinterest.com/pin/create/button/?url=https%3A%2F%2Femais.estadao.com.br%2Fnoticias%2Ftv%2Cemmy-awards-veja-a-lista-dos-vencedores-da-70-edicao-do-principal-premio-da-tv%2C70002506774&media=&description=Emmy+Awards+2018%3A+veja+a+lista+dos+vencedores+da+70%C2%AA+edi%C3%A7%C3%A3o+do+principal+pr%C3%AAmio+da+TV" target="_blank">

            <i class="fa fa-pinterest-square"></i>
        </a>
    </div>
    <div class="google hide">
        <a href="https://plus.google.com/share?url=https%3A%2F%2Femais.estadao.com.br%2Fnoticias%2Ftv%2Cemmy-awards-veja-a-lista-dos-vencedores-da-70-edicao-do-principal-premio-da-tv%2C70002506774" target="_blank">
            <i class="fa fa-google-plus-square"></i>
        </a>
    </div>
    <div class="linkedin hide">
        <a href="https://www.linkedin.com/cws/share?url=https%3A%2F%2Femais.estadao.com.br%2Fnoticias%2Ftv%2Cemmy-awards-veja-a-lista-dos-vencedores-da-70-edicao-do-principal-premio-da-tv%2C70002506774" target="_blank">
            <i class="fa fa-linkedin-square"></i>
        </a>
    </div>
    <div class="print hide">
        <a href="#" class="btn-print">
            <i class="fa fa-print"></i>
        </a>
    </div>
    <div class="email hide">
        <a href="mailto:?subject=Emmy Awards 2018: veja a lista dos vencedores da 70ª edição do principal prêmio da TV&body=Emmy Awards 2018: veja a lista dos vencedores da 70ª edição do principal prêmio da TV - https://emais.estadao.com.br/noticias/tv,emmy-awards-veja-a-lista-dos-vencedores-da-70-edicao-do-principal-premio-da-tv,70002506774">
            <i class="fa fa-envelope"></i>
        </a>
    </div>

    <div class="more ">
        <a href="#" class="btn-more" data-href="https%3A%2F%2Femais.estadao.com.br%2Fnoticias%2Ftv%2Cemmy-awards-veja-a-lista-dos-vencedores-da-70-edicao-do-principal-premio-da-tv%2C70002506774" data-title="Emmy Awards 2018: veja a lista dos vencedores da 70ª edição do principal prêmio da TV">
            <span class="point"></span>
            <span class="point"></span>
            <span class="point"></span>
        </a>
    </div>
</div>                                </div>
                                <div class='paginator_number pull-right'>
                                    <span class="order">1 | 12</span>
                                </div>
                            </div>
                            <div class='subtitle text-left'>
                                <strong>
                                    Rachel Brosnahan
                                </strong>
                            </div>

                            <div class='legenda text-left'>
                                <span class='leg'>
                                    <p>Ela é indicada a Melhor Atriz de Comédia pela série 'Marvelous Mrs. Maisel', da Amazon Prime Video.&#160;</p>

                                                                        <br/>
                                    <span class="credito">Foto: Frazer Harrison/Getty Images/AFP</span>
                                                                    </span>
                            </div>

                        </div>
                    </div>
                </li>
                                <li>
                    <a href="javascript:void(0);" class="btn-fechar pull-right tablet-element" title="Fechar">X</a>
                    <div class="img-block-2">
                        <div class="block-title-mobile">
                            <div>
                                <div class="pull-left">
                                    <a href="/">
                                        <img src="/assets/emais/img/emais-logo.png" alt='' class='logo-modal-mobile'>
                                    </a>
                                </div>

                                <div class="pull-right">
                                    <a href="javascript:void(0);" class="btn-fechar pull-right" title="Fechar">X</a>
                                </div>
                            </div>
                            <h3 class='title text-left'>Emmy Awards 2018: veja a lista dos vencedores da 70ª edição do principal prêmio da TV </h3>
                        </div>
                        <div class="block-title-desktop">
                            <h3 class='title text-center'>Emmy Awards 2018: veja a lista dos vencedores da 70ª edição do principal prêmio da TV 
                                <a href="javascript:void(0);" class="btn-fechar pull-right not-tablet-element" title="Fechar">X</a>
                            </h3>
                        </div>
                        <figure>
                            <div class="radial-overlay"></div>
                            <img src="https://img.estadao.com.br/thumbs/940/resources/jpg/7/7/1537227918777.jpg" alt="Dan Steinberg/Invision for the Television Academy/AP Images">            
                        </figure>
                        <div class="legend-block">
                            <div class="line-figcaption">
                                <div class='social-block pull-left desktop'>

                                    <div class="social-midias compartilhe">
    <div class="facebook ">
        <a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Femais.estadao.com.br%2Fnoticias%2Ftv%2Cemmy-awards-veja-a-lista-dos-vencedores-da-70-edicao-do-principal-premio-da-tv%2C70002506774" target="_blank">
            <i class="fa fa-facebook"></i>
        </a>
    </div>
    <div class="twitter ">
        <a href="https://twitter.com/intent/tweet?text=Via%20Estad%C3%A3o%3A%20Emmy Awards 2018: veja a lista dos vencedores da 70ª edição do principal prêmio da TV%20-%20&url=https%3A%2F%2Femais.estadao.com.br%2Fnoticias%2Ftv%2Cemmy-awards-veja-a-lista-dos-vencedores-da-70-edicao-do-principal-premio-da-tv%2C70002506774" target="_blank">
            <i class="fa fa-twitter"></i>
        </a>
    </div>
    <div class="whatsapp hide">
        <a href="whatsapp://send?text=Via%20Estad%C3%A3o%3A%20Emmy+Awards+2018%3A+veja+a+lista+dos+vencedores+da+70%C2%AA+edi%C3%A7%C3%A3o+do+principal+pr%C3%AAmio+da+TV%20-%20https%3A%2F%2Femais.estadao.com.br%2Fnoticias%2Ftv%2Cemmy-awards-veja-a-lista-dos-vencedores-da-70-edicao-do-principal-premio-da-tv%2C70002506774%3Ffrom%3Dwhatsapp">
            <i class="fa fa-whatsapp"></i>
        </a>
    </div>
    <div class="pinterest hide">
        <a href="http://pinterest.com/pin/create/button/?url=https%3A%2F%2Femais.estadao.com.br%2Fnoticias%2Ftv%2Cemmy-awards-veja-a-lista-dos-vencedores-da-70-edicao-do-principal-premio-da-tv%2C70002506774&media=&description=Emmy+Awards+2018%3A+veja+a+lista+dos+vencedores+da+70%C2%AA+edi%C3%A7%C3%A3o+do+principal+pr%C3%AAmio+da+TV" target="_blank">

            <i class="fa fa-pinterest-square"></i>
        </a>
    </div>
    <div class="google hide">
        <a href="https://plus.google.com/share?url=https%3A%2F%2Femais.estadao.com.br%2Fnoticias%2Ftv%2Cemmy-awards-veja-a-lista-dos-vencedores-da-70-edicao-do-principal-premio-da-tv%2C70002506774" target="_blank">
            <i class="fa fa-google-plus-square"></i>
        </a>
    </div>
    <div class="linkedin hide">
        <a href="https://www.linkedin.com/cws/share?url=https%3A%2F%2Femais.estadao.com.br%2Fnoticias%2Ftv%2Cemmy-awards-veja-a-lista-dos-vencedores-da-70-edicao-do-principal-premio-da-tv%2C70002506774" target="_blank">
            <i class="fa fa-linkedin-square"></i>
        </a>
    </div>
    <div class="print hide">
        <a href="#" class="btn-print">
            <i class="fa fa-print"></i>
        </a>
    </div>
    <div class="email hide">
        <a href="mailto:?subject=Emmy Awards 2018: veja a lista dos vencedores da 70ª edição do principal prêmio da TV&body=Emmy Awards 2018: veja a lista dos vencedores da 70ª edição do principal prêmio da TV - https://emais.estadao.com.br/noticias/tv,emmy-awards-veja-a-lista-dos-vencedores-da-70-edicao-do-principal-premio-da-tv,70002506774">
            <i class="fa fa-envelope"></i>
        </a>
    </div>

    <div class="more ">
        <a href="#" class="btn-more" data-href="https%3A%2F%2Femais.estadao.com.br%2Fnoticias%2Ftv%2Cemmy-awards-veja-a-lista-dos-vencedores-da-70-edicao-do-principal-premio-da-tv%2C70002506774" data-title="Emmy Awards 2018: veja a lista dos vencedores da 70ª edição do principal prêmio da TV">
            <span class="point"></span>
            <span class="point"></span>
            <span class="point"></span>
        </a>
    </div>
</div>                                </div>
                                <div class='social-block pull-left mobile'>

                                    <div class="social-midias compartilhe">
    <div class="facebook ">
        <a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Femais.estadao.com.br%2Fnoticias%2Ftv%2Cemmy-awards-veja-a-lista-dos-vencedores-da-70-edicao-do-principal-premio-da-tv%2C70002506774" target="_blank">
            <i class="fa fa-facebook-square"></i>
        </a>
    </div>
    <div class="twitter hide">
        <a href="https://twitter.com/intent/tweet?text=Via%20Estad%C3%A3o%3A%20Emmy Awards 2018: veja a lista dos vencedores da 70ª edição do principal prêmio da TV%20-%20&url=https%3A%2F%2Femais.estadao.com.br%2Fnoticias%2Ftv%2Cemmy-awards-veja-a-lista-dos-vencedores-da-70-edicao-do-principal-premio-da-tv%2C70002506774" target="_blank">
            <i class="fa fa-twitter-square"></i>
        </a>
    </div>
    <div class="whatsapp ">
        <a href="whatsapp://send?text=Via%20Estad%C3%A3o%3A%20Emmy+Awards+2018%3A+veja+a+lista+dos+vencedores+da+70%C2%AA+edi%C3%A7%C3%A3o+do+principal+pr%C3%AAmio+da+TV%20-%20https%3A%2F%2Femais.estadao.com.br%2Fnoticias%2Ftv%2Cemmy-awards-veja-a-lista-dos-vencedores-da-70-edicao-do-principal-premio-da-tv%2C70002506774%3Ffrom%3Dwhatsapp">
            <i class="fa fa-whatsapp"></i>
        </a>
    </div>
    <div class="pinterest hide">
        <a href="http://pinterest.com/pin/create/button/?url=https%3A%2F%2Femais.estadao.com.br%2Fnoticias%2Ftv%2Cemmy-awards-veja-a-lista-dos-vencedores-da-70-edicao-do-principal-premio-da-tv%2C70002506774&media=&description=Emmy+Awards+2018%3A+veja+a+lista+dos+vencedores+da+70%C2%AA+edi%C3%A7%C3%A3o+do+principal+pr%C3%AAmio+da+TV" target="_blank">

            <i class="fa fa-pinterest-square"></i>
        </a>
    </div>
    <div class="google hide">
        <a href="https://plus.google.com/share?url=https%3A%2F%2Femais.estadao.com.br%2Fnoticias%2Ftv%2Cemmy-awards-veja-a-lista-dos-vencedores-da-70-edicao-do-principal-premio-da-tv%2C70002506774" target="_blank">
            <i class="fa fa-google-plus-square"></i>
        </a>
    </div>
    <div class="linkedin hide">
        <a href="https://www.linkedin.com/cws/share?url=https%3A%2F%2Femais.estadao.com.br%2Fnoticias%2Ftv%2Cemmy-awards-veja-a-lista-dos-vencedores-da-70-edicao-do-principal-premio-da-tv%2C70002506774" target="_blank">
            <i class="fa fa-linkedin-square"></i>
        </a>
    </div>
    <div class="print hide">
        <a href="#" class="btn-print">
            <i class="fa fa-print"></i>
        </a>
    </div>
    <div class="email hide">
        <a href="mailto:?subject=Emmy Awards 2018: veja a lista dos vencedores da 70ª edição do principal prêmio da TV&body=Emmy Awards 2018: veja a lista dos vencedores da 70ª edição do principal prêmio da TV - https://emais.estadao.com.br/noticias/tv,emmy-awards-veja-a-lista-dos-vencedores-da-70-edicao-do-principal-premio-da-tv,70002506774">
            <i class="fa fa-envelope"></i>
        </a>
    </div>

    <div class="more ">
        <a href="#" class="btn-more" data-href="https%3A%2F%2Femais.estadao.com.br%2Fnoticias%2Ftv%2Cemmy-awards-veja-a-lista-dos-vencedores-da-70-edicao-do-principal-premio-da-tv%2C70002506774" data-title="Emmy Awards 2018: veja a lista dos vencedores da 70ª edição do principal prêmio da TV">
            <span class="point"></span>
            <span class="point"></span>
            <span class="point"></span>
        </a>
    </div>
</div>                                </div>
                                <div class='paginator_number pull-right'>
                                    <span class="order">2 | 12</span>
                                </div>
                            </div>
                            <div class='subtitle text-left'>
                                <strong>
                                    Elisabeth Moss
                                </strong>
                            </div>

                            <div class='legenda text-left'>
                                <span class='leg'>
                                    <p>Ela é indicada a Melhor Atriz de Drama por seu papel em 'The Handmaid's Tale'.</p>

                                                                        <br/>
                                    <span class="credito">Foto: Dan Steinberg/Invision for the Television Academy/AP Images</span>
                                                                    </span>
                            </div>

                        </div>
                    </div>
                </li>
                                <li>
                    <a href="javascript:void(0);" class="btn-fechar pull-right tablet-element" title="Fechar">X</a>
                    <div class="img-block-2">
                        <div class="block-title-mobile">
                            <div>
                                <div class="pull-left">
                                    <a href="/">
                                        <img src="/assets/emais/img/emais-logo.png" alt='' class='logo-modal-mobile'>
                                    </a>
                                </div>

                                <div class="pull-right">
                                    <a href="javascript:void(0);" class="btn-fechar pull-right" title="Fechar">X</a>
                                </div>
                            </div>
                            <h3 class='title text-left'>Emmy Awards 2018: veja a lista dos vencedores da 70ª edição do principal prêmio da TV </h3>
                        </div>
                        <div class="block-title-desktop">
                            <h3 class='title text-center'>Emmy Awards 2018: veja a lista dos vencedores da 70ª edição do principal prêmio da TV 
                                <a href="javascript:void(0);" class="btn-fechar pull-right not-tablet-element" title="Fechar">X</a>
                            </h3>
                        </div>
                        <figure>
                            <div class="radial-overlay"></div>
                            <img src="https://img.estadao.com.br/thumbs/940/resources/jpg/9/4/1537227921149.jpg" alt="Dan Steinberg/Invision for the Television Academy/AP">            
                        </figure>
                        <div class="legend-block">
                            <div class="line-figcaption">
                                <div class='social-block pull-left desktop'>

                                    <div class="social-midias compartilhe">
    <div class="facebook ">
        <a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Femais.estadao.com.br%2Fnoticias%2Ftv%2Cemmy-awards-veja-a-lista-dos-vencedores-da-70-edicao-do-principal-premio-da-tv%2C70002506774" target="_blank">
            <i class="fa fa-facebook"></i>
        </a>
    </div>
    <div class="twitter ">
        <a href="https://twitter.com/intent/tweet?text=Via%20Estad%C3%A3o%3A%20Emmy Awards 2018: veja a lista dos vencedores da 70ª edição do principal prêmio da TV%20-%20&url=https%3A%2F%2Femais.estadao.com.br%2Fnoticias%2Ftv%2Cemmy-awards-veja-a-lista-dos-vencedores-da-70-edicao-do-principal-premio-da-tv%2C70002506774" target="_blank">
            <i class="fa fa-twitter"></i>
        </a>
    </div>
    <div class="whatsapp hide">
        <a href="whatsapp://send?text=Via%20Estad%C3%A3o%3A%20Emmy+Awards+2018%3A+veja+a+lista+dos+vencedores+da+70%C2%AA+edi%C3%A7%C3%A3o+do+principal+pr%C3%AAmio+da+TV%20-%20https%3A%2F%2Femais.estadao.com.br%2Fnoticias%2Ftv%2Cemmy-awards-veja-a-lista-dos-vencedores-da-70-edicao-do-principal-premio-da-tv%2C70002506774%3Ffrom%3Dwhatsapp">
            <i class="fa fa-whatsapp"></i>
        </a>
    </div>
    <div class="pinterest hide">
        <a href="http://pinterest.com/pin/create/button/?url=https%3A%2F%2Femais.estadao.com.br%2Fnoticias%2Ftv%2Cemmy-awards-veja-a-lista-dos-vencedores-da-70-edicao-do-principal-premio-da-tv%2C70002506774&media=&description=Emmy+Awards+2018%3A+veja+a+lista+dos+vencedores+da+70%C2%AA+edi%C3%A7%C3%A3o+do+principal+pr%C3%AAmio+da+TV" target="_blank">

            <i class="fa fa-pinterest-square"></i>
        </a>
    </div>
    <div class="google hide">
        <a href="https://plus.google.com/share?url=https%3A%2F%2Femais.estadao.com.br%2Fnoticias%2Ftv%2Cemmy-awards-veja-a-lista-dos-vencedores-da-70-edicao-do-principal-premio-da-tv%2C70002506774" target="_blank">
            <i class="fa fa-google-plus-square"></i>
        </a>
    </div>
    <div class="linkedin hide">
        <a href="https://www.linkedin.com/cws/share?url=https%3A%2F%2Femais.estadao.com.br%2Fnoticias%2Ftv%2Cemmy-awards-veja-a-lista-dos-vencedores-da-70-edicao-do-principal-premio-da-tv%2C70002506774" target="_blank">
            <i class="fa fa-linkedin-square"></i>
        </a>
    </div>
    <div class="print hide">
        <a href="#" class="btn-print">
            <i class="fa fa-print"></i>
        </a>
    </div>
    <div class="email hide">
        <a href="mailto:?subject=Emmy Awards 2018: veja a lista dos vencedores da 70ª edição do principal prêmio da TV&body=Emmy Awards 2018: veja a lista dos vencedores da 70ª edição do principal prêmio da TV - https://emais.estadao.com.br/noticias/tv,emmy-awards-veja-a-lista-dos-vencedores-da-70-edicao-do-principal-premio-da-tv,70002506774">
            <i class="fa fa-envelope"></i>
        </a>
    </div>

    <div class="more ">
        <a href="#" class="btn-more" data-href="https%3A%2F%2Femais.estadao.com.br%2Fnoticias%2Ftv%2Cemmy-awards-veja-a-lista-dos-vencedores-da-70-edicao-do-principal-premio-da-tv%2C70002506774" data-title="Emmy Awards 2018: veja a lista dos vencedores da 70ª edição do principal prêmio da TV">
            <span class="point"></span>
            <span class="point"></span>
            <span class="point"></span>
        </a>
    </div>
</div>                                </div>
                                <div class='social-block pull-left mobile'>

                                    <div class="social-midias compartilhe">
    <div class="facebook ">
        <a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Femais.estadao.com.br%2Fnoticias%2Ftv%2Cemmy-awards-veja-a-lista-dos-vencedores-da-70-edicao-do-principal-premio-da-tv%2C70002506774" target="_blank">
            <i class="fa fa-facebook-square"></i>
        </a>
    </div>
    <div class="twitter hide">
        <a href="https://twitter.com/intent/tweet?text=Via%20Estad%C3%A3o%3A%20Emmy Awards 2018: veja a lista dos vencedores da 70ª edição do principal prêmio da TV%20-%20&url=https%3A%2F%2Femais.estadao.com.br%2Fnoticias%2Ftv%2Cemmy-awards-veja-a-lista-dos-vencedores-da-70-edicao-do-principal-premio-da-tv%2C70002506774" target="_blank">
            <i class="fa fa-twitter-square"></i>
        </a>
    </div>
    <div class="whatsapp ">
        <a href="whatsapp://send?text=Via%20Estad%C3%A3o%3A%20Emmy+Awards+2018%3A+veja+a+lista+dos+vencedores+da+70%C2%AA+edi%C3%A7%C3%A3o+do+principal+pr%C3%AAmio+da+TV%20-%20https%3A%2F%2Femais.estadao.com.br%2Fnoticias%2Ftv%2Cemmy-awards-veja-a-lista-dos-vencedores-da-70-edicao-do-principal-premio-da-tv%2C70002506774%3Ffrom%3Dwhatsapp">
            <i class="fa fa-whatsapp"></i>
        </a>
    </div>
    <div class="pinterest hide">
        <a href="http://pinterest.com/pin/create/button/?url=https%3A%2F%2Femais.estadao.com.br%2Fnoticias%2Ftv%2Cemmy-awards-veja-a-lista-dos-vencedores-da-70-edicao-do-principal-premio-da-tv%2C70002506774&media=&description=Emmy+Awards+2018%3A+veja+a+lista+dos+vencedores+da+70%C2%AA+edi%C3%A7%C3%A3o+do+principal+pr%C3%AAmio+da+TV" target="_blank">

            <i class="fa fa-pinterest-square"></i>
        </a>
    </div>
    <div class="google hide">
        <a href="https://plus.google.com/share?url=https%3A%2F%2Femais.estadao.com.br%2Fnoticias%2Ftv%2Cemmy-awards-veja-a-lista-dos-vencedores-da-70-edicao-do-principal-premio-da-tv%2C70002506774" target="_blank">
            <i class="fa fa-google-plus-square"></i>
        </a>
    </div>
    <div class="linkedin hide">
        <a href="https://www.linkedin.com/cws/share?url=https%3A%2F%2Femais.estadao.com.br%2Fnoticias%2Ftv%2Cemmy-awards-veja-a-lista-dos-vencedores-da-70-edicao-do-principal-premio-da-tv%2C70002506774" target="_blank">
            <i class="fa fa-linkedin-square"></i>
        </a>
    </div>
    <div class="print hide">
        <a href="#" class="btn-print">
            <i class="fa fa-print"></i>
        </a>
    </div>
    <div class="email hide">
        <a href="mailto:?subject=Emmy Awards 2018: veja a lista dos vencedores da 70ª edição do principal prêmio da TV&body=Emmy Awards 2018: veja a lista dos vencedores da 70ª edição do principal prêmio da TV - https://emais.estadao.com.br/noticias/tv,emmy-awards-veja-a-lista-dos-vencedores-da-70-edicao-do-principal-premio-da-tv,70002506774">
            <i class="fa fa-envelope"></i>
        </a>
    </div>

    <div class="more ">
        <a href="#" class="btn-more" data-href="https%3A%2F%2Femais.estadao.com.br%2Fnoticias%2Ftv%2Cemmy-awards-veja-a-lista-dos-vencedores-da-70-edicao-do-principal-premio-da-tv%2C70002506774" data-title="Emmy Awards 2018: veja a lista dos vencedores da 70ª edição do principal prêmio da TV">
            <span class="point"></span>
            <span class="point"></span>
            <span class="point"></span>
        </a>
    </div>
</div>                                </div>
                                <div class='paginator_number pull-right'>
                                    <span class="order">3 | 12</span>
                                </div>
                            </div>
                            <div class='subtitle text-left'>
                                <strong>
                                    Sandra Oh
                                </strong>
                            </div>

                            <div class='legenda text-left'>
                                <span class='leg'>
                                    <p>Indicada a Melhor Atriz de Drama por seu papel na série&#160;'Killing Eve'.&#160;</p>

                                                                        <br/>
                                    <span class="credito">Foto: Dan Steinberg/Invision for the Television Academy/AP</span>
                                                                    </span>
                            </div>

                        </div>
                    </div>
                </li>
                                <li>
                    <a href="javascript:void(0);" class="btn-fechar pull-right tablet-element" title="Fechar">X</a>
                    <div class="img-block-2">
                        <div class="block-title-mobile">
                            <div>
                                <div class="pull-left">
                                    <a href="/">
                                        <img src="/assets/emais/img/emais-logo.png" alt='' class='logo-modal-mobile'>
                                    </a>
                                </div>

                                <div class="pull-right">
                                    <a href="javascript:void(0);" class="btn-fechar pull-right" title="Fechar">X</a>
                                </div>
                            </div>
                            <h3 class='title text-left'>Emmy Awards 2018: veja a lista dos vencedores da 70ª edição do principal prêmio da TV </h3>
                        </div>
                        <div class="block-title-desktop">
                            <h3 class='title text-center'>Emmy Awards 2018: veja a lista dos vencedores da 70ª edição do principal prêmio da TV 
                                <a href="javascript:void(0);" class="btn-fechar pull-right not-tablet-element" title="Fechar">X</a>
                            </h3>
                        </div>
                        <figure>
                            <div class="radial-overlay"></div>
                            <img src="https://img.estadao.com.br/thumbs/940/resources/jpg/1/0/1537227918701.jpg" alt="Jordan Strauss/Invision/AP">            
                        </figure>
                        <div class="legend-block">
                            <div class="line-figcaption">
                                <div class='social-block pull-left desktop'>

                                    <div class="social-midias compartilhe">
    <div class="facebook ">
        <a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Femais.estadao.com.br%2Fnoticias%2Ftv%2Cemmy-awards-veja-a-lista-dos-vencedores-da-70-edicao-do-principal-premio-da-tv%2C70002506774" target="_blank">
            <i class="fa fa-facebook"></i>
        </a>
    </div>
    <div class="twitter ">
        <a href="https://twitter.com/intent/tweet?text=Via%20Estad%C3%A3o%3A%20Emmy Awards 2018: veja a lista dos vencedores da 70ª edição do principal prêmio da TV%20-%20&url=https%3A%2F%2Femais.estadao.com.br%2Fnoticias%2Ftv%2Cemmy-awards-veja-a-lista-dos-vencedores-da-70-edicao-do-principal-premio-da-tv%2C70002506774" target="_blank">
            <i class="fa fa-twitter"></i>
        </a>
    </div>
    <div class="whatsapp hide">
        <a href="whatsapp://send?text=Via%20Estad%C3%A3o%3A%20Emmy+Awards+2018%3A+veja+a+lista+dos+vencedores+da+70%C2%AA+edi%C3%A7%C3%A3o+do+principal+pr%C3%AAmio+da+TV%20-%20https%3A%2F%2Femais.estadao.com.br%2Fnoticias%2Ftv%2Cemmy-awards-veja-a-lista-dos-vencedores-da-70-edicao-do-principal-premio-da-tv%2C70002506774%3Ffrom%3Dwhatsapp">
            <i class="fa fa-whatsapp"></i>
        </a>
    </div>
    <div class="pinterest hide">
        <a href="http://pinterest.com/pin/create/button/?url=https%3A%2F%2Femais.estadao.com.br%2Fnoticias%2Ftv%2Cemmy-awards-veja-a-lista-dos-vencedores-da-70-edicao-do-principal-premio-da-tv%2C70002506774&media=&description=Emmy+Awards+2018%3A+veja+a+lista+dos+vencedores+da+70%C2%AA+edi%C3%A7%C3%A3o+do+principal+pr%C3%AAmio+da+TV" target="_blank">

            <i class="fa fa-pinterest-square"></i>
        </a>
    </div>
    <div class="google hide">
        <a href="https://plus.google.com/share?url=https%3A%2F%2Femais.estadao.com.br%2Fnoticias%2Ftv%2Cemmy-awards-veja-a-lista-dos-vencedores-da-70-edicao-do-principal-premio-da-tv%2C70002506774" target="_blank">
            <i class="fa fa-google-plus-square"></i>
        </a>
    </div>
    <div class="linkedin hide">
        <a href="https://www.linkedin.com/cws/share?url=https%3A%2F%2Femais.estadao.com.br%2Fnoticias%2Ftv%2Cemmy-awards-veja-a-lista-dos-vencedores-da-70-edicao-do-principal-premio-da-tv%2C70002506774" target="_blank">
            <i class="fa fa-linkedin-square"></i>
        </a>
    </div>
    <div class="print hide">
        <a href="#" class="btn-print">
            <i class="fa fa-print"></i>
        </a>
    </div>
    <div class="email hide">
        <a href="mailto:?subject=Emmy Awards 2018: veja a lista dos vencedores da 70ª edição do principal prêmio da TV&body=Emmy Awards 2018: veja a lista dos vencedores da 70ª edição do principal prêmio da TV - https://emais.estadao.com.br/noticias/tv,emmy-awards-veja-a-lista-dos-vencedores-da-70-edicao-do-principal-premio-da-tv,70002506774">
            <i class="fa fa-envelope"></i>
        </a>
    </div>

    <div class="more ">
        <a href="#" class="btn-more" data-href="https%3A%2F%2Femais.estadao.com.br%2Fnoticias%2Ftv%2Cemmy-awards-veja-a-lista-dos-vencedores-da-70-edicao-do-principal-premio-da-tv%2C70002506774" data-title="Emmy Awards 2018: veja a lista dos vencedores da 70ª edição do principal prêmio da TV">
            <span class="point"></span>
            <span class="point"></span>
            <span class="point"></span>
        </a>
    </div>
</div>                                </div>
                                <div class='social-block pull-left mobile'>

                                    <div class="social-midias compartilhe">
    <div class="facebook ">
        <a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Femais.estadao.com.br%2Fnoticias%2Ftv%2Cemmy-awards-veja-a-lista-dos-vencedores-da-70-edicao-do-principal-premio-da-tv%2C70002506774" target="_blank">
            <i class="fa fa-facebook-square"></i>
        </a>
    </div>
    <div class="twitter hide">
        <a href="https://twitter.com/intent/tweet?text=Via%20Estad%C3%A3o%3A%20Emmy Awards 2018: veja a lista dos vencedores da 70ª edição do principal prêmio da TV%20-%20&url=https%3A%2F%2Femais.estadao.com.br%2Fnoticias%2Ftv%2Cemmy-awards-veja-a-lista-dos-vencedores-da-70-edicao-do-principal-premio-da-tv%2C70002506774" target="_blank">
            <i class="fa fa-twitter-square"></i>
        </a>
    </div>
    <div class="whatsapp ">
        <a href="whatsapp://send?text=Via%20Estad%C3%A3o%3A%20Emmy+Awards+2018%3A+veja+a+lista+dos+vencedores+da+70%C2%AA+edi%C3%A7%C3%A3o+do+principal+pr%C3%AAmio+da+TV%20-%20https%3A%2F%2Femais.estadao.com.br%2Fnoticias%2Ftv%2Cemmy-awards-veja-a-lista-dos-vencedores-da-70-edicao-do-principal-premio-da-tv%2C70002506774%3Ffrom%3Dwhatsapp">
            <i class="fa fa-whatsapp"></i>
        </a>
    </div>
    <div class="pinterest hide">
        <a href="http://pinterest.com/pin/create/button/?url=https%3A%2F%2Femais.estadao.com.br%2Fnoticias%2Ftv%2Cemmy-awards-veja-a-lista-dos-vencedores-da-70-edicao-do-principal-premio-da-tv%2C70002506774&media=&description=Emmy+Awards+2018%3A+veja+a+lista+dos+vencedores+da+70%C2%AA+edi%C3%A7%C3%A3o+do+principal+pr%C3%AAmio+da+TV" target="_blank">

            <i class="fa fa-pinterest-square"></i>
        </a>
    </div>
    <div class="google hide">
        <a href="https://plus.google.com/share?url=https%3A%2F%2Femais.estadao.com.br%2Fnoticias%2Ftv%2Cemmy-awards-veja-a-lista-dos-vencedores-da-70-edicao-do-principal-premio-da-tv%2C70002506774" target="_blank">
            <i class="fa fa-google-plus-square"></i>
        </a>
    </div>
    <div class="linkedin hide">
        <a href="https://www.linkedin.com/cws/share?url=https%3A%2F%2Femais.estadao.com.br%2Fnoticias%2Ftv%2Cemmy-awards-veja-a-lista-dos-vencedores-da-70-edicao-do-principal-premio-da-tv%2C70002506774" target="_blank">
            <i class="fa fa-linkedin-square"></i>
        </a>
    </div>
    <div class="print hide">
        <a href="#" class="btn-print">
            <i class="fa fa-print"></i>
        </a>
    </div>
    <div class="email hide">
        <a href="mailto:?subject=Emmy Awards 2018: veja a lista dos vencedores da 70ª edição do principal prêmio da TV&body=Emmy Awards 2018: veja a lista dos vencedores da 70ª edição do principal prêmio da TV - https://emais.estadao.com.br/noticias/tv,emmy-awards-veja-a-lista-dos-vencedores-da-70-edicao-do-principal-premio-da-tv,70002506774">
            <i class="fa fa-envelope"></i>
        </a>
    </div>

    <div class="more ">
        <a href="#" class="btn-more" data-href="https%3A%2F%2Femais.estadao.com.br%2Fnoticias%2Ftv%2Cemmy-awards-veja-a-lista-dos-vencedores-da-70-edicao-do-principal-premio-da-tv%2C70002506774" data-title="Emmy Awards 2018: veja a lista dos vencedores da 70ª edição do principal prêmio da TV">
            <span class="point"></span>
            <span class="point"></span>
            <span class="point"></span>
        </a>
    </div>
</div>                                </div>
                                <div class='paginator_number pull-right'>
                                    <span class="order">4 | 12</span>
                                </div>
                            </div>
                            <div class='subtitle text-left'>
                                <strong>
                                    Ellie Kemper
                                </strong>
                            </div>

                            <div class='legenda text-left'>
                                <span class='leg'>
                                    Atriz é protagonista da série 'Unbreakable Kimmy Schmidt', indicada para Melhor Série de Comédia. 
                                                                        <br/>
                                    <span class="credito">Foto: Jordan Strauss/Invision/AP</span>
                                                                    </span>
                            </div>

                        </div>
                    </div>
                </li>
                                <li>
                    <a href="javascript:void(0);" class="btn-fechar pull-right tablet-element" title="Fechar">X</a>
                    <div class="img-block-2">
                        <div class="block-title-mobile">
                            <div>
                                <div class="pull-left">
                                    <a href="/">
                                        <img src="/assets/emais/img/emais-logo.png" alt='' class='logo-modal-mobile'>
                                    </a>
                                </div>

                                <div class="pull-right">
                                    <a href="javascript:void(0);" class="btn-fechar pull-right" title="Fechar">X</a>
                                </div>
                            </div>
                            <h3 class='title text-left'>Emmy Awards 2018: veja a lista dos vencedores da 70ª edição do principal prêmio da TV </h3>
                        </div>
                        <div class="block-title-desktop">
                            <h3 class='title text-center'>Emmy Awards 2018: veja a lista dos vencedores da 70ª edição do principal prêmio da TV 
                                <a href="javascript:void(0);" class="btn-fechar pull-right not-tablet-element" title="Fechar">X</a>
                            </h3>
                        </div>
                        <figure>
                            <div class="radial-overlay"></div>
                            <img src="https://img.estadao.com.br/thumbs/940/resources/jpg/1/4/1537227918741.jpg" alt="Richard Shotwell/Invision/AP">            
                        </figure>
                        <div class="legend-block">
                            <div class="line-figcaption">
                                <div class='social-block pull-left desktop'>

                                    <div class="social-midias compartilhe">
    <div class="facebook ">
        <a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Femais.estadao.com.br%2Fnoticias%2Ftv%2Cemmy-awards-veja-a-lista-dos-vencedores-da-70-edicao-do-principal-premio-da-tv%2C70002506774" target="_blank">
            <i class="fa fa-facebook"></i>
        </a>
    </div>
    <div class="twitter ">
        <a href="https://twitter.com/intent/tweet?text=Via%20Estad%C3%A3o%3A%20Emmy Awards 2018: veja a lista dos vencedores da 70ª edição do principal prêmio da TV%20-%20&url=https%3A%2F%2Femais.estadao.com.br%2Fnoticias%2Ftv%2Cemmy-awards-veja-a-lista-dos-vencedores-da-70-edicao-do-principal-premio-da-tv%2C70002506774" target="_blank">
            <i class="fa fa-twitter"></i>
        </a>
    </div>
    <div class="whatsapp hide">
        <a href="whatsapp://send?text=Via%20Estad%C3%A3o%3A%20Emmy+Awards+2018%3A+veja+a+lista+dos+vencedores+da+70%C2%AA+edi%C3%A7%C3%A3o+do+principal+pr%C3%AAmio+da+TV%20-%20https%3A%2F%2Femais.estadao.com.br%2Fnoticias%2Ftv%2Cemmy-awards-veja-a-lista-dos-vencedores-da-70-edicao-do-principal-premio-da-tv%2C70002506774%3Ffrom%3Dwhatsapp">
            <i class="fa fa-whatsapp"></i>
        </a>
    </div>
    <div class="pinterest hide">
        <a href="http://pinterest.com/pin/create/button/?url=https%3A%2F%2Femais.estadao.com.br%2Fnoticias%2Ftv%2Cemmy-awards-veja-a-lista-dos-vencedores-da-70-edicao-do-principal-premio-da-tv%2C70002506774&media=&description=Emmy+Awards+2018%3A+veja+a+lista+dos+vencedores+da+70%C2%AA+edi%C3%A7%C3%A3o+do+principal+pr%C3%AAmio+da+TV" target="_blank">

            <i class="fa fa-pinterest-square"></i>
        </a>
    </div>
    <div class="google hide">
        <a href="https://plus.google.com/share?url=https%3A%2F%2Femais.estadao.com.br%2Fnoticias%2Ftv%2Cemmy-awards-veja-a-lista-dos-vencedores-da-70-edicao-do-principal-premio-da-tv%2C70002506774" target="_blank">
            <i class="fa fa-google-plus-square"></i>
        </a>
    </div>
    <div class="linkedin hide">
        <a href="https://www.linkedin.com/cws/share?url=https%3A%2F%2Femais.estadao.com.br%2Fnoticias%2Ftv%2Cemmy-awards-veja-a-lista-dos-vencedores-da-70-edicao-do-principal-premio-da-tv%2C70002506774" target="_blank">
            <i class="fa fa-linkedin-square"></i>
        </a>
    </div>
    <div class="print hide">
        <a href="#" class="btn-print">
            <i class="fa fa-print"></i>
        </a>
    </div>
    <div class="email hide">
        <a href="mailto:?subject=Emmy Awards 2018: veja a lista dos vencedores da 70ª edição do principal prêmio da TV&body=Emmy Awards 2018: veja a lista dos vencedores da 70ª edição do principal prêmio da TV - https://emais.estadao.com.br/noticias/tv,emmy-awards-veja-a-lista-dos-vencedores-da-70-edicao-do-principal-premio-da-tv,70002506774">
            <i class="fa fa-envelope"></i>
        </a>
    </div>

    <div class="more ">
        <a href="#" class="btn-more" data-href="https%3A%2F%2Femais.estadao.com.br%2Fnoticias%2Ftv%2Cemmy-awards-veja-a-lista-dos-vencedores-da-70-edicao-do-principal-premio-da-tv%2C70002506774" data-title="Emmy Awards 2018: veja a lista dos vencedores da 70ª edição do principal prêmio da TV">
            <span class="point"></span>
            <span class="point"></span>
            <span class="point"></span>
        </a>
    </div>
</div>                                </div>
                                <div class='social-block pull-left mobile'>

                                    <div class="social-midias compartilhe">
    <div class="facebook ">
        <a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Femais.estadao.com.br%2Fnoticias%2Ftv%2Cemmy-awards-veja-a-lista-dos-vencedores-da-70-edicao-do-principal-premio-da-tv%2C70002506774" target="_blank">
            <i class="fa fa-facebook-square"></i>
        </a>
    </div>
    <div class="twitter hide">
        <a href="https://twitter.com/intent/tweet?text=Via%20Estad%C3%A3o%3A%20Emmy Awards 2018: veja a lista dos vencedores da 70ª edição do principal prêmio da TV%20-%20&url=https%3A%2F%2Femais.estadao.com.br%2Fnoticias%2Ftv%2Cemmy-awards-veja-a-lista-dos-vencedores-da-70-edicao-do-principal-premio-da-tv%2C70002506774" target="_blank">
            <i class="fa fa-twitter-square"></i>
        </a>
    </div>
    <div class="whatsapp ">
        <a href="whatsapp://send?text=Via%20Estad%C3%A3o%3A%20Emmy+Awards+2018%3A+veja+a+lista+dos+vencedores+da+70%C2%AA+edi%C3%A7%C3%A3o+do+principal+pr%C3%AAmio+da+TV%20-%20https%3A%2F%2Femais.estadao.com.br%2Fnoticias%2Ftv%2Cemmy-awards-veja-a-lista-dos-vencedores-da-70-edicao-do-principal-premio-da-tv%2C70002506774%3Ffrom%3Dwhatsapp">
            <i class="fa fa-whatsapp"></i>
        </a>
    </div>
    <div class="pinterest hide">
        <a href="http://pinterest.com/pin/create/button/?url=https%3A%2F%2Femais.estadao.com.br%2Fnoticias%2Ftv%2Cemmy-awards-veja-a-lista-dos-vencedores-da-70-edicao-do-principal-premio-da-tv%2C70002506774&media=&description=Emmy+Awards+2018%3A+veja+a+lista+dos+vencedores+da+70%C2%AA+edi%C3%A7%C3%A3o+do+principal+pr%C3%AAmio+da+TV" target="_blank">

            <i class="fa fa-pinterest-square"></i>
        </a>
    </div>
    <div class="google hide">
        <a href="https://plus.google.com/share?url=https%3A%2F%2Femais.estadao.com.br%2Fnoticias%2Ftv%2Cemmy-awards-veja-a-lista-dos-vencedores-da-70-edicao-do-principal-premio-da-tv%2C70002506774" target="_blank">
            <i class="fa fa-google-plus-square"></i>
        </a>
    </div>
    <div class="linkedin hide">
        <a href="https://www.linkedin.com/cws/share?url=https%3A%2F%2Femais.estadao.com.br%2Fnoticias%2Ftv%2Cemmy-awards-veja-a-lista-dos-vencedores-da-70-edicao-do-principal-premio-da-tv%2C70002506774" target="_blank">
            <i class="fa fa-linkedin-square"></i>
        </a>
    </div>
    <div class="print hide">
        <a href="#" class="btn-print">
            <i class="fa fa-print"></i>
        </a>
    </div>
    <div class="email hide">
        <a href="mailto:?subject=Emmy Awards 2018: veja a lista dos vencedores da 70ª edição do principal prêmio da TV&body=Emmy Awards 2018: veja a lista dos vencedores da 70ª edição do principal prêmio da TV - https://emais.estadao.com.br/noticias/tv,emmy-awards-veja-a-lista-dos-vencedores-da-70-edicao-do-principal-premio-da-tv,70002506774">
            <i class="fa fa-envelope"></i>
        </a>
    </div>

    <div class="more ">
        <a href="#" class="btn-more" data-href="https%3A%2F%2Femais.estadao.com.br%2Fnoticias%2Ftv%2Cemmy-awards-veja-a-lista-dos-vencedores-da-70-edicao-do-principal-premio-da-tv%2C70002506774" data-title="Emmy Awards 2018: veja a lista dos vencedores da 70ª edição do principal prêmio da TV">
            <span class="point"></span>
            <span class="point"></span>
            <span class="point"></span>
        </a>
    </div>
</div>                                </div>
                                <div class='paginator_number pull-right'>
                                    <span class="order">5 | 12</span>
                                </div>
                            </div>
                            <div class='subtitle text-left'>
                                <strong>
                                    Gaten Matarazzo
                                </strong>
                            </div>

                            <div class='legenda text-left'>
                                <span class='leg'>
                                    <p>Gaten Matarazzo, o Dustin de 'Stranger Things'. A série é indicada na principal categoria, a Melhor Série de Drama.</p>

                                                                        <br/>
                                    <span class="credito">Foto: Richard Shotwell/Invision/AP</span>
                                                                    </span>
                            </div>

                        </div>
                    </div>
                </li>
                                <li>
                    <a href="javascript:void(0);" class="btn-fechar pull-right tablet-element" title="Fechar">X</a>
                    <div class="img-block-2">
                        <div class="block-title-mobile">
                            <div>
                                <div class="pull-left">
                                    <a href="/">
                                        <img src="/assets/emais/img/emais-logo.png" alt='' class='logo-modal-mobile'>
                                    </a>
                                </div>

                                <div class="pull-right">
                                    <a href="javascript:void(0);" class="btn-fechar pull-right" title="Fechar">X</a>
                                </div>
                            </div>
                            <h3 class='title text-left'>Emmy Awards 2018: veja a lista dos vencedores da 70ª edição do principal prêmio da TV </h3>
                        </div>
                        <div class="block-title-desktop">
                            <h3 class='title text-center'>Emmy Awards 2018: veja a lista dos vencedores da 70ª edição do principal prêmio da TV 
                                <a href="javascript:void(0);" class="btn-fechar pull-right not-tablet-element" title="Fechar">X</a>
                            </h3>
                        </div>
                        <figure>
                            <div class="radial-overlay"></div>
                            <img src="https://img.estadao.com.br/thumbs/940/resources/jpg/3/0/1537227918703.jpg" alt="Valeria Macon/AFP">            
                        </figure>
                        <div class="legend-block">
                            <div class="line-figcaption">
                                <div class='social-block pull-left desktop'>

                                    <div class="social-midias compartilhe">
    <div class="facebook ">
        <a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Femais.estadao.com.br%2Fnoticias%2Ftv%2Cemmy-awards-veja-a-lista-dos-vencedores-da-70-edicao-do-principal-premio-da-tv%2C70002506774" target="_blank">
            <i class="fa fa-facebook"></i>
        </a>
    </div>
    <div class="twitter ">
        <a href="https://twitter.com/intent/tweet?text=Via%20Estad%C3%A3o%3A%20Emmy Awards 2018: veja a lista dos vencedores da 70ª edição do principal prêmio da TV%20-%20&url=https%3A%2F%2Femais.estadao.com.br%2Fnoticias%2Ftv%2Cemmy-awards-veja-a-lista-dos-vencedores-da-70-edicao-do-principal-premio-da-tv%2C70002506774" target="_blank">
            <i class="fa fa-twitter"></i>
        </a>
    </div>
    <div class="whatsapp hide">
        <a href="whatsapp://send?text=Via%20Estad%C3%A3o%3A%20Emmy+Awards+2018%3A+veja+a+lista+dos+vencedores+da+70%C2%AA+edi%C3%A7%C3%A3o+do+principal+pr%C3%AAmio+da+TV%20-%20https%3A%2F%2Femais.estadao.com.br%2Fnoticias%2Ftv%2Cemmy-awards-veja-a-lista-dos-vencedores-da-70-edicao-do-principal-premio-da-tv%2C70002506774%3Ffrom%3Dwhatsapp">
            <i class="fa fa-whatsapp"></i>
        </a>
    </div>
    <div class="pinterest hide">
        <a href="http://pinterest.com/pin/create/button/?url=https%3A%2F%2Femais.estadao.com.br%2Fnoticias%2Ftv%2Cemmy-awards-veja-a-lista-dos-vencedores-da-70-edicao-do-principal-premio-da-tv%2C70002506774&media=&description=Emmy+Awards+2018%3A+veja+a+lista+dos+vencedores+da+70%C2%AA+edi%C3%A7%C3%A3o+do+principal+pr%C3%AAmio+da+TV" target="_blank">

            <i class="fa fa-pinterest-square"></i>
        </a>
    </div>
    <div class="google hide">
        <a href="https://plus.google.com/share?url=https%3A%2F%2Femais.estadao.com.br%2Fnoticias%2Ftv%2Cemmy-awards-veja-a-lista-dos-vencedores-da-70-edicao-do-principal-premio-da-tv%2C70002506774" target="_blank">
            <i class="fa fa-google-plus-square"></i>
        </a>
    </div>
    <div class="linkedin hide">
        <a href="https://www.linkedin.com/cws/share?url=https%3A%2F%2Femais.estadao.com.br%2Fnoticias%2Ftv%2Cemmy-awards-veja-a-lista-dos-vencedores-da-70-edicao-do-principal-premio-da-tv%2C70002506774" target="_blank">
            <i class="fa fa-linkedin-square"></i>
        </a>
    </div>
    <div class="print hide">
        <a href="#" class="btn-print">
            <i class="fa fa-print"></i>
        </a>
    </div>
    <div class="email hide">
        <a href="mailto:?subject=Emmy Awards 2018: veja a lista dos vencedores da 70ª edição do principal prêmio da TV&body=Emmy Awards 2018: veja a lista dos vencedores da 70ª edição do principal prêmio da TV - https://emais.estadao.com.br/noticias/tv,emmy-awards-veja-a-lista-dos-vencedores-da-70-edicao-do-principal-premio-da-tv,70002506774">
            <i class="fa fa-envelope"></i>
        </a>
    </div>

    <div class="more ">
        <a href="#" class="btn-more" data-href="https%3A%2F%2Femais.estadao.com.br%2Fnoticias%2Ftv%2Cemmy-awards-veja-a-lista-dos-vencedores-da-70-edicao-do-principal-premio-da-tv%2C70002506774" data-title="Emmy Awards 2018: veja a lista dos vencedores da 70ª edição do principal prêmio da TV">
            <span class="point"></span>
            <span class="point"></span>
            <span class="point"></span>
        </a>
    </div>
</div>                                </div>
                                <div class='social-block pull-left mobile'>

                                    <div class="social-midias compartilhe">
    <div class="facebook ">
        <a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Femais.estadao.com.br%2Fnoticias%2Ftv%2Cemmy-awards-veja-a-lista-dos-vencedores-da-70-edicao-do-principal-premio-da-tv%2C70002506774" target="_blank">
            <i class="fa fa-facebook-square"></i>
        </a>
    </div>
    <div class="twitter hide">
        <a href="https://twitter.com/intent/tweet?text=Via%20Estad%C3%A3o%3A%20Emmy Awards 2018: veja a lista dos vencedores da 70ª edição do principal prêmio da TV%20-%20&url=https%3A%2F%2Femais.estadao.com.br%2Fnoticias%2Ftv%2Cemmy-awards-veja-a-lista-dos-vencedores-da-70-edicao-do-principal-premio-da-tv%2C70002506774" target="_blank">
            <i class="fa fa-twitter-square"></i>
        </a>
    </div>
    <div class="whatsapp ">
        <a href="whatsapp://send?text=Via%20Estad%C3%A3o%3A%20Emmy+Awards+2018%3A+veja+a+lista+dos+vencedores+da+70%C2%AA+edi%C3%A7%C3%A3o+do+principal+pr%C3%AAmio+da+TV%20-%20https%3A%2F%2Femais.estadao.com.br%2Fnoticias%2Ftv%2Cemmy-awards-veja-a-lista-dos-vencedores-da-70-edicao-do-principal-premio-da-tv%2C70002506774%3Ffrom%3Dwhatsapp">
            <i class="fa fa-whatsapp"></i>
        </a>
    </div>
    <div class="pinterest hide">
        <a href="http://pinterest.com/pin/create/button/?url=https%3A%2F%2Femais.estadao.com.br%2Fnoticias%2Ftv%2Cemmy-awards-veja-a-lista-dos-vencedores-da-70-edicao-do-principal-premio-da-tv%2C70002506774&media=&description=Emmy+Awards+2018%3A+veja+a+lista+dos+vencedores+da+70%C2%AA+edi%C3%A7%C3%A3o+do+principal+pr%C3%AAmio+da+TV" target="_blank">

            <i class="fa fa-pinterest-square"></i>
        </a>
    </div>
    <div class="google hide">
        <a href="https://plus.google.com/share?url=https%3A%2F%2Femais.estadao.com.br%2Fnoticias%2Ftv%2Cemmy-awards-veja-a-lista-dos-vencedores-da-70-edicao-do-principal-premio-da-tv%2C70002506774" target="_blank">
            <i class="fa fa-google-plus-square"></i>
        </a>
    </div>
    <div class="linkedin hide">
        <a href="https://www.linkedin.com/cws/share?url=https%3A%2F%2Femais.estadao.com.br%2Fnoticias%2Ftv%2Cemmy-awards-veja-a-lista-dos-vencedores-da-70-edicao-do-principal-premio-da-tv%2C70002506774" target="_blank">
            <i class="fa fa-linkedin-square"></i>
        </a>
    </div>
    <div class="print hide">
        <a href="#" class="btn-print">
            <i class="fa fa-print"></i>
        </a>
    </div>
    <div class="email hide">
        <a href="mailto:?subject=Emmy Awards 2018: veja a lista dos vencedores da 70ª edição do principal prêmio da TV&body=Emmy Awards 2018: veja a lista dos vencedores da 70ª edição do principal prêmio da TV - https://emais.estadao.com.br/noticias/tv,emmy-awards-veja-a-lista-dos-vencedores-da-70-edicao-do-principal-premio-da-tv,70002506774">
            <i class="fa fa-envelope"></i>
        </a>
    </div>

    <div class="more ">
        <a href="#" class="btn-more" data-href="https%3A%2F%2Femais.estadao.com.br%2Fnoticias%2Ftv%2Cemmy-awards-veja-a-lista-dos-vencedores-da-70-edicao-do-principal-premio-da-tv%2C70002506774" data-title="Emmy Awards 2018: veja a lista dos vencedores da 70ª edição do principal prêmio da TV">
            <span class="point"></span>
            <span class="point"></span>
            <span class="point"></span>
        </a>
    </div>
</div>                                </div>
                                <div class='paginator_number pull-right'>
                                    <span class="order">6 | 12</span>
                                </div>
                            </div>
                            <div class='subtitle text-left'>
                                <strong>
                                    Millie Bobby Brown
                                </strong>
                            </div>

                            <div class='legenda text-left'>
                                <span class='leg'>
                                    <p>Por seu papel de Eleven em 'Stranger Things', série da Netflix,&#160;ela é&#160;indicada a Melhor Atriz Coadjuvante em Série de Drama.</p>

<p></p>

                                                                        <br/>
                                    <span class="credito">Foto: Valeria Macon/AFP</span>
                                                                    </span>
                            </div>

                        </div>
                    </div>
                </li>
                                <li>
                    <a href="javascript:void(0);" class="btn-fechar pull-right tablet-element" title="Fechar">X</a>
                    <div class="img-block-2">
                        <div class="block-title-mobile">
                            <div>
                                <div class="pull-left">
                                    <a href="/">
                                        <img src="/assets/emais/img/emais-logo.png" alt='' class='logo-modal-mobile'>
                                    </a>
                                </div>

                                <div class="pull-right">
                                    <a href="javascript:void(0);" class="btn-fechar pull-right" title="Fechar">X</a>
                                </div>
                            </div>
                            <h3 class='title text-left'>Emmy Awards 2018: veja a lista dos vencedores da 70ª edição do principal prêmio da TV </h3>
                        </div>
                        <div class="block-title-desktop">
                            <h3 class='title text-center'>Emmy Awards 2018: veja a lista dos vencedores da 70ª edição do principal prêmio da TV 
                                <a href="javascript:void(0);" class="btn-fechar pull-right not-tablet-element" title="Fechar">X</a>
                            </h3>
                        </div>
                        <figure>
                            <div class="radial-overlay"></div>
                            <img src="https://img.estadao.com.br/thumbs/940/resources/jpg/6/8/1537227920986.jpg" alt="Jordan Strauss/Invision/AP">            
                        </figure>
                        <div class="legend-block">
                            <div class="line-figcaption">
                                <div class='social-block pull-left desktop'>

                                    <div class="social-midias compartilhe">
    <div class="facebook ">
        <a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Femais.estadao.com.br%2Fnoticias%2Ftv%2Cemmy-awards-veja-a-lista-dos-vencedores-da-70-edicao-do-principal-premio-da-tv%2C70002506774" target="_blank">
            <i class="fa fa-facebook"></i>
        </a>
    </div>
    <div class="twitter ">
        <a href="https://twitter.com/intent/tweet?text=Via%20Estad%C3%A3o%3A%20Emmy Awards 2018: veja a lista dos vencedores da 70ª edição do principal prêmio da TV%20-%20&url=https%3A%2F%2Femais.estadao.com.br%2Fnoticias%2Ftv%2Cemmy-awards-veja-a-lista-dos-vencedores-da-70-edicao-do-principal-premio-da-tv%2C70002506774" target="_blank">
            <i class="fa fa-twitter"></i>
        </a>
    </div>
    <div class="whatsapp hide">
        <a href="whatsapp://send?text=Via%20Estad%C3%A3o%3A%20Emmy+Awards+2018%3A+veja+a+lista+dos+vencedores+da+70%C2%AA+edi%C3%A7%C3%A3o+do+principal+pr%C3%AAmio+da+TV%20-%20https%3A%2F%2Femais.estadao.com.br%2Fnoticias%2Ftv%2Cemmy-awards-veja-a-lista-dos-vencedores-da-70-edicao-do-principal-premio-da-tv%2C70002506774%3Ffrom%3Dwhatsapp">
            <i class="fa fa-whatsapp"></i>
        </a>
    </div>
    <div class="pinterest hide">
        <a href="http://pinterest.com/pin/create/button/?url=https%3A%2F%2Femais.estadao.com.br%2Fnoticias%2Ftv%2Cemmy-awards-veja-a-lista-dos-vencedores-da-70-edicao-do-principal-premio-da-tv%2C70002506774&media=&description=Emmy+Awards+2018%3A+veja+a+lista+dos+vencedores+da+70%C2%AA+edi%C3%A7%C3%A3o+do+principal+pr%C3%AAmio+da+TV" target="_blank">

            <i class="fa fa-pinterest-square"></i>
        </a>
    </div>
    <div class="google hide">
        <a href="https://plus.google.com/share?url=https%3A%2F%2Femais.estadao.com.br%2Fnoticias%2Ftv%2Cemmy-awards-veja-a-lista-dos-vencedores-da-70-edicao-do-principal-premio-da-tv%2C70002506774" target="_blank">
            <i class="fa fa-google-plus-square"></i>
        </a>
    </div>
    <div class="linkedin hide">
        <a href="https://www.linkedin.com/cws/share?url=https%3A%2F%2Femais.estadao.com.br%2Fnoticias%2Ftv%2Cemmy-awards-veja-a-lista-dos-vencedores-da-70-edicao-do-principal-premio-da-tv%2C70002506774" target="_blank">
            <i class="fa fa-linkedin-square"></i>
        </a>
    </div>
    <div class="print hide">
        <a href="#" class="btn-print">
            <i class="fa fa-print"></i>
        </a>
    </div>
    <div class="email hide">
        <a href="mailto:?subject=Emmy Awards 2018: veja a lista dos vencedores da 70ª edição do principal prêmio da TV&body=Emmy Awards 2018: veja a lista dos vencedores da 70ª edição do principal prêmio da TV - https://emais.estadao.com.br/noticias/tv,emmy-awards-veja-a-lista-dos-vencedores-da-70-edicao-do-principal-premio-da-tv,70002506774">
            <i class="fa fa-envelope"></i>
        </a>
    </div>

    <div class="more ">
        <a href="#" class="btn-more" data-href="https%3A%2F%2Femais.estadao.com.br%2Fnoticias%2Ftv%2Cemmy-awards-veja-a-lista-dos-vencedores-da-70-edicao-do-principal-premio-da-tv%2C70002506774" data-title="Emmy Awards 2018: veja a lista dos vencedores da 70ª edição do principal prêmio da TV">
            <span class="point"></span>
            <span class="point"></span>
            <span class="point"></span>
        </a>
    </div>
</div>                                </div>
                                <div class='social-block pull-left mobile'>

                                    <div class="social-midias compartilhe">
    <div class="facebook ">
        <a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Femais.estadao.com.br%2Fnoticias%2Ftv%2Cemmy-awards-veja-a-lista-dos-vencedores-da-70-edicao-do-principal-premio-da-tv%2C70002506774" target="_blank">
            <i class="fa fa-facebook-square"></i>
        </a>
    </div>
    <div class="twitter hide">
        <a href="https://twitter.com/intent/tweet?text=Via%20Estad%C3%A3o%3A%20Emmy Awards 2018: veja a lista dos vencedores da 70ª edição do principal prêmio da TV%20-%20&url=https%3A%2F%2Femais.estadao.com.br%2Fnoticias%2Ftv%2Cemmy-awards-veja-a-lista-dos-vencedores-da-70-edicao-do-principal-premio-da-tv%2C70002506774" target="_blank">
            <i class="fa fa-twitter-square"></i>
        </a>
    </div>
    <div class="whatsapp ">
        <a href="whatsapp://send?text=Via%20Estad%C3%A3o%3A%20Emmy+Awards+2018%3A+veja+a+lista+dos+vencedores+da+70%C2%AA+edi%C3%A7%C3%A3o+do+principal+pr%C3%AAmio+da+TV%20-%20https%3A%2F%2Femais.estadao.com.br%2Fnoticias%2Ftv%2Cemmy-awards-veja-a-lista-dos-vencedores-da-70-edicao-do-principal-premio-da-tv%2C70002506774%3Ffrom%3Dwhatsapp">
            <i class="fa fa-whatsapp"></i>
        </a>
    </div>
    <div class="pinterest hide">
        <a href="http://pinterest.com/pin/create/button/?url=https%3A%2F%2Femais.estadao.com.br%2Fnoticias%2Ftv%2Cemmy-awards-veja-a-lista-dos-vencedores-da-70-edicao-do-principal-premio-da-tv%2C70002506774&media=&description=Emmy+Awards+2018%3A+veja+a+lista+dos+vencedores+da+70%C2%AA+edi%C3%A7%C3%A3o+do+principal+pr%C3%AAmio+da+TV" target="_blank">

            <i class="fa fa-pinterest-square"></i>
        </a>
    </div>
    <div class="google hide">
        <a href="https://plus.google.com/share?url=https%3A%2F%2Femais.estadao.com.br%2Fnoticias%2Ftv%2Cemmy-awards-veja-a-lista-dos-vencedores-da-70-edicao-do-principal-premio-da-tv%2C70002506774" target="_blank">
            <i class="fa fa-google-plus-square"></i>
        </a>
    </div>
    <div class="linkedin hide">
        <a href="https://www.linkedin.com/cws/share?url=https%3A%2F%2Femais.estadao.com.br%2Fnoticias%2Ftv%2Cemmy-awards-veja-a-lista-dos-vencedores-da-70-edicao-do-principal-premio-da-tv%2C70002506774" target="_blank">
            <i class="fa fa-linkedin-square"></i>
        </a>
    </div>
    <div class="print hide">
        <a href="#" class="btn-print">
            <i class="fa fa-print"></i>
        </a>
    </div>
    <div class="email hide">
        <a href="mailto:?subject=Emmy Awards 2018: veja a lista dos vencedores da 70ª edição do principal prêmio da TV&body=Emmy Awards 2018: veja a lista dos vencedores da 70ª edição do principal prêmio da TV - https://emais.estadao.com.br/noticias/tv,emmy-awards-veja-a-lista-dos-vencedores-da-70-edicao-do-principal-premio-da-tv,70002506774">
            <i class="fa fa-envelope"></i>
        </a>
    </div>

    <div class="more ">
        <a href="#" class="btn-more" data-href="https%3A%2F%2Femais.estadao.com.br%2Fnoticias%2Ftv%2Cemmy-awards-veja-a-lista-dos-vencedores-da-70-edicao-do-principal-premio-da-tv%2C70002506774" data-title="Emmy Awards 2018: veja a lista dos vencedores da 70ª edição do principal prêmio da TV">
            <span class="point"></span>
            <span class="point"></span>
            <span class="point"></span>
        </a>
    </div>
</div>                                </div>
                                <div class='paginator_number pull-right'>
                                    <span class="order">7 | 12</span>
                                </div>
                            </div>
                            <div class='subtitle text-left'>
                                <strong>
                                    Samira Wiley
                                </strong>
                            </div>

                            <div class='legenda text-left'>
                                <span class='leg'>
                                    <p>É indicada a Melhor Atriz Convidada em Série de Drama por seu papel em 'The Handmaid's Tale'.&#160;</p>

                                                                        <br/>
                                    <span class="credito">Foto: Jordan Strauss/Invision/AP</span>
                                                                    </span>
                            </div>

                        </div>
                    </div>
                </li>
                                <li>
                    <a href="javascript:void(0);" class="btn-fechar pull-right tablet-element" title="Fechar">X</a>
                    <div class="img-block-2">
                        <div class="block-title-mobile">
                            <div>
                                <div class="pull-left">
                                    <a href="/">
                                        <img src="/assets/emais/img/emais-logo.png" alt='' class='logo-modal-mobile'>
                                    </a>
                                </div>

                                <div class="pull-right">
                                    <a href="javascript:void(0);" class="btn-fechar pull-right" title="Fechar">X</a>
                                </div>
                            </div>
                            <h3 class='title text-left'>Emmy Awards 2018: veja a lista dos vencedores da 70ª edição do principal prêmio da TV </h3>
                        </div>
                        <div class="block-title-desktop">
                            <h3 class='title text-center'>Emmy Awards 2018: veja a lista dos vencedores da 70ª edição do principal prêmio da TV 
                                <a href="javascript:void(0);" class="btn-fechar pull-right not-tablet-element" title="Fechar">X</a>
                            </h3>
                        </div>
                        <figure>
                            <div class="radial-overlay"></div>
                            <img src="https://img.estadao.com.br/thumbs/940/resources/jpg/3/5/1537227920953.jpg" alt="Jordan Strauss/Invision/AP">            
                        </figure>
                        <div class="legend-block">
                            <div class="line-figcaption">
                                <div class='social-block pull-left desktop'>

                                    <div class="social-midias compartilhe">
    <div class="facebook ">
        <a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Femais.estadao.com.br%2Fnoticias%2Ftv%2Cemmy-awards-veja-a-lista-dos-vencedores-da-70-edicao-do-principal-premio-da-tv%2C70002506774" target="_blank">
            <i class="fa fa-facebook"></i>
        </a>
    </div>
    <div class="twitter ">
        <a href="https://twitter.com/intent/tweet?text=Via%20Estad%C3%A3o%3A%20Emmy Awards 2018: veja a lista dos vencedores da 70ª edição do principal prêmio da TV%20-%20&url=https%3A%2F%2Femais.estadao.com.br%2Fnoticias%2Ftv%2Cemmy-awards-veja-a-lista-dos-vencedores-da-70-edicao-do-principal-premio-da-tv%2C70002506774" target="_blank">
            <i class="fa fa-twitter"></i>
        </a>
    </div>
    <div class="whatsapp hide">
        <a href="whatsapp://send?text=Via%20Estad%C3%A3o%3A%20Emmy+Awards+2018%3A+veja+a+lista+dos+vencedores+da+70%C2%AA+edi%C3%A7%C3%A3o+do+principal+pr%C3%AAmio+da+TV%20-%20https%3A%2F%2Femais.estadao.com.br%2Fnoticias%2Ftv%2Cemmy-awards-veja-a-lista-dos-vencedores-da-70-edicao-do-principal-premio-da-tv%2C70002506774%3Ffrom%3Dwhatsapp">
            <i class="fa fa-whatsapp"></i>
        </a>
    </div>
    <div class="pinterest hide">
        <a href="http://pinterest.com/pin/create/button/?url=https%3A%2F%2Femais.estadao.com.br%2Fnoticias%2Ftv%2Cemmy-awards-veja-a-lista-dos-vencedores-da-70-edicao-do-principal-premio-da-tv%2C70002506774&media=&description=Emmy+Awards+2018%3A+veja+a+lista+dos+vencedores+da+70%C2%AA+edi%C3%A7%C3%A3o+do+principal+pr%C3%AAmio+da+TV" target="_blank">

            <i class="fa fa-pinterest-square"></i>
        </a>
    </div>
    <div class="google hide">
        <a href="https://plus.google.com/share?url=https%3A%2F%2Femais.estadao.com.br%2Fnoticias%2Ftv%2Cemmy-awards-veja-a-lista-dos-vencedores-da-70-edicao-do-principal-premio-da-tv%2C70002506774" target="_blank">
            <i class="fa fa-google-plus-square"></i>
        </a>
    </div>
    <div class="linkedin hide">
        <a href="https://www.linkedin.com/cws/share?url=https%3A%2F%2Femais.estadao.com.br%2Fnoticias%2Ftv%2Cemmy-awards-veja-a-lista-dos-vencedores-da-70-edicao-do-principal-premio-da-tv%2C70002506774" target="_blank">
            <i class="fa fa-linkedin-square"></i>
        </a>
    </div>
    <div class="print hide">
        <a href="#" class="btn-print">
            <i class="fa fa-print"></i>
        </a>
    </div>
    <div class="email hide">
        <a href="mailto:?subject=Emmy Awards 2018: veja a lista dos vencedores da 70ª edição do principal prêmio da TV&body=Emmy Awards 2018: veja a lista dos vencedores da 70ª edição do principal prêmio da TV - https://emais.estadao.com.br/noticias/tv,emmy-awards-veja-a-lista-dos-vencedores-da-70-edicao-do-principal-premio-da-tv,70002506774">
            <i class="fa fa-envelope"></i>
        </a>
    </div>

    <div class="more ">
        <a href="#" class="btn-more" data-href="https%3A%2F%2Femais.estadao.com.br%2Fnoticias%2Ftv%2Cemmy-awards-veja-a-lista-dos-vencedores-da-70-edicao-do-principal-premio-da-tv%2C70002506774" data-title="Emmy Awards 2018: veja a lista dos vencedores da 70ª edição do principal prêmio da TV">
            <span class="point"></span>
            <span class="point"></span>
            <span class="point"></span>
        </a>
    </div>
</div>                                </div>
                                <div class='social-block pull-left mobile'>

                                    <div class="social-midias compartilhe">
    <div class="facebook ">
        <a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Femais.estadao.com.br%2Fnoticias%2Ftv%2Cemmy-awards-veja-a-lista-dos-vencedores-da-70-edicao-do-principal-premio-da-tv%2C70002506774" target="_blank">
            <i class="fa fa-facebook-square"></i>
        </a>
    </div>
    <div class="twitter hide">
        <a href="https://twitter.com/intent/tweet?text=Via%20Estad%C3%A3o%3A%20Emmy Awards 2018: veja a lista dos vencedores da 70ª edição do principal prêmio da TV%20-%20&url=https%3A%2F%2Femais.estadao.com.br%2Fnoticias%2Ftv%2Cemmy-awards-veja-a-lista-dos-vencedores-da-70-edicao-do-principal-premio-da-tv%2C70002506774" target="_blank">
            <i class="fa fa-twitter-square"></i>
        </a>
    </div>
    <div class="whatsapp ">
        <a href="whatsapp://send?text=Via%20Estad%C3%A3o%3A%20Emmy+Awards+2018%3A+veja+a+lista+dos+vencedores+da+70%C2%AA+edi%C3%A7%C3%A3o+do+principal+pr%C3%AAmio+da+TV%20-%20https%3A%2F%2Femais.estadao.com.br%2Fnoticias%2Ftv%2Cemmy-awards-veja-a-lista-dos-vencedores-da-70-edicao-do-principal-premio-da-tv%2C70002506774%3Ffrom%3Dwhatsapp">
            <i class="fa fa-whatsapp"></i>
        </a>
    </div>
    <div class="pinterest hide">
        <a href="http://pinterest.com/pin/create/button/?url=https%3A%2F%2Femais.estadao.com.br%2Fnoticias%2Ftv%2Cemmy-awards-veja-a-lista-dos-vencedores-da-70-edicao-do-principal-premio-da-tv%2C70002506774&media=&description=Emmy+Awards+2018%3A+veja+a+lista+dos+vencedores+da+70%C2%AA+edi%C3%A7%C3%A3o+do+principal+pr%C3%AAmio+da+TV" target="_blank">

            <i class="fa fa-pinterest-square"></i>
        </a>
    </div>
    <div class="google hide">
        <a href="https://plus.google.com/share?url=https%3A%2F%2Femais.estadao.com.br%2Fnoticias%2Ftv%2Cemmy-awards-veja-a-lista-dos-vencedores-da-70-edicao-do-principal-premio-da-tv%2C70002506774" target="_blank">
            <i class="fa fa-google-plus-square"></i>
        </a>
    </div>
    <div class="linkedin hide">
        <a href="https://www.linkedin.com/cws/share?url=https%3A%2F%2Femais.estadao.com.br%2Fnoticias%2Ftv%2Cemmy-awards-veja-a-lista-dos-vencedores-da-70-edicao-do-principal-premio-da-tv%2C70002506774" target="_blank">
            <i class="fa fa-linkedin-square"></i>
        </a>
    </div>
    <div class="print hide">
        <a href="#" class="btn-print">
            <i class="fa fa-print"></i>
        </a>
    </div>
    <div class="email hide">
        <a href="mailto:?subject=Emmy Awards 2018: veja a lista dos vencedores da 70ª edição do principal prêmio da TV&body=Emmy Awards 2018: veja a lista dos vencedores da 70ª edição do principal prêmio da TV - https://emais.estadao.com.br/noticias/tv,emmy-awards-veja-a-lista-dos-vencedores-da-70-edicao-do-principal-premio-da-tv,70002506774">
            <i class="fa fa-envelope"></i>
        </a>
    </div>

    <div class="more ">
        <a href="#" class="btn-more" data-href="https%3A%2F%2Femais.estadao.com.br%2Fnoticias%2Ftv%2Cemmy-awards-veja-a-lista-dos-vencedores-da-70-edicao-do-principal-premio-da-tv%2C70002506774" data-title="Emmy Awards 2018: veja a lista dos vencedores da 70ª edição do principal prêmio da TV">
            <span class="point"></span>
            <span class="point"></span>
            <span class="point"></span>
        </a>
    </div>
</div>                                </div>
                                <div class='paginator_number pull-right'>
                                    <span class="order">8 | 12</span>
                                </div>
                            </div>
                            <div class='subtitle text-left'>
                                <strong>
                                    John Legend
                                </strong>
                            </div>

                            <div class='legenda text-left'>
                                <span class='leg'>
                                    <p>Ator e cantor é indicado na categoria Melhor Ator em Minissérie de TV por 'Jesus Christ Superstar: Live in Concert'.</p>

                                                                        <br/>
                                    <span class="credito">Foto: Jordan Strauss/Invision/AP</span>
                                                                    </span>
                            </div>

                        </div>
                    </div>
                </li>
                                <li>
                    <a href="javascript:void(0);" class="btn-fechar pull-right tablet-element" title="Fechar">X</a>
                    <div class="img-block-2">
                        <div class="block-title-mobile">
                            <div>
                                <div class="pull-left">
                                    <a href="/">
                                        <img src="/assets/emais/img/emais-logo.png" alt='' class='logo-modal-mobile'>
                                    </a>
                                </div>

                                <div class="pull-right">
                                    <a href="javascript:void(0);" class="btn-fechar pull-right" title="Fechar">X</a>
                                </div>
                            </div>
                            <h3 class='title text-left'>Emmy Awards 2018: veja a lista dos vencedores da 70ª edição do principal prêmio da TV </h3>
                        </div>
                        <div class="block-title-desktop">
                            <h3 class='title text-center'>Emmy Awards 2018: veja a lista dos vencedores da 70ª edição do principal prêmio da TV 
                                <a href="javascript:void(0);" class="btn-fechar pull-right not-tablet-element" title="Fechar">X</a>
                            </h3>
                        </div>
                        <figure>
                            <div class="radial-overlay"></div>
                            <img src="https://img.estadao.com.br/thumbs/940/resources/jpg/7/5/1537227890157.jpg" alt="Valeria Macon/AFP">            
                        </figure>
                        <div class="legend-block">
                            <div class="line-figcaption">
                                <div class='social-block pull-left desktop'>

                                    <div class="social-midias compartilhe">
    <div class="facebook ">
        <a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Femais.estadao.com.br%2Fnoticias%2Ftv%2Cemmy-awards-veja-a-lista-dos-vencedores-da-70-edicao-do-principal-premio-da-tv%2C70002506774" target="_blank">
            <i class="fa fa-facebook"></i>
        </a>
    </div>
    <div class="twitter ">
        <a href="https://twitter.com/intent/tweet?text=Via%20Estad%C3%A3o%3A%20Emmy Awards 2018: veja a lista dos vencedores da 70ª edição do principal prêmio da TV%20-%20&url=https%3A%2F%2Femais.estadao.com.br%2Fnoticias%2Ftv%2Cemmy-awards-veja-a-lista-dos-vencedores-da-70-edicao-do-principal-premio-da-tv%2C70002506774" target="_blank">
            <i class="fa fa-twitter"></i>
        </a>
    </div>
    <div class="whatsapp hide">
        <a href="whatsapp://send?text=Via%20Estad%C3%A3o%3A%20Emmy+Awards+2018%3A+veja+a+lista+dos+vencedores+da+70%C2%AA+edi%C3%A7%C3%A3o+do+principal+pr%C3%AAmio+da+TV%20-%20https%3A%2F%2Femais.estadao.com.br%2Fnoticias%2Ftv%2Cemmy-awards-veja-a-lista-dos-vencedores-da-70-edicao-do-principal-premio-da-tv%2C70002506774%3Ffrom%3Dwhatsapp">
            <i class="fa fa-whatsapp"></i>
        </a>
    </div>
    <div class="pinterest hide">
        <a href="http://pinterest.com/pin/create/button/?url=https%3A%2F%2Femais.estadao.com.br%2Fnoticias%2Ftv%2Cemmy-awards-veja-a-lista-dos-vencedores-da-70-edicao-do-principal-premio-da-tv%2C70002506774&media=&description=Emmy+Awards+2018%3A+veja+a+lista+dos+vencedores+da+70%C2%AA+edi%C3%A7%C3%A3o+do+principal+pr%C3%AAmio+da+TV" target="_blank">

            <i class="fa fa-pinterest-square"></i>
        </a>
    </div>
    <div class="google hide">
        <a href="https://plus.google.com/share?url=https%3A%2F%2Femais.estadao.com.br%2Fnoticias%2Ftv%2Cemmy-awards-veja-a-lista-dos-vencedores-da-70-edicao-do-principal-premio-da-tv%2C70002506774" target="_blank">
            <i class="fa fa-google-plus-square"></i>
        </a>
    </div>
    <div class="linkedin hide">
        <a href="https://www.linkedin.com/cws/share?url=https%3A%2F%2Femais.estadao.com.br%2Fnoticias%2Ftv%2Cemmy-awards-veja-a-lista-dos-vencedores-da-70-edicao-do-principal-premio-da-tv%2C70002506774" target="_blank">
            <i class="fa fa-linkedin-square"></i>
        </a>
    </div>
    <div class="print hide">
        <a href="#" class="btn-print">
            <i class="fa fa-print"></i>
        </a>
    </div>
    <div class="email hide">
        <a href="mailto:?subject=Emmy Awards 2018: veja a lista dos vencedores da 70ª edição do principal prêmio da TV&body=Emmy Awards 2018: veja a lista dos vencedores da 70ª edição do principal prêmio da TV - https://emais.estadao.com.br/noticias/tv,emmy-awards-veja-a-lista-dos-vencedores-da-70-edicao-do-principal-premio-da-tv,70002506774">
            <i class="fa fa-envelope"></i>
        </a>
    </div>

    <div class="more ">
        <a href="#" class="btn-more" data-href="https%3A%2F%2Femais.estadao.com.br%2Fnoticias%2Ftv%2Cemmy-awards-veja-a-lista-dos-vencedores-da-70-edicao-do-principal-premio-da-tv%2C70002506774" data-title="Emmy Awards 2018: veja a lista dos vencedores da 70ª edição do principal prêmio da TV">
            <span class="point"></span>
            <span class="point"></span>
            <span class="point"></span>
        </a>
    </div>
</div>                                </div>
                                <div class='social-block pull-left mobile'>

                                    <div class="social-midias compartilhe">
    <div class="facebook ">
        <a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Femais.estadao.com.br%2Fnoticias%2Ftv%2Cemmy-awards-veja-a-lista-dos-vencedores-da-70-edicao-do-principal-premio-da-tv%2C70002506774" target="_blank">
            <i class="fa fa-facebook-square"></i>
        </a>
    </div>
    <div class="twitter hide">
        <a href="https://twitter.com/intent/tweet?text=Via%20Estad%C3%A3o%3A%20Emmy Awards 2018: veja a lista dos vencedores da 70ª edição do principal prêmio da TV%20-%20&url=https%3A%2F%2Femais.estadao.com.br%2Fnoticias%2Ftv%2Cemmy-awards-veja-a-lista-dos-vencedores-da-70-edicao-do-principal-premio-da-tv%2C70002506774" target="_blank">
            <i class="fa fa-twitter-square"></i>
        </a>
    </div>
    <div class="whatsapp ">
        <a href="whatsapp://send?text=Via%20Estad%C3%A3o%3A%20Emmy+Awards+2018%3A+veja+a+lista+dos+vencedores+da+70%C2%AA+edi%C3%A7%C3%A3o+do+principal+pr%C3%AAmio+da+TV%20-%20https%3A%2F%2Femais.estadao.com.br%2Fnoticias%2Ftv%2Cemmy-awards-veja-a-lista-dos-vencedores-da-70-edicao-do-principal-premio-da-tv%2C70002506774%3Ffrom%3Dwhatsapp">
            <i class="fa fa-whatsapp"></i>
        </a>
    </div>
    <div class="pinterest hide">
        <a href="http://pinterest.com/pin/create/button/?url=https%3A%2F%2Femais.estadao.com.br%2Fnoticias%2Ftv%2Cemmy-awards-veja-a-lista-dos-vencedores-da-70-edicao-do-principal-premio-da-tv%2C70002506774&media=&description=Emmy+Awards+2018%3A+veja+a+lista+dos+vencedores+da+70%C2%AA+edi%C3%A7%C3%A3o+do+principal+pr%C3%AAmio+da+TV" target="_blank">

            <i class="fa fa-pinterest-square"></i>
        </a>
    </div>
    <div class="google hide">
        <a href="https://plus.google.com/share?url=https%3A%2F%2Femais.estadao.com.br%2Fnoticias%2Ftv%2Cemmy-awards-veja-a-lista-dos-vencedores-da-70-edicao-do-principal-premio-da-tv%2C70002506774" target="_blank">
            <i class="fa fa-google-plus-square"></i>
        </a>
    </div>
    <div class="linkedin hide">
        <a href="https://www.linkedin.com/cws/share?url=https%3A%2F%2Femais.estadao.com.br%2Fnoticias%2Ftv%2Cemmy-awards-veja-a-lista-dos-vencedores-da-70-edicao-do-principal-premio-da-tv%2C70002506774" target="_blank">
            <i class="fa fa-linkedin-square"></i>
        </a>
    </div>
    <div class="print hide">
        <a href="#" class="btn-print">
            <i class="fa fa-print"></i>
        </a>
    </div>
    <div class="email hide">
        <a href="mailto:?subject=Emmy Awards 2018: veja a lista dos vencedores da 70ª edição do principal prêmio da TV&body=Emmy Awards 2018: veja a lista dos vencedores da 70ª edição do principal prêmio da TV - https://emais.estadao.com.br/noticias/tv,emmy-awards-veja-a-lista-dos-vencedores-da-70-edicao-do-principal-premio-da-tv,70002506774">
            <i class="fa fa-envelope"></i>
        </a>
    </div>

    <div class="more ">
        <a href="#" class="btn-more" data-href="https%3A%2F%2Femais.estadao.com.br%2Fnoticias%2Ftv%2Cemmy-awards-veja-a-lista-dos-vencedores-da-70-edicao-do-principal-premio-da-tv%2C70002506774" data-title="Emmy Awards 2018: veja a lista dos vencedores da 70ª edição do principal prêmio da TV">
            <span class="point"></span>
            <span class="point"></span>
            <span class="point"></span>
        </a>
    </div>
</div>                                </div>
                                <div class='paginator_number pull-right'>
                                    <span class="order">9 | 12</span>
                                </div>
                            </div>
                            <div class='subtitle text-left'>
                                <strong>
                                    Elenco de 'Queer Eye'
                                </strong>
                            </div>

                            <div class='legenda text-left'>
                                <span class='leg'>
                                    <p>Elenco de 'Queer Eye'. Jonathan Van Ness, Bobby Berk, Tan France, Antoni Porowski e Karamo Brown.</p>

                                                                        <br/>
                                    <span class="credito">Foto: Valeria Macon/AFP</span>
                                                                    </span>
                            </div>

                        </div>
                    </div>
                </li>
                                <li>
                    <a href="javascript:void(0);" class="btn-fechar pull-right tablet-element" title="Fechar">X</a>
                    <div class="img-block-2">
                        <div class="block-title-mobile">
                            <div>
                                <div class="pull-left">
                                    <a href="/">
                                        <img src="/assets/emais/img/emais-logo.png" alt='' class='logo-modal-mobile'>
                                    </a>
                                </div>

                                <div class="pull-right">
                                    <a href="javascript:void(0);" class="btn-fechar pull-right" title="Fechar">X</a>
                                </div>
                            </div>
                            <h3 class='title text-left'>Emmy Awards 2018: veja a lista dos vencedores da 70ª edição do principal prêmio da TV </h3>
                        </div>
                        <div class="block-title-desktop">
                            <h3 class='title text-center'>Emmy Awards 2018: veja a lista dos vencedores da 70ª edição do principal prêmio da TV 
                                <a href="javascript:void(0);" class="btn-fechar pull-right not-tablet-element" title="Fechar">X</a>
                            </h3>
                        </div>
                        <figure>
                            <div class="radial-overlay"></div>
                            <img src="https://img.estadao.com.br/thumbs/940/resources/jpg/9/5/1537227920859.jpg" alt="Frazer Harrison/Getty images/AFP">            
                        </figure>
                        <div class="legend-block">
                            <div class="line-figcaption">
                                <div class='social-block pull-left desktop'>

                                    <div class="social-midias compartilhe">
    <div class="facebook ">
        <a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Femais.estadao.com.br%2Fnoticias%2Ftv%2Cemmy-awards-veja-a-lista-dos-vencedores-da-70-edicao-do-principal-premio-da-tv%2C70002506774" target="_blank">
            <i class="fa fa-facebook"></i>
        </a>
    </div>
    <div class="twitter ">
        <a href="https://twitter.com/intent/tweet?text=Via%20Estad%C3%A3o%3A%20Emmy Awards 2018: veja a lista dos vencedores da 70ª edição do principal prêmio da TV%20-%20&url=https%3A%2F%2Femais.estadao.com.br%2Fnoticias%2Ftv%2Cemmy-awards-veja-a-lista-dos-vencedores-da-70-edicao-do-principal-premio-da-tv%2C70002506774" target="_blank">
            <i class="fa fa-twitter"></i>
        </a>
    </div>
    <div class="whatsapp hide">
        <a href="whatsapp://send?text=Via%20Estad%C3%A3o%3A%20Emmy+Awards+2018%3A+veja+a+lista+dos+vencedores+da+70%C2%AA+edi%C3%A7%C3%A3o+do+principal+pr%C3%AAmio+da+TV%20-%20https%3A%2F%2Femais.estadao.com.br%2Fnoticias%2Ftv%2Cemmy-awards-veja-a-lista-dos-vencedores-da-70-edicao-do-principal-premio-da-tv%2C70002506774%3Ffrom%3Dwhatsapp">
            <i class="fa fa-whatsapp"></i>
        </a>
    </div>
    <div class="pinterest hide">
        <a href="http://pinterest.com/pin/create/button/?url=https%3A%2F%2Femais.estadao.com.br%2Fnoticias%2Ftv%2Cemmy-awards-veja-a-lista-dos-vencedores-da-70-edicao-do-principal-premio-da-tv%2C70002506774&media=&description=Emmy+Awards+2018%3A+veja+a+lista+dos+vencedores+da+70%C2%AA+edi%C3%A7%C3%A3o+do+principal+pr%C3%AAmio+da+TV" target="_blank">

            <i class="fa fa-pinterest-square"></i>
        </a>
    </div>
    <div class="google hide">
        <a href="https://plus.google.com/share?url=https%3A%2F%2Femais.estadao.com.br%2Fnoticias%2Ftv%2Cemmy-awards-veja-a-lista-dos-vencedores-da-70-edicao-do-principal-premio-da-tv%2C70002506774" target="_blank">
            <i class="fa fa-google-plus-square"></i>
        </a>
    </div>
    <div class="linkedin hide">
        <a href="https://www.linkedin.com/cws/share?url=https%3A%2F%2Femais.estadao.com.br%2Fnoticias%2Ftv%2Cemmy-awards-veja-a-lista-dos-vencedores-da-70-edicao-do-principal-premio-da-tv%2C70002506774" target="_blank">
            <i class="fa fa-linkedin-square"></i>
        </a>
    </div>
    <div class="print hide">
        <a href="#" class="btn-print">
            <i class="fa fa-print"></i>
        </a>
    </div>
    <div class="email hide">
        <a href="mailto:?subject=Emmy Awards 2018: veja a lista dos vencedores da 70ª edição do principal prêmio da TV&body=Emmy Awards 2018: veja a lista dos vencedores da 70ª edição do principal prêmio da TV - https://emais.estadao.com.br/noticias/tv,emmy-awards-veja-a-lista-dos-vencedores-da-70-edicao-do-principal-premio-da-tv,70002506774">
            <i class="fa fa-envelope"></i>
        </a>
    </div>

    <div class="more ">
        <a href="#" class="btn-more" data-href="https%3A%2F%2Femais.estadao.com.br%2Fnoticias%2Ftv%2Cemmy-awards-veja-a-lista-dos-vencedores-da-70-edicao-do-principal-premio-da-tv%2C70002506774" data-title="Emmy Awards 2018: veja a lista dos vencedores da 70ª edição do principal prêmio da TV">
            <span class="point"></span>
            <span class="point"></span>
            <span class="point"></span>
        </a>
    </div>
</div>                                </div>
                                <div class='social-block pull-left mobile'>

                                    <div class="social-midias compartilhe">
    <div class="facebook ">
        <a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Femais.estadao.com.br%2Fnoticias%2Ftv%2Cemmy-awards-veja-a-lista-dos-vencedores-da-70-edicao-do-principal-premio-da-tv%2C70002506774" target="_blank">
            <i class="fa fa-facebook-square"></i>
        </a>
    </div>
    <div class="twitter hide">
        <a href="https://twitter.com/intent/tweet?text=Via%20Estad%C3%A3o%3A%20Emmy Awards 2018: veja a lista dos vencedores da 70ª edição do principal prêmio da TV%20-%20&url=https%3A%2F%2Femais.estadao.com.br%2Fnoticias%2Ftv%2Cemmy-awards-veja-a-lista-dos-vencedores-da-70-edicao-do-principal-premio-da-tv%2C70002506774" target="_blank">
            <i class="fa fa-twitter-square"></i>
        </a>
    </div>
    <div class="whatsapp ">
        <a href="whatsapp://send?text=Via%20Estad%C3%A3o%3A%20Emmy+Awards+2018%3A+veja+a+lista+dos+vencedores+da+70%C2%AA+edi%C3%A7%C3%A3o+do+principal+pr%C3%AAmio+da+TV%20-%20https%3A%2F%2Femais.estadao.com.br%2Fnoticias%2Ftv%2Cemmy-awards-veja-a-lista-dos-vencedores-da-70-edicao-do-principal-premio-da-tv%2C70002506774%3Ffrom%3Dwhatsapp">
            <i class="fa fa-whatsapp"></i>
        </a>
    </div>
    <div class="pinterest hide">
        <a href="http://pinterest.com/pin/create/button/?url=https%3A%2F%2Femais.estadao.com.br%2Fnoticias%2Ftv%2Cemmy-awards-veja-a-lista-dos-vencedores-da-70-edicao-do-principal-premio-da-tv%2C70002506774&media=&description=Emmy+Awards+2018%3A+veja+a+lista+dos+vencedores+da+70%C2%AA+edi%C3%A7%C3%A3o+do+principal+pr%C3%AAmio+da+TV" target="_blank">

            <i class="fa fa-pinterest-square"></i>
        </a>
    </div>
    <div class="google hide">
        <a href="https://plus.google.com/share?url=https%3A%2F%2Femais.estadao.com.br%2Fnoticias%2Ftv%2Cemmy-awards-veja-a-lista-dos-vencedores-da-70-edicao-do-principal-premio-da-tv%2C70002506774" target="_blank">
            <i class="fa fa-google-plus-square"></i>
        </a>
    </div>
    <div class="linkedin hide">
        <a href="https://www.linkedin.com/cws/share?url=https%3A%2F%2Femais.estadao.com.br%2Fnoticias%2Ftv%2Cemmy-awards-veja-a-lista-dos-vencedores-da-70-edicao-do-principal-premio-da-tv%2C70002506774" target="_blank">
            <i class="fa fa-linkedin-square"></i>
        </a>
    </div>
    <div class="print hide">
        <a href="#" class="btn-print">
            <i class="fa fa-print"></i>
        </a>
    </div>
    <div class="email hide">
        <a href="mailto:?subject=Emmy Awards 2018: veja a lista dos vencedores da 70ª edição do principal prêmio da TV&body=Emmy Awards 2018: veja a lista dos vencedores da 70ª edição do principal prêmio da TV - https://emais.estadao.com.br/noticias/tv,emmy-awards-veja-a-lista-dos-vencedores-da-70-edicao-do-principal-premio-da-tv,70002506774">
            <i class="fa fa-envelope"></i>
        </a>
    </div>

    <div class="more ">
        <a href="#" class="btn-more" data-href="https%3A%2F%2Femais.estadao.com.br%2Fnoticias%2Ftv%2Cemmy-awards-veja-a-lista-dos-vencedores-da-70-edicao-do-principal-premio-da-tv%2C70002506774" data-title="Emmy Awards 2018: veja a lista dos vencedores da 70ª edição do principal prêmio da TV">
            <span class="point"></span>
            <span class="point"></span>
            <span class="point"></span>
        </a>
    </div>
</div>                                </div>
                                <div class='paginator_number pull-right'>
                                    <span class="order">10 | 12</span>
                                </div>
                            </div>
                            <div class='subtitle text-left'>
                                <strong>
                                    Chrissy Metz
                                </strong>
                            </div>

                            <div class='legenda text-left'>
                                <span class='leg'>
                                    <p>Chrissy Metz, de 'This is Us'. A série é indicada a Melhor Série de Drama.</p>

                                                                        <br/>
                                    <span class="credito">Foto: Frazer Harrison/Getty images/AFP</span>
                                                                    </span>
                            </div>

                        </div>
                    </div>
                </li>
                                <li>
                    <a href="javascript:void(0);" class="btn-fechar pull-right tablet-element" title="Fechar">X</a>
                    <div class="img-block-2">
                        <div class="block-title-mobile">
                            <div>
                                <div class="pull-left">
                                    <a href="/">
                                        <img src="/assets/emais/img/emais-logo.png" alt='' class='logo-modal-mobile'>
                                    </a>
                                </div>

                                <div class="pull-right">
                                    <a href="javascript:void(0);" class="btn-fechar pull-right" title="Fechar">X</a>
                                </div>
                            </div>
                            <h3 class='title text-left'>Emmy Awards 2018: veja a lista dos vencedores da 70ª edição do principal prêmio da TV </h3>
                        </div>
                        <div class="block-title-desktop">
                            <h3 class='title text-center'>Emmy Awards 2018: veja a lista dos vencedores da 70ª edição do principal prêmio da TV 
                                <a href="javascript:void(0);" class="btn-fechar pull-right not-tablet-element" title="Fechar">X</a>
                            </h3>
                        </div>
                        <figure>
                            <div class="radial-overlay"></div>
                            <img src="https://img.estadao.com.br/thumbs/940/resources/jpg/1/0/1537227920901.jpg" alt="Frazer Harrison/Getty Images/AFP">            
                        </figure>
                        <div class="legend-block">
                            <div class="line-figcaption">
                                <div class='social-block pull-left desktop'>

                                    <div class="social-midias compartilhe">
    <div class="facebook ">
        <a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Femais.estadao.com.br%2Fnoticias%2Ftv%2Cemmy-awards-veja-a-lista-dos-vencedores-da-70-edicao-do-principal-premio-da-tv%2C70002506774" target="_blank">
            <i class="fa fa-facebook"></i>
        </a>
    </div>
    <div class="twitter ">
        <a href="https://twitter.com/intent/tweet?text=Via%20Estad%C3%A3o%3A%20Emmy Awards 2018: veja a lista dos vencedores da 70ª edição do principal prêmio da TV%20-%20&url=https%3A%2F%2Femais.estadao.com.br%2Fnoticias%2Ftv%2Cemmy-awards-veja-a-lista-dos-vencedores-da-70-edicao-do-principal-premio-da-tv%2C70002506774" target="_blank">
            <i class="fa fa-twitter"></i>
        </a>
    </div>
    <div class="whatsapp hide">
        <a href="whatsapp://send?text=Via%20Estad%C3%A3o%3A%20Emmy+Awards+2018%3A+veja+a+lista+dos+vencedores+da+70%C2%AA+edi%C3%A7%C3%A3o+do+principal+pr%C3%AAmio+da+TV%20-%20https%3A%2F%2Femais.estadao.com.br%2Fnoticias%2Ftv%2Cemmy-awards-veja-a-lista-dos-vencedores-da-70-edicao-do-principal-premio-da-tv%2C70002506774%3Ffrom%3Dwhatsapp">
            <i class="fa fa-whatsapp"></i>
        </a>
    </div>
    <div class="pinterest hide">
        <a href="http://pinterest.com/pin/create/button/?url=https%3A%2F%2Femais.estadao.com.br%2Fnoticias%2Ftv%2Cemmy-awards-veja-a-lista-dos-vencedores-da-70-edicao-do-principal-premio-da-tv%2C70002506774&media=&description=Emmy+Awards+2018%3A+veja+a+lista+dos+vencedores+da+70%C2%AA+edi%C3%A7%C3%A3o+do+principal+pr%C3%AAmio+da+TV" target="_blank">

            <i class="fa fa-pinterest-square"></i>
        </a>
    </div>
    <div class="google hide">
        <a href="https://plus.google.com/share?url=https%3A%2F%2Femais.estadao.com.br%2Fnoticias%2Ftv%2Cemmy-awards-veja-a-lista-dos-vencedores-da-70-edicao-do-principal-premio-da-tv%2C70002506774" target="_blank">
            <i class="fa fa-google-plus-square"></i>
        </a>
    </div>
    <div class="linkedin hide">
        <a href="https://www.linkedin.com/cws/share?url=https%3A%2F%2Femais.estadao.com.br%2Fnoticias%2Ftv%2Cemmy-awards-veja-a-lista-dos-vencedores-da-70-edicao-do-principal-premio-da-tv%2C70002506774" target="_blank">
            <i class="fa fa-linkedin-square"></i>
        </a>
    </div>
    <div class="print hide">
        <a href="#" class="btn-print">
            <i class="fa fa-print"></i>
        </a>
    </div>
    <div class="email hide">
        <a href="mailto:?subject=Emmy Awards 2018: veja a lista dos vencedores da 70ª edição do principal prêmio da TV&body=Emmy Awards 2018: veja a lista dos vencedores da 70ª edição do principal prêmio da TV - https://emais.estadao.com.br/noticias/tv,emmy-awards-veja-a-lista-dos-vencedores-da-70-edicao-do-principal-premio-da-tv,70002506774">
            <i class="fa fa-envelope"></i>
        </a>
    </div>

    <div class="more ">
        <a href="#" class="btn-more" data-href="https%3A%2F%2Femais.estadao.com.br%2Fnoticias%2Ftv%2Cemmy-awards-veja-a-lista-dos-vencedores-da-70-edicao-do-principal-premio-da-tv%2C70002506774" data-title="Emmy Awards 2018: veja a lista dos vencedores da 70ª edição do principal prêmio da TV">
            <span class="point"></span>
            <span class="point"></span>
            <span class="point"></span>
        </a>
    </div>
</div>                                </div>
                                <div class='social-block pull-left mobile'>

                                    <div class="social-midias compartilhe">
    <div class="facebook ">
        <a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Femais.estadao.com.br%2Fnoticias%2Ftv%2Cemmy-awards-veja-a-lista-dos-vencedores-da-70-edicao-do-principal-premio-da-tv%2C70002506774" target="_blank">
            <i class="fa fa-facebook-square"></i>
        </a>
    </div>
    <div class="twitter hide">
        <a href="https://twitter.com/intent/tweet?text=Via%20Estad%C3%A3o%3A%20Emmy Awards 2018: veja a lista dos vencedores da 70ª edição do principal prêmio da TV%20-%20&url=https%3A%2F%2Femais.estadao.com.br%2Fnoticias%2Ftv%2Cemmy-awards-veja-a-lista-dos-vencedores-da-70-edicao-do-principal-premio-da-tv%2C70002506774" target="_blank">
            <i class="fa fa-twitter-square"></i>
        </a>
    </div>
    <div class="whatsapp ">
        <a href="whatsapp://send?text=Via%20Estad%C3%A3o%3A%20Emmy+Awards+2018%3A+veja+a+lista+dos+vencedores+da+70%C2%AA+edi%C3%A7%C3%A3o+do+principal+pr%C3%AAmio+da+TV%20-%20https%3A%2F%2Femais.estadao.com.br%2Fnoticias%2Ftv%2Cemmy-awards-veja-a-lista-dos-vencedores-da-70-edicao-do-principal-premio-da-tv%2C70002506774%3Ffrom%3Dwhatsapp">
            <i class="fa fa-whatsapp"></i>
        </a>
    </div>
    <div class="pinterest hide">
        <a href="http://pinterest.com/pin/create/button/?url=https%3A%2F%2Femais.estadao.com.br%2Fnoticias%2Ftv%2Cemmy-awards-veja-a-lista-dos-vencedores-da-70-edicao-do-principal-premio-da-tv%2C70002506774&media=&description=Emmy+Awards+2018%3A+veja+a+lista+dos+vencedores+da+70%C2%AA+edi%C3%A7%C3%A3o+do+principal+pr%C3%AAmio+da+TV" target="_blank">

            <i class="fa fa-pinterest-square"></i>
        </a>
    </div>
    <div class="google hide">
        <a href="https://plus.google.com/share?url=https%3A%2F%2Femais.estadao.com.br%2Fnoticias%2Ftv%2Cemmy-awards-veja-a-lista-dos-vencedores-da-70-edicao-do-principal-premio-da-tv%2C70002506774" target="_blank">
            <i class="fa fa-google-plus-square"></i>
        </a>
    </div>
    <div class="linkedin hide">
        <a href="https://www.linkedin.com/cws/share?url=https%3A%2F%2Femais.estadao.com.br%2Fnoticias%2Ftv%2Cemmy-awards-veja-a-lista-dos-vencedores-da-70-edicao-do-principal-premio-da-tv%2C70002506774" target="_blank">
            <i class="fa fa-linkedin-square"></i>
        </a>
    </div>
    <div class="print hide">
        <a href="#" class="btn-print">
            <i class="fa fa-print"></i>
        </a>
    </div>
    <div class="email hide">
        <a href="mailto:?subject=Emmy Awards 2018: veja a lista dos vencedores da 70ª edição do principal prêmio da TV&body=Emmy Awards 2018: veja a lista dos vencedores da 70ª edição do principal prêmio da TV - https://emais.estadao.com.br/noticias/tv,emmy-awards-veja-a-lista-dos-vencedores-da-70-edicao-do-principal-premio-da-tv,70002506774">
            <i class="fa fa-envelope"></i>
        </a>
    </div>

    <div class="more ">
        <a href="#" class="btn-more" data-href="https%3A%2F%2Femais.estadao.com.br%2Fnoticias%2Ftv%2Cemmy-awards-veja-a-lista-dos-vencedores-da-70-edicao-do-principal-premio-da-tv%2C70002506774" data-title="Emmy Awards 2018: veja a lista dos vencedores da 70ª edição do principal prêmio da TV">
            <span class="point"></span>
            <span class="point"></span>
            <span class="point"></span>
        </a>
    </div>
</div>                                </div>
                                <div class='paginator_number pull-right'>
                                    <span class="order">11 | 12</span>
                                </div>
                            </div>
                            <div class='subtitle text-left'>
                                <strong>
                                    Scarlett Johansson
                                </strong>
                            </div>

                            <div class='legenda text-left'>
                                <span class='leg'>
                                    <p>A atriz Scarlett Johansson.</p>

                                                                        <br/>
                                    <span class="credito">Foto: Frazer Harrison/Getty Images/AFP</span>
                                                                    </span>
                            </div>

                        </div>
                    </div>
                </li>
                                <li>
                    <a href="javascript:void(0);" class="btn-fechar pull-right tablet-element" title="Fechar">X</a>
                    <div class="img-block-2">
                        <div class="block-title-mobile">
                            <div>
                                <div class="pull-left">
                                    <a href="/">
                                        <img src="/assets/emais/img/emais-logo.png" alt='' class='logo-modal-mobile'>
                                    </a>
                                </div>

                                <div class="pull-right">
                                    <a href="javascript:void(0);" class="btn-fechar pull-right" title="Fechar">X</a>
                                </div>
                            </div>
                            <h3 class='title text-left'>Emmy Awards 2018: veja a lista dos vencedores da 70ª edição do principal prêmio da TV </h3>
                        </div>
                        <div class="block-title-desktop">
                            <h3 class='title text-center'>Emmy Awards 2018: veja a lista dos vencedores da 70ª edição do principal prêmio da TV 
                                <a href="javascript:void(0);" class="btn-fechar pull-right not-tablet-element" title="Fechar">X</a>
                            </h3>
                        </div>
                        <figure>
                            <div class="radial-overlay"></div>
                            <img src="https://img.estadao.com.br/thumbs/940/resources/jpg/0/4/1537227918740.jpg" alt="Jordan Strauss/Invision/AP">            
                        </figure>
                        <div class="legend-block">
                            <div class="line-figcaption">
                                <div class='social-block pull-left desktop'>

                                    <div class="social-midias compartilhe">
    <div class="facebook ">
        <a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Femais.estadao.com.br%2Fnoticias%2Ftv%2Cemmy-awards-veja-a-lista-dos-vencedores-da-70-edicao-do-principal-premio-da-tv%2C70002506774" target="_blank">
            <i class="fa fa-facebook"></i>
        </a>
    </div>
    <div class="twitter ">
        <a href="https://twitter.com/intent/tweet?text=Via%20Estad%C3%A3o%3A%20Emmy Awards 2018: veja a lista dos vencedores da 70ª edição do principal prêmio da TV%20-%20&url=https%3A%2F%2Femais.estadao.com.br%2Fnoticias%2Ftv%2Cemmy-awards-veja-a-lista-dos-vencedores-da-70-edicao-do-principal-premio-da-tv%2C70002506774" target="_blank">
            <i class="fa fa-twitter"></i>
        </a>
    </div>
    <div class="whatsapp hide">
        <a href="whatsapp://send?text=Via%20Estad%C3%A3o%3A%20Emmy+Awards+2018%3A+veja+a+lista+dos+vencedores+da+70%C2%AA+edi%C3%A7%C3%A3o+do+principal+pr%C3%AAmio+da+TV%20-%20https%3A%2F%2Femais.estadao.com.br%2Fnoticias%2Ftv%2Cemmy-awards-veja-a-lista-dos-vencedores-da-70-edicao-do-principal-premio-da-tv%2C70002506774%3Ffrom%3Dwhatsapp">
            <i class="fa fa-whatsapp"></i>
        </a>
    </div>
    <div class="pinterest hide">
        <a href="http://pinterest.com/pin/create/button/?url=https%3A%2F%2Femais.estadao.com.br%2Fnoticias%2Ftv%2Cemmy-awards-veja-a-lista-dos-vencedores-da-70-edicao-do-principal-premio-da-tv%2C70002506774&media=&description=Emmy+Awards+2018%3A+veja+a+lista+dos+vencedores+da+70%C2%AA+edi%C3%A7%C3%A3o+do+principal+pr%C3%AAmio+da+TV" target="_blank">

            <i class="fa fa-pinterest-square"></i>
        </a>
    </div>
    <div class="google hide">
        <a href="https://plus.google.com/share?url=https%3A%2F%2Femais.estadao.com.br%2Fnoticias%2Ftv%2Cemmy-awards-veja-a-lista-dos-vencedores-da-70-edicao-do-principal-premio-da-tv%2C70002506774" target="_blank">
            <i class="fa fa-google-plus-square"></i>
        </a>
    </div>
    <div class="linkedin hide">
        <a href="https://www.linkedin.com/cws/share?url=https%3A%2F%2Femais.estadao.com.br%2Fnoticias%2Ftv%2Cemmy-awards-veja-a-lista-dos-vencedores-da-70-edicao-do-principal-premio-da-tv%2C70002506774" target="_blank">
            <i class="fa fa-linkedin-square"></i>
        </a>
    </div>
    <div class="print hide">
        <a href="#" class="btn-print">
            <i class="fa fa-print"></i>
        </a>
    </div>
    <div class="email hide">
        <a href="mailto:?subject=Emmy Awards 2018: veja a lista dos vencedores da 70ª edição do principal prêmio da TV&body=Emmy Awards 2018: veja a lista dos vencedores da 70ª edição do principal prêmio da TV - https://emais.estadao.com.br/noticias/tv,emmy-awards-veja-a-lista-dos-vencedores-da-70-edicao-do-principal-premio-da-tv,70002506774">
            <i class="fa fa-envelope"></i>
        </a>
    </div>

    <div class="more ">
        <a href="#" class="btn-more" data-href="https%3A%2F%2Femais.estadao.com.br%2Fnoticias%2Ftv%2Cemmy-awards-veja-a-lista-dos-vencedores-da-70-edicao-do-principal-premio-da-tv%2C70002506774" data-title="Emmy Awards 2018: veja a lista dos vencedores da 70ª edição do principal prêmio da TV">
            <span class="point"></span>
            <span class="point"></span>
            <span class="point"></span>
        </a>
    </div>
</div>                                </div>
                                <div class='social-block pull-left mobile'>

                                    <div class="social-midias compartilhe">
    <div class="facebook ">
        <a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Femais.estadao.com.br%2Fnoticias%2Ftv%2Cemmy-awards-veja-a-lista-dos-vencedores-da-70-edicao-do-principal-premio-da-tv%2C70002506774" target="_blank">
            <i class="fa fa-facebook-square"></i>
        </a>
    </div>
    <div class="twitter hide">
        <a href="https://twitter.com/intent/tweet?text=Via%20Estad%C3%A3o%3A%20Emmy Awards 2018: veja a lista dos vencedores da 70ª edição do principal prêmio da TV%20-%20&url=https%3A%2F%2Femais.estadao.com.br%2Fnoticias%2Ftv%2Cemmy-awards-veja-a-lista-dos-vencedores-da-70-edicao-do-principal-premio-da-tv%2C70002506774" target="_blank">
            <i class="fa fa-twitter-square"></i>
        </a>
    </div>
    <div class="whatsapp ">
        <a href="whatsapp://send?text=Via%20Estad%C3%A3o%3A%20Emmy+Awards+2018%3A+veja+a+lista+dos+vencedores+da+70%C2%AA+edi%C3%A7%C3%A3o+do+principal+pr%C3%AAmio+da+TV%20-%20https%3A%2F%2Femais.estadao.com.br%2Fnoticias%2Ftv%2Cemmy-awards-veja-a-lista-dos-vencedores-da-70-edicao-do-principal-premio-da-tv%2C70002506774%3Ffrom%3Dwhatsapp">
            <i class="fa fa-whatsapp"></i>
        </a>
    </div>
    <div class="pinterest hide">
        <a href="http://pinterest.com/pin/create/button/?url=https%3A%2F%2Femais.estadao.com.br%2Fnoticias%2Ftv%2Cemmy-awards-veja-a-lista-dos-vencedores-da-70-edicao-do-principal-premio-da-tv%2C70002506774&media=&description=Emmy+Awards+2018%3A+veja+a+lista+dos+vencedores+da+70%C2%AA+edi%C3%A7%C3%A3o+do+principal+pr%C3%AAmio+da+TV" target="_blank">

            <i class="fa fa-pinterest-square"></i>
        </a>
    </div>
    <div class="google hide">
        <a href="https://plus.google.com/share?url=https%3A%2F%2Femais.estadao.com.br%2Fnoticias%2Ftv%2Cemmy-awards-veja-a-lista-dos-vencedores-da-70-edicao-do-principal-premio-da-tv%2C70002506774" target="_blank">
            <i class="fa fa-google-plus-square"></i>
        </a>
    </div>
    <div class="linkedin hide">
        <a href="https://www.linkedin.com/cws/share?url=https%3A%2F%2Femais.estadao.com.br%2Fnoticias%2Ftv%2Cemmy-awards-veja-a-lista-dos-vencedores-da-70-edicao-do-principal-premio-da-tv%2C70002506774" target="_blank">
            <i class="fa fa-linkedin-square"></i>
        </a>
    </div>
    <div class="print hide">
        <a href="#" class="btn-print">
            <i class="fa fa-print"></i>
        </a>
    </div>
    <div class="email hide">
        <a href="mailto:?subject=Emmy Awards 2018: veja a lista dos vencedores da 70ª edição do principal prêmio da TV&body=Emmy Awards 2018: veja a lista dos vencedores da 70ª edição do principal prêmio da TV - https://emais.estadao.com.br/noticias/tv,emmy-awards-veja-a-lista-dos-vencedores-da-70-edicao-do-principal-premio-da-tv,70002506774">
            <i class="fa fa-envelope"></i>
        </a>
    </div>

    <div class="more ">
        <a href="#" class="btn-more" data-href="https%3A%2F%2Femais.estadao.com.br%2Fnoticias%2Ftv%2Cemmy-awards-veja-a-lista-dos-vencedores-da-70-edicao-do-principal-premio-da-tv%2C70002506774" data-title="Emmy Awards 2018: veja a lista dos vencedores da 70ª edição do principal prêmio da TV">
            <span class="point"></span>
            <span class="point"></span>
            <span class="point"></span>
        </a>
    </div>
</div>                                </div>
                                <div class='paginator_number pull-right'>
                                    <span class="order">12 | 12</span>
                                </div>
                            </div>
                            <div class='subtitle text-left'>
                                <strong>
                                    Mandy Moore
                                </strong>
                            </div>

                            <div class='legenda text-left'>
                                <span class='leg'>
                                    <p>Atriz participa de 'This is Us', série indicada na categoria Melhor Série de Drama.</p>

                                                                        <br/>
                                    <span class="credito">Foto: Jordan Strauss/Invision/AP</span>
                                                                    </span>
                            </div>

                        </div>
                    </div>
                </li>
                            </ul>
            <a href="javascript:void(0);" class="navegacao-mais-noticias xprev"><span class="arrow left"></span></a>
            <a href="javascript:void(0);" class="navegacao-mais-noticias xnext"><span class="arrow right"></span></a>
        </div>
    </div>
</div>
</p> 
</p><p>&nbsp;</p></p><p><div id='oop-inread-8' class='publicidade dfp' data-force='1' data-screenmap='out_of_page' data-target='{"formato":"oop-inread","page_url":"emais.estadao.com.br,noticias,tv,emmy-awards-veja-a-lista-dos-vencedores-da-70-edicao-do-principal-premio-da-tv,70002506774","pg_tipo":"interna","tags":"premio-emmy"}' data-status='init' ></div>
</p>
                                        </article>
                                    </section>

                                                                    </div>
                            </section>
                        </div>

                        
                        <div class='row'>
                            <div class='col-md-12 col-sm-12 col-xs-12 row-taboola'></div>
                        </div>

                                                <div class="row">
    <div class="comentarios col-md-12">
        <div id="wrap-comments" class="wrap-c">
        <div id="coral_talk_P_1.2506774" class="coral_talk_comments"></div>
                   	<script type="text/javascript">
				$(document).ready(function(){
					lazyLoadCoral("P_1.2506774");	
				});
			</script>
			                    </div>
    </div>
</div>
                        

                    </article>
                    <div class="sidebar-home" id="sidebar-emais">

                                                                                    <div  style='display:block;margin-bottom:20px;'><div id='tmeio1-2' class='publicidade dfp'  data-screenmap='Tile_300_250_T_250' data-target='{"formato":"tmeio1","page_url":"emais.estadao.com.br,noticias,tv,emmy-awards-veja-a-lista-dos-vencedores-da-70-edicao-do-principal-premio-da-tv,70002506774","pg_tipo":"interna","tags":"noticias,famosos,informacao,entretenimento"}' data-status='init' ></div></div>

                                                              <div class="cupons">
        <header>
      <h2 class="cupons-title" title="Cupons Estadão">Cupons Estad&atilde;o</h2>
      <span class="cupons-pub">PUBLICIDADE</span>
    </header>
        <ul class="list-cupons">
                      <li>
                  <div class="cupons-mold">
                    <a href="https://cupons.estadao.com.br/americanas" title="" target="_blank">
                                            <div class="cupons-desc">
                        <h3 class="cupons-desc-title">Cupom Americanas</h3>
                        <p class="cupons-desc-sub">At&eacute; 10% de desconto em Smartphones!</p>
                      </div>
                    </a>
                  </div>
                </li>
                            <li>
                  <div class="cupons-mold">
                    <a href="https://cupons.estadao.com.br/submarino" title="" target="_blank">
                                            <div class="cupons-desc">
                        <h3 class="cupons-desc-title">Descontos Submarino</h3>
                        <p class="cupons-desc-sub">Notebooks com at&eacute; 25% de desconto!</p>
                      </div>
                    </a>
                  </div>
                </li>
                            <li>
                  <div class="cupons-mold">
                    <a href="https://cupons.estadao.com.br/casas-bahia" title="" target="_blank">
                                            <div class="cupons-desc">
                        <h3 class="cupons-desc-title">Promo&ccedil;&atilde;o Casas Bahia</h3>
                        <p class="cupons-desc-sub">At&eacute; 35% de desconto em Smart TVs</p>
                      </div>
                    </a>
                  </div>
                </li>
                </ul>
  </div>

                                                            <div class="widget-sidebar content-item destaque-frase">
	<a href="https://emais.estadao.com.br/noticias/gente,juliana-paes-comemora-10-anos-de-casada-sem-nunca-faltar-amor,70002495550" title=&#039;O primeiro olhar, o primeiro beijo, o primeiro SIM. Esses in&iacute;cios de cada fase s&atilde;o como a alma de uma rela&ccedil;&atilde;o e ficam para sempre para nos lembrar nossas escolhas, lembrar como nos apaixonamos mesmo que o cotidiano e a rotina tentem boicotar essa magia&#039;"">
		<figure>
	    	<img src="https://img.estadao.com.br/fotos/crop/300x165/fotos3/374x211/jupaes374(4).jpg" alt="&#039;O primeiro olhar, o primeiro beijo, o primeiro SIM. Esses in&iacute;cios de cada fase s&atilde;o como a alma de uma rela&ccedil;&atilde;o e ficam para sempre para nos lembrar nossas escolhas, lembrar como nos apaixonamos mesmo que o cotidiano e a rotina tentem boicotar essa magia&#039;"/>
	    </figure>
    </a>
    <section class="post">
	    <h4 class="chapeu">Juliana Paes </h4>
	    <a href="https://emais.estadao.com.br/noticias/gente,juliana-paes-comemora-10-anos-de-casada-sem-nunca-faltar-amor,70002495550" title="&#039;O primeiro olhar, o primeiro beijo, o primeiro SIM. Esses in&iacute;cios de cada fase s&atilde;o como a alma de uma rela&ccedil;&atilde;o e ficam para sempre para nos lembrar nossas escolhas, lembrar como nos apaixonamos mesmo que o cotidiano e a rotina tentem boicotar essa magia&#039;">
		    <h3 class="titulo">&#039;O primeiro olhar, o primeiro beijo, o primeiro SIM. Esses in&iacute;cios de cada fase s&atilde;o como a alma de uma rela&ccedil;&atilde;o e ficam para sempre para nos lembrar nossas escolhas, lembrar como nos apaixonamos mesmo que o cotidiano e a rotina tentem boicotar essa magia&#039;</h3>
		    <span>Atriz comemora 10 anos de casada: &#039;Sem nunca faltar amor&#039;</span>
	    </a>
	    <div class='social-icons brown'>
	        <ul class="social-midias compartilhe">
    <li class="facebook ">
        <a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Femais.estadao.com.br%2Fnoticias%2Fgente%2Cjuliana-paes-comemora-10-anos-de-casada-sem-nunca-faltar-amor%2C70002495550" target="_blank">
            <i class="fa fa-facebook-square"></i>
        </a>
    </li>
    <li class="twitter ">
        <a href="https://twitter.com/intent/tweet?text=Via%20Estad%C3%A3o%3A%20&#039;O primeiro olhar, o primeiro beijo, o primeiro SIM. Esses in&iacute;cios de cada fase s&atilde;o como a alma de uma rela&ccedil;&atilde;o e ficam para sempre para nos lembrar nossas escolhas, lembrar como nos apaixonamos mesmo que o cotidiano e a rotina tentem boicotar essa magia&#039;%20-%20&url=https%3A%2F%2Femais.estadao.com.br%2Fnoticias%2Fgente%2Cjuliana-paes-comemora-10-anos-de-casada-sem-nunca-faltar-amor%2C70002495550" target="_blank">
            <i class="fa fa-twitter-square"></i>
        </a>
    </li>
    <li class="whatsapp ">
        <a href="whatsapp://send?text=Via%20Estad%C3%A3o%3A%20%26%23039%3BO+primeiro+olhar%2C+o+primeiro+beijo%2C+o+primeiro+SIM.+Esses+in%26iacute%3Bcios+de+cada+fase+s%26atilde%3Bo+como+a+alma+de+uma+rela%26ccedil%3B%26atilde%3Bo+e+ficam+para+sempre+para+nos+lembrar+nossas+escolhas%2C+lembrar+como+nos+apaixonamos+mesmo+que+o+cotidiano+e+a+rotina+tentem+boicotar+essa+magia%26%23039%3B%20-%20https%3A%2F%2Femais.estadao.com.br%2Fnoticias%2Fgente%2Cjuliana-paes-comemora-10-anos-de-casada-sem-nunca-faltar-amor%2C70002495550%3Ffrom%3Dwhatsapp">
            <i class="fa fa-whatsapp"></i>
        </a>
    </li>
    <li class="pinterest hide">
        <a href="http://pinterest.com/pin/create/button/?url=https%3A%2F%2Femais.estadao.com.br%2Fnoticias%2Fgente%2Cjuliana-paes-comemora-10-anos-de-casada-sem-nunca-faltar-amor%2C70002495550&media=https://img.estadao.com.br/fotos3/374x211/jupaes374(4).jpg&description=%26%23039%3BO+primeiro+olhar%2C+o+primeiro+beijo%2C+o+primeiro+SIM.+Esses+in%26iacute%3Bcios+de+cada+fase+s%26atilde%3Bo+como+a+alma+de+uma+rela%26ccedil%3B%26atilde%3Bo+e+ficam+para+sempre+para+nos+lembrar+nossas+escolhas%2C+lembrar+como+nos+apaixonamos+mesmo+que+o+cotidiano+e+a+rotina+tentem+boicotar+essa+magia%26%23039%3B" target="_blank">

            <i class="fa fa-pinterest-square"></i>
        </a>
    </li>
    <li class="google hide">
        <a href="https://plus.google.com/share?url=https%3A%2F%2Femais.estadao.com.br%2Fnoticias%2Fgente%2Cjuliana-paes-comemora-10-anos-de-casada-sem-nunca-faltar-amor%2C70002495550" target="_blank">
            <i class="fa fa-google-plus-square"></i>
        </a>
    </li>
    <li class="linkedin hide">
        <a href="https://www.linkedin.com/cws/share?url=https%3A%2F%2Femais.estadao.com.br%2Fnoticias%2Fgente%2Cjuliana-paes-comemora-10-anos-de-casada-sem-nunca-faltar-amor%2C70002495550" target="_blank">
            <i class="fa fa-linkedin-square"></i>
        </a>
    </li>
    <li class="print hide">
        <a href="#" class="btn-print">
            <i class="fa fa-print"></i>
        </a>
    </li>
    <li class="email hide">
        <a href="mailto:?subject=&#039;O primeiro olhar, o primeiro beijo, o primeiro SIM. Esses in&iacute;cios de cada fase s&atilde;o como a alma de uma rela&ccedil;&atilde;o e ficam para sempre para nos lembrar nossas escolhas, lembrar como nos apaixonamos mesmo que o cotidiano e a rotina tentem boicotar essa magia&#039;&body=&#039;O primeiro olhar, o primeiro beijo, o primeiro SIM. Esses in&iacute;cios de cada fase s&atilde;o como a alma de uma rela&ccedil;&atilde;o e ficam para sempre para nos lembrar nossas escolhas, lembrar como nos apaixonamos mesmo que o cotidiano e a rotina tentem boicotar essa magia&#039; - https://emais.estadao.com.br/noticias/gente,juliana-paes-comemora-10-anos-de-casada-sem-nunca-faltar-amor,70002495550">
            <i class="fa fa-envelope"></i>
        </a>
    </li>

    <li class="more ">
        <a href="#" class="btn-more" data-href="https%3A%2F%2Femais.estadao.com.br%2Fnoticias%2Fgente%2Cjuliana-paes-comemora-10-anos-de-casada-sem-nunca-faltar-amor%2C70002495550" data-title="&#039;O primeiro olhar, o primeiro beijo, o primeiro SIM. Esses in&iacute;cios de cada fase s&atilde;o como a alma de uma rela&ccedil;&atilde;o e ficam para sempre para nos lembrar nossas escolhas, lembrar como nos apaixonamos mesmo que o cotidiano e a rotina tentem boicotar essa magia&#039;">
            <span class="point"></span>
            <span class="point"></span>
            <span class="point"></span>
        </a>
    </li>
</ul>

	    </div>
    </section>
</div>

                                                            <div class='widget-sidebar border-top-emais signos'>
    <h2 class="emais-title">HORÓSCOPO</h2>
    <nav>
        <ul>
            <li class="aries">
                <a href="http://emais.estadao.com.br/horoscopo/aries">Áries</a>
            </li>
            <li class="touro">
                <a href="http://emais.estadao.com.br/horoscopo/touro">Touro</a>
            </li>
            <li class="gemeos">
                <a href="http://emais.estadao.com.br/horoscopo/gemeos">Gêmeos</a>
            </li>
            <li class="cancer">
                <a href="http://emais.estadao.com.br/horoscopo/cancer">Câncer</a>
            </li>
            <li class="leao">
                <a href="http://emais.estadao.com.br/horoscopo/leao">Leão</a>
            </li>
            <li class="virgem">
                <a href="http://emais.estadao.com.br/horoscopo/virgem">Virgem</a>
            </li>
            <li class="libra">
                <a href="http://emais.estadao.com.br/horoscopo/libra">Libra</a>
            </li>
            <li class="escorpiao">
                <a href="http://emais.estadao.com.br/horoscopo/escorpiao">Escorpião</a>
            </li>
            <li class="sagitario">
                <a href="http://emais.estadao.com.br/horoscopo/sagitario">Sagitário</a>
            </li>
            <li class="capricornio">
                <a href="http://emais.estadao.com.br/horoscopo/capricornio">Capricórnio</a>
            </li>
            <li class="aquario">
                <a href="http://emais.estadao.com.br/horoscopo/aquario">Aquário</a>
            </li>
            <li class="peixes">
                <a href="http://emais.estadao.com.br/horoscopo/peixes">Peixes</a>
            </li>
        </ul>
    </nav>
</div>

                                                            <section class="sidebar-fixed-scroll">
		<div  style='display:block;margin-bottom:20px;'><div id='tmeio1-4' class='publicidade dfp'  data-screenmap='Tile_300_250_T_250' data-target='{"formato":"tmeio1","page_url":"emais.estadao.com.br,noticias,tv,emmy-awards-veja-a-lista-dos-vencedores-da-70-edicao-do-principal-premio-da-tv,70002506774","pg_tipo":"interna","tags":"noticias,famosos,informacao,entretenimento"}' data-status='init' ></div></div>
	</section>

                                                                            
                    </div>
                    <script type="text/javascript">
                        document.addEventListener('readystatechange', function(){
                            if (document.readyState == 'interactive') {
                                new FixedScrollElement({
                                    'element_fixed': document.querySelector('.sidebar-fixed-scroll'),
                                    'element_stop':'[data-guid="P_1.2506774"] .comentarios',
                                    'stop_position': 'bottom',
                                    'margin_top': 10
                                });
                            }
                        });
                    </script>
                </div>
                                    <div class="container-proximas-materias">
                                                <div class="proxima-materia" data-url="https://emais.estadao.com.br/noticias/tv,apos-danca-dos-famosos-maria-joana-vence-reality-do-mais-voce,70002505911">
                            <i class="fa fa-spinner fa-pulse loading-icon"></i>
                        </div>
                                                <div class="proxima-materia" data-url="https://emais.estadao.com.br/noticias/tv,aos-69-richard-gere-sera-pai-novamente-mulher-recebe-bencao-de-dalai-lama,70002505818">
                            <i class="fa fa-spinner fa-pulse loading-icon"></i>
                        </div>
                                                <div class="proxima-materia" data-url="https://emais.estadao.com.br/noticias/tv,patricia-abravanel-revela-que-silvio-santos-ajudou-na-circuncisao-do-neto,70002505794">
                            <i class="fa fa-spinner fa-pulse loading-icon"></i>
                        </div>
                                                <div class="proxima-materia" data-url="https://emais.estadao.com.br/noticias/tv,diretor-mostra-1-foto-de-joaquin-phoenix-em-filme-como-coringa,70002505754">
                            <i class="fa fa-spinner fa-pulse loading-icon"></i>
                        </div>
                                                <div class="proxima-materia" data-url="https://emais.estadao.com.br/noticias/tv,danca-dos-famosos-globo-substitui-bailarina-apos-polemica,70002505726">
                            <i class="fa fa-spinner fa-pulse loading-icon"></i>
                        </div>
                                                <div class="proxima-materia" data-url="https://emais.estadao.com.br/noticias/tv,tais-araujo-estreia-no-comando-de-popstar-na-tv-globo-e-recebe-elogios,70002505046">
                            <i class="fa fa-spinner fa-pulse loading-icon"></i>
                        </div>
                                                <div class="proxima-materia" data-url="https://emais.estadao.com.br/noticias/tv,endemol-shine-brasil-anuncia-que-vai-apostar-em-ficcao-e-documentarios,70002502400">
                            <i class="fa fa-spinner fa-pulse loading-icon"></i>
                        </div>
                                                <div class="proxima-materia" data-url="https://emais.estadao.com.br/noticias/tv,roteiristas-de-james-bond-voltam-apos-saida-do-diretor-danny-boyle,70002502072">
                            <i class="fa fa-spinner fa-pulse loading-icon"></i>
                        </div>
                                                <div class="proxima-materia" data-url="https://emais.estadao.com.br/noticias/tv,eliana-aparece-na-tv-globo-e-e-tietada-por-funcionarios-da-emissora,70002501909">
                            <i class="fa fa-spinner fa-pulse loading-icon"></i>
                        </div>
                                                <div class="proxima-materia" data-url="https://emais.estadao.com.br/noticias/tv,stranger-things-ganha-livro-sobre-bastidores-da-serie,70002501030">
                            <i class="fa fa-spinner fa-pulse loading-icon"></i>
                        </div>
                                            </div>
                                
            </section>
        </div>
    </div>
</div>

<script src="https://ajax.googleapis.com/ajax/libs/jquery/2.1.3/jquery.min.js"></script>

<div class="modal-compartilhe-overlay">
	<div class="modal-compartilhe"><!-- MODAL COMPARTILHE -->

		<section class="header row">
			<div class="col-xs-8"><p>compartilhe</p></div>
			<div class="col-xs-4"><a class="close pull-right"><i class="ico-cancel33"></i></a></div>
		</section>
		<ul>
			<li class="facebook"><a href="#" target="_blank"><i class="ico-facebook55"></i> Facebook</a></li>
			<li class="google-plus"><a href="#" target="_blank"><i class="ico-google116"></i> Google</a></li>
			<li class="twitter"><a href="#" target="_blank"><i class="ico-twitter1"></i> Twitter</a></li>
			<li class="linkedin"><a href="#" target="_blank"><i class="ico-linkedin11"></i> Linkedin</a></li>
			<li class="whatsapp"><a href="#"><i class="ico-whatsapp2"></i>WhatsApp</a></li>
			<li class="email"><a href="#" class="btn-emailTo"><i class="ico-symbol20 btn-email"></i> E-mail</a></li>
		</ul>
		<section class="link-permanente">
			<p>Link permanente</p>
			<form name="form-link-permanente">
				<input id="linkPermanente" type="text" name="link-permanente" value="" readonly="readonly">
			</form>
		</section>
		<section class="publicidade row">
			<div class="col-xs-12">
												
			</div>
		</section>
	</div><!-- MODAL COMPARTILHE -->
</div>

    <script>window.jQuery || document.write('<script src="//m.estadao.com.br/js/src/jquery/jquery-2.1.3.min.js">\x3C/script>')</script>
    <script src="/assets/emais/js/src/script.js"></script>
    <!--<script src="//m.estadao.com.br/js/AdBanner.min.js"></script>-->



    <link rel="preload" href="/assets/emais/js/emais.min.js" as="script">
    <script src="/assets/emais/js/emais.min.js"></script>
<div class="container">
    <div class="col-md-12">
                    <div id='oop-5' class='publicidade dfp' data-force='1' data-screenmap='out_of_page' data-target='{"formato":"oop","page_url":"emais.estadao.com.br,noticias,tv,emmy-awards-veja-a-lista-dos-vencedores-da-70-edicao-do-principal-premio-da-tv,70002506774","pg_tipo":"interna","tags":"noticias,famosos,informacao,entretenimento"}' data-status='init' ></div>
<div id='oop-shop-6' class='publicidade dfp'  data-screenmap='out_of_page' data-target='{"formato":"oop-shop","page_url":"emais.estadao.com.br,noticias,tv,emmy-awards-veja-a-lista-dos-vencedores-da-70-edicao-do-principal-premio-da-tv,70002506774","pg_tipo":"interna","tags":"noticias,famosos,informacao,entretenimento"}' data-status='init' ></div>

            </div>
</div>

<div class="clearfix"></div>
<div class="container">
        <div class='row'>
        <footer id="footermain">
    <div class="row">
        <div class="col-xs-12 dot">
        <div class="col-xs-3">
            <a class="logo-desk bkg" href="http://www.estadao.com.br/" id="ad_logo_footer" ad-cat="Rodapé" ad-action="Rodapé - Logo" ad-label="Click - Logo"></a>
        </div>
        <div class="col-xs-9 redes text-right">
                        <a href="http://www.assineestadao.com.br/" class="assineest" id="ad_assine_footer" ad-cat="Rodapé" ad-action="Rodapé - Serviços" ad-label="Click - Assine" title="Assine o Estadão">ASSINE O ESTADÃO</a>
            <a href="http://publicidade.estadao.com.br/" id="ad_anuncie_footer" ad-cat="Rodapé" ad-action="Rodapé - Serviços" ad-label="Click - Anuncie" title="Anuncie no Estadão">ANUNCIE NO ESTADÃO</a>
            <a href="http://www.classificadosdoestadao.com.br/" id="ad_anuncie_footer" ad-cat="Rodapé" ad-action="Rodapé - Serviços" ad-label="Click - Classificados" title="Classificados">CLASSIFICADOS</a>
            <a class="linkedin bkg" href="http://www.linkedin.com/company/estadao" target="_blank" id="ad_linkdin_footer" ad-cat="Rodapé" ad-action="Rodapé - Redes sociais" ad-label="Click - Linkedin" title="Linkedin"></a>
            <a class="google bkg" href="http://plus.google.com/100081384191000408787/" target="_blank" id="ad_gplus_footer" ad-cat="Rodapé" ad-action="Rodapé - Redes sociais" ad-label="Click - Google+" title="Google+"></a>
            <a class="twitter bkg" href="http://twitter.com/estadao/" target="_blank"  id="ad_twitter_footer" ad-cat="Rodapé" ad-action="Rodapé - Redes sociais" ad-label="Click - Twitter" title="Twitter"></a>
            <a class="facebook bkg" href="http://www.facebook.com/estadao" target="_blank" id="ad_facebook_footer" ad-cat="Rodapé" ad-action="Rodapé - Redes sociais" ad-label="Click - Facebook" title="Facebook"></a>
        </div>
      </div>
    </div>
    <div class="row">
        <div class="col-xs-12">
            GRUPO ESTADO | COPYRIGHT © 2007-2018 | TODOS OS DIREITOS RESERVADOS
        </div>
    </div>
<div class="row links">
    <div class="col-xs-3">
        <ul>
            <li>
                <a href="http://www.estadao.com.br/historico/index.htm" title="Grupo Estado">Grupo Estado</a>
            </li>
            <li>
                <a href="http://www.estadao.com.br/ext/codigoetica/codigo_de_etica_miolo.pdf" title="Código de ética">Código de ética</a></li>
            <li>
                <a href="http://www.estadao.com.br/ext/codigoetica/politica_anti_corrupcao.pdf" title="Política Anticorrupção">Política Anticorrupção</a>
            </li>
            <li>
                <a href="http://www.estadao.com.br/focas/" title="Curso de Jornalismo">Curso de Jornalismo</a>
            </li>
            <li>
                <a href="http://www.estadao.com.br/relatorio-da-administracao/index.htm" title="Demonstrações Financeiras">Demonstrações Financeiras</a>
            </li>
            <li>
                <a href="http://servicos.estadao.com.br/login/" title="Estadão Jornal Digital">Estadão Jornal Digital</a>
            </li>
            <li>
                <a href="http://www.estadao.com.br/fale-conosco/" title="Fale conosco">Fale conosco</a>
            </li>
            <li>
                <a href="http://fornecedores.grupoestado.com.br/" target="_blank" title="Portal de Fornecedores">Portal de Fornecedores</a>
            </li>
            <li>
                <a href="http://www.assinante.estadao.com.br/" target="_blank" title="Portal do Assinante">Portal do Assinante</a>
            </li>
        </ul>
    </div>
    <div class="col-xs-3">
        <ul>
            <li><a href="http://economia.estadao.com.br/broadcast/" title="Broadcast">Broadcast</a></li>
            <li><a href="http://www.broadcastpolitico.com.br/" title="Broadcast Político">Broadcast Político</a></li>
            <li><a href="http://canneslions.estadao.com.br/" title="Cannes">Cannes</a></li>
            <li><a href="http://www.estadao.com.br/aplicativos/" title="Aplicativos">Aplicativos</a></li>
            <li><a href="http://www.estadao.com.br/termo-de-uso/" title="Termo de uso">Termo de uso</a></li>
            <li><a href="http://vagas.com.br/estadao/" target="_blank" title="Trabalhe conosco">Trabalhe conosco</a></li>
            <li><a href="http://www.estadao.com.br/mapa/" title="Mapa do site">Mapa do site</a></li>
        </ul>
    </div>
    <div class="col-xs-2">
        <ul>
            <li><a href="http://opiniao.estadao.com.br" title="Opinião">Opinião</a></li>
            <li><a href="http://www.estadao.com.br/ultimas/" title="Últimas">Últimas</a></li>
            <li><a href="http://politica.estadao.com.br" title="Política">Política</a></li>
            <li><a href="http://economia.estadao.com.br" title="Economia">Economia</a></li>
            <li><a href="http://esportes.estadao.com.br" title="Esportes">Esportes</a></li>
            <li><a href="http://internacional.estadao.com.br/" title="Internacional">Internacional</a></li>
            <li><a href="http://brasil.estadao.com.br" title="Brasil">Brasil</a></li>
            <li><a href="http://sao-paulo.estadao.com.br" title="São Paulo">São Paulo</a></li>
            <li><a href="http://cultura.estadao.com.br" title="Cultura">Cultura</a></li>
        </ul>
    </div>
    <div class="col-xs-2">
        <ul>
            <li><a href="http://alias.estadao.com.br" title="Aliás">Aliás</a></li>
            <li><a href="http://ciencia.estadao.com.br/" title="Ciência">Ciência</a></li>
            <li><a href="http://educacao.estadao.com.br/" title="Educação">Educação</a></li>
            <li><a href="http://saude.estadao.com.br/" title="Saúde">Saúde</a></li>
            <li><a href="http://sustentabilidade.estadao.com.br/" title="Sustentabilidade">Sustentabilidade</a></li>
            <li><a href="http://viagem.estadao.com.br/" title="Viagem">Viagem</a></li>
            <li><a href="http://www.estadao.com.br/blogs/" title="Blogs">Blogs</a></li>
            <li><a href="http://www.estadao.com.br/colunas/" title="Colunas">Colunas</a></li>
            <li><a href="http://tudo-sobre.estadao.com.br" title="Tópicos">Tópicos</a></li>
        </ul>
    </div>
    <div class="col-xs-2">
        <ul>
            <li><a href="http://www.estadao.com.br/aeroportos/" title="Aeroportos">Aeroportos</a></li>
            <li><a href="http://fotos.estadao.com.br/" title="Fotos">Fotos</a></li>
            <li><a href="http://emais.estadao.com.br/horoscopo/" title="Horóscopo">Horóscopo</a></li>
            <li><a href="http://www.estadao.com.br/infograficos/" title="Infográficos">Infográficos</a></li>
            <li><a href="http://imoveis.moving.com.br/" target="_blank" title="Imóveis">Imóveis</a></li>
            <li><a href="http://loterias.estadao.com.br/mega-sena" title="Loterias">Loterias</a></li>
            <li><a href="http://www.estadao.com.br/clima-e-tempo/sp-sao-paulo/" title="Previsão do Tempo">Previsão do Tempo</a></li>
            <li><a href="http://blogs.estadao.com.br/seus-direitos/categoria/sao-paulo-reclama/" title="São Paulo Reclama">São Paulo Reclama</a></li>
            <li><a href="http://transito.estadao.com.br/" title="Trânsito">Trânsito</a></li>
            <li><a href="http://tv.estadao.com.br" title="TV Estadão">TV Estadão</a></li>
        </ul>
    </div>
</div>
    <div class="row">
        <div class="col-xs-12 cadernos">
            <ul>
            <li class="acervo bkg"><a href="http://acervo.estadao.com.br/" id="ad_acervo_footer" ad-cat="Rodapé" ad-action="Rodapé - Produtos" ad-label="Click - Acervo"></a></li>
            <li class="pme bkg"><a href="http://pme.estadao.com.br/" id="ad_pme_footer" ad-cat="Rodapé" ad-action="Rodapé - Produtos" ad-label="Click - PME"></a></li>
            <li class="jornaldocarro bkg"><a href="http://jornaldocarro.estadao.com.br/" id="ad_jdc_footer" ad-cat="Rodapé" ad-action="Rodapé - Produtos" ad-label="Click - Jornal do Carro"></a></li>
            <li class="paladar bkg"><a href="http://paladar.estadao.com.br/" id="ad_paladar_footer" ad-cat="Rodapé" ad-action="Rodapé - Produtos" ad-label="Click - paladar"></a></li>
            <li class="link bkg"><a href="http://blogs.estadao.com.br/link/" id="ad_link_footer" ad-cat="Rodapé" ad-action="Rodapé - Produtos" ad-label="Click - link"></a></li>
            <li class="ae bkg"><a href="http://www.ae.com.br"  id="ad_ae_footer" ad-cat="Rodapé" ad-action="Rodapé - Parceiros" ad-label="Click - AE"></a></li>
            <li class="radioeldorado bkg"><a href="http://www.territorioeldorado.limao.com.br/" id="ad_re_footer" ad-cat="Rodapé" ad-action="Rodapé - Parceiros" ad-label="Click - Rádio Eldorado"></a></li>
           
         </ul>
       </div>
    </div>
</footer>
    </div>

</div>
<div class="container">
    <footer id="main-footer" class="footer row azul">
                <div class="col-xs-12">
            <h4 class="logo"><a href="/">Estadão</a></h4>
			<ul class="lista-colunas">
                  
				<li class="col-xs-6 col-sm-3"><a href="http://www.assinante.estadao.com.br/" target="_assinante">Portal do Assinante</a></li>
				<li class="col-xs-6 col-sm-3"><a href="http://m.estadao.com.br/fale-conosco/">Fale conosco</a></li>
			</ul>
		</div>
        
        <div class="direitos col-xs-12">
            <p>GRUPO ESTADO | COPYRIGHT © 2007-2018<br>
                TODOS OS DIREITOS RESERVADOS. <a href="http://www.estadao.com.br/termo-de-uso" title="TERMO DE USO">TERMO DE USO</a></p>
        </div>
		
		 <div class="versao-web col-xs-12">
            <a href="#" class="btn-versaoWeb">
				<i class="ico-desktop14"></i> Ir para versão desktop
			</a>
        </div>
</footer>

<script language="javascript" type="text/javascript" src="https://front.multimidia.estadao.com.br/ESTA/js/player/player-min.js"></script>
<script type="text/javascript">
                                    window._taboola = window._taboola || [];
                                    _taboola.push({flush: true});
</script>

</div>

<script>
    jQuery(document).ready(function () {
        jQuery("#tabs-container .tabs-menu a").click(function (event) {
            event.preventDefault();
            jQuery(this).parent().addClass("current");
            jQuery(this).parent().siblings().removeClass("current");
            var tab = $(this).attr("href");
            jQuery(".tab-content").not(tab).css("display", "none");
            jQuery(tab).fadeIn();
        });
    });
</script>

<!-- Fim ComScore -->
<!-- The UDM comScore Tag consists of two code snippets. Please include both code snippets in your web pages. part 2/2-->
<script type="text/javascript" language="JavaScript1.3" src="https://sb.scorecardresearch.com/c2/7672308/ct.js"></script>



</body>
</html>