<!DOCTYPE html>
<html lang="pt-BR">
<head>
  <script>dataLayerEstadao = [{"pagina":{"tipo":"Noticia","url":"https://emais.estadao.com.br/noticias/tv,danny-devito-afirma-que-nunca-vai-se-aposentar,70002527337","titulo":"Danny DeVito afirma que nunca vai se aposentar","produto":"Estadão","editoria":"Emais","subeditoria":"Tv","modulos":"","paywall":"inativo","paywallStatus":"0","tags":"cinema|animação","coluna":null,"blog":null,"id":"P_1.2527337","midia":"Notícias","autor":"Redação"}}]; </script>
    <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
    <meta http-equiv="X-UA-Compatible" content="IE=edge;IE=10;IE=9;">
    <meta name="viewport" content="width=device-width, initial-scale=1">
    <title>Danny DeVito afirma que nunca vai se aposentar - Emais - Estadão</title>

    <meta name="apple-itunes-app" content="app-id=503897947">
    <meta name="google-play-app" content="app-id=com.fett.android.estadao">

    <meta name="description" content="Ator, de 73 anos, declara que jamais sairá dos palcos">

    <link rel="canonical" href="https://emais.estadao.com.br/noticias/tv,danny-devito-afirma-que-nunca-vai-se-aposentar,70002527337">
    <link type="image/png" rel="shortcut icon" href="/assets/emais/img/favico.png" />
    <link type="image/png" rel="apple-touch-icon" href="/assets/emais/img/favico.png"/>

    <meta property="fb:app_id" content="127970263920039" />
    <meta property="og:title" content="Danny DeVito afirma que nunca vai se aposentar - Emais - Estadão" />
    <meta property="og:type" content="article" />
			<meta property="og:url" content="https://emais.estadao.com.br/noticias/tv,danny-devito-afirma-que-nunca-vai-se-aposentar,70002527337" />
	    <meta property="og:image" content="https://img.estadao.com.br/resources/jpg/0/0/1534779817900.jpg" />
    <meta property="og:site_name" content="Estadão" />
    <meta property="og:description" content="Ator, de 73 anos, declara que jamais sairá dos palcos" />
    
    <link rel="preload" href="/css/style.min.css" as="style">
	<link href="/css/style.min.css" rel="stylesheet">

    <link rel="preload" href="/css/head.css" as="style">
    <link href="/css/head.css" rel="stylesheet">

    <link rel="preload" href="/assets/emais/css/emais.min.css" as="style">
    <link href="/assets/emais/css/emais.min.css" rel="stylesheet">


    <link rel="dns-prefetch" href="//ajax.googleapis.com">
    <link rel="dns-prefetch" href="//img.estadao.com.br">
    <link rel="dns-prefetch" href="//front.multimidia.estadao.com.br">
    <link rel="dns-prefetch" href="//rm.estadao.com.br">
    <link rel="dns-prefetch" href="//www.google-analytics.com">
    <link rel="dns-prefetch" href="//tag.navdmp.com">
    <link rel="dns-prefetch" href="//s3.amazonaws.com">
    <link rel="dns-prefetch" href="//navdmp.com">
    <link rel="dns-prefetch" href="//sb.scorecardresearch.com">
    <link rel="dns-prefetch" href="//ivccftag.ivcbrasil.org.br">
    <link rel="dns-prefetch" href="//estadao.or1.sc.omtrdc.net">

    <script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
    <script async='async' src="https://statics.estadao.com.br/s2016/utils/publicidade/dfp.min.js"></script>
    
            <script type='text/javascript'> 
        
                var DFP = DFP || {};
                DFP.cmd = DFP.cmd || [];
                DFP.cmd.push(function(){DFP.Prebid.init({"bids":[{"accepted_formats":[{"devices":["xl","lg","md","sm","xs"],"format":[300,250],"params":{"zoneId":1179868}},{"devices":["xl","lg","md"],"format":[970,90],"params":{"zoneId":1179873}},{"devices":["xl","lg","md"],"format":[300,600],"params":{"zoneId":1179869}},{"devices":["xl","lg","md"],"format":[120,600],"params":{"zoneId":1179866}},{"devices":["xl","lg","md"],"format":[160,600],"params":{"zoneId":1179867}},{"devices":["md","sm"],"format":[728,90],"params":{"zoneId":1179870}},{"devices":["xs"],"format":[320,50],"params":{"zoneId":1179871}}],"bidder":"criteo","params":[]},{"bidder":"rubicon","params":{"accountId":"14044","siteId":"70010","zoneId":"470658"}}],"currency":[]})});
            
            DFP.cmd.push(function(){
                DFP.init('/118650305/emais','interna');
                DFP.pushTargetsDefault({"tags":"noticias,famosos,informacao,entretenimento"});
            });
        </script>
        
    <script src="https://ajax.googleapis.com/ajax/libs/jquery/2.1.3/jquery.min.js"></script>
    <script type="text/javascript">
        window._taboola = window._taboola || [];
        _taboola.push({article:'auto'});
        !function (e, f, u) {
            e.async = 1;
            e.src = u;
            f.parentNode.insertBefore(e, f);
        }(document.createElement('script'),
            document.getElementsByTagName('script')[0],'//cdn.taboola.com/libtrc/grupoestadao-estadao/loader.js');
    </script>

    <!-- Navegg -->
    <script id="navegg" type="text/javascript" src="//tag.navdmp.com/tm23902.js"></script>
    <!-- GA Universal -->

    

<script src="https://comentarios-statics.estadao.com.br/embed.js" async></script>
<link rel="stylesheet" type="text/css" href="https://front.multimidia.estadao.com.br/ESTA/css/player/act-player.css">
<link rel="stylesheet" type="text/css" href="https://front.multimidia.estadao.com.br/ESTA/css/player/playerWidgets.css">
<link rel="stylesheet" type="text/css" href="https://front.multimidia.estadao.com.br/ESTA/css/player/iconsStyle.css">
<!-- Header Adobe -->
<link rel="amphtml" href="https://emais.estadao.com.br/noticias/tv,danny-devito-afirma-que-nunca-vai-se-aposentar,70002527337.amp">

<meta name="publishedDateTime" content="20181001092950" />
<meta name="date" content="2018-10-01T09:29:50">
<meta name="updatedDateTime" content="20181001093100" />

<script>
    var estadao_info = {"produto":"Estad\u00e3o",
        "editoria":"Emais",
        "subeditoria":"Tv",
        "id_documento":"P_1.2527337",
        "tags":["cinema","anima\u00e7\u00e3o"],
        "tipo_midia":"Not\u00edcias",
        "autor":"Reda\u00e7\u00e3o"};
</script>

<!-- Google Structured Data -->
<script type="application/ld+json">
{
    "@context": "http://schema.org",
    "@type": "NewsArticle",
    "mainEntityOfPage": "http://cdn.ampproject.org/article-metadata.html",
    "headline": "Danny DeVito afirma que nunca vai se aposentar",
    "datePublished": "2018-10-01T09:29:50-03:00",
    "dateModified": "2018-10-01T09:31:00-03:00",
    "description": "Ator, de 73 anos, declara que jamais sairá dos palcos",
    "author": {
        "@type": "Person",
        "name": "Redação"
    },
    "image": {
		    "@type": "ImageObject",
		    "url": [
		        "https://img.estadao.com.br/fotos/crop/1200x1200/resources/jpg/0/0/1534779817900.jpg",
		        "https://img.estadao.com.br/fotos/crop/1200x900/resources/jpg/0/0/1534779817900.jpg",
		        "https://img.estadao.com.br/fotos/crop/1200x675/resources/jpg/0/0/1534779817900.jpg"
		    ]
		},
    "publisher": {
        "@type": "NewsMediaOrganization", 
        "name": "Estadão", 
        "foundingDate" : "1875-01-05", 
        "ethicsPolicy" : "https://www.estadao.com.br/ext/codigoetica/codigo_de_etica_miolo.pdf", 
        "missionCoveragePrioritiesPolicy" : "https://www.estadao.com.br/ext/codigoetica/codigo_de_etica_miolo.pdf", 
        "diversityPolicy" : "https://www.estadao.com.br/ext/codigoetica/codigo_de_etica_miolo.pdf", 
        "correctionsPolicy" : "https://www.estadao.com.br/ext/codigoetica/codigo_de_etica_miolo.pdf", 
        "verificationFactCheckingPolicy" : "https://www.estadao.com.br/ext/codigoetica/codigo_de_etica_miolo.pdf", 
        "unnamedSourcesPolicy" : "https://www.estadao.com.br/ext/codigoetica/codigo_de_etica_miolo.pdf", 
        "sameAs":["https://twitter.com/estadao","https://www.facebook.com/estadao/","https://www.instagram.com/estadao/","https://www.youtube.com/channel/UCrtOL8bJsh-csozGS2aV77Q", "https://plus.google.com/+Estad%C3%A3o"], 
        "logo": {
            "@type": "ImageObject",
            "url": "https://statics.estadao.com.br/s2016/portal/img/sprites/logotipo.png",
            "width": 260,
            "height": 60
        }
    },
    "isAccessibleForFree": "True"
}
</script>


  
<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
            new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
        j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
        'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
    })(window,document,'script','dataLayerEstadao','GTM-M4LH38R');</script>
<!-- End Google Tag Manager -->    <!-- Google Tag Manager -->
    <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-TJRF2W3');</script>
    <!-- End Google Tag Manager -->



</head>

<body data-banner="false" class="noticia">
    

    <!-- Inicio ComScore -->
    <!-- The UDM comScore Tag consists of two code snippets. Please include both code snippets in your web pages. part 1/2-->
    <script type="text/javascript">
            // <![CDATA[
            function udm_(e) {
                var t = "comScore=", n = document, r = n.cookie, i = "", s = "indexOf", o = "substring", u = "length", a = 2048, f, l = "&ns_", c = "&", h, p, d, v, m = window, g = m.encodeURIComponent || escape;
                if (r[s](t) + 1)
                    for (d = 0, p = r.split(";"), v = p[u]; d < v; d++)
                        h = p[d][s](t), h + 1 && (i = c + unescape(p[d][o](h + t[u])));
                    e += l + "_t=" + +(new Date) + l + "c=" + (n.characterSet || n.defaultCharset || "") + "&c8=" + g(n.title) + i + "&c7=" + g(n.URL) + "&c9=" + g(n.referrer), e[u] > a && e[s](c) > 0 && (f = e[o](0, a - 8).lastIndexOf(c), e = (e[o](0, f) + l + "cut=" + g(e[o](f + 1)))[o](0, a)), n.images ? (h = new Image, m.ns_p || (ns_p = h), h.src = e) : n.write("<", "p", "><", 'img src="', e, '" height="1" width="1" alt="*"', "><", "/p", ">")
                }
                ;
                udm_('http' + (document.location.href.charAt(4) == 's' ? 's://sb' : '://b') + '.scorecardresearch.com/b?c1=2&c2=7672308');
            // ]]>
        </script>
        <noscript><p><img src="https://sb.scorecardresearch.com/p?c1=2&amp;c2=7672308" height="1" width="1" alt="*"></p></noscript>
        <!-- Inicio ComScore -->

<script id="barra-parceiros-estadao" src="https://www.estadao.com.br/estadao/barra-parceiros/barra-parceiros-cores.js" type="text/javascript" data-cor="cinza"></script>
<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-M4LH38R"
                  height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-TJRF2W3" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
<header id="main-header" class="header-fixo">
    <div class="social-header">
        <!--div class="container">
          <a href="https://www.facebook.com/Emais-Estadao-217630558598686/" class="facebook" target="_BLANK"><i class="fa fa-facebook"></i></a>
          <a href="https://twitter.com/Emais_Estadao" class="twitter" target="_BLANK"><i class="fa fa-twitter"></i></a>
          <a href="https://www.instagram.com/emaisestadao/" class="instagram" target="_BLANK"><i class="fa fa-instagram"></i></a>
        </div-->
    </div>
    <div class="header home">
        <div class="container">
            <div class='menu-emais'>
                <h1 class="logo-emais display-mobile">
                    <a href="/">
                        <img src='/assets/emais/img/emais-logo.png' />
                    </a>
                </h1>
                <div class="atalho">
                    <button class="">
                        <span><i class="fa fa-bars"></i></span>
                    </button>
                </div>
                <!-- MENU DESKTOP -->
                <nav class="menu desktop">
                  
                    <div class="header-block block-logo">
                        <h1 class="logo-emais">
                            <a href="/">
                                <img src='/assets/emais/img/emais-logo.png' />
                            </a>
                        </h1>
                    </div>
                  
                    <div class="header-block">
                        <ul class="nav navbar-nav js">
                            <li><a href="http://emais.estadao.com.br/ultimas/">ÚLTIMAS</a></li>
                            <li><a href="http://emais.estadao.com.br/bem-estar/">BEM-ESTAR</a></li>
                            <li><a href="http://emais.estadao.com.br/blogs/">BLOGS</a></li>
                            <li><a href="http://bora.ai/">BORA.AÍ</a></li>
                            <li><a href="http://emais.estadao.com.br/casa-decoracao/">CASA&DECORAÇÃO</a></li>
                            <li><a href="http://emais.estadao.com.br/comportamento/">COMPORTAMENTO</a></li>
                            <li><a href="http://emais.estadao.com.br/gente/">GENTE</a></li>
                            <li><a href="http://emais.estadao.com.br/moda-beleza/">MODA&BELEZA</a></li>
                            <li><a href="http://emais.estadao.com.br/horoscopo">HORÓSCOPO</a></li>
                                                        <li><a href="http://emais.estadao.com.br/tv/">TV</a></li>
                        </ul>
                    </div>

                </nav>
                <!-- MENU MOBILE -->
                <nav class="menu mobile">
                    <ul class="nav navbar-nav js">
                        <li><a href="http://emais.estadao.com.br/ultimas/">ÚLTIMAS</a></li>
                        <li><a href="http://emais.estadao.com.br/bem-estar/">BEM-ESTAR</a></li>
                        <li><a href="http://vida-estilo.estadao.com.br/blogs/">BLOGS</a></li>
                        <li><a href="http://bora.ai/">BORA.AÍ</a></li>
                        <li><a href="http://emais.estadao.com.br/casa-decoracao/">CASA&DECORAÇÃO</a></li>
                        <li><a href="http://emais.estadao.com.br/comportamento/">COMPORTAMENTO</a></li>
                        <li><a href="http://emais.estadao.com.br/gente/">GENTE</a></li>
                        <li><a href="http://emais.estadao.com.br/moda-beleza/">MODA&BELEZA</a></li>
                        <li><a href="http://emais.estadao.com.br/horoscopo">HORÓSCOPO</a></li>
                                                <li><a href="http://emais.estadao.com.br/tv/">TV</a></li>
                        <li>&nbsp;</li>
                    </ul>
                                    </nav>
            </div>
        </div>
    </div>
</header>
<script>window.jQuery || document.write('<script src="//m.estadao.com.br/js/src/jquery/jquery-2.1.3.min.js">\x3C/script>')</script>
<script>
    jQuery(document).ready(function () {

        jQuery('#barra-parceiros-menu-toggle').click(function () {
            jQuery('#main-header').removeClass('mobile-active');
            jQuery('.atalho button').removeClass('is-active');
        });
        jQuery('.atalho button').click(function (e) {
            e.preventDefault();
            if (!jQuery(this).hasClass('is-active')) {
                jQuery('#main-header').addClass('mobile-active');
                jQuery(this).addClass('is-active');
                jQuery('#barra-parceiros-menu').hide();
            } else {
                jQuery('#main-header').removeClass('mobile-active');
                jQuery(this).removeClass('is-active');
            }
            return false;
        });
    });

</script>
        <div  style='display:block;margin: 0 auto;margin-bottom:20px;'><div id='htopo-0' class='publicidade dfp'  data-screenmap='Horizontal_Max_N_T_60' data-target='{"formato":"htopo","page_url":"emais.estadao.com.br,noticias,tv,danny-devito-afirma-que-nunca-vai-se-aposentar,70002527337","pg_tipo":"interna","tags":"noticias,famosos,informacao,entretenimento"}' data-status='init' ></div></div>

<div class="container noticia">
    <div class="content-wrapper">
        <div class="destaque" id="content-emais">

            <section id="main-container" data-url="https://emais.estadao.com.br/noticias/tv,danny-devito-afirma-que-nunca-vai-se-aposentar,70002527337">
                <div class="materia-container noticia-container infinito"
                     data-tipo='Noticia'
                     data-modulos=''
                     data-paywall='inativo'
                     data-paywallStatus='0'
                     data-coluna=''
                     data-blog=''
                     data-url="https://emais.estadao.com.br/noticias/tv,danny-devito-afirma-que-nunca-vai-se-aposentar,70002527337"
                     data-produto="Estadão"
                     data-editoria="Emais"
                     data-subeditoria="Tv"
                     data-guid="P_1.2527337"
                     data-titulo="Danny DeVito afirma que nunca vai se aposentar"
                     data-tags='["cinema","anima\u00e7\u00e3o"]'
                     data-tipomidia="Notícias">

                    
                    <div class="container">
                        <section class="banner-dfp-header">
                        </section>
                    </div>

                    <article>
                        <div class="row">
                            <section class="col-md-12 col-sm-12 col-xs-12">
                                <div class='post-content'>
                                    <!-- titles-banners -->
                                    <div class="titles-banners">
                                        <div id="OAS_x17" class="container-banner">
                                            
                                        </div>
                                    </div>
                                    <header>
                                        <h1 class='post-title'>
                                            Danny DeVito afirma que nunca vai se aposentar
                                        </h1>


                                        <div class='bottom'>
                                            <div class='credits'>
                                                <span>Redação - O Estado de S.Paulo</span>
                                            </div>
                                            <div class='post-date'>
                                                <span> 01/10/2018, 09:29 </span>
                                            </div>
                                            <div class='social-icons'>
                                                <ul class="social-midias compartilhe">
    <li class="facebook ">
        <a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Femais.estadao.com.br%2Fnoticias%2Ftv%2Cdanny-devito-afirma-que-nunca-vai-se-aposentar%2C70002527337" target="_blank">
            <i class="fa fa-facebook"></i>
        </a>
    </li>
    <li class="twitter ">
        <a href="https://twitter.com/intent/tweet?text=Via%20Estad%C3%A3o%3A%20Danny DeVito afirma que nunca vai se aposentar%20-%20&url=https%3A%2F%2Femais.estadao.com.br%2Fnoticias%2Ftv%2Cdanny-devito-afirma-que-nunca-vai-se-aposentar%2C70002527337" target="_blank">
            <i class="fa fa-twitter"></i>
        </a>
    </li>
    <li class="whatsapp hide">
        <a href="whatsapp://send?text=Via%20Estad%C3%A3o%3A%20Danny+DeVito+afirma+que+nunca+vai+se+aposentar%20-%20https%3A%2F%2Femais.estadao.com.br%2Fnoticias%2Ftv%2Cdanny-devito-afirma-que-nunca-vai-se-aposentar%2C70002527337%3Ffrom%3Dwhatsapp">
            <i class="fa fa-whatsapp"></i>
        </a>
    </li>
    <li class="pinterest hide">
        <a href="http://pinterest.com/pin/create/button/?url=https%3A%2F%2Femais.estadao.com.br%2Fnoticias%2Ftv%2Cdanny-devito-afirma-que-nunca-vai-se-aposentar%2C70002527337&media=https://img.estadao.com.br/resources/jpg/0/0/1534779817900.jpg&description=Danny+DeVito+afirma+que+nunca+vai+se+aposentar" target="_blank">

            <i class="fa fa-pinterest-square"></i>
        </a>
    </li>
    <li class="more ">
        <a href="#" class="btn-more" data-href="https%3A%2F%2Femais.estadao.com.br%2Fnoticias%2Ftv%2Cdanny-devito-afirma-que-nunca-vai-se-aposentar%2C70002527337" data-title="Danny DeVito afirma que nunca vai se aposentar">
            <span class="point"></span>
            <span class="point"></span>
            <span class="point"></span>
        </a>
    </li>
    <li class="google hide">
        <a href="https://plus.google.com/share?url=https%3A%2F%2Femais.estadao.com.br%2Fnoticias%2Ftv%2Cdanny-devito-afirma-que-nunca-vai-se-aposentar%2C70002527337" target="_blank">
            <i class="fa fa-google-plus-square"></i>
        </a>
    </li>
    <li class="linkedin hide">
        <a href="https://www.linkedin.com/cws/share?url=https%3A%2F%2Femais.estadao.com.br%2Fnoticias%2Ftv%2Cdanny-devito-afirma-que-nunca-vai-se-aposentar%2C70002527337" target="_blank">
            <i class="fa fa-linkedin-square"></i>
        </a>
    </li>
    <li class="print ">
        <a href="#" class="btn-print">
            <i class="fa fa-print"></i>
        </a>
    </li>
    <li class="email ">
        <a href="mailto:?subject=Danny DeVito afirma que nunca vai se aposentar&body=Danny DeVito afirma que nunca vai se aposentar - https://emais.estadao.com.br/noticias/tv,danny-devito-afirma-que-nunca-vai-se-aposentar,70002527337">
            <i class="fa fa-envelope"></i>
        </a>
    </li>
</ul>
                                                                                                <div class="comment" >
                                                    <a href='#wrap-comments'>
                                                        <span class="balao-comentarios"></span>
                                                    </a>
                                                </div>
                                                                                            </div>
                                            <div class='clearfix'></div>

                                        </div>

                                        <div class="linha-fina">
                                            <p>
                                                Ator, de 73 anos, declara que jamais sairá dos palcos
                                            </p>
                                        </div>
                                    </header>
                                                                        <section class="box">
                                        <article class="content-text content">
                                            <p><div id="dv-914292" class="imagem-corpo-noticia row"><!-- MATERIA CORPO -->
	<figure>
		<img src="https://img.estadao.com.br/thumbs/640/resources/jpg/0/0/1534779817900.jpg" title="Bryan Anselm/The New York Times" alt="O ator, diretor e produtor Danny DeVito" class="img-responsive">
	</figure>
	<div class="col-xs-12">
		<p>O ator, diretor e produtor Danny DeVito <span>Foto: Bryan Anselm/The New York Times</span></p>
	</div>
</div><!-- MATERIA CORPO -->
</p> 
</p><p></p><p><strong>Danny DeVito</strong> declara que sente amor pelo que faz. Por isso, o ator, de 73 anos, garante que jamais irá parar de trabalhar. “Eu não vou me aposentar. Atores não...os atores se aposentam? Talvez eles façam. Eu nunca ouvi falar de um ator se aposentando”, disse em entrevista à <em>Associated Press</em>.</p><p><!-- NOTICIAS-RELACIONADAS -->
<div class="veja-tambem">
	<h3>Leia também:</h3>
	<ul>
					<li>
				<a href="https://emais.estadao.com.br/noticias/gente,danny-devito-responde-homenagem-de-fa-que-levou-ator-de-papelao-a-formatura,70002339735" title="Danny DeVito responde homenagem de f&atilde; que levou ator de papel&atilde;o &agrave; formatura">Danny DeVito responde homenagem de fã que levou ator de papelão à formatura</a>
			</li>
					<li>
				<a href="https://cultura.estadao.com.br/noticias/cinema,danny-devito-sera-homenageado-pelo-festival-de-cinema-de-san-sebastian,70002465288" title="Danny DeVito ser&aacute; homenageado pelo festival de cinema de San Sebastian">Danny DeVito será homenageado pelo festival de cinema de San Sebastian</a>
			</li>
				
	</ul>
</div>
<!-- NOTICIAS-RELACIONADAS --></p><p> O veterano ator de Hollywood foi estrela praticamente de todos os filmes infantis dos anos 1980 e 1990, entre eles <em>Space Jam</em> e <em>Matilda</em>.&nbsp;</p> 
</p><p>O ator também conta que adorava assistir animações quando era pequeno, como <em>Tom e Jerry</em> e todos os filmes da Warner Bros e desenhos da Disney. &nbsp;</p> 
</p><p><div id='oop-inread-7' class='publicidade dfp' data-force='1' data-screenmap='out_of_page' data-target='{"formato":"oop-inread","page_url":"emais.estadao.com.br,noticias,tv,danny-devito-afirma-que-nunca-vai-se-aposentar,70002527337","pg_tipo":"interna","tags":"cinema,animacao"}' data-status='init' ></div>
</p><p><div id="dv-929033" class="imagem-corpo-noticia row"><!-- MATERIA CORPO -->
	<figure>
		<img src="https://img.estadao.com.br/thumbs/640/resources/jpg/7/9/1538396817097.jpg" title="Reprodução/TriStar Pictures (1996)" alt="O ator&nbsp;Danny DeVito no filme &#039;Matilda&#039; (1996)." class="img-responsive">
	</figure>
	<div class="col-xs-12">
		<p>O ator&nbsp;Danny DeVito no filme &#039;Matilda&#039; (1996). <span>Foto: Reprodução/TriStar Pictures (1996)</span></p>
	</div>
</div><!-- MATERIA CORPO -->
</p> 
</p><p>DeVito disse que gosta de proporcionar prazer ao público jovem. “Fiz meia dúzia de filmes de animação. Principalmente filmes infantis. Os filmes que atraem as crianças e os adultos. Sim, eu gosto de dar às crianças um bom tempo e uma boa tarde no cinema”, ressaltou.</p><p> Na semana passada, Danny De Vito ganhou um prêmio pelo conjunto da obra no Festival Internacional de Cinema de San Sebastian.</p><p> &nbsp;</p></p><p><div id='oop-inread-8' class='publicidade dfp' data-force='1' data-screenmap='out_of_page' data-target='{"formato":"oop-inread","page_url":"emais.estadao.com.br,noticias,tv,danny-devito-afirma-que-nunca-vai-se-aposentar,70002527337","pg_tipo":"interna","tags":"cinema,animacao"}' data-status='init' ></div>
</p>
                                        </article>
                                    </section>

                                                                    </div>
                            </section>
                        </div>

                        
                        <div class='row'>
                            <div class='col-md-12 col-sm-12 col-xs-12 row-taboola'></div>
                        </div>

                                                <div class="row">
    <div class="comentarios col-md-12">
        <div id="wrap-comments" class="wrap-c">
        <div id="coral_talk_P_1.2527337" class="coral_talk_comments"></div>
                   	<script type="text/javascript">
				$(document).ready(function(){
					lazyLoadCoral("P_1.2527337");	
				});
			</script>
			                    </div>
    </div>
</div>
                        

                    </article>
                    <div class="sidebar-home" id="sidebar-emais">

                                                                                    <div  style='display:block;margin-bottom:20px;'><div id='tmeio1-2' class='publicidade dfp'  data-screenmap='Tile_300_250_T_250' data-target='{"formato":"tmeio1","page_url":"emais.estadao.com.br,noticias,tv,danny-devito-afirma-que-nunca-vai-se-aposentar,70002527337","pg_tipo":"interna","tags":"noticias,famosos,informacao,entretenimento"}' data-status='init' ></div></div>

                                                              <div class="cupons">
        <header>
      <h2 class="cupons-title" title="Cupons Estadão">Cupons Estad&atilde;o</h2>
      <span class="cupons-pub">PUBLICIDADE</span>
    </header>
        <ul class="list-cupons">
                      <li>
                  <div class="cupons-mold">
                    <a href="https://cupons.estadao.com.br/americanas" title="" target="_blank">
                                            <div class="cupons-desc">
                        <h3 class="cupons-desc-title">Cupom Americanas</h3>
                        <p class="cupons-desc-sub">At&eacute; 10% de desconto em Smartphones!</p>
                      </div>
                    </a>
                  </div>
                </li>
                            <li>
                  <div class="cupons-mold">
                    <a href="https://cupons.estadao.com.br/submarino" title="" target="_blank">
                                            <div class="cupons-desc">
                        <h3 class="cupons-desc-title">Descontos Submarino</h3>
                        <p class="cupons-desc-sub">Notebooks com at&eacute; 25% de desconto!</p>
                      </div>
                    </a>
                  </div>
                </li>
                            <li>
                  <div class="cupons-mold">
                    <a href="https://cupons.estadao.com.br/casas-bahia" title="" target="_blank">
                                            <div class="cupons-desc">
                        <h3 class="cupons-desc-title">Promo&ccedil;&atilde;o Casas Bahia</h3>
                        <p class="cupons-desc-sub">At&eacute; 35% de desconto em Smart TVs</p>
                      </div>
                    </a>
                  </div>
                </li>
                </ul>
  </div>

                                                            <div class="widget-sidebar content-item destaque-frase">
	<a href="https://emais.estadao.com.br/noticias/gente,gisele-bundchen-fala-sobre-ataque-de-panico-e-revela-que-ja-pensou-em-suicidio,70002519932" title=&#039;Lembrar de v&aacute;rias hist&oacute;rias que estavam adormecidas dentro de mim me fez sentir vulner&aacute;vel e emotiva, mas, ao olhar para minhas sombras e inseguran&ccedil;as, aprendi a me aceitar e me amar de uma maneira mais profunda&#039;"">
		<figure>
	    	<img src="https://img.estadao.com.br/fotos/crop/300x165/fotos3/374x211/giseleb374.jpg" alt="&#039;Lembrar de v&aacute;rias hist&oacute;rias que estavam adormecidas dentro de mim me fez sentir vulner&aacute;vel e emotiva, mas, ao olhar para minhas sombras e inseguran&ccedil;as, aprendi a me aceitar e me amar de uma maneira mais profunda&#039;"/>
	    </figure>
    </a>
    <section class="post">
	    <h4 class="chapeu">Gisele B&uuml;ndchen </h4>
	    <a href="https://emais.estadao.com.br/noticias/gente,gisele-bundchen-fala-sobre-ataque-de-panico-e-revela-que-ja-pensou-em-suicidio,70002519932" title="&#039;Lembrar de v&aacute;rias hist&oacute;rias que estavam adormecidas dentro de mim me fez sentir vulner&aacute;vel e emotiva, mas, ao olhar para minhas sombras e inseguran&ccedil;as, aprendi a me aceitar e me amar de uma maneira mais profunda&#039;">
		    <h3 class="titulo">&#039;Lembrar de v&aacute;rias hist&oacute;rias que estavam adormecidas dentro de mim me fez sentir vulner&aacute;vel e emotiva, mas, ao olhar para minhas sombras e inseguran&ccedil;as, aprendi a me aceitar e me amar de uma maneira mais profunda&#039;</h3>
		    <span>Modelo revela que sofreu ataque de p&acirc;nico e pensou em suic&iacute;dio</span>
	    </a>
	    <div class='social-icons brown'>
	        <ul class="social-midias compartilhe">
    <li class="facebook ">
        <a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Femais.estadao.com.br%2Fnoticias%2Fgente%2Cgisele-bundchen-fala-sobre-ataque-de-panico-e-revela-que-ja-pensou-em-suicidio%2C70002519932" target="_blank">
            <i class="fa fa-facebook-square"></i>
        </a>
    </li>
    <li class="twitter ">
        <a href="https://twitter.com/intent/tweet?text=Via%20Estad%C3%A3o%3A%20&#039;Lembrar de v&aacute;rias hist&oacute;rias que estavam adormecidas dentro de mim me fez sentir vulner&aacute;vel e emotiva, mas, ao olhar para minhas sombras e inseguran&ccedil;as, aprendi a me aceitar e me amar de uma maneira mais profunda&#039;%20-%20&url=https%3A%2F%2Femais.estadao.com.br%2Fnoticias%2Fgente%2Cgisele-bundchen-fala-sobre-ataque-de-panico-e-revela-que-ja-pensou-em-suicidio%2C70002519932" target="_blank">
            <i class="fa fa-twitter-square"></i>
        </a>
    </li>
    <li class="whatsapp ">
        <a href="whatsapp://send?text=Via%20Estad%C3%A3o%3A%20%26%23039%3BLembrar+de+v%26aacute%3Brias+hist%26oacute%3Brias+que+estavam+adormecidas+dentro+de+mim+me+fez+sentir+vulner%26aacute%3Bvel+e+emotiva%2C+mas%2C+ao+olhar+para+minhas+sombras+e+inseguran%26ccedil%3Bas%2C+aprendi+a+me+aceitar+e+me+amar+de+uma+maneira+mais+profunda%26%23039%3B%20-%20https%3A%2F%2Femais.estadao.com.br%2Fnoticias%2Fgente%2Cgisele-bundchen-fala-sobre-ataque-de-panico-e-revela-que-ja-pensou-em-suicidio%2C70002519932%3Ffrom%3Dwhatsapp">
            <i class="fa fa-whatsapp"></i>
        </a>
    </li>
    <li class="pinterest hide">
        <a href="http://pinterest.com/pin/create/button/?url=https%3A%2F%2Femais.estadao.com.br%2Fnoticias%2Fgente%2Cgisele-bundchen-fala-sobre-ataque-de-panico-e-revela-que-ja-pensou-em-suicidio%2C70002519932&media=https://img.estadao.com.br/fotos3/374x211/giseleb374.jpg&description=%26%23039%3BLembrar+de+v%26aacute%3Brias+hist%26oacute%3Brias+que+estavam+adormecidas+dentro+de+mim+me+fez+sentir+vulner%26aacute%3Bvel+e+emotiva%2C+mas%2C+ao+olhar+para+minhas+sombras+e+inseguran%26ccedil%3Bas%2C+aprendi+a+me+aceitar+e+me+amar+de+uma+maneira+mais+profunda%26%23039%3B" target="_blank">

            <i class="fa fa-pinterest-square"></i>
        </a>
    </li>
    <li class="google hide">
        <a href="https://plus.google.com/share?url=https%3A%2F%2Femais.estadao.com.br%2Fnoticias%2Fgente%2Cgisele-bundchen-fala-sobre-ataque-de-panico-e-revela-que-ja-pensou-em-suicidio%2C70002519932" target="_blank">
            <i class="fa fa-google-plus-square"></i>
        </a>
    </li>
    <li class="linkedin hide">
        <a href="https://www.linkedin.com/cws/share?url=https%3A%2F%2Femais.estadao.com.br%2Fnoticias%2Fgente%2Cgisele-bundchen-fala-sobre-ataque-de-panico-e-revela-que-ja-pensou-em-suicidio%2C70002519932" target="_blank">
            <i class="fa fa-linkedin-square"></i>
        </a>
    </li>
    <li class="print hide">
        <a href="#" class="btn-print">
            <i class="fa fa-print"></i>
        </a>
    </li>
    <li class="email hide">
        <a href="mailto:?subject=&#039;Lembrar de v&aacute;rias hist&oacute;rias que estavam adormecidas dentro de mim me fez sentir vulner&aacute;vel e emotiva, mas, ao olhar para minhas sombras e inseguran&ccedil;as, aprendi a me aceitar e me amar de uma maneira mais profunda&#039;&body=&#039;Lembrar de v&aacute;rias hist&oacute;rias que estavam adormecidas dentro de mim me fez sentir vulner&aacute;vel e emotiva, mas, ao olhar para minhas sombras e inseguran&ccedil;as, aprendi a me aceitar e me amar de uma maneira mais profunda&#039; - https://emais.estadao.com.br/noticias/gente,gisele-bundchen-fala-sobre-ataque-de-panico-e-revela-que-ja-pensou-em-suicidio,70002519932">
            <i class="fa fa-envelope"></i>
        </a>
    </li>

    <li class="more ">
        <a href="#" class="btn-more" data-href="https%3A%2F%2Femais.estadao.com.br%2Fnoticias%2Fgente%2Cgisele-bundchen-fala-sobre-ataque-de-panico-e-revela-que-ja-pensou-em-suicidio%2C70002519932" data-title="&#039;Lembrar de v&aacute;rias hist&oacute;rias que estavam adormecidas dentro de mim me fez sentir vulner&aacute;vel e emotiva, mas, ao olhar para minhas sombras e inseguran&ccedil;as, aprendi a me aceitar e me amar de uma maneira mais profunda&#039;">
            <span class="point"></span>
            <span class="point"></span>
            <span class="point"></span>
        </a>
    </li>
</ul>

	    </div>
    </section>
</div>

                                                            <div class='widget-sidebar border-top-emais signos'>
    <h2 class="emais-title">HORÓSCOPO</h2>
    <nav>
        <ul>
            <li class="aries">
                <a href="http://emais.estadao.com.br/horoscopo/aries">Áries</a>
            </li>
            <li class="touro">
                <a href="http://emais.estadao.com.br/horoscopo/touro">Touro</a>
            </li>
            <li class="gemeos">
                <a href="http://emais.estadao.com.br/horoscopo/gemeos">Gêmeos</a>
            </li>
            <li class="cancer">
                <a href="http://emais.estadao.com.br/horoscopo/cancer">Câncer</a>
            </li>
            <li class="leao">
                <a href="http://emais.estadao.com.br/horoscopo/leao">Leão</a>
            </li>
            <li class="virgem">
                <a href="http://emais.estadao.com.br/horoscopo/virgem">Virgem</a>
            </li>
            <li class="libra">
                <a href="http://emais.estadao.com.br/horoscopo/libra">Libra</a>
            </li>
            <li class="escorpiao">
                <a href="http://emais.estadao.com.br/horoscopo/escorpiao">Escorpião</a>
            </li>
            <li class="sagitario">
                <a href="http://emais.estadao.com.br/horoscopo/sagitario">Sagitário</a>
            </li>
            <li class="capricornio">
                <a href="http://emais.estadao.com.br/horoscopo/capricornio">Capricórnio</a>
            </li>
            <li class="aquario">
                <a href="http://emais.estadao.com.br/horoscopo/aquario">Aquário</a>
            </li>
            <li class="peixes">
                <a href="http://emais.estadao.com.br/horoscopo/peixes">Peixes</a>
            </li>
        </ul>
    </nav>
</div>

                                                            <section class="sidebar-fixed-scroll">
		<div  style='display:block;margin-bottom:20px;'><div id='tmeio1-4' class='publicidade dfp'  data-screenmap='Tile_300_250_T_250' data-target='{"formato":"tmeio1","page_url":"emais.estadao.com.br,noticias,tv,danny-devito-afirma-que-nunca-vai-se-aposentar,70002527337","pg_tipo":"interna","tags":"noticias,famosos,informacao,entretenimento"}' data-status='init' ></div></div>
	</section>

                                                                            
                    </div>
                    <script type="text/javascript">
                        document.addEventListener('readystatechange', function(){
                            if (document.readyState == 'interactive') {
                                new FixedScrollElement({
                                    'element_fixed': document.querySelector('.sidebar-fixed-scroll'),
                                    'element_stop':'[data-guid="P_1.2527337"] .comentarios',
                                    'stop_position': 'bottom',
                                    'margin_top': 10
                                });
                            }
                        });
                    </script>
                </div>
                                    <div class="container-proximas-materias">
                                                <div class="proxima-materia" data-url="https://emais.estadao.com.br/noticias/tv,national-geographic-anuncia-producao-de-documentario-sobre-o-museu-nacional,70002528157">
                            <i class="fa fa-spinner fa-pulse loading-icon"></i>
                        </div>
                                                <div class="proxima-materia" data-url="https://emais.estadao.com.br/noticias/tv,ana-furtado-da-detalhes-sobre-tratamento-de-cancer-no-mais-voce,70002527395">
                            <i class="fa fa-spinner fa-pulse loading-icon"></i>
                        </div>
                                                <div class="proxima-materia" data-url="https://emais.estadao.com.br/noticias/tv,rocketman-filme-sobre-vida-de-elton-john-ganha-1-teaser-assista,70002527386">
                            <i class="fa fa-spinner fa-pulse loading-icon"></i>
                        </div>
                                                <div class="proxima-materia" data-url="https://emais.estadao.com.br/noticias/tv,silvio-santos-da-bronca-em-maisa-por-citar-quadro-de-raul-gil-em-seu-programa,70002527354">
                            <i class="fa fa-spinner fa-pulse loading-icon"></i>
                        </div>
                                                <div class="proxima-materia" data-url="https://emais.estadao.com.br/noticias/tv,participante-do-x-factor-cai-do-palco-e-assusta-jurados-veja,70002527321">
                            <i class="fa fa-spinner fa-pulse loading-icon"></i>
                        </div>
                                                <div class="proxima-materia" data-url="https://emais.estadao.com.br/noticias/tv,dois-brasileiros-participarao-de-cruzeiro-no-caribe-com-irmaos-a-obra,70002527281">
                            <i class="fa fa-spinner fa-pulse loading-icon"></i>
                        </div>
                                                <div class="proxima-materia" data-url="https://emais.estadao.com.br/noticias/tv,choque-de-cultura-estreia-seu-1-programa-na-tv-aberta-na-globo,70002527278">
                            <i class="fa fa-spinner fa-pulse loading-icon"></i>
                        </div>
                                                <div class="proxima-materia" data-url="https://emais.estadao.com.br/noticias/tv,kathleen-kennedy-seguira-no-comando-da-lucasfilm-por-mais-3-anos,70002525355">
                            <i class="fa fa-spinner fa-pulse loading-icon"></i>
                        </div>
                                                <div class="proxima-materia" data-url="https://emais.estadao.com.br/noticias/tv,novo-filme-de-clint-eastwood-the-mule-estreara-em-dezembro-nos-eua,70002525073">
                            <i class="fa fa-spinner fa-pulse loading-icon"></i>
                        </div>
                                                <div class="proxima-materia" data-url="https://emais.estadao.com.br/noticias/tv,filme-sobre-padres-corruptos-enfurece-politicos-catolicos-na-polonia,70002524983">
                            <i class="fa fa-spinner fa-pulse loading-icon"></i>
                        </div>
                                            </div>
                                
            </section>
        </div>
    </div>
</div>

<script src="https://ajax.googleapis.com/ajax/libs/jquery/2.1.3/jquery.min.js"></script>

<div class="modal-compartilhe-overlay">
	<div class="modal-compartilhe"><!-- MODAL COMPARTILHE -->

		<section class="header row">
			<div class="col-xs-8"><p>compartilhe</p></div>
			<div class="col-xs-4"><a class="close pull-right"><i class="ico-cancel33"></i></a></div>
		</section>
		<ul>
			<li class="facebook"><a href="#" target="_blank"><i class="ico-facebook55"></i> Facebook</a></li>
			<li class="google-plus"><a href="#" target="_blank"><i class="ico-google116"></i> Google</a></li>
			<li class="twitter"><a href="#" target="_blank"><i class="ico-twitter1"></i> Twitter</a></li>
			<li class="linkedin"><a href="#" target="_blank"><i class="ico-linkedin11"></i> Linkedin</a></li>
			<li class="whatsapp"><a href="#"><i class="ico-whatsapp2"></i>WhatsApp</a></li>
			<li class="email"><a href="#" class="btn-emailTo"><i class="ico-symbol20 btn-email"></i> E-mail</a></li>
		</ul>
		<section class="link-permanente">
			<p>Link permanente</p>
			<form name="form-link-permanente">
				<input id="linkPermanente" type="text" name="link-permanente" value="" readonly="readonly">
			</form>
		</section>
		<section class="publicidade row">
			<div class="col-xs-12">
												
			</div>
		</section>
	</div><!-- MODAL COMPARTILHE -->
</div>

    <script>window.jQuery || document.write('<script src="//m.estadao.com.br/js/src/jquery/jquery-2.1.3.min.js">\x3C/script>')</script>
    <script src="/assets/emais/js/src/script.js"></script>
    <!--<script src="//m.estadao.com.br/js/AdBanner.min.js"></script>-->



    <link rel="preload" href="/assets/emais/js/emais.min.js" as="script">
    <script src="/assets/emais/js/emais.min.js"></script>
<div class="container">
    <div class="col-md-12">
                    <div id='oop-5' class='publicidade dfp' data-force='1' data-screenmap='out_of_page' data-target='{"formato":"oop","page_url":"emais.estadao.com.br,noticias,tv,danny-devito-afirma-que-nunca-vai-se-aposentar,70002527337","pg_tipo":"interna","tags":"noticias,famosos,informacao,entretenimento"}' data-status='init' ></div>
<div id='oop-shop-6' class='publicidade dfp'  data-screenmap='out_of_page' data-target='{"formato":"oop-shop","page_url":"emais.estadao.com.br,noticias,tv,danny-devito-afirma-que-nunca-vai-se-aposentar,70002527337","pg_tipo":"interna","tags":"noticias,famosos,informacao,entretenimento"}' data-status='init' ></div>

            </div>
</div>

<div class="clearfix"></div>
<div class="container">
        <div class='row'>
        <footer id="footermain">
    <div class="row">
        <div class="col-xs-12 dot">
        <div class="col-xs-3">
            <a class="logo-desk bkg" href="http://www.estadao.com.br/" id="ad_logo_footer" ad-cat="Rodapé" ad-action="Rodapé - Logo" ad-label="Click - Logo"></a>
        </div>
        <div class="col-xs-9 redes text-right">
                        <a href="http://www.assineestadao.com.br/" class="assineest" id="ad_assine_footer" ad-cat="Rodapé" ad-action="Rodapé - Serviços" ad-label="Click - Assine" title="Assine o Estadão">ASSINE O ESTADÃO</a>
            <a href="http://publicidade.estadao.com.br/" id="ad_anuncie_footer" ad-cat="Rodapé" ad-action="Rodapé - Serviços" ad-label="Click - Anuncie" title="Anuncie no Estadão">ANUNCIE NO ESTADÃO</a>
            <a href="http://www.classificadosdoestadao.com.br/" id="ad_anuncie_footer" ad-cat="Rodapé" ad-action="Rodapé - Serviços" ad-label="Click - Classificados" title="Classificados">CLASSIFICADOS</a>
            <a class="linkedin bkg" href="http://www.linkedin.com/company/estadao" target="_blank" id="ad_linkdin_footer" ad-cat="Rodapé" ad-action="Rodapé - Redes sociais" ad-label="Click - Linkedin" title="Linkedin"></a>
            <a class="google bkg" href="http://plus.google.com/100081384191000408787/" target="_blank" id="ad_gplus_footer" ad-cat="Rodapé" ad-action="Rodapé - Redes sociais" ad-label="Click - Google+" title="Google+"></a>
            <a class="twitter bkg" href="http://twitter.com/estadao/" target="_blank"  id="ad_twitter_footer" ad-cat="Rodapé" ad-action="Rodapé - Redes sociais" ad-label="Click - Twitter" title="Twitter"></a>
            <a class="facebook bkg" href="http://www.facebook.com/estadao" target="_blank" id="ad_facebook_footer" ad-cat="Rodapé" ad-action="Rodapé - Redes sociais" ad-label="Click - Facebook" title="Facebook"></a>
        </div>
      </div>
    </div>
    <div class="row">
        <div class="col-xs-12">
            GRUPO ESTADO | COPYRIGHT © 2007-2018 | TODOS OS DIREITOS RESERVADOS
        </div>
    </div>
<div class="row links">
    <div class="col-xs-3">
        <ul>
            <li>
                <a href="http://www.estadao.com.br/historico/index.htm" title="Grupo Estado">Grupo Estado</a>
            </li>
            <li>
                <a href="http://www.estadao.com.br/ext/codigoetica/codigo_de_etica_miolo.pdf" title="Código de ética">Código de ética</a></li>
            <li>
                <a href="http://www.estadao.com.br/ext/codigoetica/politica_anti_corrupcao.pdf" title="Política Anticorrupção">Política Anticorrupção</a>
            </li>
            <li>
                <a href="http://www.estadao.com.br/focas/" title="Curso de Jornalismo">Curso de Jornalismo</a>
            </li>
            <li>
                <a href="http://www.estadao.com.br/relatorio-da-administracao/index.htm" title="Demonstrações Financeiras">Demonstrações Financeiras</a>
            </li>
            <li>
                <a href="http://servicos.estadao.com.br/login/" title="Estadão Jornal Digital">Estadão Jornal Digital</a>
            </li>
            <li>
                <a href="http://www.estadao.com.br/fale-conosco/" title="Fale conosco">Fale conosco</a>
            </li>
            <li>
                <a href="http://fornecedores.grupoestado.com.br/" target="_blank" title="Portal de Fornecedores">Portal de Fornecedores</a>
            </li>
            <li>
                <a href="http://www.assinante.estadao.com.br/" target="_blank" title="Portal do Assinante">Portal do Assinante</a>
            </li>
        </ul>
    </div>
    <div class="col-xs-3">
        <ul>
            <li><a href="http://economia.estadao.com.br/broadcast/" title="Broadcast">Broadcast</a></li>
            <li><a href="http://www.broadcastpolitico.com.br/" title="Broadcast Político">Broadcast Político</a></li>
            <li><a href="http://canneslions.estadao.com.br/" title="Cannes">Cannes</a></li>
            <li><a href="http://www.estadao.com.br/aplicativos/" title="Aplicativos">Aplicativos</a></li>
            <li><a href="http://www.estadao.com.br/termo-de-uso/" title="Termo de uso">Termo de uso</a></li>
            <li><a href="http://vagas.com.br/estadao/" target="_blank" title="Trabalhe conosco">Trabalhe conosco</a></li>
            <li><a href="http://www.estadao.com.br/mapa/" title="Mapa do site">Mapa do site</a></li>
        </ul>
    </div>
    <div class="col-xs-2">
        <ul>
            <li><a href="http://opiniao.estadao.com.br" title="Opinião">Opinião</a></li>
            <li><a href="http://www.estadao.com.br/ultimas/" title="Últimas">Últimas</a></li>
            <li><a href="http://politica.estadao.com.br" title="Política">Política</a></li>
            <li><a href="http://economia.estadao.com.br" title="Economia">Economia</a></li>
            <li><a href="http://esportes.estadao.com.br" title="Esportes">Esportes</a></li>
            <li><a href="http://internacional.estadao.com.br/" title="Internacional">Internacional</a></li>
            <li><a href="http://brasil.estadao.com.br" title="Brasil">Brasil</a></li>
            <li><a href="http://sao-paulo.estadao.com.br" title="São Paulo">São Paulo</a></li>
            <li><a href="http://cultura.estadao.com.br" title="Cultura">Cultura</a></li>
        </ul>
    </div>
    <div class="col-xs-2">
        <ul>
            <li><a href="http://alias.estadao.com.br" title="Aliás">Aliás</a></li>
            <li><a href="http://ciencia.estadao.com.br/" title="Ciência">Ciência</a></li>
            <li><a href="http://educacao.estadao.com.br/" title="Educação">Educação</a></li>
            <li><a href="http://saude.estadao.com.br/" title="Saúde">Saúde</a></li>
            <li><a href="http://sustentabilidade.estadao.com.br/" title="Sustentabilidade">Sustentabilidade</a></li>
            <li><a href="http://viagem.estadao.com.br/" title="Viagem">Viagem</a></li>
            <li><a href="http://www.estadao.com.br/blogs/" title="Blogs">Blogs</a></li>
            <li><a href="http://www.estadao.com.br/colunas/" title="Colunas">Colunas</a></li>
            <li><a href="http://tudo-sobre.estadao.com.br" title="Tópicos">Tópicos</a></li>
        </ul>
    </div>
    <div class="col-xs-2">
        <ul>
            <li><a href="http://www.estadao.com.br/aeroportos/" title="Aeroportos">Aeroportos</a></li>
            <li><a href="http://fotos.estadao.com.br/" title="Fotos">Fotos</a></li>
            <li><a href="http://emais.estadao.com.br/horoscopo/" title="Horóscopo">Horóscopo</a></li>
            <li><a href="http://www.estadao.com.br/infograficos/" title="Infográficos">Infográficos</a></li>
            <li><a href="http://imoveis.moving.com.br/" target="_blank" title="Imóveis">Imóveis</a></li>
            <li><a href="http://loterias.estadao.com.br/mega-sena" title="Loterias">Loterias</a></li>
            <li><a href="http://www.estadao.com.br/clima-e-tempo/sp-sao-paulo/" title="Previsão do Tempo">Previsão do Tempo</a></li>
            <li><a href="http://blogs.estadao.com.br/seus-direitos/categoria/sao-paulo-reclama/" title="São Paulo Reclama">São Paulo Reclama</a></li>
            <li><a href="http://transito.estadao.com.br/" title="Trânsito">Trânsito</a></li>
            <li><a href="http://tv.estadao.com.br" title="TV Estadão">TV Estadão</a></li>
        </ul>
    </div>
</div>
    <div class="row">
        <div class="col-xs-12 cadernos">
            <ul>
            <li class="acervo bkg"><a href="http://acervo.estadao.com.br/" id="ad_acervo_footer" ad-cat="Rodapé" ad-action="Rodapé - Produtos" ad-label="Click - Acervo"></a></li>
            <li class="pme bkg"><a href="http://pme.estadao.com.br/" id="ad_pme_footer" ad-cat="Rodapé" ad-action="Rodapé - Produtos" ad-label="Click - PME"></a></li>
            <li class="jornaldocarro bkg"><a href="http://jornaldocarro.estadao.com.br/" id="ad_jdc_footer" ad-cat="Rodapé" ad-action="Rodapé - Produtos" ad-label="Click - Jornal do Carro"></a></li>
            <li class="paladar bkg"><a href="http://paladar.estadao.com.br/" id="ad_paladar_footer" ad-cat="Rodapé" ad-action="Rodapé - Produtos" ad-label="Click - paladar"></a></li>
            <li class="link bkg"><a href="http://blogs.estadao.com.br/link/" id="ad_link_footer" ad-cat="Rodapé" ad-action="Rodapé - Produtos" ad-label="Click - link"></a></li>
            <li class="ae bkg"><a href="http://www.ae.com.br"  id="ad_ae_footer" ad-cat="Rodapé" ad-action="Rodapé - Parceiros" ad-label="Click - AE"></a></li>
            <li class="radioeldorado bkg"><a href="http://www.territorioeldorado.limao.com.br/" id="ad_re_footer" ad-cat="Rodapé" ad-action="Rodapé - Parceiros" ad-label="Click - Rádio Eldorado"></a></li>
           
         </ul>
       </div>
    </div>
</footer>
    </div>

</div>
<div class="container">
    <footer id="main-footer" class="footer row azul">
                <div class="col-xs-12">
            <h4 class="logo"><a href="/">Estadão</a></h4>
			<ul class="lista-colunas">
                  
				<li class="col-xs-6 col-sm-3"><a href="http://www.assinante.estadao.com.br/" target="_assinante">Portal do Assinante</a></li>
				<li class="col-xs-6 col-sm-3"><a href="http://m.estadao.com.br/fale-conosco/">Fale conosco</a></li>
			</ul>
		</div>
        
        <div class="direitos col-xs-12">
            <p>GRUPO ESTADO | COPYRIGHT © 2007-2018<br>
                TODOS OS DIREITOS RESERVADOS. <a href="http://www.estadao.com.br/termo-de-uso" title="TERMO DE USO">TERMO DE USO</a></p>
        </div>
		
		 <div class="versao-web col-xs-12">
            <a href="#" class="btn-versaoWeb">
				<i class="ico-desktop14"></i> Ir para versão desktop
			</a>
        </div>
</footer>

<script language="javascript" type="text/javascript" src="https://front.multimidia.estadao.com.br/ESTA/js/player/player-min.js"></script>
<script type="text/javascript">
                                    window._taboola = window._taboola || [];
                                    _taboola.push({flush: true});
</script>

</div>

<script>
    jQuery(document).ready(function () {
        jQuery("#tabs-container .tabs-menu a").click(function (event) {
            event.preventDefault();
            jQuery(this).parent().addClass("current");
            jQuery(this).parent().siblings().removeClass("current");
            var tab = $(this).attr("href");
            jQuery(".tab-content").not(tab).css("display", "none");
            jQuery(tab).fadeIn();
        });
    });
</script>

<!-- Fim ComScore -->
<!-- The UDM comScore Tag consists of two code snippets. Please include both code snippets in your web pages. part 2/2-->
<script type="text/javascript" language="JavaScript1.3" src="https://sb.scorecardresearch.com/c2/7672308/ct.js"></script>



</body>
</html>