<!DOCTYPE html><html lang="pt-BR"><head> <script>var dataLayerEstadao = [{"pagina":{"tipo":"Noticia","subtipo":"Notícia","url":"https://emais.estadao.com.br/noticias/tv,bbb-21-brothers-revelam-seus-aliados-e-levantam-a-desconfianca-de-um-paredao-falso,70003641617","titulo":"‘BBB 21’: Brothers revelam seus aliados e levantam a desconfiança de um paredão falso","produto":"Estadão","editoria":"Emais","subeditoria":"Tv","modulos":"","paywall":"inativo","paywallStatus":"0","tags":"Big Brother Brasil|Tiago Leifert","coluna":"","blog":"","id":"P_1.3641617","midia":"Notícias","autor":"Redação"}}]; </script> <meta http-equiv="Content-Type" content="text/html; charset=utf-8" /> <meta http-equiv="X-UA-Compatible" content="IE=edge;IE=10;IE=9;"> <meta name="viewport" content="width=device-width, initial-scale=1"> <title>‘BBB 21’: Brothers revelam seus aliados e levantam a desconfiança de um paredão falso - Emais - Estadão</title><meta name="description" content="O Jogo da Discórdia foi mais ‘leve’, mas teve suas consequências"><link rel="canonical" href="https://emais.estadao.com.br/noticias/tv,bbb-21-brothers-revelam-seus-aliados-e-levantam-a-desconfianca-de-um-paredao-falso,70003641617"> <link type="image/png" rel="shortcut icon" href="/assets/emais/img/favico.png" /> <link type="image/png" rel="apple-touch-icon" href="/assets/emais/img/favico.png"/> <meta property="fb:app_id" content="127970263920039" /> <meta property="og:title" content="‘BBB 21’: Brothers revelam seus aliados e levantam a desconfiança de um paredão falso - Emais - Estadão" /> <meta property="og:type" content="article" /><meta property="og:url" content="https://emais.estadao.com.br/noticias/tv,bbb-21-brothers-revelam-seus-aliados-e-levantam-a-desconfianca-de-um-paredao-falso,70003641617" /> <meta property="og:image" content="https://img.estadao.com.br/resources/jpg/3/6/1615300020863.jpg" /> <meta property="og:site_name" content="Estadão" /> <meta property="og:description" content="O Jogo da Discórdia foi mais ‘leve’, mas teve suas consequências" /> <link rel="preload" href="/css/head.css" as="style"> <link href="/css/head.css" rel="stylesheet"> <link rel="preload" href="/css/style.min.css" as="style"> <link href="/css/style.min.css" rel="stylesheet"> <link crossOrigin="/" rel="preload" as="font" href="/css/fonts/EudaldHeadBold_0.woff" /> <link crossOrigin="/" rel="preload" as="font" href="/css/fonts/EudaldHeadItalic_0.woff" /> <link crossOrigin="/" rel="preload" as="font" href="/css/fonts/EudaldHeadRoman_0.woff" /> <link crossOrigin="/" rel="preload" as="font" href="/css/fonts/FlamaBasic.woff" /> <link crossOrigin="/" rel="preload" as="font" href="/css/fonts/FlamaBasicItalic.woff" /> <link crossOrigin="/" rel="preload" as="font" href="/css/fonts/FlamaBold.woff" /> <link crossOrigin="/" rel="preload" as="font" href="/css/fonts/FlamaBoldItalic.woff" /> <link crossOrigin="/" rel="preload" as="font" href="/css/fonts/flamabook-webfont.woff" /> <link crossOrigin="/" rel="preload" as="font" href="/css/fonts/icones-estadao.woff?-y4fyf4" /> <link crossOrigin="/" rel="preload" as="font" href="/assets/emais/fonts/fontawesome-webfont.woff2?v=4.4.0" /> <link crossOrigin="/" rel="preload" as="font" href="/assets/emais/fonts/flama-medium-webfont.ttf" /> <link crossOrigin="/" rel="preload" as="font" href="/assets/emais/fonts/FlamaUltracondensed-Black.ttf" /> <link crossOrigin="/" rel="preload" as="font" href="/assets/emais/fonts/social-icons-vector/socicon.ttf" /> <link crossOrigin="/" rel="preload" as="font" href="/assets/emais/fonts/FreightText-Book.woff" /> <link crossOrigin="/" rel="preload" as="font" href="/assets/emais/fonts/freighttext-lightitalic-webfont.ttf" /> <link crossOrigin="/" rel="preload" as="font" href="/assets/emais/fonts/lato-regular.ttf" /> <link crossOrigin="/" rel="preload" as="font" href="/assets/emais/fonts/lato-black.ttf" /> <link rel="preload" href="/assets/emais/css/emais.min.css" as="style"> <link href="/assets/emais/css/emais.min.css" rel="stylesheet"> <link rel="dns-prefetch" href="//ajax.googleapis.com"> <link rel="dns-prefetch" href="//img.estadao.com.br"> <link rel="dns-prefetch" href="//front.multimidia.estadao.com.br"> <link rel="dns-prefetch" href="//rm.estadao.com.br"> <link rel="dns-prefetch" href="//www.google-analytics.com"> <link rel="dns-prefetch" href="//tag.navdmp.com"> <link rel="dns-prefetch" href="//s3.amazonaws.com"> <link rel="dns-prefetch" href="//navdmp.com"> <link rel="dns-prefetch" href="//ivccftag.ivcbrasil.org.br"> <link rel="dns-prefetch" href="//estadao.or1.sc.omtrdc.net"> <link rel="dns-prefetch" href="//ping.chartbeat.net"> <link rel="dns-prefetch" href="//statics.estadao.com.br"> <link rel="dns-prefetch" href="//static.chartbeat.com"> <script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script> <script async='async' src="https://statics.estadao.com.br/s2016/utils/publicidade/dfp.min.js"></script> <script type='text/javascript'>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</script> <script src="https://ajax.googleapis.com/ajax/libs/jquery/2.1.3/jquery.min.js"></script> <script id="navegg" type="text/javascript" src="//tag.navdmp.com/tm23902.js"></script> <link rel="preload" href="https://acesso.estadao.com.br/paywall/v2/js/pw.js" as="script"><script type="text/javascript" src="https://acesso.estadao.com.br/paywall/v2/js/pw.js"></script><script type="text/javascript"> (window.PAYWALL = window.PAYWALL || []).push(function(PW){ PW.init({ 'domain': "https://acesso.estadao.com.br/", 'var': { 'page': { 'id': 'P_1.3641617', 'midia': 'Notícia', 'paywallStatus': '0', 'coluna': '' } }, 'dataLayer': 'dataLayerEstadao' }) });</script><link rel="stylesheet" type="text/css" href="https://front.multimidia.estadao.com.br/ESTA/css/player/act-player.css"><link rel="stylesheet" type="text/css" href="https://front.multimidia.estadao.com.br/ESTA/css/player/playerWidgets.css"><link rel="stylesheet" type="text/css" href="https://front.multimidia.estadao.com.br/ESTA/css/player/iconsStyle.css"><link rel="amphtml" href="https://emais.estadao.com.br/noticias/tv,bbb-21-brothers-revelam-seus-aliados-e-levantam-a-desconfianca-de-um-paredao-falso,70003641617.amp"><meta name="publishedDateTime" content="20210309113545" /><meta name="date" content="2021-03-09T11:35:45"><meta name="updatedDateTime" content="20210309114234" /><script> var estadao_info = {"produto":"Estad\u00e3o", "editoria":"Emais", "subeditoria":"Tv", "id_documento":"P_1.3641617", "tags":["Big Brother Brasil","Tiago Leifert"], "tipo_midia":"Not\u00edcias", "autor":"Reda\u00e7\u00e3o"};</script><script type="application/ld+json">{ "@context": "http://schema.org", "@type": "NewsArticle", "mainEntityOfPage": "http://cdn.ampproject.org/article-metadata.html", "headline": "‘BBB 21’: Brothers revelam seus aliados e levantam a desconfiança de um paredão falso", "datePublished": "2021-03-09T11:35:45-03:00", "dateModified": "2021-03-09T11:42:34-03:00", "description": "O Jogo da Discórdia foi mais ‘leve’, mas teve suas consequências", "author": { "@type": "Person", "name": "Redação" }, "image": { "@type": "ImageObject", "url": [ "https://img.estadao.com.br/fotos/crop/1200x1200/resources/jpg/3/6/1615300020863.jpg", "https://img.estadao.com.br/fotos/crop/1200x900/resources/jpg/3/6/1615300020863.jpg", "https://img.estadao.com.br/fotos/crop/1200x675/resources/jpg/3/6/1615300020863.jpg" ]}, "publisher": { "@type": "NewsMediaOrganization", "name": "Estadão", "foundingDate" : "1875-01-05", "ethicsPolicy" : "https://www.estadao.com.br/codigo-etica/codigo-de-etica.pdf", "missionCoveragePrioritiesPolicy" : "https://www.estadao.com.br/codigo-etica/codigo-de-etica.pdf", "diversityPolicy" : "https://www.estadao.com.br/codigo-etica/codigo-de-etica.pdf", "correctionsPolicy" : "https://www.estadao.com.br/codigo-etica/codigo-de-etica.pdf", "verificationFactCheckingPolicy" : "https://www.estadao.com.br/codigo-etica/codigo-de-etica.pdf", "unnamedSourcesPolicy" : "https://www.estadao.com.br/codigo-etica/codigo-de-etica.pdf", "sameAs":["https://twitter.com/estadao","https://www.facebook.com/estadao/","https://www.instagram.com/estadao/","https://www.youtube.com/channel/UCrtOL8bJsh-csozGS2aV77Q", "https://plus.google.com/+Estad%C3%A3o"], "logo": { "@type": "ImageObject", "url": "https://statics.estadao.com.br/s2016/portal/logos/logo-estadao-272x59.png", "width": 272, "height": 59 } }, "isAccessibleForFree":"False","hasPart":{"@type":"WebPageElement","isAccessibleForFree":"False","cssSelector":".pw-container"},"isPartOf":{"@type":["CreativeWork","Product"],"name":"Estad\u00e3o","productID":"estadao.com.br:dig_basic"}}</script> <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start': new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0], j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src= 'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f); })(window,document,'script','dataLayerEstadao','GTM-M4LH38R');</script><style>.async-hide { opacity: 0 !important} </style><script> (function(a,s,y,n,c,h,i,d,e){s.className+=' '+y;h.start=1*new Date; h.end=i=function(){s.className=s.className.replace(RegExp(' ?'+y),'')}; (a[n]=a[n]||[]).hide=h;setTimeout(function(){i();h.end=null},c);h.timeout=c; })(window,document.documentElement,'async-hide','dataLayer',4000, {'GTM-PMJLHJ3':true});</script><script async src="https://www.googleoptimize.com/optimize.js?id=GTM-PMJLHJ3" onerror="dataLayer.hide.end && dataLayer.hide.end()"></script></head><body data-banner="false" class="noticia" > <script id="barra-parceiros-estadao" src="https://www.estadao.com.br/estadao/barra-parceiros/barra-parceiros-cores.js" type="text/javascript" data-cor="cinza"></script><noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-M4LH38R" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript><header id="main-header" class="header-fixo"> <div class="social-header"> </div> <div class="header home"> <div class="container"> <div class='menu-emais'> <h1 class="logo-emais display-mobile"> <a href="/"> <img src='/assets/emais/img/emais-logo.png' /> </a> </h1> <div class="atalho"> <button class=""> <span><i class="fa fa-bars"></i></span> </button> </div> <nav class="menu desktop"> <div class="header-block block-logo"> <h1 class="logo-emais"> <a href="/"> <img src='/assets/emais/img/emais-logo.png' /> </a> </h1> </div> <div class="header-block"> <ul class="nav navbar-nav js"> <li><a href="http://emais.estadao.com.br/ultimas/">ÚLTIMAS</a></li> <li><a href="http://emais.estadao.com.br/bem-estar/">BEM-ESTAR</a></li> <li><a href="http://emais.estadao.com.br/blogs/">BLOGS</a></li> <li><a href="http://bora.ai/">BORA.AÍ</a></li> <li><a href="http://emais.estadao.com.br/casa-decoracao/">CASA&DECORAÇÃO</a></li> <li><a href="http://emais.estadao.com.br/comportamento/">COMPORTAMENTO</a></li> <li><a href="http://emais.estadao.com.br/gente/">GENTE</a></li> <li><a href="http://emais.estadao.com.br/moda-beleza/">MODA&BELEZA</a></li> <li><a href="http://emais.estadao.com.br/horoscopo">HORÓSCOPO</a></li> <li><a href="http://emais.estadao.com.br/tv/">TV</a></li> </ul> </div> </nav> <nav class="menu mobile"> <ul class="nav navbar-nav js"> <li><a href="http://emais.estadao.com.br/ultimas/">ÚLTIMAS</a></li> <li><a href="http://emais.estadao.com.br/bem-estar/">BEM-ESTAR</a></li> <li><a href="http://vida-estilo.estadao.com.br/blogs/">BLOGS</a></li> <li><a href="http://bora.ai/">BORA.AÍ</a></li> <li><a href="http://emais.estadao.com.br/casa-decoracao/">CASA&DECORAÇÃO</a></li> <li><a href="http://emais.estadao.com.br/comportamento/">COMPORTAMENTO</a></li> <li><a href="http://emais.estadao.com.br/gente/">GENTE</a></li> <li><a href="http://emais.estadao.com.br/moda-beleza/">MODA&BELEZA</a></li> <li><a href="http://emais.estadao.com.br/horoscopo">HORÓSCOPO</a></li> <li><a href="http://emais.estadao.com.br/tv/">TV</a></li> <li>&nbsp;</li> </ul> </nav> </div> </div> </div></header><script>window.jQuery || document.write('<script src="//m.estadao.com.br/js/src/jquery/jquery-2.1.3.min.js">\x3C/script>')</script><script> jQuery(document).ready(function () { jQuery('#barra-parceiros-menu-toggle').click(function () { jQuery('#main-header').removeClass('mobile-active'); jQuery('.atalho button').removeClass('is-active'); }); jQuery('.atalho button').click(function (e) { e.preventDefault(); if (!jQuery(this).hasClass('is-active')) { jQuery('#main-header').addClass('mobile-active'); jQuery(this).addClass('is-active'); jQuery('#barra-parceiros-menu').hide(); } else { jQuery('#main-header').removeClass('mobile-active'); jQuery(this).removeClass('is-active'); } return false; }); });</script> <div style='display:block;margin:50px auto;text-align:center;'><div id='htopo-0' class='publicidade dfp' data-screenmap='Horizontal_Max_N_T_60' data-target='{"formato":"htopo","page_url":"emais.estadao.com.br,noticias,tv,bbb-21-brothers-revelam-seus-aliados-e-levantam-a-desconfianca-de-um-paredao-falso,70003641617","pg_tipo":"interna","tags":"noticias,famosos,informacao,entretenimento"}' data-status='init' ></div></div><div class="container noticia"> <div class="content-wrapper"> <div class="destaque" id="content-emais"> <section id="main-container" data-url="https://emais.estadao.com.br/noticias/tv,bbb-21-brothers-revelam-seus-aliados-e-levantam-a-desconfianca-de-um-paredao-falso,70003641617"> <div class="materia-container noticia-container infinito" data-tipo='Noticia' data-modulos='' data-paywall='inativo' data-paywallStatus='0' data-coluna='' data-blog='' data-url="https://emais.estadao.com.br/noticias/tv,bbb-21-brothers-revelam-seus-aliados-e-levantam-a-desconfianca-de-um-paredao-falso,70003641617" data-produto="Estadão" data-editoria="Emais" data-subeditoria="Tv" data-guid="P_1.3641617" data-titulo="‘BBB 21’: Brothers revelam seus aliados e levantam a desconfiança de um paredão falso" data-tags='["Big Brother Brasil","Tiago Leifert"]' data-tipomidia="Notícias" data-section="emais"> <div class="container"> <section class="banner-dfp-header"></section> </div> <article> <div class="row"> <section class="col-md-12 col-sm-12 col-xs-12"> <div class='post-content'> <div class="titles-banners"> <div id="OAS_x17" class="container-banner"> </div> </div> <header > <h1 class='post-title'> ‘BBB 21’: Brothers revelam seus aliados e levantam a desconfiança de um paredão falso </h1> <div class='bottom'> <div class='credits'> <span>Redação - O Estado de S.Paulo</span> </div> <div class='post-date'> <span> 09/03/2021, 11:35 </span> </div> <div class='social-icons'> <ul class="social-midias compartilhe"> <li class="facebook "> <a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Femais.estadao.com.br%2Fnoticias%2Ftv%2Cbbb-21-brothers-revelam-seus-aliados-e-levantam-a-desconfianca-de-um-paredao-falso%2C70003641617%3Futm_source%3Destadao%3Afacebook%26utm_medium%3Dlink" target="_blank"> <i class="fa fa-facebook"></i> </a> </li> <li class="twitter "> <a href="https://twitter.com/intent/tweet?text=Via%20Estad%C3%A3o%3A%20‘BBB 21’: Brothers revelam seus aliados e levantam a desconfiança de um paredão falso%20-%20&url=https%3A%2F%2Femais.estadao.com.br%2Fnoticias%2Ftv%2Cbbb-21-brothers-revelam-seus-aliados-e-levantam-a-desconfianca-de-um-paredao-falso%2C70003641617%3Futm_source%3Destadao%3Atwitter%26utm_medium%3Dlink" target="_blank"> <i class="fa fa-twitter"></i> </a> </li> <li class="whatsapp hide"> <a href="whatsapp://send?text=Via%20Estad%C3%A3o%3A%20%E2%80%98BBB+21%E2%80%99%3A+Brothers+revelam+seus+aliados+e+levantam+a+desconfian%C3%A7a+de+um+pared%C3%A3o+falso%20-%20https%3A%2F%2Femais.estadao.com.br%2Fnoticias%2Ftv%2Cbbb-21-brothers-revelam-seus-aliados-e-levantam-a-desconfianca-de-um-paredao-falso%2C70003641617%3Futm_source%3Destadao%3Awhatsapp%26utm_medium%3Dlink"> <i class="fa fa-whatsapp"></i> </a> </li> <li class="pinterest hide"> <a href="http://pinterest.com/pin/create/button/?url=https%3A%2F%2Femais.estadao.com.br%2Fnoticias%2Ftv%2Cbbb-21-brothers-revelam-seus-aliados-e-levantam-a-desconfianca-de-um-paredao-falso%2C70003641617%3Futm_source%3Destadao%3Apinterest%26utm_medium%3Dlink&media=https://img.estadao.com.br/resources/jpg/3/6/1615300020863.jpg&description=%E2%80%98BBB+21%E2%80%99%3A+Brothers+revelam+seus+aliados+e+levantam+a+desconfian%C3%A7a+de+um+pared%C3%A3o+falso" target="_blank"> <i class="fa fa-pinterest-square"></i> </a> </li> <li class="more "> <a href="#" class="btn-more" data-href="https%3A%2F%2Femais.estadao.com.br%2Fnoticias%2Ftv%2Cbbb-21-brothers-revelam-seus-aliados-e-levantam-a-desconfianca-de-um-paredao-falso%2C70003641617" data-title="‘BBB 21’: Brothers revelam seus aliados e levantam a desconfiança de um paredão falso"> <span class="point"></span> <span class="point"></span> <span class="point"></span> </a> </li> <li class="google hide"> <a href="https://plus.google.com/share?url=https%3A%2F%2Femais.estadao.com.br%2Fnoticias%2Ftv%2Cbbb-21-brothers-revelam-seus-aliados-e-levantam-a-desconfianca-de-um-paredao-falso%2C70003641617%3Futm_source%3Destadao%3Agplus%26utm_medium%3Dlink" target="_blank"> <i class="fa fa-google-plus-square"></i> </a> </li> <li class="linkedin hide"> <a href="https://www.linkedin.com/cws/share?url=https%3A%2F%2Femais.estadao.com.br%2Fnoticias%2Ftv%2Cbbb-21-brothers-revelam-seus-aliados-e-levantam-a-desconfianca-de-um-paredao-falso%2C70003641617%3Futm_source%3Destadao%3Alinkedin%26utm_medium%3Dlink" target="_blank"> <i class="fa fa-linkedin-square"></i> </a> </li> <li class="print "> <a href="#" class="btn-print"> <i class="fa fa-print"></i> </a> </li> <li class="email "> <a href="mailto:?subject=‘BBB 21’: Brothers revelam seus aliados e levantam a desconfiança de um paredão falso&body=‘BBB 21’: Brothers revelam seus aliados e levantam a desconfiança de um paredão falso - https://emais.estadao.com.br/noticias/tv,bbb-21-brothers-revelam-seus-aliados-e-levantam-a-desconfianca-de-um-paredao-falso,70003641617%3Futm_source%3Destadao%3Amail%26utm_medium%3Dlink"> <i class="fa fa-envelope"></i> </a> </li></ul> <div class="comment comentario-emais" > <a href='#wrap-comments'> <span class="fa fa-comments"></span> </a> </div> </div> <div class='clearfix'></div> </div> <div class="linha-fina"> <p> O Jogo da Discórdia foi mais ‘leve’, mas teve suas consequências </p> </div> </header> <section class="box"> <article class="content-text content"> <p><div id="dv-1157200" class="imagem-corpo-noticia row"><figure><img src="https://img.estadao.com.br/thumbs/640/resources/jpg/3/6/1615300020863.jpg" title="Reprodução / GloboPlay" alt="No Jogo da Disc&oacute;rdia desta segunda-feira, 8, os brothers falaram sobre seus aliados e amea&ccedil;as" class="img-responsive"></figure><div class="col-xs-12"><p>No Jogo da Disc&oacute;rdia desta segunda-feira, 8, os brothers falaram sobre seus aliados e amea&ccedil;as <span>Foto: Reprodução / GloboPlay</span></p></div></div></p> </p><p></p><p>Na tarde de segunda-feira, 8, os participantes do <em><a href="https://tudo-sobre.estadao.com.br/big-brother-brasil"><strong>Big Brother Brasil 21</strong></a></em> combinaram que não ia ter briga no<strong> Jogo da Discórdia</strong> à noite. O tema foi realmente mais leve, porém, como disse <a href="https://tudo-sobre.estadao.com.br/tiago-leifert"><strong>Tiago Leifert</strong></a>: "O jogo é mais light, mas requer posicionamento". Por sorteio, os brothers falaram quem era sua "maior decepção" e sua "maior saudade" no jogo ou quem era a "maior ameaça" e o "maior aliado".</p> </p><p><div class="veja-tambem"><h3>Leia também:</h3><ul><li><a href="https://emais.estadao.com.br/noticias/tv,bbb-21-em-dinamica-do-dia-da-mulher-brothers-cancelam-jogo-da-discordia,70003640686" title="&#039;BBB 21&#039;: Em din&acirc;mica do Dia da Mulher, brothers &lsquo;cancelam&rsquo; jogo da disc&oacute;rdia">'BBB 21': Em dinâmica do Dia da Mulher, brothers ‘cancelam’ jogo da discórdia</a></li><li><a href="https://emais.estadao.com.br/noticias/tv,bbb-21-carla-diaz-sofre-machismo-as-vesperas-do-dia-internacional-da-mulher,70003640223" title="&#039;BBB 21&#039;: Carla Diaz sofre machismo &agrave;s v&eacute;speras do Dia Internacional da Mulher">'BBB 21': Carla Diaz sofre machismo às vésperas do Dia Internacional da Mulher</a></li><li><a href="https://emais.estadao.com.br/noticias/tv,arthur-caio-carla-e-joao-estao-no-paredao-falso-do-bbb-21,70003640008" title="Arthur, Caio, Carla e Jo&atilde;o est&atilde;o no pared&atilde;o falso do &#039;BBB 21&#039;">Arthur, Caio, Carla e João estão no paredão falso do 'BBB 21'</a></li></ul></div></p><p><strong>Carla Diaz</strong>, que tem um romance frustrado com <strong>Arthur</strong>, colocou o instrutor de crossfit em ambas as posições: "Minha maior decepção foi o Arthur por conta de falta de diálogo, de abertura. Porém, minha maior saudade também vai ser o Arthur". Na hora, ele sorriu diante da declaração da atriz, contudo mais tarde manifestou sua frustração para os colegas de confinamento: “A gente tinha acabado de conversar e aí me expôs como decepção. Depois falou de saudade. Não entendi.”</p> <div class="embed-externo"> <blockquote class="twitter-tweet"> <p dir="ltr" lang="pt">Arthur reclama de Carla Diaz após Jogo da Discórdia: 'A gente tinha acabado de conversar e aí me expôs como decepção'</p><p> ➡ <a rel="nofollow" href="https://t.co/NoaJpAP5d0">https://t.co/NoaJpAP5d0</a><a rel="nofollow" href="https://twitter.com/hashtag/RedeBBB?src=hash&amp;ref_src=twsrc%5Etfw">#RedeBBB</a> <a rel="nofollow" href="https://twitter.com/hashtag/BBB21?src=hash&amp;ref_src=twsrc%5Etfw">#BBB21</a> <a rel="nofollow" href="https://t.co/iIgEARVedJ">pic.twitter.com/iIgEARVedJ</a></p> — Big Brother Brasil (@bbb) <a rel="nofollow" href="https://twitter.com/bbb/status/1369149066932813824?ref_src=twsrc%5Etfw">March 9, 2021</a> </blockquote> <script async charset="utf-8" src="https://platform.twitter.com/widgets.js"></script></div> </p><p><div id='oop-inread-8' class='publicidade dfp' data-force='1' data-screenmap='out_of_page' data-target='{"formato":"oop-inread","page_url":"emais.estadao.com.br,noticias,tv,bbb-21-brothers-revelam-seus-aliados-e-levantam-a-desconfianca-de-um-paredao-falso,70003641617","pg_tipo":"interna","tags":"big-brother-brasil,tiago-leifert"}' data-status='init' ></div></p><p><strong>Camilla de Lucas</strong> também deu uma “chamada” em Arthur depois do jogo sobre suas últimas atitudes com Carla. "Vendo de fora senti que você meio que saiu. Senti que ela ficou sozinha e sobrecarregada." A influenciadora também não gostou da amizade de Arthur com <a href="https://emais.estadao.com.br/noticias/tv,bbb-21-carla-diaz-sofre-machismo-as-vesperas-do-dia-internacional-da-mulher,70003640223">Rodolffo, que fez uma fala machista contra Carla ao apontar a sister para o paredão</a>. “Eu não concordo com a opinião dele, falei com ela já”, defendeu-se o instrutor de crossfit, que foi um dos mais citados como desafeto no jogo.&nbsp;</p> <div class="embed-externo"> <blockquote class="twitter-tweet"> <p dir="ltr" lang="pt">Arthur explica afastamento de sister, e Camilla de Lucas opina: 'Ela ficou sozinha e sobrecarregada'</p><p> ➡ <a rel="nofollow" href="https://t.co/e9mRCK6g0A">https://t.co/e9mRCK6g0A</a><a rel="nofollow" href="https://twitter.com/hashtag/RedeBBB?src=hash&amp;ref_src=twsrc%5Etfw">#RedeBBB</a> <a rel="nofollow" href="https://twitter.com/hashtag/BBB21?src=hash&amp;ref_src=twsrc%5Etfw">#BBB21</a> <a rel="nofollow" href="https://t.co/JEf5aaxR1a">pic.twitter.com/JEf5aaxR1a</a></p> — Big Brother Brasil (@bbb) <a rel="nofollow" href="https://twitter.com/bbb/status/1369188266713505795?ref_src=twsrc%5Etfw">March 9, 2021</a> </blockquote> <script async charset="utf-8" src="https://platform.twitter.com/widgets.js"></script></div> </p><p><strong>Juliette “esquecida” na dinâmica</strong></p> </p><p><strong>Juliette</strong>, a <a href="https://emais.estadao.com.br/noticias/tv,bbb-21-em-dinamica-do-dia-da-mulher-brothers-cancelam-jogo-da-discordia,70003640686">primeira a propor que não houvesse briga no Jogo na Discórdia</a>, acabou chateada por não ser citada por ninguém. A paraibana foi a última a falar e escolheu<strong> </strong><strong>Viih Tube</strong> como sua aliada. "Eu nunca quis o primeiro lugar em nada. Sempre quis o meu lugar e aprendi a dividir tudo, inclusive amor e amizade", disse a advogada.&nbsp;</p> </p><p>Mais tarde, no quarto cordel, Juliette lamentou para Viih não ter sido a escolha da influenciadora. “Eu estou extremamente sensível apesar de ser forte, durona, eu sou sensível e vulnerável. O que você disse ali não é novidade nem pra mim, nem pra você nem pro público, mas dói.”</p> <div class="embed-externo"> <blockquote class="twitter-tweet"> <p dir="ltr" lang="pt">Juliette desabafa com Viih Tube após Jogo da Discórdia: 'Dói saber que não estou em primeiro lugar'</p><p> ➡ <a rel="nofollow" href="https://t.co/5bHOGXvHye">https://t.co/5bHOGXvHye</a><a rel="nofollow" href="https://twitter.com/hashtag/RedeBBB?src=hash&amp;ref_src=twsrc%5Etfw">#RedeBBB</a> <a rel="nofollow" href="https://twitter.com/hashtag/BBB21?src=hash&amp;ref_src=twsrc%5Etfw">#BBB21</a> <a rel="nofollow" href="https://t.co/uF2NYSpauJ">pic.twitter.com/uF2NYSpauJ</a></p> — Big Brother Brasil (@bbb) <a rel="nofollow" href="https://twitter.com/bbb/status/1369176357012344833?ref_src=twsrc%5Etfw">March 9, 2021</a> </blockquote> <script async charset="utf-8" src="https://platform.twitter.com/widgets.js"></script></div> </p><p>Mais do que esquecida, Juliette está sendo eliminada do seu grupo. No começo do reality, os queridinhos do público formaram o chamado de G3: <strong>Gilberto</strong>, Juliette e Sarah. A estabilidade das primeiras semanas foi abalada e parece que a advogada está fora do trio. Após a dinâmica, Gil declarou para Fiuk: “Depois de hoje eu tive mais certeza que meu pódio acabou de mudar, o meu pódio era eu, Ju e Sarah, mas hoje o meu pódio, se eu tivesse que escolher, era eu, Sarah e você.”</p> </p><p>O cantor <strong>Fiuk</strong> também ficou esquecido no jogo. “Se você não foi aliado de ninguém e ninguém sente saudade de você, preocupe-se bastante”, alertou Tiago Leifert.</p> </p><p><strong>Desconfiança do paredão falso</strong></p> </p><p>Primeiro conversando com Projota e depois com João e Camilla, Carla Diaz está disseminando a sua suspeita de que<a href="https://emais.estadao.com.br/noticias/tv,arthur-caio-carla-e-joao-estao-no-paredao-falso-do-bbb-21,70003640008"> esse paredão será falso</a>. Projota respondeu que seria óbvio e disse ter ouvido marteladas perto da casa. A atriz, que acertou na sua suspeita apesar de ainda não saber, acredita que será a próxima eliminada.&nbsp;</p> </p><p><strong>João</strong>, que também está neste paredão, afirmou estar tranquilo. "Se eu tiver que sair amanhã eu vou sair tranquilo porque não me arrependo. Se eu tivesse algo que me assombrasse, eu ficaria mais nervoso. Mas por enquanto eu tô de boa", disse o professor de geografia.</p> <div class="embed-externo"> <blockquote class="twitter-tweet"> <p dir="ltr" lang="pt">Carla Diaz opina a João Luiz sobre resultado do Paredão Falso: 'Acho que eu saio'</p><p> ➡ <a rel="nofollow" href="https://t.co/1vApZmlRZB">https://t.co/1vApZmlRZB</a><a rel="nofollow" href="https://twitter.com/hashtag/RedeBBB?src=hash&amp;ref_src=twsrc%5Etfw">#RedeBBB</a> <a rel="nofollow" href="https://twitter.com/hashtag/BBB21?src=hash&amp;ref_src=twsrc%5Etfw">#BBB21</a> <a rel="nofollow" href="https://t.co/hDSm2X1WUa">pic.twitter.com/hDSm2X1WUa</a></p> — Big Brother Brasil (@bbb) <a rel="nofollow" href="https://twitter.com/bbb/status/1369226457445064709?ref_src=twsrc%5Etfw">March 9, 2021</a> </blockquote> <script async charset="utf-8" src="https://platform.twitter.com/widgets.js"></script></div> </p><p>Veja quem os brothers apontaram no <strong>Jogo da Discórdia</strong>:</p> </p><p><strong>Juliette&nbsp;</strong></p><p> Maior ameaça: Arthur</p><p> Maior aliado: Viih Tube</p> </p><p><strong>Thaís&nbsp;</strong></p><p> Maior ameaça: Arthur</p><p> Maior aliado: Viih Tube</p> </p><p><strong>Projota</strong></p><p> Maior ameaça: João Luiz</p><p> Maior aliado: Arthur</p> </p><p><strong>Viih Tube&nbsp;</strong></p><p> Maior decepção: Arthur</p><p> Maior saudade: Thaís</p> </p><p><strong>Pocah&nbsp;</strong></p><p> Maior decepção: Gilberto</p><p> Maior saudade: Thaís</p> </p><p><strong>Camilla de Lucas&nbsp;</strong></p><p> Maior ameaça: Caio</p><p> Maior aliado: João Luiz</p><p> <strong>Gilberto&nbsp;</strong></p><p> Maior ameaça: Projota</p><p> Maior aliado: Sarah</p><p> <strong>Rodolffo&nbsp;</strong></p><p> Maior decepção: Carla Diaz</p><p> Maior saudade: Caio</p> </p><p><strong>Sarah</strong></p><p> Maior decepção: Arthur</p><p> Maior saudade: Gilberto</p> </p><p><strong>Fiuk&nbsp;</strong></p><p> Maior ameaça: Arthur</p><p> Maior aliado: Gilberto</p> </p><p><strong>João Luiz&nbsp;</strong></p><p> Maior ameaça: Projota</p><p> Maior aliado: Camilla de Lucas</p><p> <strong>Carla Diaz</strong></p><p> Maior decepção: Arthur</p><p> Maior saudade: Arthur</p><p> <strong>Caio&nbsp;</strong></p><p> Maior decepção: Carla Diaz</p><p> Maior saudade: Rodolffo</p> </p><p><strong>Arthur&nbsp;</strong></p><p> Maior ameaça: Gilberto</p><p> Maior aliado: Projota</p></p><p><div id='oop-inread-9' class='publicidade dfp' data-force='1' data-screenmap='out_of_page' data-target='{"formato":"oop-inread","page_url":"emais.estadao.com.br,noticias,tv,bbb-21-brothers-revelam-seus-aliados-e-levantam-a-desconfianca-de-um-paredao-falso,70003641617","pg_tipo":"interna","tags":"big-brother-brasil,tiago-leifert"}' data-status='init' ></div></p> </article> </section> </div> </section> </div> <div id="wrap-comments"> <div class="row comentarios" id="noticia_1"><section class="col-sm-12 col-xs-12 main-news"><div class="inactive"><button class="go brd-e"><span class="cor-e">Comentários</span><span class="cor-e ico-arrow-down"><svg xmlns="http://www.w3.org/2000/svg" width="14" height="9" viewBox="0 0 14 9"> <path fill="#FFF" fill-rule="evenodd" d="M7.295 8.263A.393.393 0 0 1 7 8.4a.393.393 0 0 1-.295-.137L.728 1.857a.45.45 0 0 1 0-.632L1.37.537A.393.393 0 0 1 1.665.4c.11 0 .209.046.295.137L7 5.94 12.04.537A.393.393 0 0 1 12.335.4c.112 0 .21.046.295.137l.642.688a.45.45 0 0 1 0 .632L7.295 8.263z"/></svg></span></button></div><div class="comments-wrapper" id="comment_P_1.3641617"><button class="go brd-e" data-coral="button" data-url="https://emais.estadao.com.br/noticias/tv,bbb-21-brothers-revelam-seus-aliados-e-levantam-a-desconfianca-de-um-paredao-falso,70003641617"><span class="cor-e">Comentários</span><span class="cor-e ico-arrow-down"><svg xmlns="http://www.w3.org/2000/svg" width="14" height="9" viewBox="0 0 14 9"> <path fill="#FFF" fill-rule="evenodd" d="M7.295 8.263A.393.393 0 0 1 7 8.4a.393.393 0 0 1-.295-.137L.728 1.857a.45.45 0 0 1 0-.632L1.37.537A.393.393 0 0 1 1.665.4c.11 0 .209.046.295.137L7 5.94 12.04.537A.393.393 0 0 1 12.335.4c.112 0 .21.046.295.137l.642.688a.45.45 0 0 1 0 .632L7.295 8.263z"/></svg></span></button></div></section><div class="col-xs-12 bottom3"> <div id='oop-inread-0' class='publicidade dfp' data-force='1' data-screenmap='out_of_page' data-target='{"formato":"oop-inread","page_url":"emais.estadao.com.br,noticias,tv,bbb-21-brothers-revelam-seus-aliados-e-levantam-a-desconfianca-de-um-paredao-falso,70003641617","pg_tipo":null,"tags":false}' data-status='init' data-no-depara='1'></div></div></div> </div> <div class='row'> <div class='col-md-12 col-sm-12 col-xs-12'> <div class="pub-outbrain div2"> <div class="OUTBRAIN" data-pub-outbrain data-src="https://emais.estadao.com.br/noticias/tv,bbb-21-brothers-revelam-seus-aliados-e-levantam-a-desconfianca-de-um-paredao-falso,70003641617" data-widget-id="AR_2" data-ob-template="estadao" ></div></div> </div> </div> <div class="tendencias"><div class="mold-tendencias"><div class="topo-tendencias"><h2 class="tendencias-title">Tendências</h2></div><ul> <li><a href="https://emais.estadao.com.br/noticias/gente,confira-as-personalidades-que-ja-foram-vacinadas-contra-a-covid-19,70003613288">Confira personalidades que j&aacute; foram vacinadas contra covid-19</a></li> <li><a href="https://emais.estadao.com.br/blogs/meu-primeiro-ape/como-deixar-sofas-e-poltronas-com-cara-de-novo-gastando-menos/">Como deixar sof&aacute;s e poltronas com cara de novo gastando menos</a></li> <li><a href="https://emais.estadao.com.br/blogs/comportamento-animal/conheca-o-cachorro-da-raca-chihuahua/">Conhe&ccedil;a o cachorro da ra&ccedil;a Chihuahua, o menor do mundo</a></li> <li><a href="https://emais.estadao.com.br/noticias/comportamento,feriados-em-2021-veja-quais-sao-as-datas-e-seus-dias-da-semana,70003569440">Feriados em 2021</a>: veja quais s&atilde;o as datas e seus dias da semana</li> <li>Decora&ccedil;&atilde;o: <a href="https://emais.estadao.com.br/noticias/casa-e-decoracao,decoracaoespecialistas-ensinam-como-atualizar-o-visual-para-2021,70003574040">especialistas ensinam como atualizar visual para 2021</a></li> </ul></div></div> <div id='oop-img-2' class='publicidade dfp' data-force='1' data-screenmap='out_of_page' data-target='{"formato":"oop-img","page_url":"emais.estadao.com.br,noticias,tv,bbb-21-brothers-revelam-seus-aliados-e-levantam-a-desconfianca-de-um-paredao-falso,70003641617","pg_tipo":"interna","tags":"noticias,famosos,informacao,entretenimento"}' data-status='init' ></div> </article> <div class="sidebar-home" id="sidebar-emais"> <div style='display:block;margin-bottom:20px;'><div id='tmeio1-3' class='publicidade dfp' data-screenmap='Tile_300_250_T_250' data-target='{"formato":"tmeio1","page_url":"emais.estadao.com.br,noticias,tv,bbb-21-brothers-revelam-seus-aliados-e-levantam-a-desconfianca-de-um-paredao-falso,70003641617","pg_tipo":"interna","tags":"noticias,famosos,informacao,entretenimento"}' data-status='init' ></div></div> <div class="widget-sidebar content-item border-top-emais emais-newsletter"> <header class="title"> <div class="icon"> <h3 title="Newsletter">Newsletter</h3> </div> </header> <div class="widget-title"> Assine nossa newsletter e saiba tudo sobre cultura pop </div> <div> <form action="#" method="post"> <div class="form-group"> <div> <input type="email" placeholder="Seu e-mail" class="txt-email txtEmail"> <input type="hidden" name="newsletter_id[]" class="newsletter-item" value="22"/> </div> <div> <a href="javascript:void(0)" class="btn btn-branco btn-cadastre" title="Enviar">Enviar</a> </div> </div> </form> <div class='newsletter-block'> <div class="feedback"> <h3>E-mail cadastrado</h3> <p>Logo você receberá os melhores<br>conteúdos em seu e-mail.</p> </div> </div> <div class='clearfix'></div> </div></div> <div class="widget-sidebar content-item destaque-frase"><a href="https://emais.estadao.com.br/noticias/gente,adoeci-meu-corpo-e-minha-alma-diz-preta-gil-sobre-padroes-de-beleza,70003601454" title=&quot;O &uacute;nico corpo poss&iacute;vel era magro e sarado. Eu tentei me enquadrar nesses padr&otilde;es, mas adoeci meu corpo e minha alma. Foi uma longa jornada at&eacute; aqui. Passei a me amar, amo meu corpo do jeito que ele &eacute;. Sei que a maturidade me ajudou&quot;""><figure> <img src="https://img.estadao.com.br/fotos/crop/300x165/fotos3/374x211/preta_gil_2_374.jpg" alt="&quot;O &uacute;nico corpo poss&iacute;vel era magro e sarado. Eu tentei me enquadrar nesses padr&otilde;es, mas adoeci meu corpo e minha alma. Foi uma longa jornada at&eacute; aqui. Passei a me amar, amo meu corpo do jeito que ele &eacute;. Sei que a maturidade me ajudou&quot;"/> </figure> </a> <section class="post"> <h4 class="chapeu">Preta Gil</h4> <a href="https://emais.estadao.com.br/noticias/gente,adoeci-meu-corpo-e-minha-alma-diz-preta-gil-sobre-padroes-de-beleza,70003601454" title="&quot;O &uacute;nico corpo poss&iacute;vel era magro e sarado. Eu tentei me enquadrar nesses padr&otilde;es, mas adoeci meu corpo e minha alma. Foi uma longa jornada at&eacute; aqui. Passei a me amar, amo meu corpo do jeito que ele &eacute;. Sei que a maturidade me ajudou&quot;"> <h3 class="titulo">&quot;O &uacute;nico corpo poss&iacute;vel era magro e sarado. Eu tentei me enquadrar nesses padr&otilde;es, mas adoeci meu corpo e minha alma. Foi uma longa jornada at&eacute; aqui. Passei a me amar, amo meu corpo do jeito que ele &eacute;. Sei que a maturidade me ajudou&quot;</h3> <span>Cantora fala sobre padr&otilde;es de beleza e press&atilde;o est&eacute;tica que enfrentou</span> </a> <div class='social-icons brown'> <ul class="social-midias compartilhe"> <li class="facebook "> <a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Femais.estadao.com.br%2Fnoticias%2Fgente%2Cadoeci-meu-corpo-e-minha-alma-diz-preta-gil-sobre-padroes-de-beleza%2C70003601454%3Futm_source%3Destadao%3Afacebook%26utm_medium%3Dlink" target="_blank"> <i class="fa fa-facebook-square"></i> </a> </li> <li class="twitter "> <a href="https://twitter.com/intent/tweet?text=Via%20Estad%C3%A3o%3A%20&quot;O &uacute;nico corpo poss&iacute;vel era magro e sarado. Eu tentei me enquadrar nesses padr&otilde;es, mas adoeci meu corpo e minha alma. Foi uma longa jornada at&eacute; aqui. Passei a me amar, amo meu corpo do jeito que ele &eacute;. Sei que a maturidade me ajudou&quot;%20-%20&url=https%3A%2F%2Femais.estadao.com.br%2Fnoticias%2Fgente%2Cadoeci-meu-corpo-e-minha-alma-diz-preta-gil-sobre-padroes-de-beleza%2C70003601454%3Futm_source%3Destadao%3Atwitter%26utm_medium%3Dlink" target="_blank"> <i class="fa fa-twitter-square"></i> </a> </li> <li class="whatsapp "> <a href="whatsapp://send?text=Via%20Estad%C3%A3o%3A%20%26quot%3BO+%26uacute%3Bnico+corpo+poss%26iacute%3Bvel+era+magro+e+sarado.+Eu+tentei+me+enquadrar+nesses+padr%26otilde%3Bes%2C+mas+adoeci+meu+corpo+e+minha+alma.+Foi+uma+longa+jornada+at%26eacute%3B+aqui.+Passei+a+me+amar%2C+amo+meu+corpo+do+jeito+que+ele+%26eacute%3B.+Sei+que+a+maturidade+me+ajudou%26quot%3B%20-%20https%3A%2F%2Femais.estadao.com.br%2Fnoticias%2Fgente%2Cadoeci-meu-corpo-e-minha-alma-diz-preta-gil-sobre-padroes-de-beleza%2C70003601454%3Futm_source%3Destadao%3Awhatsapp%26utm_medium%3Dlink"> <i class="fa fa-whatsapp"></i> </a> </li> <li class="pinterest hide"> <a href="http://pinterest.com/pin/create/button/?url=https%3A%2F%2Femais.estadao.com.br%2Fnoticias%2Fgente%2Cadoeci-meu-corpo-e-minha-alma-diz-preta-gil-sobre-padroes-de-beleza%2C70003601454%3Futm_source%3Destadao%3Apinterest%26utm_medium%3Dlink&media=https://img.estadao.com.br/fotos3/374x211/preta_gil_2_374.jpg&description=%26quot%3BO+%26uacute%3Bnico+corpo+poss%26iacute%3Bvel+era+magro+e+sarado.+Eu+tentei+me+enquadrar+nesses+padr%26otilde%3Bes%2C+mas+adoeci+meu+corpo+e+minha+alma.+Foi+uma+longa+jornada+at%26eacute%3B+aqui.+Passei+a+me+amar%2C+amo+meu+corpo+do+jeito+que+ele+%26eacute%3B.+Sei+que+a+maturidade+me+ajudou%26quot%3B" target="_blank"> <i class="fa fa-pinterest-square"></i> </a> </li> <li class="linkedin hide"> <a href="https://www.linkedin.com/cws/share?url=https%3A%2F%2Femais.estadao.com.br%2Fnoticias%2Fgente%2Cadoeci-meu-corpo-e-minha-alma-diz-preta-gil-sobre-padroes-de-beleza%2C70003601454%3Futm_source%3Destadao%3Alinkedin%26utm_medium%3Dlink" target="_blank"> <i class="fa fa-linkedin-square"></i> </a> </li> <li class="print hide"> <a href="#" class="btn-print"> <i class="fa fa-print"></i> </a> </li> <li class="email hide"> <a href="mailto:?subject=&quot;O &uacute;nico corpo poss&iacute;vel era magro e sarado. Eu tentei me enquadrar nesses padr&otilde;es, mas adoeci meu corpo e minha alma. Foi uma longa jornada at&eacute; aqui. Passei a me amar, amo meu corpo do jeito que ele &eacute;. Sei que a maturidade me ajudou&quot;&body=&quot;O &uacute;nico corpo poss&iacute;vel era magro e sarado. Eu tentei me enquadrar nesses padr&otilde;es, mas adoeci meu corpo e minha alma. Foi uma longa jornada at&eacute; aqui. Passei a me amar, amo meu corpo do jeito que ele &eacute;. Sei que a maturidade me ajudou&quot; - https://emais.estadao.com.br/noticias/gente,adoeci-meu-corpo-e-minha-alma-diz-preta-gil-sobre-padroes-de-beleza,70003601454%3Futm_source%3Destadao%3Amail%26utm_medium%3Dlink"> <i class="fa fa-envelope"></i> </a> </li> <li class="more "> <a href="#" class="btn-more" data-href="https%3A%2F%2Femais.estadao.com.br%2Fnoticias%2Fgente%2Cadoeci-meu-corpo-e-minha-alma-diz-preta-gil-sobre-padroes-de-beleza%2C70003601454" data-title="&quot;O &uacute;nico corpo poss&iacute;vel era magro e sarado. Eu tentei me enquadrar nesses padr&otilde;es, mas adoeci meu corpo e minha alma. Foi uma longa jornada at&eacute; aqui. Passei a me amar, amo meu corpo do jeito que ele &eacute;. Sei que a maturidade me ajudou&quot;"> <span class="point"></span> <span class="point"></span> <span class="point"></span> </a> </li></ul> </div> </section></div> <div class='widget-sidebar border-top-emais signos'> <h2 class="emais-title" title="Horóscopo">Horóscopo</h2> <nav> <ul> <li class="aries"> <a href="http://emais.estadao.com.br/horoscopo/aries" title="Áries">Áries</a> </li> <li class="touro"> <a href="http://emais.estadao.com.br/horoscopo/touro" title="Touro">Touro</a> </li> <li class="gemeos"> <a href="http://emais.estadao.com.br/horoscopo/gemeos" title="Gêmeos">Gêmeos</a> </li> <li class="cancer"> <a href="http://emais.estadao.com.br/horoscopo/cancer" title="Câncer">Câncer</a> </li> <li class="leao"> <a href="http://emais.estadao.com.br/horoscopo/leao" title="Leão">Leão</a> </li> <li class="virgem"> <a href="http://emais.estadao.com.br/horoscopo/virgem" title="Virgem">Virgem</a> </li> <li class="libra"> <a href="http://emais.estadao.com.br/horoscopo/libra" title="Libra">Libra</a> </li> <li class="escorpiao"> <a href="http://emais.estadao.com.br/horoscopo/escorpiao" title="Escorpião">Escorpião</a> </li> <li class="sagitario"> <a href="http://emais.estadao.com.br/horoscopo/sagitario" title="Sagitário">Sagitário</a> </li> <li class="capricornio"> <a href="http://emais.estadao.com.br/horoscopo/capricornio" title="Capricórnio">Capricórnio</a> </li> <li class="aquario"> <a href="http://emais.estadao.com.br/horoscopo/aquario" title="Aquário">Aquário</a> </li> <li class="peixes"> <a href="http://emais.estadao.com.br/horoscopo/peixes" title="Peixes">Peixes</a> </li> </ul> </nav></div> <section class="sidebar-fixed-scroll"><div style='display:block;margin-bottom:20px;'><div id='tmeio1-5' class='publicidade dfp' data-screenmap='Tile_300_250_T_250' data-target='{"formato":"tmeio1","page_url":"emais.estadao.com.br,noticias,tv,bbb-21-brothers-revelam-seus-aliados-e-levantam-a-desconfianca-de-um-paredao-falso,70003641617","pg_tipo":"interna","tags":"noticias,famosos,informacao,entretenimento"}' data-status='init' ></div></div></section> </div> <script type="text/javascript"> document.addEventListener('readystatechange', function(){ if (document.readyState == 'interactive') { new FixedScrollElement({ 'element_fixed': document.querySelector('.sidebar-fixed-scroll'), 'element_stop':'[data-guid="P_1.3641617"] .comentarios', 'stop_position': 'bottom', 'margin_top': 10 }); } }); </script> </div> <div class="container-proximas-materias"> <div class="proxima-materia" data-url="https://emais.estadao.com.br/noticias/tv,bbb-21-em-dinamica-do-dia-da-mulher-brothers-cancelam-jogo-da-discordia,70003640686"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia" data-url="https://emais.estadao.com.br/noticias/tv,ana-maria-braga-lembra-do-aniversario-de-louro-jose-sempre-sera-meu-companheiro,70003640446"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia" data-url="https://emais.estadao.com.br/noticias/tv,bbb-21-carla-diaz-sofre-machismo-as-vesperas-do-dia-internacional-da-mulher,70003640223"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia" data-url="https://emais.estadao.com.br/noticias/tv,arthur-caio-carla-e-joao-estao-no-paredao-falso-do-bbb-21,70003640008"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia" data-url="https://emais.estadao.com.br/noticias/tv,bbb-21-tem-paredao-falso-neste-domingo-saiba-como-vai-funcionar,70003639507"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia" data-url="https://emais.estadao.com.br/noticias/tv,arthur-e-o-novo-anjo-no-bbb-21-fiuk-e-juliette-ficam-com-o-monstro,70003638754"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia" data-url="https://emais.estadao.com.br/noticias/tv,globo-suspende-gravacoes-com-jornalistas-que-sao-do-grupo-de-risco-para-covid-19,70003638651"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia" data-url="https://emais.estadao.com.br/noticias/tv,mundo-bita-se-une-ao-greenpeace-e-lanca-clipe-infantil,70003637439"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia" data-url="https://emais.estadao.com.br/noticias/tv,bbb-21-rodolfo-e-o-novo-lider-e-reality-show-tera-paredao-falso,70003637223"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia" data-url="https://emais.estadao.com.br/noticias/tv,adriane-galisteu-volta-a-record-com-o-programa-power-couple,70003636350"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> </div> </section> </div> </div></div><script src="https://ajax.googleapis.com/ajax/libs/jquery/2.1.3/jquery.min.js"></script><div class="modal-compartilhe-overlay"><div class="modal-compartilhe"><section class="header row"><div class="col-xs-8"><p>compartilhe</p></div><div class="col-xs-4"><a class="close pull-right"><i class="ico-cancel33"></i></a></div></section><ul><li class="facebook"><a href="#" target="_blank"><i class="ico-facebook55"></i> Facebook</a></li><li class="twitter"><a href="#" target="_blank"><i class="ico-twitter1"></i> Twitter</a></li><li class="linkedin"><a href="#" target="_blank"><i class="ico-linkedin11"></i> Linkedin</a></li><li class="whatsapp"><a href="#"><i class="ico-whatsapp2"></i>WhatsApp</a></li><li class="email"><a href="#" class="btn-emailTo"><i class="ico-symbol20 btn-email"></i> E-mail</a></li></ul><section class="link-permanente"><p>Link permanente</p><form name="form-link-permanente"><input id="linkPermanente" type="text" name="link-permanente" value="" readonly="readonly"></form></section><section class="publicidade row"><div class="col-xs-12"></div></section></div></div> <script>window.jQuery || document.write('<script src="//m.estadao.com.br/js/src/jquery/jquery-2.1.3.min.js">\x3C/script>')</script> <script src="/assets/emais/js/src/script.js"></script> <script src="https://statics.estadao.com.br/s2016/portal/js/player-agile.min.js"></script> <link rel="preload" href="/assets/emais/js/emais.min.js" as="script"> <script src="/assets/emais/js/emais.min.js"></script><div class="container"> <div class="col-md-12" style="display: table"> <div id='oop-6' class='publicidade dfp' data-force='1' data-screenmap='out_of_page' data-target='{"formato":"oop","page_url":"emais.estadao.com.br,noticias,tv,bbb-21-brothers-revelam-seus-aliados-e-levantam-a-desconfianca-de-um-paredao-falso,70003641617","pg_tipo":"interna","tags":"noticias,famosos,informacao,entretenimento"}' data-status='init' ></div><div id='oop-shop-7' class='publicidade dfp' data-screenmap='out_of_page' data-target='{"formato":"oop-shop","page_url":"emais.estadao.com.br,noticias,tv,bbb-21-brothers-revelam-seus-aliados-e-levantam-a-desconfianca-de-um-paredao-falso,70003641617","pg_tipo":"interna","tags":"noticias,famosos,informacao,entretenimento"}' data-status='init' ></div> </div></div><div class="clearfix"></div><div class="container"> <div class='row'> <footer id="footermain"> <div class="row"> <div class="col-xs-12 dot"> <div class="col-xs-3"> <a class="logo-desk" href="http://www.estadao.com.br/" id="ad_logo_footer" ad-cat="Rodapé" ad-action="Rodapé - Logo" ad-label="Click - Logo"></a> </div> <div class="col-xs-9 redes text-right"> <a href="https://assine.estadao.com.br/" class="assineest" id="ad_assine_footer" ad-cat="Rodapé" ad-action="Rodapé - Serviços" ad-label="Click - Assine" title="Assine o Estadão">ASSINE O ESTADÃO</a> <a href="http://publicidade.estadao.com.br/" id="ad_anuncie_footer" ad-cat="Rodapé" ad-action="Rodapé - Serviços" ad-label="Click - Anuncie" title="Anuncie no Estadão">ANUNCIE NO ESTADÃO</a> <a href="https://www.estadao.com.br/classificados/" id="ad_anuncie_footer" ad-cat="Rodapé" ad-action="Rodapé - Serviços" ad-label="Click - Classificados" title="Classificados">CLASSIFICADOS</a> <a class="linkedin bkg" href="http://www.linkedin.com/company/estadao" target="_blank" id="ad_linkdin_footer" ad-cat="Rodapé" ad-action="Rodapé - Redes sociais" ad-label="Click - Linkedin" title="Linkedin"></a> <a class="google bkg" href="http://plus.google.com/100081384191000408787/" target="_blank" id="ad_gplus_footer" ad-cat="Rodapé" ad-action="Rodapé - Redes sociais" ad-label="Click - Google+" title="Google+"></a> <a class="twitter bkg" href="http://twitter.com/estadao/" target="_blank" id="ad_twitter_footer" ad-cat="Rodapé" ad-action="Rodapé - Redes sociais" ad-label="Click - Twitter" title="Twitter"></a> <a class="facebook bkg" href="http://www.facebook.com/estadao" target="_blank" id="ad_facebook_footer" ad-cat="Rodapé" ad-action="Rodapé - Redes sociais" ad-label="Click - Facebook" title="Facebook"></a> </div> </div> </div> <div class="row"> <div class="col-xs-12"> GRUPO ESTADO | COPYRIGHT © 2007-2021 | TODOS OS DIREITOS RESERVADOS </div> </div><div class="row links"> <div class="col-xs-3"> <ul> <li> <a href="http://www.estadao.com.br/historico/index.htm" title="Grupo Estado">Grupo Estado</a> </li> <li> <a href="https://www.estadao.com.br/codigo-etica/codigo-de-etica.pdf" title="Código de ética">Código de ética</a></li> <li> <a href="http://www.estadao.com.br/ext/codigoetica/politica_anti_corrupcao.pdf" title="Política Anticorrupção">Política Anticorrupção</a> </li> <li> <a href="http://www.estadao.com.br/focas/" title="Curso de Jornalismo">Curso de Jornalismo</a> </li> <li> <a href="http://www.estadao.com.br/relatorio-da-administracao/index.htm" title="Demonstrações Financeiras">Demonstrações Financeiras</a> </li> <li> <a href="http://servicos.estadao.com.br/login/" title="Estadão Jornal Digital">Estadão Jornal Digital</a> </li> <li> <a href="http://www.estadao.com.br/fale-conosco/" title="Fale conosco">Fale conosco</a> </li> <li> <a href="http://fornecedores.grupoestado.com.br/" target="_blank" title="Portal de Fornecedores">Portal de Fornecedores</a> </li> <li> <a href="http://www.assinante.estadao.com.br/" target="_blank" title="Portal do Assinante">Portal do Assinante</a> </li> </ul> </div> <div class="col-xs-3"> <ul> <li><a href="http://economia.estadao.com.br/broadcast/" title="Broadcast">Broadcast</a></li> <li><a href="http://www.broadcastpolitico.com.br/" title="Broadcast Político">Broadcast Político</a></li> <li><a href="http://canneslions.estadao.com.br/" title="Cannes">Cannes</a></li> <li><a href="http://www.estadao.com.br/aplicativos/" title="Aplicativos">Aplicativos</a></li> <li><a href="http://www.estadao.com.br/termo-de-uso/" title="Termo de uso">Termo de uso</a></li> <li><a href="http://vagas.com.br/estadao/" target="_blank" title="Trabalhe conosco">Trabalhe conosco</a></li> <li><a href="http://www.estadao.com.br/mapa/" title="Mapa do site">Mapa do site</a></li> </ul> </div> <div class="col-xs-2"> <ul> <li><a href="http://opiniao.estadao.com.br" title="Opinião">Opinião</a></li> <li><a href="http://www.estadao.com.br/ultimas/" title="Últimas">Últimas</a></li> <li><a href="http://politica.estadao.com.br" title="Política">Política</a></li> <li><a href="http://economia.estadao.com.br" title="Economia">Economia</a></li> <li><a href="http://esportes.estadao.com.br" title="Esportes">Esportes</a></li> <li><a href="http://internacional.estadao.com.br/" title="Internacional">Internacional</a></li> <li><a href="http://brasil.estadao.com.br" title="Brasil">Brasil</a></li> <li><a href="http://sao-paulo.estadao.com.br" title="São Paulo">São Paulo</a></li> <li><a href="http://cultura.estadao.com.br" title="Cultura">Cultura</a></li> </ul> </div> <div class="col-xs-2"> <ul> <li><a href="http://alias.estadao.com.br" title="Aliás">Aliás</a></li> <li><a href="http://ciencia.estadao.com.br/" title="Ciência">Ciência</a></li> <li><a href="http://educacao.estadao.com.br/" title="Educação">Educação</a></li> <li><a href="http://saude.estadao.com.br/" title="Saúde">Saúde</a></li> <li><a href="http://sustentabilidade.estadao.com.br/" title="Sustentabilidade">Sustentabilidade</a></li> <li><a href="http://viagem.estadao.com.br/" title="Viagem">Viagem</a></li> <li><a href="http://www.estadao.com.br/blogs/" title="Blogs">Blogs</a></li> <li><a href="http://www.estadao.com.br/colunas/" title="Colunas">Colunas</a></li> <li><a href="http://tudo-sobre.estadao.com.br" title="Tópicos">Tópicos</a></li> </ul> </div> <div class="col-xs-2"> <ul> <li><a href="http://www.estadao.com.br/aeroportos/" title="Aeroportos">Aeroportos</a></li> <li><a href="http://fotos.estadao.com.br/" title="Fotos">Fotos</a></li> <li><a href="http://emais.estadao.com.br/horoscopo/" title="Horóscopo">Horóscopo</a></li> <li><a href="http://www.estadao.com.br/infograficos/" title="Infográficos">Infográficos</a></li> <li><a href="http://imoveis.moving.com.br/" target="_blank" title="Imóveis">Imóveis</a></li> <li><a href="http://loterias.estadao.com.br/mega-sena" title="Loterias">Loterias</a></li> <li><a href="http://www.estadao.com.br/clima-e-tempo/sp-sao-paulo/" title="Previsão do Tempo">Previsão do Tempo</a></li> <li><a href="http://blogs.estadao.com.br/seus-direitos/categoria/sao-paulo-reclama/" title="São Paulo Reclama">São Paulo Reclama</a></li> <li><a href="http://transito.estadao.com.br/" title="Trânsito">Trânsito</a></li> <li><a href="http://tv.estadao.com.br" title="TV Estadão">TV Estadão</a></li> </ul> </div></div> <div class="row"> <div class="col-xs-12 cadernos"> <ul> <li class="acervo bkg"><a href="http://acervo.estadao.com.br/" id="ad_acervo_footer" ad-cat="Rodapé" ad-action="Rodapé - Produtos" ad-label="Click - Acervo"></a></li> <li class="pme bkg"><a href="http://pme.estadao.com.br/" id="ad_pme_footer" ad-cat="Rodapé" ad-action="Rodapé - Produtos" ad-label="Click - PME"></a></li> <li class="jornaldocarro bkg"><a href="http://jornaldocarro.estadao.com.br/" id="ad_jdc_footer" ad-cat="Rodapé" ad-action="Rodapé - Produtos" ad-label="Click - Jornal do Carro"></a></li> <li class="paladar bkg"><a href="http://paladar.estadao.com.br/" id="ad_paladar_footer" ad-cat="Rodapé" ad-action="Rodapé - Produtos" ad-label="Click - paladar"></a></li> <li class="link bkg"><a href="http://blogs.estadao.com.br/link/" id="ad_link_footer" ad-cat="Rodapé" ad-action="Rodapé - Produtos" ad-label="Click - link"></a></li> <li class="ae bkg"><a href="http://www.ae.com.br" id="ad_ae_footer" ad-cat="Rodapé" ad-action="Rodapé - Parceiros" ad-label="Click - AE"></a></li> <li class="radioeldorado bkg"><a href="http://www.territorioeldorado.limao.com.br/" id="ad_re_footer" ad-cat="Rodapé" ad-action="Rodapé - Parceiros" ad-label="Click - Rádio Eldorado"></a></li> </ul> </div> </div></footer> </div></div><div class="container"> <footer id="main-footer" class="footer row azul"> <div class="col-xs-12"> <a href="https://www.estadao.com.br/" title="Estadão - Portal do Estado de S. Paulo"> <h4 class="logo">Estadão - Portal do Estado de S. Paulo</h4> </a><ul class="lista-colunas"> <li class="col-xs-6 col-sm-3"><a href="http://www.assinante.estadao.com.br/" target="_assinante">Meu Estadão</a></li><li class="col-xs-6 col-sm-3"><a href="http://m.estadao.com.br/fale-conosco/">Fale conosco</a></li></ul></div> <div class="direitos col-xs-12"> <p>GRUPO ESTADO | COPYRIGHT © 2007-2021<br> TODOS OS DIREITOS RESERVADOS. <a href="http://www.estadao.com.br/termo-de-uso" title="TERMO DE USO">TERMO DE USO</a></p> </div> <div class="versao-web col-xs-12"> <a href="#" class="btn-versaoWeb"><i class="ico-desktop14"></i> Ir para versão desktop</a> </div></footer><script language="javascript" type="text/javascript" src="https://front.multimidia.estadao.com.br/ESTA/js/player/player-min.js"></script></div><script> jQuery(document).ready(function () { jQuery("#tabs-container .tabs-menu a").click(function (event) { event.preventDefault(); jQuery(this).parent().addClass("current"); jQuery(this).parent().siblings().removeClass("current"); var tab = $(this).attr("href"); jQuery(".tab-content").not(tab).css("display", "none"); jQuery(tab).fadeIn(); }); });</script></body></html>