<!DOCTYPE html><html lang="pt-BR"><head> <script>dataLayerEstadao = [{"pagina":{"tipo":"Noticia","subtipo":"Notícia","url":"https://emais.estadao.com.br/noticias/tv,barbie-ganhara-colecao-inspirada-em-x-men-nos-80-anos-da-marvel,70002934480","titulo":"Barbie ganhará coleção inspirada em 'X-Men' nos 80 anos da Marvel","produto":"Estadão","editoria":"Emais","subeditoria":"Tv","modulos":"","paywall":"inativo","paywallStatus":"0","tags":"X-Men|Marvel|Barbie|Mattel","coluna":"","blog":null,"id":"P_1.2934480","midia":"Notícias","autor":"Redação"}}]; </script> <meta http-equiv="Content-Type" content="text/html; charset=utf-8" /> <meta http-equiv="X-UA-Compatible" content="IE=edge;IE=10;IE=9;"> <meta name="viewport" content="width=device-width, initial-scale=1"> <title>Barbie ganhará coleção inspirada em 'X-Men' nos 80 anos da Marvel - Emais - Estadão</title> <meta name="apple-itunes-app" content="app-id=503897947"> <meta name="google-play-app" content="app-id=com.fett.android.estadao"> <meta name="description" content="Anúncio foi feito pela Mattel e bonecas já estão em pré-venda nos Estados Unidos"> <link rel="canonical" href="https://emais.estadao.com.br/noticias/tv,barbie-ganhara-colecao-inspirada-em-x-men-nos-80-anos-da-marvel,70002934480"> <link type="image/png" rel="shortcut icon" href="/assets/emais/img/favico.png" /> <link type="image/png" rel="apple-touch-icon" href="/assets/emais/img/favico.png"/> <meta property="fb:app_id" content="127970263920039" /> <meta property="og:title" content="Barbie ganhará coleção inspirada em 'X-Men' nos 80 anos da Marvel - Emais - Estadão" /> <meta property="og:type" content="article" /><meta property="og:url" content="https://emais.estadao.com.br/noticias/tv,barbie-ganhara-colecao-inspirada-em-x-men-nos-80-anos-da-marvel,70002934480" /> <meta property="og:image" content="https://img.estadao.com.br/resources/jpg/0/8/1563910147480.jpg" /> <meta property="og:site_name" content="Estadão" /> <meta property="og:description" content="Anúncio foi feito pela Mattel e bonecas já estão em pré-venda nos Estados Unidos" /> <link rel="preload" href="/css/head.css" as="style"> <link href="/css/head.css" rel="stylesheet"> <link rel="preload" href="/css/style.min.css" as="style"> <link href="/css/style.min.css" rel="stylesheet"> <link rel="preload" href="/assets/emais/css/emais.min.css" as="style"> <link href="/assets/emais/css/emais.min.css" rel="stylesheet"> <link rel="dns-prefetch" href="//ajax.googleapis.com"> <link rel="dns-prefetch" href="//img.estadao.com.br"> <link rel="dns-prefetch" href="//front.multimidia.estadao.com.br"> <link rel="dns-prefetch" href="//rm.estadao.com.br"> <link rel="dns-prefetch" href="//www.google-analytics.com"> <link rel="dns-prefetch" href="//tag.navdmp.com"> <link rel="dns-prefetch" href="//s3.amazonaws.com"> <link rel="dns-prefetch" href="//navdmp.com"> <link rel="dns-prefetch" href="//sb.scorecardresearch.com"> <link rel="dns-prefetch" href="//ivccftag.ivcbrasil.org.br"> <link rel="dns-prefetch" href="//estadao.or1.sc.omtrdc.net"> <link rel="dns-prefetch" href="//ping.chartbeat.net"> <link rel="dns-prefetch" href="//statics.estadao.com.br"> <link rel="dns-prefetch" href="//static.chartbeat.com"> <script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script> <script async='async' src="https://statics.estadao.com.br/s2016/utils/publicidade/dfp.min.js"></script> <script type='text/javascript'> var DFP = DFP || {}; DFP.cmd = DFP.cmd || []; DFP.cmd.push(function(){DFP.Prebid.init({"bids":[{"accepted_formats":[{"devices":["xl","lg","md","sm","xs"],"format":[300,250],"params":{"zoneId":1179868}},{"devices":["xl","lg","md"],"format":[970,90],"params":{"zoneId":1179873}},{"devices":["xl","lg","md"],"format":[300,600],"params":{"zoneId":1179869}},{"devices":["xl","lg","md"],"format":[120,600],"params":{"zoneId":1179866}},{"devices":["xl","lg","md"],"format":[160,600],"params":{"zoneId":1179867}},{"devices":["md","sm"],"format":[728,90],"params":{"zoneId":1179870}},{"devices":["xs"],"format":[320,50],"params":{"zoneId":1179871}}],"bidder":"criteo","params":[]},{"bidder":"rubicon","params":{"accountId":"14044","siteId":"70010","zoneId":"470658"}},{"bidder":"appnexus","params":{"placementId":"14149591"}}],"currency":[]})}); DFP.cmd.push(function(){ DFP.init('/118650305/emais','interna'); DFP.pushTargetsDefault({"tags":"noticias,famosos,informacao,entretenimento"}); }); </script> <script src="https://ajax.googleapis.com/ajax/libs/jquery/2.1.3/jquery.min.js"></script> <script id="navegg" type="text/javascript" src="//tag.navdmp.com/tm23902.js"></script> <link rel="stylesheet" type="text/css" href="https://front.multimidia.estadao.com.br/ESTA/css/player/act-player.css"><link rel="stylesheet" type="text/css" href="https://front.multimidia.estadao.com.br/ESTA/css/player/playerWidgets.css"><link rel="stylesheet" type="text/css" href="https://front.multimidia.estadao.com.br/ESTA/css/player/iconsStyle.css"><link rel="amphtml" href="https://emais.estadao.com.br/noticias/tv,barbie-ganhara-colecao-inspirada-em-x-men-nos-80-anos-da-marvel,70002934480.amp"><meta name="publishedDateTime" content="20190723043653" /><meta name="date" content="2019-07-23T16:36:53"><meta name="updatedDateTime" content="20190723051153" /><script> var estadao_info = {"produto":"Estad\u00e3o", "editoria":"Emais", "subeditoria":"Tv", "id_documento":"P_1.2934480", "tags":["X-Men","Marvel","Barbie","Mattel"], "tipo_midia":"Not\u00edcias", "autor":"Reda\u00e7\u00e3o"};</script><script type="application/ld+json">{ "@context": "http://schema.org", "@type": "NewsArticle", "mainEntityOfPage": "http://cdn.ampproject.org/article-metadata.html", "headline": "Barbie ganhará coleção inspirada em 'X-Men' nos 80 anos da Marvel", "datePublished": "2019-07-23T16:36:53-03:00", "dateModified": "2019-07-23T17:11:53-03:00", "description": "Anúncio foi feito pela Mattel e bonecas já estão em pré-venda nos Estados Unidos", "author": { "@type": "Person", "name": "Redação" }, "image": { "@type": "ImageObject", "url": [ "https://img.estadao.com.br/fotos/crop/1200x1200/resources/jpg/0/8/1563910147480.jpg", "https://img.estadao.com.br/fotos/crop/1200x900/resources/jpg/0/8/1563910147480.jpg", "https://img.estadao.com.br/fotos/crop/1200x675/resources/jpg/0/8/1563910147480.jpg" ]}, "publisher": { "@type": "NewsMediaOrganization", "name": "Estadão", "foundingDate" : "1875-01-05", "ethicsPolicy" : "https://www.estadao.com.br/ext/codigoetica/codigo_de_etica_miolo.pdf", "missionCoveragePrioritiesPolicy" : "https://www.estadao.com.br/ext/codigoetica/codigo_de_etica_miolo.pdf", "diversityPolicy" : "https://www.estadao.com.br/ext/codigoetica/codigo_de_etica_miolo.pdf", "correctionsPolicy" : "https://www.estadao.com.br/ext/codigoetica/codigo_de_etica_miolo.pdf", "verificationFactCheckingPolicy" : "https://www.estadao.com.br/ext/codigoetica/codigo_de_etica_miolo.pdf", "unnamedSourcesPolicy" : "https://www.estadao.com.br/ext/codigoetica/codigo_de_etica_miolo.pdf", "sameAs":["https://twitter.com/estadao","https://www.facebook.com/estadao/","https://www.instagram.com/estadao/","https://www.youtube.com/channel/UCrtOL8bJsh-csozGS2aV77Q", "https://plus.google.com/+Estad%C3%A3o"], "logo": { "@type": "ImageObject", "url": "https://statics.estadao.com.br/s2016/portal/img/sprites/logotipo.png", "width": 260, "height": 60 } }, "isAccessibleForFree":"False","hasPart":{"@type":"WebPageElement","isAccessibleForFree":"False","cssSelector":".pw-container"},"isPartOf":{"@type":["CreativeWork","Product"],"name":"Estad\u00e3o","productID":"estadao.com.br:dig_basic"}}</script> <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start': new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0], j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src= 'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f); })(window,document,'script','dataLayerEstadao','GTM-M4LH38R');</script> <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-TJRF2W3');</script> </head><body data-banner="false" class="noticia" > <script type="text/javascript"> // <![CDATA[ function udm_(e) { var t = "comScore=", n = document, r = n.cookie, i = "", s = "indexOf", o = "substring", u = "length", a = 2048, f, l = "&ns_", c = "&", h, p, d, v, m = window, g = m.encodeURIComponent || escape; if (r[s](t) + 1) for (d = 0, p = r.split(";"), v = p[u]; d < v; d++) h = p[d][s](t), h + 1 && (i = c + unescape(p[d][o](h + t[u]))); e += l + "_t=" + +(new Date) + l + "c=" + (n.characterSet || n.defaultCharset || "") + "&c8=" + g(n.title) + i + "&c7=" + g(n.URL) + "&c9=" + g(n.referrer), e[u] > a && e[s](c) > 0 && (f = e[o](0, a - 8).lastIndexOf(c), e = (e[o](0, f) + l + "cut=" + g(e[o](f + 1)))[o](0, a)), n.images ? (h = new Image, m.ns_p || (ns_p = h), h.src = e) : n.write("<", "p", "><", 'img src="', e, '" height="1" width="1" alt="*"', "><", "/p", ">") } ; udm_('http' + (document.location.href.charAt(4) == 's' ? 's://sb' : '://b') + '.scorecardresearch.com/b?c1=2&c2=7672308'); // ]]> </script> <noscript><p><img src="https://sb.scorecardresearch.com/p?c1=2&amp;c2=7672308" height="1" width="1" alt="*"></p></noscript> <script id="barra-parceiros-estadao" src="https://www.estadao.com.br/estadao/barra-parceiros/barra-parceiros-cores.js" type="text/javascript" data-cor="cinza"></script><noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-M4LH38R" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript><noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-TJRF2W3" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript><header id="main-header" class="header-fixo"> <div class="social-header"> </div> <div class="header home"> <div class="container"> <div class='menu-emais'> <h1 class="logo-emais display-mobile"> <a href="/"> <img src='/assets/emais/img/emais-logo.png' /> </a> </h1> <div class="atalho"> <button class=""> <span><i class="fa fa-bars"></i></span> </button> </div> <nav class="menu desktop"> <div class="header-block block-logo"> <h1 class="logo-emais"> <a href="/"> <img src='/assets/emais/img/emais-logo.png' /> </a> </h1> </div> <div class="header-block"> <ul class="nav navbar-nav js"> <li><a href="http://emais.estadao.com.br/ultimas/">ÚLTIMAS</a></li> <li><a href="http://emais.estadao.com.br/bem-estar/">BEM-ESTAR</a></li> <li><a href="http://emais.estadao.com.br/blogs/">BLOGS</a></li> <li><a href="http://bora.ai/">BORA.AÍ</a></li> <li><a href="http://emais.estadao.com.br/casa-decoracao/">CASA&DECORAÇÃO</a></li> <li><a href="http://emais.estadao.com.br/comportamento/">COMPORTAMENTO</a></li> <li><a href="http://emais.estadao.com.br/gente/">GENTE</a></li> <li><a href="http://emais.estadao.com.br/moda-beleza/">MODA&BELEZA</a></li> <li><a href="http://emais.estadao.com.br/horoscopo">HORÓSCOPO</a></li> <li><a href="http://emais.estadao.com.br/tv/">TV</a></li> </ul> </div> </nav> <nav class="menu mobile"> <ul class="nav navbar-nav js"> <li><a href="http://emais.estadao.com.br/ultimas/">ÚLTIMAS</a></li> <li><a href="http://emais.estadao.com.br/bem-estar/">BEM-ESTAR</a></li> <li><a href="http://vida-estilo.estadao.com.br/blogs/">BLOGS</a></li> <li><a href="http://bora.ai/">BORA.AÍ</a></li> <li><a href="http://emais.estadao.com.br/casa-decoracao/">CASA&DECORAÇÃO</a></li> <li><a href="http://emais.estadao.com.br/comportamento/">COMPORTAMENTO</a></li> <li><a href="http://emais.estadao.com.br/gente/">GENTE</a></li> <li><a href="http://emais.estadao.com.br/moda-beleza/">MODA&BELEZA</a></li> <li><a href="http://emais.estadao.com.br/horoscopo">HORÓSCOPO</a></li> <li><a href="http://emais.estadao.com.br/tv/">TV</a></li> <li>&nbsp;</li> </ul> </nav> </div> </div> </div></header><script>window.jQuery || document.write('<script src="//m.estadao.com.br/js/src/jquery/jquery-2.1.3.min.js">\x3C/script>')</script><script> jQuery(document).ready(function () { jQuery('#barra-parceiros-menu-toggle').click(function () { jQuery('#main-header').removeClass('mobile-active'); jQuery('.atalho button').removeClass('is-active'); }); jQuery('.atalho button').click(function (e) { e.preventDefault(); if (!jQuery(this).hasClass('is-active')) { jQuery('#main-header').addClass('mobile-active'); jQuery(this).addClass('is-active'); jQuery('#barra-parceiros-menu').hide(); } else { jQuery('#main-header').removeClass('mobile-active'); jQuery(this).removeClass('is-active'); } return false; }); });</script> <div style='display:block;margin: 0 auto;margin-bottom:20px;'><div id='htopo-0' class='publicidade dfp' data-screenmap='Horizontal_Max_N_T_60' data-target='{"formato":"htopo","page_url":"emais.estadao.com.br,noticias,tv,barbie-ganhara-colecao-inspirada-em-x-men-nos-80-anos-da-marvel,70002934480","pg_tipo":"interna","tags":"noticias,famosos,informacao,entretenimento"}' data-status='init' ></div></div><div class="container noticia"> <div class="content-wrapper"> <div class="destaque" id="content-emais"> <section id="main-container" data-url="https://emais.estadao.com.br/noticias/tv,barbie-ganhara-colecao-inspirada-em-x-men-nos-80-anos-da-marvel,70002934480"> <div class="materia-container noticia-container infinito" data-tipo='Noticia' data-modulos='' data-paywall='inativo' data-paywallStatus='0' data-coluna='' data-blog='' data-url="https://emais.estadao.com.br/noticias/tv,barbie-ganhara-colecao-inspirada-em-x-men-nos-80-anos-da-marvel,70002934480" data-produto="Estadão" data-editoria="Emais" data-subeditoria="Tv" data-guid="P_1.2934480" data-titulo="Barbie ganhará coleção inspirada em 'X-Men' nos 80 anos da Marvel" data-tags='["X-Men","Marvel","Barbie","Mattel"]' data-tipomidia="Notícias"> <div class="container"> <section class="banner-dfp-header"> </section> </div> <article> <div class="row"> <section class="col-md-12 col-sm-12 col-xs-12"> <div class='post-content'> <div class="titles-banners"> <div id="OAS_x17" class="container-banner"> </div> </div> <header> <h1 class='post-title'> Barbie ganhará coleção inspirada em 'X-Men' nos 80 anos da Marvel </h1> <div class='bottom'> <div class='credits'> <span>Redação - O Estado de S.Paulo</span> </div> <div class='post-date'> <span> 23/07/2019, 16:36 </span> </div> <div class='social-icons'> <ul class="social-midias compartilhe"> <li class="facebook "> <a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Femais.estadao.com.br%2Fnoticias%2Ftv%2Cbarbie-ganhara-colecao-inspirada-em-x-men-nos-80-anos-da-marvel%2C70002934480%3Futm_source%3Destadao%3Afacebook%26utm_medium%3Dlink" target="_blank"> <i class="fa fa-facebook"></i> </a> </li> <li class="twitter "> <a href="https://twitter.com/intent/tweet?text=Via%20Estad%C3%A3o%3A%20Barbie ganhará coleção inspirada em 'X-Men' nos 80 anos da Marvel%20-%20&url=https%3A%2F%2Femais.estadao.com.br%2Fnoticias%2Ftv%2Cbarbie-ganhara-colecao-inspirada-em-x-men-nos-80-anos-da-marvel%2C70002934480%3Futm_source%3Destadao%3Atwitter%26utm_medium%3Dlink" target="_blank"> <i class="fa fa-twitter"></i> </a> </li> <li class="whatsapp hide"> <a href="whatsapp://send?text=Via%20Estad%C3%A3o%3A%20Barbie+ganhar%C3%A1+cole%C3%A7%C3%A3o+inspirada+em+%27X-Men%27+nos+80+anos+da+Marvel%20-%20https%3A%2F%2Femais.estadao.com.br%2Fnoticias%2Ftv%2Cbarbie-ganhara-colecao-inspirada-em-x-men-nos-80-anos-da-marvel%2C70002934480%3Futm_source%3Destadao%3Awhatsapp%26utm_medium%3Dlink"> <i class="fa fa-whatsapp"></i> </a> </li> <li class="pinterest hide"> <a href="http://pinterest.com/pin/create/button/?url=https%3A%2F%2Femais.estadao.com.br%2Fnoticias%2Ftv%2Cbarbie-ganhara-colecao-inspirada-em-x-men-nos-80-anos-da-marvel%2C70002934480%3Futm_source%3Destadao%3Apinterest%26utm_medium%3Dlink&media=https://img.estadao.com.br/resources/jpg/0/8/1563910147480.jpg&description=Barbie+ganhar%C3%A1+cole%C3%A7%C3%A3o+inspirada+em+%27X-Men%27+nos+80+anos+da+Marvel" target="_blank"> <i class="fa fa-pinterest-square"></i> </a> </li> <li class="more "> <a href="#" class="btn-more" data-href="https%3A%2F%2Femais.estadao.com.br%2Fnoticias%2Ftv%2Cbarbie-ganhara-colecao-inspirada-em-x-men-nos-80-anos-da-marvel%2C70002934480" data-title="Barbie ganhará coleção inspirada em 'X-Men' nos 80 anos da Marvel"> <span class="point"></span> <span class="point"></span> <span class="point"></span> </a> </li> <li class="google hide"> <a href="https://plus.google.com/share?url=https%3A%2F%2Femais.estadao.com.br%2Fnoticias%2Ftv%2Cbarbie-ganhara-colecao-inspirada-em-x-men-nos-80-anos-da-marvel%2C70002934480%3Futm_source%3Destadao%3Agplus%26utm_medium%3Dlink" target="_blank"> <i class="fa fa-google-plus-square"></i> </a> </li> <li class="linkedin hide"> <a href="https://www.linkedin.com/cws/share?url=https%3A%2F%2Femais.estadao.com.br%2Fnoticias%2Ftv%2Cbarbie-ganhara-colecao-inspirada-em-x-men-nos-80-anos-da-marvel%2C70002934480%3Futm_source%3Destadao%3Alinkedin%26utm_medium%3Dlink" target="_blank"> <i class="fa fa-linkedin-square"></i> </a> </li> <li class="print "> <a href="#" class="btn-print"> <i class="fa fa-print"></i> </a> </li> <li class="email "> <a href="mailto:?subject=Barbie ganhará coleção inspirada em 'X-Men' nos 80 anos da Marvel&body=Barbie ganhará coleção inspirada em 'X-Men' nos 80 anos da Marvel - https://emais.estadao.com.br/noticias/tv,barbie-ganhara-colecao-inspirada-em-x-men-nos-80-anos-da-marvel,70002934480%3Futm_source%3Destadao%3Amail%26utm_medium%3Dlink"> <i class="fa fa-envelope"></i> </a> </li></ul> <div class="comment" > <a href='#wrap-comments'> <span class="balao-comentarios"></span> </a> </div> </div> <div class='clearfix'></div> </div> <div class="linha-fina"> <p> Anúncio foi feito pela Mattel e bonecas já estão em pré-venda nos Estados Unidos </p> </div> </header> <section class="box"> <article class="content-text content"> <p><div id="dv-1017874" class="imagem-corpo-noticia row"><figure><img src="https://img.estadao.com.br/thumbs/640/resources/jpg/0/8/1563910147480.jpg" title="Mattel / Marvel / Divulgação | Twitter / @Barbie" alt="Cole&ccedil;&atilde;o de&nbsp;Barbie &#039;X-Men&#039;" class="img-responsive"></figure><div class="col-xs-12"><p>Cole&ccedil;&atilde;o de&nbsp;Barbie &#039;X-Men&#039; <span>Foto: Mattel / Marvel / Divulgação | Twitter / @Barbie</span></p></div></div></p> </p><p></p><p>A <a href="https://tudo-sobre.estadao.com.br/mattel" target="_blank"><strong>Mattel</strong></a> anunciou recentemente o lançamento de algumas bonecas <a href="https://tudo-sobre.estadao.com.br/barbie" target="_blank"><strong>Barbie</strong></a> inspiradas no universo <a href="https://tudo-sobre.estadao.com.br/marvel" target="_blank"><strong>Marvel</strong></a>, para celebrar os 80 anos dos <a href="https://cultura.estadao.com.br/quadrinhos" target="_blank"><strong>quadrinhos</strong></a> da marca, com uma coleção dedicada especialmente ao mundo <strong><a href="https://tudo-sobre.estadao.com.br/x-men" target="_blank"><em>X-Men</em></a></strong>.</p><p><div class="veja-tambem"><h3>Leia também:</h3><ul><li><a href="https://emais.estadao.com.br/noticias/tv,x-men-fenix-negra-diretor-assume-responsabilidade-por-fracasso-do-filme,70002874422" title="&#039;X-Men: F&ecirc;nix Negra&#039;: Diretor assume responsabilidade por fracasso do filme">'X-Men: Fênix Negra': Diretor assume responsabilidade por fracasso do filme</a></li><li><a href="https://emais.estadao.com.br/noticias/comportamento,mattel-lanca-barbie-david-bowie-em-homenagem-aos-50-anos-de-space-oddity,70002919493" title="Mattel lan&ccedil;a Barbie David Bowie em homenagem aos 50 anos de &lsquo;Space Oddity&rsquo;">Mattel lança Barbie David Bowie em homenagem aos 50 anos de ‘Space Oddity’</a></li></ul></div></p><p> As <a href="https://cultura.estadao.com.br/noticias/cinema,conheca-os-personagens-de-x-men,20000810p1384" target="_blank"><strong>personagens</strong></a> disponíveis são <a href="https://cultura.estadao.com.br/noticias/cinema,a-vila-mistica-de-x-men-e-recompensada,20030502p74366" target="_blank"><strong>Mística</strong></a>, <a href="https://emais.estadao.com.br/noticias/tv,fenix-negra-tem-o-pior-lucro-da-historia-de-x-men-no-primeiro-fim-de-semana,70002865892" target="_blank"><strong>Fênix Negra</strong></a> e <a href="https://cultura.estadao.com.br/noticias/cinema,x-men-inicia-fase-mais-teen-com-apocalipse,10000052800" target="_blank"><strong>Tempestade</strong></a>. É possível comprar um conjunto com as três por U$ 164,99 (cerca de R$ 622) ou cada boneca individualmente por US$ 54,99 (o equivalente a R$ 207).</p><p> A pré-venda está sendo realizada pelo site <a href="https://www.gamestop.com/browse?nav=16k-3-Barbie+Collector+Marvel,28zu0&amp;utm_source=rakutenls&amp;utm_medium=affiliate&amp;utm_content=www.PriceSpider.com&amp;utm_campaign=10&amp;utm_kxconfid=tebx5rmj3&amp;cid=afl_10000087&amp;affID=77777&amp;sourceID=jo_pTdthTuc-ylg9r1kEUAKMyQXuMjUu5Q" target="_blank">GameStop</a>, e a data de lançamento das bonecas está prevista para o dia 4 de outubro de 2019.</p><p><div id='oop-inread-7' class='publicidade dfp' data-force='1' data-screenmap='out_of_page' data-target='{"formato":"oop-inread","page_url":"emais.estadao.com.br,noticias,tv,barbie-ganhara-colecao-inspirada-em-x-men-nos-80-anos-da-marvel,70002934480","pg_tipo":"interna","tags":"x-men,marvel,barbie,mattel"}' data-status='init' ></div></p><p> Confira abaixo:</p> <div class="embed-externo"> <blockquote class="twitter-tweet"> <p dir="ltr" lang="en"><a href="https://twitter.com/hashtag/Barbie?src=hash&amp;ref_src=twsrc%5Etfw">#Barbie</a> celebrates the 80th anniversary of <a href="https://twitter.com/Marvel?ref_src=twsrc%5Etfw">@Marvel</a> Comics with a tribute to legendary X-Men foe Mystique, X-Men character Dark Phoenix and Super Hero Storm.</p><p> Available for pre-sale NOW at <a href="https://twitter.com/GameStop?ref_src=twsrc%5Etfw">@GameStop</a>: <a href="https://t.co/on9gZLNT0t">https://t.co/on9gZLNT0t</a>. <a href="https://t.co/9BPO4Z3RT9">pic.twitter.com/9BPO4Z3RT9</a></p> — Barbie (@Barbie) <a href="https://twitter.com/Barbie/status/1151919020792152065?ref_src=twsrc%5Etfw">July 18, 2019</a> </blockquote> <script async charset="utf-8" src="https://platform.twitter.com/widgets.js"></script></div> </p><p><strong>VEJA TAMBÉM: Os 60 anos de existência da boneca <a href="https://emais.estadao.com.br/galerias/comportamento,boneca-barbie-completa-60-anos-de-existencia,39461" target="_blank">Barbie</a></strong></p><p> <div class="galeria-fotos-noticias row"> <div class="col-xs-12"> <section class="galeria-holder galeria-holder-emais"> <a href="#galeria-39461"> <figure class="foto"> <img src="https://img.estadao.com.br/fotos/crop/940x615/resources/jpg/7/6/1552054504067.jpg" alt="Instagram/@barbie"/> <div class="media-icon btn-galeria"><span>Ver Galeria <i class="fa fa-camera"></i> 27</span></div> </figure> </a> </section> <p class="data pull-left">27 imagens</data> <ul class="compartilhe pull-right"><li><a target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Femais.estadao.com.br%2Fnoticias%2Ftv%2Cbarbie-ganhara-colecao-inspirada-em-x-men-nos-80-anos-da-marvel%2C70002934480%3Futm_source%3Destadao%3Afacebook%26utm_medium%3Dlink#39461" ><span class="ico-facebook55"></span></a></li><li class="visible-xs"><a href="whatsapp://send?text=Via%20Estad%C3%A3o%3A%20Barbie ganhará coleção inspirada em 'X-Men' nos 80 anos da Marvel%20-%20https%3A%2F%2Femais.estadao.com.br%2Fnoticias%2Ftv%2Cbarbie-ganhara-colecao-inspirada-em-x-men-nos-80-anos-da-marvel%2C70002934480%3Futm_source%3Destadao%3Awhatsapp%26utm_medium%3Dlink" data-href="https%3A%2F%2Femais.estadao.com.br%2Fnoticias%2Ftv%2Cbarbie-ganhara-colecao-inspirada-em-x-men-nos-80-anos-da-marvel%2C70002934480%3Futm_source%3Destadao%3Awhatsapp%26utm_medium%3Dlink"><span class="ico-whatsapp2"></span></a></li> <li class="hidden-xs"> <a target="_blank" href="https://twitter.com/intent/tweet?text=Via%20Estad%C3%A3o%3A%20%20-%20&url=https%3A%2F%2Femais.estadao.com.br%2Fnoticias%2Ftv%2Cbarbie-ganhara-colecao-inspirada-em-x-men-nos-80-anos-da-marvel%2C70002934480%3Futm_source%3Destadao%3Atwitter%26utm_medium%3Dlink#39461&original_referer=http%3A%2F%2Fdevl-2015.tv.estadao.com.br%2Fcultura%2Ckid-vinil%2C166387"><span class="ico-twitter1"></span></a></li><li><a href="#" data-href="https%3A%2F%2Femais.estadao.com.br%2Fnoticias%2Ftv%2Cbarbie-ganhara-colecao-inspirada-em-x-men-nos-80-anos-da-marvel%2C70002934480#39461" data-title="Barbie ganhará coleção inspirada em 'X-Men' nos 80 anos da Marvel" class="btn-more" ><span class="ico-more6"></span></a></li><li class="hld-comentarios"><a href="https://emais.estadao.com.br/noticias/tv,barbie-ganhara-colecao-inspirada-em-x-men-nos-80-anos-da-marvel,70002934480#39461" class="btn-comentarios"><span class="comentarios"></span></a></li></ul> </div> <div id="galeria-39461" class="modal-fotos-noticias col-xs-12 col-lg-8 emais"> <header class="hide"> <h4 class="tema">Boneca Barbie completa 60 anos de existência</h4> <a href="javascript:void(0);" class="btn-fechar pull-right" title="Fechar"><i class="ico-cancel33"></i></a> </header> <div class="galeria"> <ul class="slides"> <li> <a href="javascript:void(0);" class="btn-fechar pull-right tablet-element" title="Fechar">X</a> <div class="img-block-2"> <div class="block-title-mobile"> <div> <div class="pull-left"> <a href="/"> <img src="/assets/emais/img/emais-logo.png" alt='' class='logo-modal-mobile'> </a> </div> <div class="pull-right"> <a href="javascript:void(0);" class="btn-fechar pull-right" title="Fechar">X</a> </div> </div> <h3 class='title text-left'>Barbie ganhará coleção inspirada em 'X-Men' nos 80 anos da Marvel </h3> </div> <div class="block-title-desktop"> <h3 class='title text-center'>Barbie ganhará coleção inspirada em 'X-Men' nos 80 anos da Marvel <a href="javascript:void(0);" class="btn-fechar pull-right not-tablet-element" title="Fechar">X</a> </h3> </div> <figure> <div class="radial-overlay"></div> <img src="https://img.estadao.com.br/thumbs/940/resources/jpg/7/6/1552054504067.jpg" alt="Instagram/@barbie"> </figure> <div class="legend-block"> <div class="line-figcaption"> <div class='social-block pull-left desktop'> <div class="social-midias compartilhe"> <div class="facebook "> <a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Femais.estadao.com.br%2Fnoticias%2Ftv%2Cbarbie-ganhara-colecao-inspirada-em-x-men-nos-80-anos-da-marvel%2C70002934480%3Futm_source%3Destadao%3Afacebook%26utm_medium%3Dlink" target="_blank"> <i class="fa fa-facebook"></i> </a> </div> <div class="twitter "> <a href="https://twitter.com/intent/tweet?text=Via%20Estad%C3%A3o%3A%20Barbie ganhará coleção inspirada em 'X-Men' nos 80 anos da Marvel%20-%20&url=https%3A%2F%2Femais.estadao.com.br%2Fnoticias%2Ftv%2Cbarbie-ganhara-colecao-inspirada-em-x-men-nos-80-anos-da-marvel%2C70002934480%3Futm_source%3Destadao%3Atwitter%26utm_medium%3Dlink" target="_blank"> <i class="fa fa-twitter"></i> </a> </div> <div class="whatsapp hide"> <a href="whatsapp://send?text=Via%20Estad%C3%A3o%3A%20Barbie+ganhar%C3%A1+cole%C3%A7%C3%A3o+inspirada+em+%27X-Men%27+nos+80+anos+da+Marvel%20-%20https%3A%2F%2Femais.estadao.com.br%2Fnoticias%2Ftv%2Cbarbie-ganhara-colecao-inspirada-em-x-men-nos-80-anos-da-marvel%2C70002934480%3Futm_source%3Destadao%3Awhatsapp%26utm_medium%3Dlink"> <i class="fa fa-whatsapp"></i> </a> </div> <div class="pinterest hide"> <a href="http://pinterest.com/pin/create/button/?url=https%3A%2F%2Femais.estadao.com.br%2Fnoticias%2Ftv%2Cbarbie-ganhara-colecao-inspirada-em-x-men-nos-80-anos-da-marvel%2C70002934480%3Futm_source%3Destadao%3Apinterest%26utm_medium%3Dlink&media=&description=Barbie+ganhar%C3%A1+cole%C3%A7%C3%A3o+inspirada+em+%27X-Men%27+nos+80+anos+da+Marvel" target="_blank"> <i class="fa fa-pinterest-square"></i> </a> </div> <div class="google hide"> <a href="https://plus.google.com/share?url=https%3A%2F%2Femais.estadao.com.br%2Fnoticias%2Ftv%2Cbarbie-ganhara-colecao-inspirada-em-x-men-nos-80-anos-da-marvel%2C70002934480%3Futm_source%3Destadao%3Agplus%26utm_medium%3Dlink" target="_blank"> <i class="fa fa-google-plus-square"></i> </a> </div> <div class="linkedin hide"> <a href="https://www.linkedin.com/cws/share?url=https%3A%2F%2Femais.estadao.com.br%2Fnoticias%2Ftv%2Cbarbie-ganhara-colecao-inspirada-em-x-men-nos-80-anos-da-marvel%2C70002934480%3Futm_source%3Destadao%3Alinkedin%26utm_medium%3Dlink" target="_blank"> <i class="fa fa-linkedin-square"></i> </a> </div> <div class="print hide"> <a href="#" class="btn-print"> <i class="fa fa-print"></i> </a> </div> <div class="email hide"> <a href="mailto:?subject=Barbie ganhará coleção inspirada em 'X-Men' nos 80 anos da Marvel&body=Barbie ganhará coleção inspirada em 'X-Men' nos 80 anos da Marvel - https://emais.estadao.com.br/noticias/tv,barbie-ganhara-colecao-inspirada-em-x-men-nos-80-anos-da-marvel,70002934480%3Futm_source%3Destadao%3Amail%26utm_medium%3Dlink"> <i class="fa fa-envelope"></i> </a> </div> <div class="more "> <a href="#" class="btn-more" data-href="https%3A%2F%2Femais.estadao.com.br%2Fnoticias%2Ftv%2Cbarbie-ganhara-colecao-inspirada-em-x-men-nos-80-anos-da-marvel%2C70002934480" data-title="Barbie ganhará coleção inspirada em 'X-Men' nos 80 anos da Marvel"> <span class="point"></span> <span class="point"></span> <span class="point"></span> </a> </div></div> </div> <div class='social-block pull-left mobile'> <div class="social-midias compartilhe"> <div class="facebook "> <a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Femais.estadao.com.br%2Fnoticias%2Ftv%2Cbarbie-ganhara-colecao-inspirada-em-x-men-nos-80-anos-da-marvel%2C70002934480%3Futm_source%3Destadao%3Afacebook%26utm_medium%3Dlink" target="_blank"> <i class="fa fa-facebook-square"></i> </a> </div> <div class="twitter hide"> <a href="https://twitter.com/intent/tweet?text=Via%20Estad%C3%A3o%3A%20Barbie ganhará coleção inspirada em 'X-Men' nos 80 anos da Marvel%20-%20&url=https%3A%2F%2Femais.estadao.com.br%2Fnoticias%2Ftv%2Cbarbie-ganhara-colecao-inspirada-em-x-men-nos-80-anos-da-marvel%2C70002934480%3Futm_source%3Destadao%3Atwitter%26utm_medium%3Dlink" target="_blank"> <i class="fa fa-twitter-square"></i> </a> </div> <div class="whatsapp "> <a href="whatsapp://send?text=Via%20Estad%C3%A3o%3A%20Barbie+ganhar%C3%A1+cole%C3%A7%C3%A3o+inspirada+em+%27X-Men%27+nos+80+anos+da+Marvel%20-%20https%3A%2F%2Femais.estadao.com.br%2Fnoticias%2Ftv%2Cbarbie-ganhara-colecao-inspirada-em-x-men-nos-80-anos-da-marvel%2C70002934480%3Futm_source%3Destadao%3Awhatsapp%26utm_medium%3Dlink"> <i class="fa fa-whatsapp"></i> </a> </div> <div class="pinterest hide"> <a href="http://pinterest.com/pin/create/button/?url=https%3A%2F%2Femais.estadao.com.br%2Fnoticias%2Ftv%2Cbarbie-ganhara-colecao-inspirada-em-x-men-nos-80-anos-da-marvel%2C70002934480%3Futm_source%3Destadao%3Apinterest%26utm_medium%3Dlink&media=&description=Barbie+ganhar%C3%A1+cole%C3%A7%C3%A3o+inspirada+em+%27X-Men%27+nos+80+anos+da+Marvel" target="_blank"> <i class="fa fa-pinterest-square"></i> </a> </div> <div class="google hide"> <a href="https://plus.google.com/share?url=https%3A%2F%2Femais.estadao.com.br%2Fnoticias%2Ftv%2Cbarbie-ganhara-colecao-inspirada-em-x-men-nos-80-anos-da-marvel%2C70002934480%3Futm_source%3Destadao%3Agplus%26utm_medium%3Dlink" target="_blank"> <i class="fa fa-google-plus-square"></i> </a> </div> <div class="linkedin hide"> <a href="https://www.linkedin.com/cws/share?url=https%3A%2F%2Femais.estadao.com.br%2Fnoticias%2Ftv%2Cbarbie-ganhara-colecao-inspirada-em-x-men-nos-80-anos-da-marvel%2C70002934480%3Futm_source%3Destadao%3Alinkedin%26utm_medium%3Dlink" target="_blank"> <i class="fa fa-linkedin-square"></i> </a> </div> <div class="print hide"> <a href="#" class="btn-print"> <i class="fa fa-print"></i> </a> </div> <div class="email hide"> <a href="mailto:?subject=Barbie ganhará coleção inspirada em 'X-Men' nos 80 anos da Marvel&body=Barbie ganhará coleção inspirada em 'X-Men' nos 80 anos da Marvel - https://emais.estadao.com.br/noticias/tv,barbie-ganhara-colecao-inspirada-em-x-men-nos-80-anos-da-marvel,70002934480%3Futm_source%3Destadao%3Amail%26utm_medium%3Dlink"> <i class="fa fa-envelope"></i> </a> </div> <div class="more "> <a href="#" class="btn-more" data-href="https%3A%2F%2Femais.estadao.com.br%2Fnoticias%2Ftv%2Cbarbie-ganhara-colecao-inspirada-em-x-men-nos-80-anos-da-marvel%2C70002934480" data-title="Barbie ganhará coleção inspirada em 'X-Men' nos 80 anos da Marvel"> <span class="point"></span> <span class="point"></span> <span class="point"></span> </a> </div></div> </div> <div class='paginator_number pull-right'> <span class="order">1 | 27</span> </div> </div> <div class='subtitle text-left'> <strong> Barbie </strong> </div> <div class='legenda text-left'> <span class='leg'> <p>Neste sábado, 9 de março, a boneca mais famosa do mundo completa 60 anos de existência. Conheça os momentos mais marcantes da história da Barbie.</p> <br/> <span class="credito">Foto: Instagram/@barbie</span> </span> </div> </div> </div> </li> <li> <a href="javascript:void(0);" class="btn-fechar pull-right tablet-element" title="Fechar">X</a> <div class="img-block-2"> <div class="block-title-mobile"> <div> <div class="pull-left"> <a href="/"> <img src="/assets/emais/img/emais-logo.png" alt='' class='logo-modal-mobile'> </a> </div> <div class="pull-right"> <a href="javascript:void(0);" class="btn-fechar pull-right" title="Fechar">X</a> </div> </div> <h3 class='title text-left'>Barbie ganhará coleção inspirada em 'X-Men' nos 80 anos da Marvel </h3> </div> <div class="block-title-desktop"> <h3 class='title text-center'>Barbie ganhará coleção inspirada em 'X-Men' nos 80 anos da Marvel <a href="javascript:void(0);" class="btn-fechar pull-right not-tablet-element" title="Fechar">X</a> </h3> </div> <figure> <div class="radial-overlay"></div> <img src="https://img.estadao.com.br/thumbs/940/resources/jpg/1/0/1551887513101.jpg" alt="REUTERS/Aly Song"> </figure> <div class="legend-block"> <div class="line-figcaption"> <div class='social-block pull-left desktop'> <div class="social-midias compartilhe"> <div class="facebook "> <a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Femais.estadao.com.br%2Fnoticias%2Ftv%2Cbarbie-ganhara-colecao-inspirada-em-x-men-nos-80-anos-da-marvel%2C70002934480%3Futm_source%3Destadao%3Afacebook%26utm_medium%3Dlink" target="_blank"> <i class="fa fa-facebook"></i> </a> </div> <div class="twitter "> <a href="https://twitter.com/intent/tweet?text=Via%20Estad%C3%A3o%3A%20Barbie ganhará coleção inspirada em 'X-Men' nos 80 anos da Marvel%20-%20&url=https%3A%2F%2Femais.estadao.com.br%2Fnoticias%2Ftv%2Cbarbie-ganhara-colecao-inspirada-em-x-men-nos-80-anos-da-marvel%2C70002934480%3Futm_source%3Destadao%3Atwitter%26utm_medium%3Dlink" target="_blank"> <i class="fa fa-twitter"></i> </a> </div> <div class="whatsapp hide"> <a href="whatsapp://send?text=Via%20Estad%C3%A3o%3A%20Barbie+ganhar%C3%A1+cole%C3%A7%C3%A3o+inspirada+em+%27X-Men%27+nos+80+anos+da+Marvel%20-%20https%3A%2F%2Femais.estadao.com.br%2Fnoticias%2Ftv%2Cbarbie-ganhara-colecao-inspirada-em-x-men-nos-80-anos-da-marvel%2C70002934480%3Futm_source%3Destadao%3Awhatsapp%26utm_medium%3Dlink"> <i class="fa fa-whatsapp"></i> </a> </div> <div class="pinterest hide"> <a href="http://pinterest.com/pin/create/button/?url=https%3A%2F%2Femais.estadao.com.br%2Fnoticias%2Ftv%2Cbarbie-ganhara-colecao-inspirada-em-x-men-nos-80-anos-da-marvel%2C70002934480%3Futm_source%3Destadao%3Apinterest%26utm_medium%3Dlink&media=&description=Barbie+ganhar%C3%A1+cole%C3%A7%C3%A3o+inspirada+em+%27X-Men%27+nos+80+anos+da+Marvel" target="_blank"> <i class="fa fa-pinterest-square"></i> </a> </div> <div class="google hide"> <a href="https://plus.google.com/share?url=https%3A%2F%2Femais.estadao.com.br%2Fnoticias%2Ftv%2Cbarbie-ganhara-colecao-inspirada-em-x-men-nos-80-anos-da-marvel%2C70002934480%3Futm_source%3Destadao%3Agplus%26utm_medium%3Dlink" target="_blank"> <i class="fa fa-google-plus-square"></i> </a> </div> <div class="linkedin hide"> <a href="https://www.linkedin.com/cws/share?url=https%3A%2F%2Femais.estadao.com.br%2Fnoticias%2Ftv%2Cbarbie-ganhara-colecao-inspirada-em-x-men-nos-80-anos-da-marvel%2C70002934480%3Futm_source%3Destadao%3Alinkedin%26utm_medium%3Dlink" target="_blank"> <i class="fa fa-linkedin-square"></i> </a> </div> <div class="print hide"> <a href="#" class="btn-print"> <i class="fa fa-print"></i> </a> </div> <div class="email hide"> <a href="mailto:?subject=Barbie ganhará coleção inspirada em 'X-Men' nos 80 anos da Marvel&body=Barbie ganhará coleção inspirada em 'X-Men' nos 80 anos da Marvel - https://emais.estadao.com.br/noticias/tv,barbie-ganhara-colecao-inspirada-em-x-men-nos-80-anos-da-marvel,70002934480%3Futm_source%3Destadao%3Amail%26utm_medium%3Dlink"> <i class="fa fa-envelope"></i> </a> </div> <div class="more "> <a href="#" class="btn-more" data-href="https%3A%2F%2Femais.estadao.com.br%2Fnoticias%2Ftv%2Cbarbie-ganhara-colecao-inspirada-em-x-men-nos-80-anos-da-marvel%2C70002934480" data-title="Barbie ganhará coleção inspirada em 'X-Men' nos 80 anos da Marvel"> <span class="point"></span> <span class="point"></span> <span class="point"></span> </a> </div></div> </div> <div class='social-block pull-left mobile'> <div class="social-midias compartilhe"> <div class="facebook "> <a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Femais.estadao.com.br%2Fnoticias%2Ftv%2Cbarbie-ganhara-colecao-inspirada-em-x-men-nos-80-anos-da-marvel%2C70002934480%3Futm_source%3Destadao%3Afacebook%26utm_medium%3Dlink" target="_blank"> <i class="fa fa-facebook-square"></i> </a> </div> <div class="twitter hide"> <a href="https://twitter.com/intent/tweet?text=Via%20Estad%C3%A3o%3A%20Barbie ganhará coleção inspirada em 'X-Men' nos 80 anos da Marvel%20-%20&url=https%3A%2F%2Femais.estadao.com.br%2Fnoticias%2Ftv%2Cbarbie-ganhara-colecao-inspirada-em-x-men-nos-80-anos-da-marvel%2C70002934480%3Futm_source%3Destadao%3Atwitter%26utm_medium%3Dlink" target="_blank"> <i class="fa fa-twitter-square"></i> </a> </div> <div class="whatsapp "> <a href="whatsapp://send?text=Via%20Estad%C3%A3o%3A%20Barbie+ganhar%C3%A1+cole%C3%A7%C3%A3o+inspirada+em+%27X-Men%27+nos+80+anos+da+Marvel%20-%20https%3A%2F%2Femais.estadao.com.br%2Fnoticias%2Ftv%2Cbarbie-ganhara-colecao-inspirada-em-x-men-nos-80-anos-da-marvel%2C70002934480%3Futm_source%3Destadao%3Awhatsapp%26utm_medium%3Dlink"> <i class="fa fa-whatsapp"></i> </a> </div> <div class="pinterest hide"> <a href="http://pinterest.com/pin/create/button/?url=https%3A%2F%2Femais.estadao.com.br%2Fnoticias%2Ftv%2Cbarbie-ganhara-colecao-inspirada-em-x-men-nos-80-anos-da-marvel%2C70002934480%3Futm_source%3Destadao%3Apinterest%26utm_medium%3Dlink&media=&description=Barbie+ganhar%C3%A1+cole%C3%A7%C3%A3o+inspirada+em+%27X-Men%27+nos+80+anos+da+Marvel" target="_blank"> <i class="fa fa-pinterest-square"></i> </a> </div> <div class="google hide"> <a href="https://plus.google.com/share?url=https%3A%2F%2Femais.estadao.com.br%2Fnoticias%2Ftv%2Cbarbie-ganhara-colecao-inspirada-em-x-men-nos-80-anos-da-marvel%2C70002934480%3Futm_source%3Destadao%3Agplus%26utm_medium%3Dlink" target="_blank"> <i class="fa fa-google-plus-square"></i> </a> </div> <div class="linkedin hide"> <a href="https://www.linkedin.com/cws/share?url=https%3A%2F%2Femais.estadao.com.br%2Fnoticias%2Ftv%2Cbarbie-ganhara-colecao-inspirada-em-x-men-nos-80-anos-da-marvel%2C70002934480%3Futm_source%3Destadao%3Alinkedin%26utm_medium%3Dlink" target="_blank"> <i class="fa fa-linkedin-square"></i> </a> </div> <div class="print hide"> <a href="#" class="btn-print"> <i class="fa fa-print"></i> </a> </div> <div class="email hide"> <a href="mailto:?subject=Barbie ganhará coleção inspirada em 'X-Men' nos 80 anos da Marvel&body=Barbie ganhará coleção inspirada em 'X-Men' nos 80 anos da Marvel - https://emais.estadao.com.br/noticias/tv,barbie-ganhara-colecao-inspirada-em-x-men-nos-80-anos-da-marvel,70002934480%3Futm_source%3Destadao%3Amail%26utm_medium%3Dlink"> <i class="fa fa-envelope"></i> </a> </div> <div class="more "> <a href="#" class="btn-more" data-href="https%3A%2F%2Femais.estadao.com.br%2Fnoticias%2Ftv%2Cbarbie-ganhara-colecao-inspirada-em-x-men-nos-80-anos-da-marvel%2C70002934480" data-title="Barbie ganhará coleção inspirada em 'X-Men' nos 80 anos da Marvel"> <span class="point"></span> <span class="point"></span> <span class="point"></span> </a> </div></div> </div> <div class='paginator_number pull-right'> <span class="order">2 | 27</span> </div> </div> <div class='subtitle text-left'> <strong> Criação </strong> </div> <div class='legenda text-left'> <span class='leg'> <p>Barbie foi criada por Rith e Elliot Handler, donos da fábrica de brinquedos Mattel, que nomearam a boneca em homenagem à filha chamada Barbara. Sua apresentação ao público deu-se em 9 de março de 1959 em uma feira de brinquedos em Nova York, em que vestia um maiô listrado em preto e branco, acompanhado de óculos gatinho, tamanco e brincos de argola.</p> <br/> <span class="credito">Foto: REUTERS/Aly Song</span> </span> </div> </div> </div> </li> <li> <a href="javascript:void(0);" class="btn-fechar pull-right tablet-element" title="Fechar">X</a> <div class="img-block-2"> <div class="block-title-mobile"> <div> <div class="pull-left"> <a href="/"> <img src="/assets/emais/img/emais-logo.png" alt='' class='logo-modal-mobile'> </a> </div> <div class="pull-right"> <a href="javascript:void(0);" class="btn-fechar pull-right" title="Fechar">X</a> </div> </div> <h3 class='title text-left'>Barbie ganhará coleção inspirada em 'X-Men' nos 80 anos da Marvel </h3> </div> <div class="block-title-desktop"> <h3 class='title text-center'>Barbie ganhará coleção inspirada em 'X-Men' nos 80 anos da Marvel <a href="javascript:void(0);" class="btn-fechar pull-right not-tablet-element" title="Fechar">X</a> </h3> </div> <figure> <div class="radial-overlay"></div> <img src="https://img.estadao.com.br/thumbs/940/resources/jpg/9/6/1551882499369.jpg" alt="Youtube/BarbieCollectors"> </figure> <div class="legend-block"> <div class="line-figcaption"> <div class='social-block pull-left desktop'> <div class="social-midias compartilhe"> <div class="facebook "> <a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Femais.estadao.com.br%2Fnoticias%2Ftv%2Cbarbie-ganhara-colecao-inspirada-em-x-men-nos-80-anos-da-marvel%2C70002934480%3Futm_source%3Destadao%3Afacebook%26utm_medium%3Dlink" target="_blank"> <i class="fa fa-facebook"></i> </a> </div> <div class="twitter "> <a href="https://twitter.com/intent/tweet?text=Via%20Estad%C3%A3o%3A%20Barbie ganhará coleção inspirada em 'X-Men' nos 80 anos da Marvel%20-%20&url=https%3A%2F%2Femais.estadao.com.br%2Fnoticias%2Ftv%2Cbarbie-ganhara-colecao-inspirada-em-x-men-nos-80-anos-da-marvel%2C70002934480%3Futm_source%3Destadao%3Atwitter%26utm_medium%3Dlink" target="_blank"> <i class="fa fa-twitter"></i> </a> </div> <div class="whatsapp hide"> <a href="whatsapp://send?text=Via%20Estad%C3%A3o%3A%20Barbie+ganhar%C3%A1+cole%C3%A7%C3%A3o+inspirada+em+%27X-Men%27+nos+80+anos+da+Marvel%20-%20https%3A%2F%2Femais.estadao.com.br%2Fnoticias%2Ftv%2Cbarbie-ganhara-colecao-inspirada-em-x-men-nos-80-anos-da-marvel%2C70002934480%3Futm_source%3Destadao%3Awhatsapp%26utm_medium%3Dlink"> <i class="fa fa-whatsapp"></i> </a> </div> <div class="pinterest hide"> <a href="http://pinterest.com/pin/create/button/?url=https%3A%2F%2Femais.estadao.com.br%2Fnoticias%2Ftv%2Cbarbie-ganhara-colecao-inspirada-em-x-men-nos-80-anos-da-marvel%2C70002934480%3Futm_source%3Destadao%3Apinterest%26utm_medium%3Dlink&media=&description=Barbie+ganhar%C3%A1+cole%C3%A7%C3%A3o+inspirada+em+%27X-Men%27+nos+80+anos+da+Marvel" target="_blank"> <i class="fa fa-pinterest-square"></i> </a> </div> <div class="google hide"> <a href="https://plus.google.com/share?url=https%3A%2F%2Femais.estadao.com.br%2Fnoticias%2Ftv%2Cbarbie-ganhara-colecao-inspirada-em-x-men-nos-80-anos-da-marvel%2C70002934480%3Futm_source%3Destadao%3Agplus%26utm_medium%3Dlink" target="_blank"> <i class="fa fa-google-plus-square"></i> </a> </div> <div class="linkedin hide"> <a href="https://www.linkedin.com/cws/share?url=https%3A%2F%2Femais.estadao.com.br%2Fnoticias%2Ftv%2Cbarbie-ganhara-colecao-inspirada-em-x-men-nos-80-anos-da-marvel%2C70002934480%3Futm_source%3Destadao%3Alinkedin%26utm_medium%3Dlink" target="_blank"> <i class="fa fa-linkedin-square"></i> </a> </div> <div class="print hide"> <a href="#" class="btn-print"> <i class="fa fa-print"></i> </a> </div> <div class="email hide"> <a href="mailto:?subject=Barbie ganhará coleção inspirada em 'X-Men' nos 80 anos da Marvel&body=Barbie ganhará coleção inspirada em 'X-Men' nos 80 anos da Marvel - https://emais.estadao.com.br/noticias/tv,barbie-ganhara-colecao-inspirada-em-x-men-nos-80-anos-da-marvel,70002934480%3Futm_source%3Destadao%3Amail%26utm_medium%3Dlink"> <i class="fa fa-envelope"></i> </a> </div> <div class="more "> <a href="#" class="btn-more" data-href="https%3A%2F%2Femais.estadao.com.br%2Fnoticias%2Ftv%2Cbarbie-ganhara-colecao-inspirada-em-x-men-nos-80-anos-da-marvel%2C70002934480" data-title="Barbie ganhará coleção inspirada em 'X-Men' nos 80 anos da Marvel"> <span class="point"></span> <span class="point"></span> <span class="point"></span> </a> </div></div> </div> <div class='social-block pull-left mobile'> <div class="social-midias compartilhe"> <div class="facebook "> <a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Femais.estadao.com.br%2Fnoticias%2Ftv%2Cbarbie-ganhara-colecao-inspirada-em-x-men-nos-80-anos-da-marvel%2C70002934480%3Futm_source%3Destadao%3Afacebook%26utm_medium%3Dlink" target="_blank"> <i class="fa fa-facebook-square"></i> </a> </div> <div class="twitter hide"> <a href="https://twitter.com/intent/tweet?text=Via%20Estad%C3%A3o%3A%20Barbie ganhará coleção inspirada em 'X-Men' nos 80 anos da Marvel%20-%20&url=https%3A%2F%2Femais.estadao.com.br%2Fnoticias%2Ftv%2Cbarbie-ganhara-colecao-inspirada-em-x-men-nos-80-anos-da-marvel%2C70002934480%3Futm_source%3Destadao%3Atwitter%26utm_medium%3Dlink" target="_blank"> <i class="fa fa-twitter-square"></i> </a> </div> <div class="whatsapp "> <a href="whatsapp://send?text=Via%20Estad%C3%A3o%3A%20Barbie+ganhar%C3%A1+cole%C3%A7%C3%A3o+inspirada+em+%27X-Men%27+nos+80+anos+da+Marvel%20-%20https%3A%2F%2Femais.estadao.com.br%2Fnoticias%2Ftv%2Cbarbie-ganhara-colecao-inspirada-em-x-men-nos-80-anos-da-marvel%2C70002934480%3Futm_source%3Destadao%3Awhatsapp%26utm_medium%3Dlink"> <i class="fa fa-whatsapp"></i> </a> </div> <div class="pinterest hide"> <a href="http://pinterest.com/pin/create/button/?url=https%3A%2F%2Femais.estadao.com.br%2Fnoticias%2Ftv%2Cbarbie-ganhara-colecao-inspirada-em-x-men-nos-80-anos-da-marvel%2C70002934480%3Futm_source%3Destadao%3Apinterest%26utm_medium%3Dlink&media=&description=Barbie+ganhar%C3%A1+cole%C3%A7%C3%A3o+inspirada+em+%27X-Men%27+nos+80+anos+da+Marvel" target="_blank"> <i class="fa fa-pinterest-square"></i> </a> </div> <div class="google hide"> <a href="https://plus.google.com/share?url=https%3A%2F%2Femais.estadao.com.br%2Fnoticias%2Ftv%2Cbarbie-ganhara-colecao-inspirada-em-x-men-nos-80-anos-da-marvel%2C70002934480%3Futm_source%3Destadao%3Agplus%26utm_medium%3Dlink" target="_blank"> <i class="fa fa-google-plus-square"></i> </a> </div> <div class="linkedin hide"> <a href="https://www.linkedin.com/cws/share?url=https%3A%2F%2Femais.estadao.com.br%2Fnoticias%2Ftv%2Cbarbie-ganhara-colecao-inspirada-em-x-men-nos-80-anos-da-marvel%2C70002934480%3Futm_source%3Destadao%3Alinkedin%26utm_medium%3Dlink" target="_blank"> <i class="fa fa-linkedin-square"></i> </a> </div> <div class="print hide"> <a href="#" class="btn-print"> <i class="fa fa-print"></i> </a> </div> <div class="email hide"> <a href="mailto:?subject=Barbie ganhará coleção inspirada em 'X-Men' nos 80 anos da Marvel&body=Barbie ganhará coleção inspirada em 'X-Men' nos 80 anos da Marvel - https://emais.estadao.com.br/noticias/tv,barbie-ganhara-colecao-inspirada-em-x-men-nos-80-anos-da-marvel,70002934480%3Futm_source%3Destadao%3Amail%26utm_medium%3Dlink"> <i class="fa fa-envelope"></i> </a> </div> <div class="more "> <a href="#" class="btn-more" data-href="https%3A%2F%2Femais.estadao.com.br%2Fnoticias%2Ftv%2Cbarbie-ganhara-colecao-inspirada-em-x-men-nos-80-anos-da-marvel%2C70002934480" data-title="Barbie ganhará coleção inspirada em 'X-Men' nos 80 anos da Marvel"> <span class="point"></span> <span class="point"></span> <span class="point"></span> </a> </div></div> </div> <div class='paginator_number pull-right'> <span class="order">3 | 27</span> </div> </div> <div class='subtitle text-left'> <strong> Comercial de TV </strong> </div> <div class='legenda text-left'> <span class='leg'> <p>No mesmo ano, Barbie apareceu em seu primeiro comercial de televisão, em um intervalo do programa 'Mickey Mouse Club'. O sucesso entre as crianças foi tanto que a aparição acarretou a venda de 350 mil exemplares apenas em 1959.</p> <br/> <span class="credito">Foto: Youtube/BarbieCollectors</span> </span> </div> </div> </div> </li> <li> <a href="javascript:void(0);" class="btn-fechar pull-right tablet-element" title="Fechar">X</a> <div class="img-block-2"> <div class="block-title-mobile"> <div> <div class="pull-left"> <a href="/"> <img src="/assets/emais/img/emais-logo.png" alt='' class='logo-modal-mobile'> </a> </div> <div class="pull-right"> <a href="javascript:void(0);" class="btn-fechar pull-right" title="Fechar">X</a> </div> </div> <h3 class='title text-left'>Barbie ganhará coleção inspirada em 'X-Men' nos 80 anos da Marvel </h3> </div> <div class="block-title-desktop"> <h3 class='title text-center'>Barbie ganhará coleção inspirada em 'X-Men' nos 80 anos da Marvel <a href="javascript:void(0);" class="btn-fechar pull-right not-tablet-element" title="Fechar">X</a> </h3> </div> <figure> <div class="radial-overlay"></div> <img src="https://img.estadao.com.br/thumbs/940/resources/jpg/2/8/1551883340082.jpg" alt="Divulgação/Mattel"> </figure> <div class="legend-block"> <div class="line-figcaption"> <div class='social-block pull-left desktop'> <div class="social-midias compartilhe"> <div class="facebook "> <a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Femais.estadao.com.br%2Fnoticias%2Ftv%2Cbarbie-ganhara-colecao-inspirada-em-x-men-nos-80-anos-da-marvel%2C70002934480%3Futm_source%3Destadao%3Afacebook%26utm_medium%3Dlink" target="_blank"> <i class="fa fa-facebook"></i> </a> </div> <div class="twitter "> <a href="https://twitter.com/intent/tweet?text=Via%20Estad%C3%A3o%3A%20Barbie ganhará coleção inspirada em 'X-Men' nos 80 anos da Marvel%20-%20&url=https%3A%2F%2Femais.estadao.com.br%2Fnoticias%2Ftv%2Cbarbie-ganhara-colecao-inspirada-em-x-men-nos-80-anos-da-marvel%2C70002934480%3Futm_source%3Destadao%3Atwitter%26utm_medium%3Dlink" target="_blank"> <i class="fa fa-twitter"></i> </a> </div> <div class="whatsapp hide"> <a href="whatsapp://send?text=Via%20Estad%C3%A3o%3A%20Barbie+ganhar%C3%A1+cole%C3%A7%C3%A3o+inspirada+em+%27X-Men%27+nos+80+anos+da+Marvel%20-%20https%3A%2F%2Femais.estadao.com.br%2Fnoticias%2Ftv%2Cbarbie-ganhara-colecao-inspirada-em-x-men-nos-80-anos-da-marvel%2C70002934480%3Futm_source%3Destadao%3Awhatsapp%26utm_medium%3Dlink"> <i class="fa fa-whatsapp"></i> </a> </div> <div class="pinterest hide"> <a href="http://pinterest.com/pin/create/button/?url=https%3A%2F%2Femais.estadao.com.br%2Fnoticias%2Ftv%2Cbarbie-ganhara-colecao-inspirada-em-x-men-nos-80-anos-da-marvel%2C70002934480%3Futm_source%3Destadao%3Apinterest%26utm_medium%3Dlink&media=&description=Barbie+ganhar%C3%A1+cole%C3%A7%C3%A3o+inspirada+em+%27X-Men%27+nos+80+anos+da+Marvel" target="_blank"> <i class="fa fa-pinterest-square"></i> </a> </div> <div class="google hide"> <a href="https://plus.google.com/share?url=https%3A%2F%2Femais.estadao.com.br%2Fnoticias%2Ftv%2Cbarbie-ganhara-colecao-inspirada-em-x-men-nos-80-anos-da-marvel%2C70002934480%3Futm_source%3Destadao%3Agplus%26utm_medium%3Dlink" target="_blank"> <i class="fa fa-google-plus-square"></i> </a> </div> <div class="linkedin hide"> <a href="https://www.linkedin.com/cws/share?url=https%3A%2F%2Femais.estadao.com.br%2Fnoticias%2Ftv%2Cbarbie-ganhara-colecao-inspirada-em-x-men-nos-80-anos-da-marvel%2C70002934480%3Futm_source%3Destadao%3Alinkedin%26utm_medium%3Dlink" target="_blank"> <i class="fa fa-linkedin-square"></i> </a> </div> <div class="print hide"> <a href="#" class="btn-print"> <i class="fa fa-print"></i> </a> </div> <div class="email hide"> <a href="mailto:?subject=Barbie ganhará coleção inspirada em 'X-Men' nos 80 anos da Marvel&body=Barbie ganhará coleção inspirada em 'X-Men' nos 80 anos da Marvel - https://emais.estadao.com.br/noticias/tv,barbie-ganhara-colecao-inspirada-em-x-men-nos-80-anos-da-marvel,70002934480%3Futm_source%3Destadao%3Amail%26utm_medium%3Dlink"> <i class="fa fa-envelope"></i> </a> </div> <div class="more "> <a href="#" class="btn-more" data-href="https%3A%2F%2Femais.estadao.com.br%2Fnoticias%2Ftv%2Cbarbie-ganhara-colecao-inspirada-em-x-men-nos-80-anos-da-marvel%2C70002934480" data-title="Barbie ganhará coleção inspirada em 'X-Men' nos 80 anos da Marvel"> <span class="point"></span> <span class="point"></span> <span class="point"></span> </a> </div></div> </div> <div class='social-block pull-left mobile'> <div class="social-midias compartilhe"> <div class="facebook "> <a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Femais.estadao.com.br%2Fnoticias%2Ftv%2Cbarbie-ganhara-colecao-inspirada-em-x-men-nos-80-anos-da-marvel%2C70002934480%3Futm_source%3Destadao%3Afacebook%26utm_medium%3Dlink" target="_blank"> <i class="fa fa-facebook-square"></i> </a> </div> <div class="twitter hide"> <a href="https://twitter.com/intent/tweet?text=Via%20Estad%C3%A3o%3A%20Barbie ganhará coleção inspirada em 'X-Men' nos 80 anos da Marvel%20-%20&url=https%3A%2F%2Femais.estadao.com.br%2Fnoticias%2Ftv%2Cbarbie-ganhara-colecao-inspirada-em-x-men-nos-80-anos-da-marvel%2C70002934480%3Futm_source%3Destadao%3Atwitter%26utm_medium%3Dlink" target="_blank"> <i class="fa fa-twitter-square"></i> </a> </div> <div class="whatsapp "> <a href="whatsapp://send?text=Via%20Estad%C3%A3o%3A%20Barbie+ganhar%C3%A1+cole%C3%A7%C3%A3o+inspirada+em+%27X-Men%27+nos+80+anos+da+Marvel%20-%20https%3A%2F%2Femais.estadao.com.br%2Fnoticias%2Ftv%2Cbarbie-ganhara-colecao-inspirada-em-x-men-nos-80-anos-da-marvel%2C70002934480%3Futm_source%3Destadao%3Awhatsapp%26utm_medium%3Dlink"> <i class="fa fa-whatsapp"></i> </a> </div> <div class="pinterest hide"> <a href="http://pinterest.com/pin/create/button/?url=https%3A%2F%2Femais.estadao.com.br%2Fnoticias%2Ftv%2Cbarbie-ganhara-colecao-inspirada-em-x-men-nos-80-anos-da-marvel%2C70002934480%3Futm_source%3Destadao%3Apinterest%26utm_medium%3Dlink&media=&description=Barbie+ganhar%C3%A1+cole%C3%A7%C3%A3o+inspirada+em+%27X-Men%27+nos+80+anos+da+Marvel" target="_blank"> <i class="fa fa-pinterest-square"></i> </a> </div> <div class="google hide"> <a href="https://plus.google.com/share?url=https%3A%2F%2Femais.estadao.com.br%2Fnoticias%2Ftv%2Cbarbie-ganhara-colecao-inspirada-em-x-men-nos-80-anos-da-marvel%2C70002934480%3Futm_source%3Destadao%3Agplus%26utm_medium%3Dlink" target="_blank"> <i class="fa fa-google-plus-square"></i> </a> </div> <div class="linkedin hide"> <a href="https://www.linkedin.com/cws/share?url=https%3A%2F%2Femais.estadao.com.br%2Fnoticias%2Ftv%2Cbarbie-ganhara-colecao-inspirada-em-x-men-nos-80-anos-da-marvel%2C70002934480%3Futm_source%3Destadao%3Alinkedin%26utm_medium%3Dlink" target="_blank"> <i class="fa fa-linkedin-square"></i> </a> </div> <div class="print hide"> <a href="#" class="btn-print"> <i class="fa fa-print"></i> </a> </div> <div class="email hide"> <a href="mailto:?subject=Barbie ganhará coleção inspirada em 'X-Men' nos 80 anos da Marvel&body=Barbie ganhará coleção inspirada em 'X-Men' nos 80 anos da Marvel - https://emais.estadao.com.br/noticias/tv,barbie-ganhara-colecao-inspirada-em-x-men-nos-80-anos-da-marvel,70002934480%3Futm_source%3Destadao%3Amail%26utm_medium%3Dlink"> <i class="fa fa-envelope"></i> </a> </div> <div class="more "> <a href="#" class="btn-more" data-href="https%3A%2F%2Femais.estadao.com.br%2Fnoticias%2Ftv%2Cbarbie-ganhara-colecao-inspirada-em-x-men-nos-80-anos-da-marvel%2C70002934480" data-title="Barbie ganhará coleção inspirada em 'X-Men' nos 80 anos da Marvel"> <span class="point"></span> <span class="point"></span> <span class="point"></span> </a> </div></div> </div> <div class='paginator_number pull-right'> <span class="order">4 | 27</span> </div> </div> <div class='subtitle text-left'> <strong> Ken, o namorado </strong> </div> <div class='legenda text-left'> <span class='leg'> <p>O namorado da Barbie foi apresentado ao público em 1961, sendo inspirado em Kenneth, filho da criadora.</p> <br/> <span class="credito">Foto: Divulgação/Mattel</span> </span> </div> </div> </div> </li> <li> <a href="javascript:void(0);" class="btn-fechar pull-right tablet-element" title="Fechar">X</a> <div class="img-block-2"> <div class="block-title-mobile"> <div> <div class="pull-left"> <a href="/"> <img src="/assets/emais/img/emais-logo.png" alt='' class='logo-modal-mobile'> </a> </div> <div class="pull-right"> <a href="javascript:void(0);" class="btn-fechar pull-right" title="Fechar">X</a> </div> </div> <h3 class='title text-left'>Barbie ganhará coleção inspirada em 'X-Men' nos 80 anos da Marvel </h3> </div> <div class="block-title-desktop"> <h3 class='title text-center'>Barbie ganhará coleção inspirada em 'X-Men' nos 80 anos da Marvel <a href="javascript:void(0);" class="btn-fechar pull-right not-tablet-element" title="Fechar">X</a> </h3> </div> <figure> <div class="radial-overlay"></div> <img src="https://img.estadao.com.br/thumbs/940/resources/jpg/5/6/1551885591665.jpg" alt="Divulgação/Mattel"> </figure> <div class="legend-block"> <div class="line-figcaption"> <div class='social-block pull-left desktop'> <div class="social-midias compartilhe"> <div class="facebook "> <a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Femais.estadao.com.br%2Fnoticias%2Ftv%2Cbarbie-ganhara-colecao-inspirada-em-x-men-nos-80-anos-da-marvel%2C70002934480%3Futm_source%3Destadao%3Afacebook%26utm_medium%3Dlink" target="_blank"> <i class="fa fa-facebook"></i> </a> </div> <div class="twitter "> <a href="https://twitter.com/intent/tweet?text=Via%20Estad%C3%A3o%3A%20Barbie ganhará coleção inspirada em 'X-Men' nos 80 anos da Marvel%20-%20&url=https%3A%2F%2Femais.estadao.com.br%2Fnoticias%2Ftv%2Cbarbie-ganhara-colecao-inspirada-em-x-men-nos-80-anos-da-marvel%2C70002934480%3Futm_source%3Destadao%3Atwitter%26utm_medium%3Dlink" target="_blank"> <i class="fa fa-twitter"></i> </a> </div> <div class="whatsapp hide"> <a href="whatsapp://send?text=Via%20Estad%C3%A3o%3A%20Barbie+ganhar%C3%A1+cole%C3%A7%C3%A3o+inspirada+em+%27X-Men%27+nos+80+anos+da+Marvel%20-%20https%3A%2F%2Femais.estadao.com.br%2Fnoticias%2Ftv%2Cbarbie-ganhara-colecao-inspirada-em-x-men-nos-80-anos-da-marvel%2C70002934480%3Futm_source%3Destadao%3Awhatsapp%26utm_medium%3Dlink"> <i class="fa fa-whatsapp"></i> </a> </div> <div class="pinterest hide"> <a href="http://pinterest.com/pin/create/button/?url=https%3A%2F%2Femais.estadao.com.br%2Fnoticias%2Ftv%2Cbarbie-ganhara-colecao-inspirada-em-x-men-nos-80-anos-da-marvel%2C70002934480%3Futm_source%3Destadao%3Apinterest%26utm_medium%3Dlink&media=&description=Barbie+ganhar%C3%A1+cole%C3%A7%C3%A3o+inspirada+em+%27X-Men%27+nos+80+anos+da+Marvel" target="_blank"> <i class="fa fa-pinterest-square"></i> </a> </div> <div class="google hide"> <a href="https://plus.google.com/share?url=https%3A%2F%2Femais.estadao.com.br%2Fnoticias%2Ftv%2Cbarbie-ganhara-colecao-inspirada-em-x-men-nos-80-anos-da-marvel%2C70002934480%3Futm_source%3Destadao%3Agplus%26utm_medium%3Dlink" target="_blank"> <i class="fa fa-google-plus-square"></i> </a> </div> <div class="linkedin hide"> <a href="https://www.linkedin.com/cws/share?url=https%3A%2F%2Femais.estadao.com.br%2Fnoticias%2Ftv%2Cbarbie-ganhara-colecao-inspirada-em-x-men-nos-80-anos-da-marvel%2C70002934480%3Futm_source%3Destadao%3Alinkedin%26utm_medium%3Dlink" target="_blank"> <i class="fa fa-linkedin-square"></i> </a> </div> <div class="print hide"> <a href="#" class="btn-print"> <i class="fa fa-print"></i> </a> </div> <div class="email hide"> <a href="mailto:?subject=Barbie ganhará coleção inspirada em 'X-Men' nos 80 anos da Marvel&body=Barbie ganhará coleção inspirada em 'X-Men' nos 80 anos da Marvel - https://emais.estadao.com.br/noticias/tv,barbie-ganhara-colecao-inspirada-em-x-men-nos-80-anos-da-marvel,70002934480%3Futm_source%3Destadao%3Amail%26utm_medium%3Dlink"> <i class="fa fa-envelope"></i> </a> </div> <div class="more "> <a href="#" class="btn-more" data-href="https%3A%2F%2Femais.estadao.com.br%2Fnoticias%2Ftv%2Cbarbie-ganhara-colecao-inspirada-em-x-men-nos-80-anos-da-marvel%2C70002934480" data-title="Barbie ganhará coleção inspirada em 'X-Men' nos 80 anos da Marvel"> <span class="point"></span> <span class="point"></span> <span class="point"></span> </a> </div></div> </div> <div class='social-block pull-left mobile'> <div class="social-midias compartilhe"> <div class="facebook "> <a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Femais.estadao.com.br%2Fnoticias%2Ftv%2Cbarbie-ganhara-colecao-inspirada-em-x-men-nos-80-anos-da-marvel%2C70002934480%3Futm_source%3Destadao%3Afacebook%26utm_medium%3Dlink" target="_blank"> <i class="fa fa-facebook-square"></i> </a> </div> <div class="twitter hide"> <a href="https://twitter.com/intent/tweet?text=Via%20Estad%C3%A3o%3A%20Barbie ganhará coleção inspirada em 'X-Men' nos 80 anos da Marvel%20-%20&url=https%3A%2F%2Femais.estadao.com.br%2Fnoticias%2Ftv%2Cbarbie-ganhara-colecao-inspirada-em-x-men-nos-80-anos-da-marvel%2C70002934480%3Futm_source%3Destadao%3Atwitter%26utm_medium%3Dlink" target="_blank"> <i class="fa fa-twitter-square"></i> </a> </div> <div class="whatsapp "> <a href="whatsapp://send?text=Via%20Estad%C3%A3o%3A%20Barbie+ganhar%C3%A1+cole%C3%A7%C3%A3o+inspirada+em+%27X-Men%27+nos+80+anos+da+Marvel%20-%20https%3A%2F%2Femais.estadao.com.br%2Fnoticias%2Ftv%2Cbarbie-ganhara-colecao-inspirada-em-x-men-nos-80-anos-da-marvel%2C70002934480%3Futm_source%3Destadao%3Awhatsapp%26utm_medium%3Dlink"> <i class="fa fa-whatsapp"></i> </a> </div> <div class="pinterest hide"> <a href="http://pinterest.com/pin/create/button/?url=https%3A%2F%2Femais.estadao.com.br%2Fnoticias%2Ftv%2Cbarbie-ganhara-colecao-inspirada-em-x-men-nos-80-anos-da-marvel%2C70002934480%3Futm_source%3Destadao%3Apinterest%26utm_medium%3Dlink&media=&description=Barbie+ganhar%C3%A1+cole%C3%A7%C3%A3o+inspirada+em+%27X-Men%27+nos+80+anos+da+Marvel" target="_blank"> <i class="fa fa-pinterest-square"></i> </a> </div> <div class="google hide"> <a href="https://plus.google.com/share?url=https%3A%2F%2Femais.estadao.com.br%2Fnoticias%2Ftv%2Cbarbie-ganhara-colecao-inspirada-em-x-men-nos-80-anos-da-marvel%2C70002934480%3Futm_source%3Destadao%3Agplus%26utm_medium%3Dlink" target="_blank"> <i class="fa fa-google-plus-square"></i> </a> </div> <div class="linkedin hide"> <a href="https://www.linkedin.com/cws/share?url=https%3A%2F%2Femais.estadao.com.br%2Fnoticias%2Ftv%2Cbarbie-ganhara-colecao-inspirada-em-x-men-nos-80-anos-da-marvel%2C70002934480%3Futm_source%3Destadao%3Alinkedin%26utm_medium%3Dlink" target="_blank"> <i class="fa fa-linkedin-square"></i> </a> </div> <div class="print hide"> <a href="#" class="btn-print"> <i class="fa fa-print"></i> </a> </div> <div class="email hide"> <a href="mailto:?subject=Barbie ganhará coleção inspirada em 'X-Men' nos 80 anos da Marvel&body=Barbie ganhará coleção inspirada em 'X-Men' nos 80 anos da Marvel - https://emais.estadao.com.br/noticias/tv,barbie-ganhara-colecao-inspirada-em-x-men-nos-80-anos-da-marvel,70002934480%3Futm_source%3Destadao%3Amail%26utm_medium%3Dlink"> <i class="fa fa-envelope"></i> </a> </div> <div class="more "> <a href="#" class="btn-more" data-href="https%3A%2F%2Femais.estadao.com.br%2Fnoticias%2Ftv%2Cbarbie-ganhara-colecao-inspirada-em-x-men-nos-80-anos-da-marvel%2C70002934480" data-title="Barbie ganhará coleção inspirada em 'X-Men' nos 80 anos da Marvel"> <span class="point"></span> <span class="point"></span> <span class="point"></span> </a> </div></div> </div> <div class='paginator_number pull-right'> <span class="order">5 | 27</span> </div> </div> <div class='subtitle text-left'> <strong> Locomoção </strong> </div> <div class='legenda text-left'> <span class='leg'> <p>O primeiro veículo da Barbie foi um Austin-Healey 3000 MKII BN7, que chegou às lojas em 1962. O carro era cor de pêssego e conversível. Desde então, a boneca já teve bicicleta, trailer, moto, navio e até mesmo um avião.</p> <br/> <span class="credito">Foto: Divulgação/Mattel</span> </span> </div> </div> </div> </li> <li> <a href="javascript:void(0);" class="btn-fechar pull-right tablet-element" title="Fechar">X</a> <div class="img-block-2"> <div class="block-title-mobile"> <div> <div class="pull-left"> <a href="/"> <img src="/assets/emais/img/emais-logo.png" alt='' class='logo-modal-mobile'> </a> </div> <div class="pull-right"> <a href="javascript:void(0);" class="btn-fechar pull-right" title="Fechar">X</a> </div> </div> <h3 class='title text-left'>Barbie ganhará coleção inspirada em 'X-Men' nos 80 anos da Marvel </h3> </div> <div class="block-title-desktop"> <h3 class='title text-center'>Barbie ganhará coleção inspirada em 'X-Men' nos 80 anos da Marvel <a href="javascript:void(0);" class="btn-fechar pull-right not-tablet-element" title="Fechar">X</a> </h3> </div> <figure> <div class="radial-overlay"></div> <img src="https://img.estadao.com.br/thumbs/940/resources/jpg/5/8/1551886402285.jpg" alt="Divulgação/Mattel"> </figure> <div class="legend-block"> <div class="line-figcaption"> <div class='social-block pull-left desktop'> <div class="social-midias compartilhe"> <div class="facebook "> <a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Femais.estadao.com.br%2Fnoticias%2Ftv%2Cbarbie-ganhara-colecao-inspirada-em-x-men-nos-80-anos-da-marvel%2C70002934480%3Futm_source%3Destadao%3Afacebook%26utm_medium%3Dlink" target="_blank"> <i class="fa fa-facebook"></i> </a> </div> <div class="twitter "> <a href="https://twitter.com/intent/tweet?text=Via%20Estad%C3%A3o%3A%20Barbie ganhará coleção inspirada em 'X-Men' nos 80 anos da Marvel%20-%20&url=https%3A%2F%2Femais.estadao.com.br%2Fnoticias%2Ftv%2Cbarbie-ganhara-colecao-inspirada-em-x-men-nos-80-anos-da-marvel%2C70002934480%3Futm_source%3Destadao%3Atwitter%26utm_medium%3Dlink" target="_blank"> <i class="fa fa-twitter"></i> </a> </div> <div class="whatsapp hide"> <a href="whatsapp://send?text=Via%20Estad%C3%A3o%3A%20Barbie+ganhar%C3%A1+cole%C3%A7%C3%A3o+inspirada+em+%27X-Men%27+nos+80+anos+da+Marvel%20-%20https%3A%2F%2Femais.estadao.com.br%2Fnoticias%2Ftv%2Cbarbie-ganhara-colecao-inspirada-em-x-men-nos-80-anos-da-marvel%2C70002934480%3Futm_source%3Destadao%3Awhatsapp%26utm_medium%3Dlink"> <i class="fa fa-whatsapp"></i> </a> </div> <div class="pinterest hide"> <a href="http://pinterest.com/pin/create/button/?url=https%3A%2F%2Femais.estadao.com.br%2Fnoticias%2Ftv%2Cbarbie-ganhara-colecao-inspirada-em-x-men-nos-80-anos-da-marvel%2C70002934480%3Futm_source%3Destadao%3Apinterest%26utm_medium%3Dlink&media=&description=Barbie+ganhar%C3%A1+cole%C3%A7%C3%A3o+inspirada+em+%27X-Men%27+nos+80+anos+da+Marvel" target="_blank"> <i class="fa fa-pinterest-square"></i> </a> </div> <div class="google hide"> <a href="https://plus.google.com/share?url=https%3A%2F%2Femais.estadao.com.br%2Fnoticias%2Ftv%2Cbarbie-ganhara-colecao-inspirada-em-x-men-nos-80-anos-da-marvel%2C70002934480%3Futm_source%3Destadao%3Agplus%26utm_medium%3Dlink" target="_blank"> <i class="fa fa-google-plus-square"></i> </a> </div> <div class="linkedin hide"> <a href="https://www.linkedin.com/cws/share?url=https%3A%2F%2Femais.estadao.com.br%2Fnoticias%2Ftv%2Cbarbie-ganhara-colecao-inspirada-em-x-men-nos-80-anos-da-marvel%2C70002934480%3Futm_source%3Destadao%3Alinkedin%26utm_medium%3Dlink" target="_blank"> <i class="fa fa-linkedin-square"></i> </a> </div> <div class="print hide"> <a href="#" class="btn-print"> <i class="fa fa-print"></i> </a> </div> <div class="email hide"> <a href="mailto:?subject=Barbie ganhará coleção inspirada em 'X-Men' nos 80 anos da Marvel&body=Barbie ganhará coleção inspirada em 'X-Men' nos 80 anos da Marvel - https://emais.estadao.com.br/noticias/tv,barbie-ganhara-colecao-inspirada-em-x-men-nos-80-anos-da-marvel,70002934480%3Futm_source%3Destadao%3Amail%26utm_medium%3Dlink"> <i class="fa fa-envelope"></i> </a> </div> <div class="more "> <a href="#" class="btn-more" data-href="https%3A%2F%2Femais.estadao.com.br%2Fnoticias%2Ftv%2Cbarbie-ganhara-colecao-inspirada-em-x-men-nos-80-anos-da-marvel%2C70002934480" data-title="Barbie ganhará coleção inspirada em 'X-Men' nos 80 anos da Marvel"> <span class="point"></span> <span class="point"></span> <span class="point"></span> </a> </div></div> </div> <div class='social-block pull-left mobile'> <div class="social-midias compartilhe"> <div class="facebook "> <a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Femais.estadao.com.br%2Fnoticias%2Ftv%2Cbarbie-ganhara-colecao-inspirada-em-x-men-nos-80-anos-da-marvel%2C70002934480%3Futm_source%3Destadao%3Afacebook%26utm_medium%3Dlink" target="_blank"> <i class="fa fa-facebook-square"></i> </a> </div> <div class="twitter hide"> <a href="https://twitter.com/intent/tweet?text=Via%20Estad%C3%A3o%3A%20Barbie ganhará coleção inspirada em 'X-Men' nos 80 anos da Marvel%20-%20&url=https%3A%2F%2Femais.estadao.com.br%2Fnoticias%2Ftv%2Cbarbie-ganhara-colecao-inspirada-em-x-men-nos-80-anos-da-marvel%2C70002934480%3Futm_source%3Destadao%3Atwitter%26utm_medium%3Dlink" target="_blank"> <i class="fa fa-twitter-square"></i> </a> </div> <div class="whatsapp "> <a href="whatsapp://send?text=Via%20Estad%C3%A3o%3A%20Barbie+ganhar%C3%A1+cole%C3%A7%C3%A3o+inspirada+em+%27X-Men%27+nos+80+anos+da+Marvel%20-%20https%3A%2F%2Femais.estadao.com.br%2Fnoticias%2Ftv%2Cbarbie-ganhara-colecao-inspirada-em-x-men-nos-80-anos-da-marvel%2C70002934480%3Futm_source%3Destadao%3Awhatsapp%26utm_medium%3Dlink"> <i class="fa fa-whatsapp"></i> </a> </div> <div class="pinterest hide"> <a href="http://pinterest.com/pin/create/button/?url=https%3A%2F%2Femais.estadao.com.br%2Fnoticias%2Ftv%2Cbarbie-ganhara-colecao-inspirada-em-x-men-nos-80-anos-da-marvel%2C70002934480%3Futm_source%3Destadao%3Apinterest%26utm_medium%3Dlink&media=&description=Barbie+ganhar%C3%A1+cole%C3%A7%C3%A3o+inspirada+em+%27X-Men%27+nos+80+anos+da+Marvel" target="_blank"> <i class="fa fa-pinterest-square"></i> </a> </div> <div class="google hide"> <a href="https://plus.google.com/share?url=https%3A%2F%2Femais.estadao.com.br%2Fnoticias%2Ftv%2Cbarbie-ganhara-colecao-inspirada-em-x-men-nos-80-anos-da-marvel%2C70002934480%3Futm_source%3Destadao%3Agplus%26utm_medium%3Dlink" target="_blank"> <i class="fa fa-google-plus-square"></i> </a> </div> <div class="linkedin hide"> <a href="https://www.linkedin.com/cws/share?url=https%3A%2F%2Femais.estadao.com.br%2Fnoticias%2Ftv%2Cbarbie-ganhara-colecao-inspirada-em-x-men-nos-80-anos-da-marvel%2C70002934480%3Futm_source%3Destadao%3Alinkedin%26utm_medium%3Dlink" target="_blank"> <i class="fa fa-linkedin-square"></i> </a> </div> <div class="print hide"> <a href="#" class="btn-print"> <i class="fa fa-print"></i> </a> </div> <div class="email hide"> <a href="mailto:?subject=Barbie ganhará coleção inspirada em 'X-Men' nos 80 anos da Marvel&body=Barbie ganhará coleção inspirada em 'X-Men' nos 80 anos da Marvel - https://emais.estadao.com.br/noticias/tv,barbie-ganhara-colecao-inspirada-em-x-men-nos-80-anos-da-marvel,70002934480%3Futm_source%3Destadao%3Amail%26utm_medium%3Dlink"> <i class="fa fa-envelope"></i> </a> </div> <div class="more "> <a href="#" class="btn-more" data-href="https%3A%2F%2Femais.estadao.com.br%2Fnoticias%2Ftv%2Cbarbie-ganhara-colecao-inspirada-em-x-men-nos-80-anos-da-marvel%2C70002934480" data-title="Barbie ganhará coleção inspirada em 'X-Men' nos 80 anos da Marvel"> <span class="point"></span> <span class="point"></span> <span class="point"></span> </a> </div></div> </div> <div class='paginator_number pull-right'> <span class="order">6 | 27</span> </div> </div> <div class='subtitle text-left'> <strong> Barbie astronauta </strong> </div> <div class='legenda text-left'> <span class='leg'> <p>A Barbie astronauta chegou à Lua quatro anos antes do homem. Em 1965, a boneca mostrava às pequenas garotas que era possível alcançar as estrelas.</p> <br/> <span class="credito">Foto: Divulgação/Mattel</span> </span> </div> </div> </div> </li> <li> <a href="javascript:void(0);" class="btn-fechar pull-right tablet-element" title="Fechar">X</a> <div class="img-block-2"> <div class="block-title-mobile"> <div> <div class="pull-left"> <a href="/"> <img src="/assets/emais/img/emais-logo.png" alt='' class='logo-modal-mobile'> </a> </div> <div class="pull-right"> <a href="javascript:void(0);" class="btn-fechar pull-right" title="Fechar">X</a> </div> </div> <h3 class='title text-left'>Barbie ganhará coleção inspirada em 'X-Men' nos 80 anos da Marvel </h3> </div> <div class="block-title-desktop"> <h3 class='title text-center'>Barbie ganhará coleção inspirada em 'X-Men' nos 80 anos da Marvel <a href="javascript:void(0);" class="btn-fechar pull-right not-tablet-element" title="Fechar">X</a> </h3> </div> <figure> <div class="radial-overlay"></div> <img src="https://img.estadao.com.br/thumbs/940/resources/jpg/7/8/1551886432287.jpg" alt="Divulgação/Mattel"> </figure> <div class="legend-block"> <div class="line-figcaption"> <div class='social-block pull-left desktop'> <div class="social-midias compartilhe"> <div class="facebook "> <a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Femais.estadao.com.br%2Fnoticias%2Ftv%2Cbarbie-ganhara-colecao-inspirada-em-x-men-nos-80-anos-da-marvel%2C70002934480%3Futm_source%3Destadao%3Afacebook%26utm_medium%3Dlink" target="_blank"> <i class="fa fa-facebook"></i> </a> </div> <div class="twitter "> <a href="https://twitter.com/intent/tweet?text=Via%20Estad%C3%A3o%3A%20Barbie ganhará coleção inspirada em 'X-Men' nos 80 anos da Marvel%20-%20&url=https%3A%2F%2Femais.estadao.com.br%2Fnoticias%2Ftv%2Cbarbie-ganhara-colecao-inspirada-em-x-men-nos-80-anos-da-marvel%2C70002934480%3Futm_source%3Destadao%3Atwitter%26utm_medium%3Dlink" target="_blank"> <i class="fa fa-twitter"></i> </a> </div> <div class="whatsapp hide"> <a href="whatsapp://send?text=Via%20Estad%C3%A3o%3A%20Barbie+ganhar%C3%A1+cole%C3%A7%C3%A3o+inspirada+em+%27X-Men%27+nos+80+anos+da+Marvel%20-%20https%3A%2F%2Femais.estadao.com.br%2Fnoticias%2Ftv%2Cbarbie-ganhara-colecao-inspirada-em-x-men-nos-80-anos-da-marvel%2C70002934480%3Futm_source%3Destadao%3Awhatsapp%26utm_medium%3Dlink"> <i class="fa fa-whatsapp"></i> </a> </div> <div class="pinterest hide"> <a href="http://pinterest.com/pin/create/button/?url=https%3A%2F%2Femais.estadao.com.br%2Fnoticias%2Ftv%2Cbarbie-ganhara-colecao-inspirada-em-x-men-nos-80-anos-da-marvel%2C70002934480%3Futm_source%3Destadao%3Apinterest%26utm_medium%3Dlink&media=&description=Barbie+ganhar%C3%A1+cole%C3%A7%C3%A3o+inspirada+em+%27X-Men%27+nos+80+anos+da+Marvel" target="_blank"> <i class="fa fa-pinterest-square"></i> </a> </div> <div class="google hide"> <a href="https://plus.google.com/share?url=https%3A%2F%2Femais.estadao.com.br%2Fnoticias%2Ftv%2Cbarbie-ganhara-colecao-inspirada-em-x-men-nos-80-anos-da-marvel%2C70002934480%3Futm_source%3Destadao%3Agplus%26utm_medium%3Dlink" target="_blank"> <i class="fa fa-google-plus-square"></i> </a> </div> <div class="linkedin hide"> <a href="https://www.linkedin.com/cws/share?url=https%3A%2F%2Femais.estadao.com.br%2Fnoticias%2Ftv%2Cbarbie-ganhara-colecao-inspirada-em-x-men-nos-80-anos-da-marvel%2C70002934480%3Futm_source%3Destadao%3Alinkedin%26utm_medium%3Dlink" target="_blank"> <i class="fa fa-linkedin-square"></i> </a> </div> <div class="print hide"> <a href="#" class="btn-print"> <i class="fa fa-print"></i> </a> </div> <div class="email hide"> <a href="mailto:?subject=Barbie ganhará coleção inspirada em 'X-Men' nos 80 anos da Marvel&body=Barbie ganhará coleção inspirada em 'X-Men' nos 80 anos da Marvel - https://emais.estadao.com.br/noticias/tv,barbie-ganhara-colecao-inspirada-em-x-men-nos-80-anos-da-marvel,70002934480%3Futm_source%3Destadao%3Amail%26utm_medium%3Dlink"> <i class="fa fa-envelope"></i> </a> </div> <div class="more "> <a href="#" class="btn-more" data-href="https%3A%2F%2Femais.estadao.com.br%2Fnoticias%2Ftv%2Cbarbie-ganhara-colecao-inspirada-em-x-men-nos-80-anos-da-marvel%2C70002934480" data-title="Barbie ganhará coleção inspirada em 'X-Men' nos 80 anos da Marvel"> <span class="point"></span> <span class="point"></span> <span class="point"></span> </a> </div></div> </div> <div class='social-block pull-left mobile'> <div class="social-midias compartilhe"> <div class="facebook "> <a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Femais.estadao.com.br%2Fnoticias%2Ftv%2Cbarbie-ganhara-colecao-inspirada-em-x-men-nos-80-anos-da-marvel%2C70002934480%3Futm_source%3Destadao%3Afacebook%26utm_medium%3Dlink" target="_blank"> <i class="fa fa-facebook-square"></i> </a> </div> <div class="twitter hide"> <a href="https://twitter.com/intent/tweet?text=Via%20Estad%C3%A3o%3A%20Barbie ganhará coleção inspirada em 'X-Men' nos 80 anos da Marvel%20-%20&url=https%3A%2F%2Femais.estadao.com.br%2Fnoticias%2Ftv%2Cbarbie-ganhara-colecao-inspirada-em-x-men-nos-80-anos-da-marvel%2C70002934480%3Futm_source%3Destadao%3Atwitter%26utm_medium%3Dlink" target="_blank"> <i class="fa fa-twitter-square"></i> </a> </div> <div class="whatsapp "> <a href="whatsapp://send?text=Via%20Estad%C3%A3o%3A%20Barbie+ganhar%C3%A1+cole%C3%A7%C3%A3o+inspirada+em+%27X-Men%27+nos+80+anos+da+Marvel%20-%20https%3A%2F%2Femais.estadao.com.br%2Fnoticias%2Ftv%2Cbarbie-ganhara-colecao-inspirada-em-x-men-nos-80-anos-da-marvel%2C70002934480%3Futm_source%3Destadao%3Awhatsapp%26utm_medium%3Dlink"> <i class="fa fa-whatsapp"></i> </a> </div> <div class="pinterest hide"> <a href="http://pinterest.com/pin/create/button/?url=https%3A%2F%2Femais.estadao.com.br%2Fnoticias%2Ftv%2Cbarbie-ganhara-colecao-inspirada-em-x-men-nos-80-anos-da-marvel%2C70002934480%3Futm_source%3Destadao%3Apinterest%26utm_medium%3Dlink&media=&description=Barbie+ganhar%C3%A1+cole%C3%A7%C3%A3o+inspirada+em+%27X-Men%27+nos+80+anos+da+Marvel" target="_blank"> <i class="fa fa-pinterest-square"></i> </a> </div> <div class="google hide"> <a href="https://plus.google.com/share?url=https%3A%2F%2Femais.estadao.com.br%2Fnoticias%2Ftv%2Cbarbie-ganhara-colecao-inspirada-em-x-men-nos-80-anos-da-marvel%2C70002934480%3Futm_source%3Destadao%3Agplus%26utm_medium%3Dlink" target="_blank"> <i class="fa fa-google-plus-square"></i> </a> </div> <div class="linkedin hide"> <a href="https://www.linkedin.com/cws/share?url=https%3A%2F%2Femais.estadao.com.br%2Fnoticias%2Ftv%2Cbarbie-ganhara-colecao-inspirada-em-x-men-nos-80-anos-da-marvel%2C70002934480%3Futm_source%3Destadao%3Alinkedin%26utm_medium%3Dlink" target="_blank"> <i class="fa fa-linkedin-square"></i> </a> </div> <div class="print hide"> <a href="#" class="btn-print"> <i class="fa fa-print"></i> </a> </div> <div class="email hide"> <a href="mailto:?subject=Barbie ganhará coleção inspirada em 'X-Men' nos 80 anos da Marvel&body=Barbie ganhará coleção inspirada em 'X-Men' nos 80 anos da Marvel - https://emais.estadao.com.br/noticias/tv,barbie-ganhara-colecao-inspirada-em-x-men-nos-80-anos-da-marvel,70002934480%3Futm_source%3Destadao%3Amail%26utm_medium%3Dlink"> <i class="fa fa-envelope"></i> </a> </div> <div class="more "> <a href="#" class="btn-more" data-href="https%3A%2F%2Femais.estadao.com.br%2Fnoticias%2Ftv%2Cbarbie-ganhara-colecao-inspirada-em-x-men-nos-80-anos-da-marvel%2C70002934480" data-title="Barbie ganhará coleção inspirada em 'X-Men' nos 80 anos da Marvel"> <span class="point"></span> <span class="point"></span> <span class="point"></span> </a> </div></div> </div> <div class='paginator_number pull-right'> <span class="order">7 | 27</span> </div> </div> <div class='subtitle text-left'> <strong> Homenagens </strong> </div> <div class='legenda text-left'> <span class='leg'> <p>Ao longo dos anos, Barbie prestou homenagens à diversas personalidades e artistas renomadas. A primeira delas foi a modelo Twiggy, em 1967, que usava um vestido listrado e botas amarelas.&#160;<a href="https://emais.estadao.com.br/noticias/comportamento,barbie-lanca-bonecas-de-frida-kahlo-amelia-earhart-e-katherine-johnson,70002215704" target="_blank">A pintora feminista Frida Kahlo também ganhou sua versão da boneca.</a></p> <br/> <span class="credito">Foto: Divulgação/Mattel</span> </span> </div> </div> </div> </li> <li> <a href="javascript:void(0);" class="btn-fechar pull-right tablet-element" title="Fechar">X</a> <div class="img-block-2"> <div class="block-title-mobile"> <div> <div class="pull-left"> <a href="/"> <img src="/assets/emais/img/emais-logo.png" alt='' class='logo-modal-mobile'> </a> </div> <div class="pull-right"> <a href="javascript:void(0);" class="btn-fechar pull-right" title="Fechar">X</a> </div> </div> <h3 class='title text-left'>Barbie ganhará coleção inspirada em 'X-Men' nos 80 anos da Marvel </h3> </div> <div class="block-title-desktop"> <h3 class='title text-center'>Barbie ganhará coleção inspirada em 'X-Men' nos 80 anos da Marvel <a href="javascript:void(0);" class="btn-fechar pull-right not-tablet-element" title="Fechar">X</a> </h3> </div> <figure> <div class="radial-overlay"></div> <img src="https://img.estadao.com.br/thumbs/940/resources/jpg/4/6/1551886492264.jpg" alt="Divulgação/Mattel"> </figure> <div class="legend-block"> <div class="line-figcaption"> <div class='social-block pull-left desktop'> <div class="social-midias compartilhe"> <div class="facebook "> <a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Femais.estadao.com.br%2Fnoticias%2Ftv%2Cbarbie-ganhara-colecao-inspirada-em-x-men-nos-80-anos-da-marvel%2C70002934480%3Futm_source%3Destadao%3Afacebook%26utm_medium%3Dlink" target="_blank"> <i class="fa fa-facebook"></i> </a> </div> <div class="twitter "> <a href="https://twitter.com/intent/tweet?text=Via%20Estad%C3%A3o%3A%20Barbie ganhará coleção inspirada em 'X-Men' nos 80 anos da Marvel%20-%20&url=https%3A%2F%2Femais.estadao.com.br%2Fnoticias%2Ftv%2Cbarbie-ganhara-colecao-inspirada-em-x-men-nos-80-anos-da-marvel%2C70002934480%3Futm_source%3Destadao%3Atwitter%26utm_medium%3Dlink" target="_blank"> <i class="fa fa-twitter"></i> </a> </div> <div class="whatsapp hide"> <a href="whatsapp://send?text=Via%20Estad%C3%A3o%3A%20Barbie+ganhar%C3%A1+cole%C3%A7%C3%A3o+inspirada+em+%27X-Men%27+nos+80+anos+da+Marvel%20-%20https%3A%2F%2Femais.estadao.com.br%2Fnoticias%2Ftv%2Cbarbie-ganhara-colecao-inspirada-em-x-men-nos-80-anos-da-marvel%2C70002934480%3Futm_source%3Destadao%3Awhatsapp%26utm_medium%3Dlink"> <i class="fa fa-whatsapp"></i> </a> </div> <div class="pinterest hide"> <a href="http://pinterest.com/pin/create/button/?url=https%3A%2F%2Femais.estadao.com.br%2Fnoticias%2Ftv%2Cbarbie-ganhara-colecao-inspirada-em-x-men-nos-80-anos-da-marvel%2C70002934480%3Futm_source%3Destadao%3Apinterest%26utm_medium%3Dlink&media=&description=Barbie+ganhar%C3%A1+cole%C3%A7%C3%A3o+inspirada+em+%27X-Men%27+nos+80+anos+da+Marvel" target="_blank"> <i class="fa fa-pinterest-square"></i> </a> </div> <div class="google hide"> <a href="https://plus.google.com/share?url=https%3A%2F%2Femais.estadao.com.br%2Fnoticias%2Ftv%2Cbarbie-ganhara-colecao-inspirada-em-x-men-nos-80-anos-da-marvel%2C70002934480%3Futm_source%3Destadao%3Agplus%26utm_medium%3Dlink" target="_blank"> <i class="fa fa-google-plus-square"></i> </a> </div> <div class="linkedin hide"> <a href="https://www.linkedin.com/cws/share?url=https%3A%2F%2Femais.estadao.com.br%2Fnoticias%2Ftv%2Cbarbie-ganhara-colecao-inspirada-em-x-men-nos-80-anos-da-marvel%2C70002934480%3Futm_source%3Destadao%3Alinkedin%26utm_medium%3Dlink" target="_blank"> <i class="fa fa-linkedin-square"></i> </a> </div> <div class="print hide"> <a href="#" class="btn-print"> <i class="fa fa-print"></i> </a> </div> <div class="email hide"> <a href="mailto:?subject=Barbie ganhará coleção inspirada em 'X-Men' nos 80 anos da Marvel&body=Barbie ganhará coleção inspirada em 'X-Men' nos 80 anos da Marvel - https://emais.estadao.com.br/noticias/tv,barbie-ganhara-colecao-inspirada-em-x-men-nos-80-anos-da-marvel,70002934480%3Futm_source%3Destadao%3Amail%26utm_medium%3Dlink"> <i class="fa fa-envelope"></i> </a> </div> <div class="more "> <a href="#" class="btn-more" data-href="https%3A%2F%2Femais.estadao.com.br%2Fnoticias%2Ftv%2Cbarbie-ganhara-colecao-inspirada-em-x-men-nos-80-anos-da-marvel%2C70002934480" data-title="Barbie ganhará coleção inspirada em 'X-Men' nos 80 anos da Marvel"> <span class="point"></span> <span class="point"></span> <span class="point"></span> </a> </div></div> </div> <div class='social-block pull-left mobile'> <div class="social-midias compartilhe"> <div class="facebook "> <a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Femais.estadao.com.br%2Fnoticias%2Ftv%2Cbarbie-ganhara-colecao-inspirada-em-x-men-nos-80-anos-da-marvel%2C70002934480%3Futm_source%3Destadao%3Afacebook%26utm_medium%3Dlink" target="_blank"> <i class="fa fa-facebook-square"></i> </a> </div> <div class="twitter hide"> <a href="https://twitter.com/intent/tweet?text=Via%20Estad%C3%A3o%3A%20Barbie ganhará coleção inspirada em 'X-Men' nos 80 anos da Marvel%20-%20&url=https%3A%2F%2Femais.estadao.com.br%2Fnoticias%2Ftv%2Cbarbie-ganhara-colecao-inspirada-em-x-men-nos-80-anos-da-marvel%2C70002934480%3Futm_source%3Destadao%3Atwitter%26utm_medium%3Dlink" target="_blank"> <i class="fa fa-twitter-square"></i> </a> </div> <div class="whatsapp "> <a href="whatsapp://send?text=Via%20Estad%C3%A3o%3A%20Barbie+ganhar%C3%A1+cole%C3%A7%C3%A3o+inspirada+em+%27X-Men%27+nos+80+anos+da+Marvel%20-%20https%3A%2F%2Femais.estadao.com.br%2Fnoticias%2Ftv%2Cbarbie-ganhara-colecao-inspirada-em-x-men-nos-80-anos-da-marvel%2C70002934480%3Futm_source%3Destadao%3Awhatsapp%26utm_medium%3Dlink"> <i class="fa fa-whatsapp"></i> </a> </div> <div class="pinterest hide"> <a href="http://pinterest.com/pin/create/button/?url=https%3A%2F%2Femais.estadao.com.br%2Fnoticias%2Ftv%2Cbarbie-ganhara-colecao-inspirada-em-x-men-nos-80-anos-da-marvel%2C70002934480%3Futm_source%3Destadao%3Apinterest%26utm_medium%3Dlink&media=&description=Barbie+ganhar%C3%A1+cole%C3%A7%C3%A3o+inspirada+em+%27X-Men%27+nos+80+anos+da+Marvel" target="_blank"> <i class="fa fa-pinterest-square"></i> </a> </div> <div class="google hide"> <a href="https://plus.google.com/share?url=https%3A%2F%2Femais.estadao.com.br%2Fnoticias%2Ftv%2Cbarbie-ganhara-colecao-inspirada-em-x-men-nos-80-anos-da-marvel%2C70002934480%3Futm_source%3Destadao%3Agplus%26utm_medium%3Dlink" target="_blank"> <i class="fa fa-google-plus-square"></i> </a> </div> <div class="linkedin hide"> <a href="https://www.linkedin.com/cws/share?url=https%3A%2F%2Femais.estadao.com.br%2Fnoticias%2Ftv%2Cbarbie-ganhara-colecao-inspirada-em-x-men-nos-80-anos-da-marvel%2C70002934480%3Futm_source%3Destadao%3Alinkedin%26utm_medium%3Dlink" target="_blank"> <i class="fa fa-linkedin-square"></i> </a> </div> <div class="print hide"> <a href="#" class="btn-print"> <i class="fa fa-print"></i> </a> </div> <div class="email hide"> <a href="mailto:?subject=Barbie ganhará coleção inspirada em 'X-Men' nos 80 anos da Marvel&body=Barbie ganhará coleção inspirada em 'X-Men' nos 80 anos da Marvel - https://emais.estadao.com.br/noticias/tv,barbie-ganhara-colecao-inspirada-em-x-men-nos-80-anos-da-marvel,70002934480%3Futm_source%3Destadao%3Amail%26utm_medium%3Dlink"> <i class="fa fa-envelope"></i> </a> </div> <div class="more "> <a href="#" class="btn-more" data-href="https%3A%2F%2Femais.estadao.com.br%2Fnoticias%2Ftv%2Cbarbie-ganhara-colecao-inspirada-em-x-men-nos-80-anos-da-marvel%2C70002934480" data-title="Barbie ganhará coleção inspirada em 'X-Men' nos 80 anos da Marvel"> <span class="point"></span> <span class="point"></span> <span class="point"></span> </a> </div></div> </div> <div class='paginator_number pull-right'> <span class="order">8 | 27</span> </div> </div> <div class='subtitle text-left'> <strong> Primeira negra </strong> </div> <div class='legenda text-left'> <span class='leg'> <p>Christie fez história como a primeira boneca negra, lançada em 1968 como parte do movimento por direitos iguais.</p> <br/> <span class="credito">Foto: Divulgação/Mattel</span> </span> </div> </div> </div> </li> <li> <a href="javascript:void(0);" class="btn-fechar pull-right tablet-element" title="Fechar">X</a> <div class="img-block-2"> <div class="block-title-mobile"> <div> <div class="pull-left"> <a href="/"> <img src="/assets/emais/img/emais-logo.png" alt='' class='logo-modal-mobile'> </a> </div> <div class="pull-right"> <a href="javascript:void(0);" class="btn-fechar pull-right" title="Fechar">X</a> </div> </div> <h3 class='title text-left'>Barbie ganhará coleção inspirada em 'X-Men' nos 80 anos da Marvel </h3> </div> <div class="block-title-desktop"> <h3 class='title text-center'>Barbie ganhará coleção inspirada em 'X-Men' nos 80 anos da Marvel <a href="javascript:void(0);" class="btn-fechar pull-right not-tablet-element" title="Fechar">X</a> </h3> </div> <figure> <div class="radial-overlay"></div> <img src="https://img.estadao.com.br/thumbs/940/resources/jpg/8/8/1551887392988.jpg" alt="REUTERS/Ina Fassbender"> </figure> <div class="legend-block"> <div class="line-figcaption"> <div class='social-block pull-left desktop'> <div class="social-midias compartilhe"> <div class="facebook "> <a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Femais.estadao.com.br%2Fnoticias%2Ftv%2Cbarbie-ganhara-colecao-inspirada-em-x-men-nos-80-anos-da-marvel%2C70002934480%3Futm_source%3Destadao%3Afacebook%26utm_medium%3Dlink" target="_blank"> <i class="fa fa-facebook"></i> </a> </div> <div class="twitter "> <a href="https://twitter.com/intent/tweet?text=Via%20Estad%C3%A3o%3A%20Barbie ganhará coleção inspirada em 'X-Men' nos 80 anos da Marvel%20-%20&url=https%3A%2F%2Femais.estadao.com.br%2Fnoticias%2Ftv%2Cbarbie-ganhara-colecao-inspirada-em-x-men-nos-80-anos-da-marvel%2C70002934480%3Futm_source%3Destadao%3Atwitter%26utm_medium%3Dlink" target="_blank"> <i class="fa fa-twitter"></i> </a> </div> <div class="whatsapp hide"> <a href="whatsapp://send?text=Via%20Estad%C3%A3o%3A%20Barbie+ganhar%C3%A1+cole%C3%A7%C3%A3o+inspirada+em+%27X-Men%27+nos+80+anos+da+Marvel%20-%20https%3A%2F%2Femais.estadao.com.br%2Fnoticias%2Ftv%2Cbarbie-ganhara-colecao-inspirada-em-x-men-nos-80-anos-da-marvel%2C70002934480%3Futm_source%3Destadao%3Awhatsapp%26utm_medium%3Dlink"> <i class="fa fa-whatsapp"></i> </a> </div> <div class="pinterest hide"> <a href="http://pinterest.com/pin/create/button/?url=https%3A%2F%2Femais.estadao.com.br%2Fnoticias%2Ftv%2Cbarbie-ganhara-colecao-inspirada-em-x-men-nos-80-anos-da-marvel%2C70002934480%3Futm_source%3Destadao%3Apinterest%26utm_medium%3Dlink&media=&description=Barbie+ganhar%C3%A1+cole%C3%A7%C3%A3o+inspirada+em+%27X-Men%27+nos+80+anos+da+Marvel" target="_blank"> <i class="fa fa-pinterest-square"></i> </a> </div> <div class="google hide"> <a href="https://plus.google.com/share?url=https%3A%2F%2Femais.estadao.com.br%2Fnoticias%2Ftv%2Cbarbie-ganhara-colecao-inspirada-em-x-men-nos-80-anos-da-marvel%2C70002934480%3Futm_source%3Destadao%3Agplus%26utm_medium%3Dlink" target="_blank"> <i class="fa fa-google-plus-square"></i> </a> </div> <div class="linkedin hide"> <a href="https://www.linkedin.com/cws/share?url=https%3A%2F%2Femais.estadao.com.br%2Fnoticias%2Ftv%2Cbarbie-ganhara-colecao-inspirada-em-x-men-nos-80-anos-da-marvel%2C70002934480%3Futm_source%3Destadao%3Alinkedin%26utm_medium%3Dlink" target="_blank"> <i class="fa fa-linkedin-square"></i> </a> </div> <div class="print hide"> <a href="#" class="btn-print"> <i class="fa fa-print"></i> </a> </div> <div class="email hide"> <a href="mailto:?subject=Barbie ganhará coleção inspirada em 'X-Men' nos 80 anos da Marvel&body=Barbie ganhará coleção inspirada em 'X-Men' nos 80 anos da Marvel - https://emais.estadao.com.br/noticias/tv,barbie-ganhara-colecao-inspirada-em-x-men-nos-80-anos-da-marvel,70002934480%3Futm_source%3Destadao%3Amail%26utm_medium%3Dlink"> <i class="fa fa-envelope"></i> </a> </div> <div class="more "> <a href="#" class="btn-more" data-href="https%3A%2F%2Femais.estadao.com.br%2Fnoticias%2Ftv%2Cbarbie-ganhara-colecao-inspirada-em-x-men-nos-80-anos-da-marvel%2C70002934480" data-title="Barbie ganhará coleção inspirada em 'X-Men' nos 80 anos da Marvel"> <span class="point"></span> <span class="point"></span> <span class="point"></span> </a> </div></div> </div> <div class='social-block pull-left mobile'> <div class="social-midias compartilhe"> <div class="facebook "> <a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Femais.estadao.com.br%2Fnoticias%2Ftv%2Cbarbie-ganhara-colecao-inspirada-em-x-men-nos-80-anos-da-marvel%2C70002934480%3Futm_source%3Destadao%3Afacebook%26utm_medium%3Dlink" target="_blank"> <i class="fa fa-facebook-square"></i> </a> </div> <div class="twitter hide"> <a href="https://twitter.com/intent/tweet?text=Via%20Estad%C3%A3o%3A%20Barbie ganhará coleção inspirada em 'X-Men' nos 80 anos da Marvel%20-%20&url=https%3A%2F%2Femais.estadao.com.br%2Fnoticias%2Ftv%2Cbarbie-ganhara-colecao-inspirada-em-x-men-nos-80-anos-da-marvel%2C70002934480%3Futm_source%3Destadao%3Atwitter%26utm_medium%3Dlink" target="_blank"> <i class="fa fa-twitter-square"></i> </a> </div> <div class="whatsapp "> <a href="whatsapp://send?text=Via%20Estad%C3%A3o%3A%20Barbie+ganhar%C3%A1+cole%C3%A7%C3%A3o+inspirada+em+%27X-Men%27+nos+80+anos+da+Marvel%20-%20https%3A%2F%2Femais.estadao.com.br%2Fnoticias%2Ftv%2Cbarbie-ganhara-colecao-inspirada-em-x-men-nos-80-anos-da-marvel%2C70002934480%3Futm_source%3Destadao%3Awhatsapp%26utm_medium%3Dlink"> <i class="fa fa-whatsapp"></i> </a> </div> <div class="pinterest hide"> <a href="http://pinterest.com/pin/create/button/?url=https%3A%2F%2Femais.estadao.com.br%2Fnoticias%2Ftv%2Cbarbie-ganhara-colecao-inspirada-em-x-men-nos-80-anos-da-marvel%2C70002934480%3Futm_source%3Destadao%3Apinterest%26utm_medium%3Dlink&media=&description=Barbie+ganhar%C3%A1+cole%C3%A7%C3%A3o+inspirada+em+%27X-Men%27+nos+80+anos+da+Marvel" target="_blank"> <i class="fa fa-pinterest-square"></i> </a> </div> <div class="google hide"> <a href="https://plus.google.com/share?url=https%3A%2F%2Femais.estadao.com.br%2Fnoticias%2Ftv%2Cbarbie-ganhara-colecao-inspirada-em-x-men-nos-80-anos-da-marvel%2C70002934480%3Futm_source%3Destadao%3Agplus%26utm_medium%3Dlink" target="_blank"> <i class="fa fa-google-plus-square"></i> </a> </div> <div class="linkedin hide"> <a href="https://www.linkedin.com/cws/share?url=https%3A%2F%2Femais.estadao.com.br%2Fnoticias%2Ftv%2Cbarbie-ganhara-colecao-inspirada-em-x-men-nos-80-anos-da-marvel%2C70002934480%3Futm_source%3Destadao%3Alinkedin%26utm_medium%3Dlink" target="_blank"> <i class="fa fa-linkedin-square"></i> </a> </div> <div class="print hide"> <a href="#" class="btn-print"> <i class="fa fa-print"></i> </a> </div> <div class="email hide"> <a href="mailto:?subject=Barbie ganhará coleção inspirada em 'X-Men' nos 80 anos da Marvel&body=Barbie ganhará coleção inspirada em 'X-Men' nos 80 anos da Marvel - https://emais.estadao.com.br/noticias/tv,barbie-ganhara-colecao-inspirada-em-x-men-nos-80-anos-da-marvel,70002934480%3Futm_source%3Destadao%3Amail%26utm_medium%3Dlink"> <i class="fa fa-envelope"></i> </a> </div> <div class="more "> <a href="#" class="btn-more" data-href="https%3A%2F%2Femais.estadao.com.br%2Fnoticias%2Ftv%2Cbarbie-ganhara-colecao-inspirada-em-x-men-nos-80-anos-da-marvel%2C70002934480" data-title="Barbie ganhará coleção inspirada em 'X-Men' nos 80 anos da Marvel"> <span class="point"></span> <span class="point"></span> <span class="point"></span> </a> </div></div> </div> <div class='paginator_number pull-right'> <span class="order">9 | 27</span> </div> </div> <div class='subtitle text-left'> <strong> Colecionadores </strong> </div> <div class='legenda text-left'> <span class='leg'> <p>A primeira convenção para apreciadores da Barbie ocorreu em Nova York, em 1980. O evento reuniu 100 colecionadores da boneca e deu início a uma prática comum até os dias de hoje.</p> <br/> <span class="credito">Foto: REUTERS/Ina Fassbender</span> </span> </div> </div> </div> </li> <li> <a href="javascript:void(0);" class="btn-fechar pull-right tablet-element" title="Fechar">X</a> <div class="img-block-2"> <div class="block-title-mobile"> <div> <div class="pull-left"> <a href="/"> <img src="/assets/emais/img/emais-logo.png" alt='' class='logo-modal-mobile'> </a> </div> <div class="pull-right"> <a href="javascript:void(0);" class="btn-fechar pull-right" title="Fechar">X</a> </div> </div> <h3 class='title text-left'>Barbie ganhará coleção inspirada em 'X-Men' nos 80 anos da Marvel </h3> </div> <div class="block-title-desktop"> <h3 class='title text-center'>Barbie ganhará coleção inspirada em 'X-Men' nos 80 anos da Marvel <a href="javascript:void(0);" class="btn-fechar pull-right not-tablet-element" title="Fechar">X</a> </h3> </div> <figure> <div class="radial-overlay"></div> <img src="https://img.estadao.com.br/thumbs/940/resources/jpg/0/0/1551887663200.jpg" alt="Divulgação/Mattel"> </figure> <div class="legend-block"> <div class="line-figcaption"> <div class='social-block pull-left desktop'> <div class="social-midias compartilhe"> <div class="facebook "> <a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Femais.estadao.com.br%2Fnoticias%2Ftv%2Cbarbie-ganhara-colecao-inspirada-em-x-men-nos-80-anos-da-marvel%2C70002934480%3Futm_source%3Destadao%3Afacebook%26utm_medium%3Dlink" target="_blank"> <i class="fa fa-facebook"></i> </a> </div> <div class="twitter "> <a href="https://twitter.com/intent/tweet?text=Via%20Estad%C3%A3o%3A%20Barbie ganhará coleção inspirada em 'X-Men' nos 80 anos da Marvel%20-%20&url=https%3A%2F%2Femais.estadao.com.br%2Fnoticias%2Ftv%2Cbarbie-ganhara-colecao-inspirada-em-x-men-nos-80-anos-da-marvel%2C70002934480%3Futm_source%3Destadao%3Atwitter%26utm_medium%3Dlink" target="_blank"> <i class="fa fa-twitter"></i> </a> </div> <div class="whatsapp hide"> <a href="whatsapp://send?text=Via%20Estad%C3%A3o%3A%20Barbie+ganhar%C3%A1+cole%C3%A7%C3%A3o+inspirada+em+%27X-Men%27+nos+80+anos+da+Marvel%20-%20https%3A%2F%2Femais.estadao.com.br%2Fnoticias%2Ftv%2Cbarbie-ganhara-colecao-inspirada-em-x-men-nos-80-anos-da-marvel%2C70002934480%3Futm_source%3Destadao%3Awhatsapp%26utm_medium%3Dlink"> <i class="fa fa-whatsapp"></i> </a> </div> <div class="pinterest hide"> <a href="http://pinterest.com/pin/create/button/?url=https%3A%2F%2Femais.estadao.com.br%2Fnoticias%2Ftv%2Cbarbie-ganhara-colecao-inspirada-em-x-men-nos-80-anos-da-marvel%2C70002934480%3Futm_source%3Destadao%3Apinterest%26utm_medium%3Dlink&media=&description=Barbie+ganhar%C3%A1+cole%C3%A7%C3%A3o+inspirada+em+%27X-Men%27+nos+80+anos+da+Marvel" target="_blank"> <i class="fa fa-pinterest-square"></i> </a> </div> <div class="google hide"> <a href="https://plus.google.com/share?url=https%3A%2F%2Femais.estadao.com.br%2Fnoticias%2Ftv%2Cbarbie-ganhara-colecao-inspirada-em-x-men-nos-80-anos-da-marvel%2C70002934480%3Futm_source%3Destadao%3Agplus%26utm_medium%3Dlink" target="_blank"> <i class="fa fa-google-plus-square"></i> </a> </div> <div class="linkedin hide"> <a href="https://www.linkedin.com/cws/share?url=https%3A%2F%2Femais.estadao.com.br%2Fnoticias%2Ftv%2Cbarbie-ganhara-colecao-inspirada-em-x-men-nos-80-anos-da-marvel%2C70002934480%3Futm_source%3Destadao%3Alinkedin%26utm_medium%3Dlink" target="_blank"> <i class="fa fa-linkedin-square"></i> </a> </div> <div class="print hide"> <a href="#" class="btn-print"> <i class="fa fa-print"></i> </a> </div> <div class="email hide"> <a href="mailto:?subject=Barbie ganhará coleção inspirada em 'X-Men' nos 80 anos da Marvel&body=Barbie ganhará coleção inspirada em 'X-Men' nos 80 anos da Marvel - https://emais.estadao.com.br/noticias/tv,barbie-ganhara-colecao-inspirada-em-x-men-nos-80-anos-da-marvel,70002934480%3Futm_source%3Destadao%3Amail%26utm_medium%3Dlink"> <i class="fa fa-envelope"></i> </a> </div> <div class="more "> <a href="#" class="btn-more" data-href="https%3A%2F%2Femais.estadao.com.br%2Fnoticias%2Ftv%2Cbarbie-ganhara-colecao-inspirada-em-x-men-nos-80-anos-da-marvel%2C70002934480" data-title="Barbie ganhará coleção inspirada em 'X-Men' nos 80 anos da Marvel"> <span class="point"></span> <span class="point"></span> <span class="point"></span> </a> </div></div> </div> <div class='social-block pull-left mobile'> <div class="social-midias compartilhe"> <div class="facebook "> <a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Femais.estadao.com.br%2Fnoticias%2Ftv%2Cbarbie-ganhara-colecao-inspirada-em-x-men-nos-80-anos-da-marvel%2C70002934480%3Futm_source%3Destadao%3Afacebook%26utm_medium%3Dlink" target="_blank"> <i class="fa fa-facebook-square"></i> </a> </div> <div class="twitter hide"> <a href="https://twitter.com/intent/tweet?text=Via%20Estad%C3%A3o%3A%20Barbie ganhará coleção inspirada em 'X-Men' nos 80 anos da Marvel%20-%20&url=https%3A%2F%2Femais.estadao.com.br%2Fnoticias%2Ftv%2Cbarbie-ganhara-colecao-inspirada-em-x-men-nos-80-anos-da-marvel%2C70002934480%3Futm_source%3Destadao%3Atwitter%26utm_medium%3Dlink" target="_blank"> <i class="fa fa-twitter-square"></i> </a> </div> <div class="whatsapp "> <a href="whatsapp://send?text=Via%20Estad%C3%A3o%3A%20Barbie+ganhar%C3%A1+cole%C3%A7%C3%A3o+inspirada+em+%27X-Men%27+nos+80+anos+da+Marvel%20-%20https%3A%2F%2Femais.estadao.com.br%2Fnoticias%2Ftv%2Cbarbie-ganhara-colecao-inspirada-em-x-men-nos-80-anos-da-marvel%2C70002934480%3Futm_source%3Destadao%3Awhatsapp%26utm_medium%3Dlink"> <i class="fa fa-whatsapp"></i> </a> </div> <div class="pinterest hide"> <a href="http://pinterest.com/pin/create/button/?url=https%3A%2F%2Femais.estadao.com.br%2Fnoticias%2Ftv%2Cbarbie-ganhara-colecao-inspirada-em-x-men-nos-80-anos-da-marvel%2C70002934480%3Futm_source%3Destadao%3Apinterest%26utm_medium%3Dlink&media=&description=Barbie+ganhar%C3%A1+cole%C3%A7%C3%A3o+inspirada+em+%27X-Men%27+nos+80+anos+da+Marvel" target="_blank"> <i class="fa fa-pinterest-square"></i> </a> </div> <div class="google hide"> <a href="https://plus.google.com/share?url=https%3A%2F%2Femais.estadao.com.br%2Fnoticias%2Ftv%2Cbarbie-ganhara-colecao-inspirada-em-x-men-nos-80-anos-da-marvel%2C70002934480%3Futm_source%3Destadao%3Agplus%26utm_medium%3Dlink" target="_blank"> <i class="fa fa-google-plus-square"></i> </a> </div> <div class="linkedin hide"> <a href="https://www.linkedin.com/cws/share?url=https%3A%2F%2Femais.estadao.com.br%2Fnoticias%2Ftv%2Cbarbie-ganhara-colecao-inspirada-em-x-men-nos-80-anos-da-marvel%2C70002934480%3Futm_source%3Destadao%3Alinkedin%26utm_medium%3Dlink" target="_blank"> <i class="fa fa-linkedin-square"></i> </a> </div> <div class="print hide"> <a href="#" class="btn-print"> <i class="fa fa-print"></i> </a> </div> <div class="email hide"> <a href="mailto:?subject=Barbie ganhará coleção inspirada em 'X-Men' nos 80 anos da Marvel&body=Barbie ganhará coleção inspirada em 'X-Men' nos 80 anos da Marvel - https://emais.estadao.com.br/noticias/tv,barbie-ganhara-colecao-inspirada-em-x-men-nos-80-anos-da-marvel,70002934480%3Futm_source%3Destadao%3Amail%26utm_medium%3Dlink"> <i class="fa fa-envelope"></i> </a> </div> <div class="more "> <a href="#" class="btn-more" data-href="https%3A%2F%2Femais.estadao.com.br%2Fnoticias%2Ftv%2Cbarbie-ganhara-colecao-inspirada-em-x-men-nos-80-anos-da-marvel%2C70002934480" data-title="Barbie ganhará coleção inspirada em 'X-Men' nos 80 anos da Marvel"> <span class="point"></span> <span class="point"></span> <span class="point"></span> </a> </div></div> </div> <div class='paginator_number pull-right'> <span class="order">10 | 27</span> </div> </div> <div class='subtitle text-left'> <strong> Barbie para presidente </strong> </div> <div class='legenda text-left'> <span class='leg'> <p>Barbie se candidatou à presidência dos Estados Unidos pela primeira vez em 1992. Desde então, a boneca continua participando de todas as eleições do país.</p> <br/> <span class="credito">Foto: Divulgação/Mattel</span> </span> </div> </div> </div> </li> <li> <a href="javascript:void(0);" class="btn-fechar pull-right tablet-element" title="Fechar">X</a> <div class="img-block-2"> <div class="block-title-mobile"> <div> <div class="pull-left"> <a href="/"> <img src="/assets/emais/img/emais-logo.png" alt='' class='logo-modal-mobile'> </a> </div> <div class="pull-right"> <a href="javascript:void(0);" class="btn-fechar pull-right" title="Fechar">X</a> </div> </div> <h3 class='title text-left'>Barbie ganhará coleção inspirada em 'X-Men' nos 80 anos da Marvel </h3> </div> <div class="block-title-desktop"> <h3 class='title text-center'>Barbie ganhará coleção inspirada em 'X-Men' nos 80 anos da Marvel <a href="javascript:void(0);" class="btn-fechar pull-right not-tablet-element" title="Fechar">X</a> </h3> </div> <figure> <div class="radial-overlay"></div> <img src="https://img.estadao.com.br/thumbs/940/resources/jpg/9/6/1551888864069.jpg" alt="Divulgação/Mattel"> </figure> <div class="legend-block"> <div class="line-figcaption"> <div class='social-block pull-left desktop'> <div class="social-midias compartilhe"> <div class="facebook "> <a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Femais.estadao.com.br%2Fnoticias%2Ftv%2Cbarbie-ganhara-colecao-inspirada-em-x-men-nos-80-anos-da-marvel%2C70002934480%3Futm_source%3Destadao%3Afacebook%26utm_medium%3Dlink" target="_blank"> <i class="fa fa-facebook"></i> </a> </div> <div class="twitter "> <a href="https://twitter.com/intent/tweet?text=Via%20Estad%C3%A3o%3A%20Barbie ganhará coleção inspirada em 'X-Men' nos 80 anos da Marvel%20-%20&url=https%3A%2F%2Femais.estadao.com.br%2Fnoticias%2Ftv%2Cbarbie-ganhara-colecao-inspirada-em-x-men-nos-80-anos-da-marvel%2C70002934480%3Futm_source%3Destadao%3Atwitter%26utm_medium%3Dlink" target="_blank"> <i class="fa fa-twitter"></i> </a> </div> <div class="whatsapp hide"> <a href="whatsapp://send?text=Via%20Estad%C3%A3o%3A%20Barbie+ganhar%C3%A1+cole%C3%A7%C3%A3o+inspirada+em+%27X-Men%27+nos+80+anos+da+Marvel%20-%20https%3A%2F%2Femais.estadao.com.br%2Fnoticias%2Ftv%2Cbarbie-ganhara-colecao-inspirada-em-x-men-nos-80-anos-da-marvel%2C70002934480%3Futm_source%3Destadao%3Awhatsapp%26utm_medium%3Dlink"> <i class="fa fa-whatsapp"></i> </a> </div> <div class="pinterest hide"> <a href="http://pinterest.com/pin/create/button/?url=https%3A%2F%2Femais.estadao.com.br%2Fnoticias%2Ftv%2Cbarbie-ganhara-colecao-inspirada-em-x-men-nos-80-anos-da-marvel%2C70002934480%3Futm_source%3Destadao%3Apinterest%26utm_medium%3Dlink&media=&description=Barbie+ganhar%C3%A1+cole%C3%A7%C3%A3o+inspirada+em+%27X-Men%27+nos+80+anos+da+Marvel" target="_blank"> <i class="fa fa-pinterest-square"></i> </a> </div> <div class="google hide"> <a href="https://plus.google.com/share?url=https%3A%2F%2Femais.estadao.com.br%2Fnoticias%2Ftv%2Cbarbie-ganhara-colecao-inspirada-em-x-men-nos-80-anos-da-marvel%2C70002934480%3Futm_source%3Destadao%3Agplus%26utm_medium%3Dlink" target="_blank"> <i class="fa fa-google-plus-square"></i> </a> </div> <div class="linkedin hide"> <a href="https://www.linkedin.com/cws/share?url=https%3A%2F%2Femais.estadao.com.br%2Fnoticias%2Ftv%2Cbarbie-ganhara-colecao-inspirada-em-x-men-nos-80-anos-da-marvel%2C70002934480%3Futm_source%3Destadao%3Alinkedin%26utm_medium%3Dlink" target="_blank"> <i class="fa fa-linkedin-square"></i> </a> </div> <div class="print hide"> <a href="#" class="btn-print"> <i class="fa fa-print"></i> </a> </div> <div class="email hide"> <a href="mailto:?subject=Barbie ganhará coleção inspirada em 'X-Men' nos 80 anos da Marvel&body=Barbie ganhará coleção inspirada em 'X-Men' nos 80 anos da Marvel - https://emais.estadao.com.br/noticias/tv,barbie-ganhara-colecao-inspirada-em-x-men-nos-80-anos-da-marvel,70002934480%3Futm_source%3Destadao%3Amail%26utm_medium%3Dlink"> <i class="fa fa-envelope"></i> </a> </div> <div class="more "> <a href="#" class="btn-more" data-href="https%3A%2F%2Femais.estadao.com.br%2Fnoticias%2Ftv%2Cbarbie-ganhara-colecao-inspirada-em-x-men-nos-80-anos-da-marvel%2C70002934480" data-title="Barbie ganhará coleção inspirada em 'X-Men' nos 80 anos da Marvel"> <span class="point"></span> <span class="point"></span> <span class="point"></span> </a> </div></div> </div> <div class='social-block pull-left mobile'> <div class="social-midias compartilhe"> <div class="facebook "> <a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Femais.estadao.com.br%2Fnoticias%2Ftv%2Cbarbie-ganhara-colecao-inspirada-em-x-men-nos-80-anos-da-marvel%2C70002934480%3Futm_source%3Destadao%3Afacebook%26utm_medium%3Dlink" target="_blank"> <i class="fa fa-facebook-square"></i> </a> </div> <div class="twitter hide"> <a href="https://twitter.com/intent/tweet?text=Via%20Estad%C3%A3o%3A%20Barbie ganhará coleção inspirada em 'X-Men' nos 80 anos da Marvel%20-%20&url=https%3A%2F%2Femais.estadao.com.br%2Fnoticias%2Ftv%2Cbarbie-ganhara-colecao-inspirada-em-x-men-nos-80-anos-da-marvel%2C70002934480%3Futm_source%3Destadao%3Atwitter%26utm_medium%3Dlink" target="_blank"> <i class="fa fa-twitter-square"></i> </a> </div> <div class="whatsapp "> <a href="whatsapp://send?text=Via%20Estad%C3%A3o%3A%20Barbie+ganhar%C3%A1+cole%C3%A7%C3%A3o+inspirada+em+%27X-Men%27+nos+80+anos+da+Marvel%20-%20https%3A%2F%2Femais.estadao.com.br%2Fnoticias%2Ftv%2Cbarbie-ganhara-colecao-inspirada-em-x-men-nos-80-anos-da-marvel%2C70002934480%3Futm_source%3Destadao%3Awhatsapp%26utm_medium%3Dlink"> <i class="fa fa-whatsapp"></i> </a> </div> <div class="pinterest hide"> <a href="http://pinterest.com/pin/create/button/?url=https%3A%2F%2Femais.estadao.com.br%2Fnoticias%2Ftv%2Cbarbie-ganhara-colecao-inspirada-em-x-men-nos-80-anos-da-marvel%2C70002934480%3Futm_source%3Destadao%3Apinterest%26utm_medium%3Dlink&media=&description=Barbie+ganhar%C3%A1+cole%C3%A7%C3%A3o+inspirada+em+%27X-Men%27+nos+80+anos+da+Marvel" target="_blank"> <i class="fa fa-pinterest-square"></i> </a> </div> <div class="google hide"> <a href="https://plus.google.com/share?url=https%3A%2F%2Femais.estadao.com.br%2Fnoticias%2Ftv%2Cbarbie-ganhara-colecao-inspirada-em-x-men-nos-80-anos-da-marvel%2C70002934480%3Futm_source%3Destadao%3Agplus%26utm_medium%3Dlink" target="_blank"> <i class="fa fa-google-plus-square"></i> </a> </div> <div class="linkedin hide"> <a href="https://www.linkedin.com/cws/share?url=https%3A%2F%2Femais.estadao.com.br%2Fnoticias%2Ftv%2Cbarbie-ganhara-colecao-inspirada-em-x-men-nos-80-anos-da-marvel%2C70002934480%3Futm_source%3Destadao%3Alinkedin%26utm_medium%3Dlink" target="_blank"> <i class="fa fa-linkedin-square"></i> </a> </div> <div class="print hide"> <a href="#" class="btn-print"> <i class="fa fa-print"></i> </a> </div> <div class="email hide"> <a href="mailto:?subject=Barbie ganhará coleção inspirada em 'X-Men' nos 80 anos da Marvel&body=Barbie ganhará coleção inspirada em 'X-Men' nos 80 anos da Marvel - https://emais.estadao.com.br/noticias/tv,barbie-ganhara-colecao-inspirada-em-x-men-nos-80-anos-da-marvel,70002934480%3Futm_source%3Destadao%3Amail%26utm_medium%3Dlink"> <i class="fa fa-envelope"></i> </a> </div> <div class="more "> <a href="#" class="btn-more" data-href="https%3A%2F%2Femais.estadao.com.br%2Fnoticias%2Ftv%2Cbarbie-ganhara-colecao-inspirada-em-x-men-nos-80-anos-da-marvel%2C70002934480" data-title="Barbie ganhará coleção inspirada em 'X-Men' nos 80 anos da Marvel"> <span class="point"></span> <span class="point"></span> <span class="point"></span> </a> </div></div> </div> <div class='paginator_number pull-right'> <span class="order">11 | 27</span> </div> </div> <div class='subtitle text-left'> <strong> Boneca mais vendida </strong> </div> <div class='legenda text-left'> <span class='leg'> <p>No mesmo ano, Barbie lançou a boneca que se tornaria a mais vendida de todos os tempos: Totally Hair Barbie. Os longos cabelos eram quase do tamanho da boneca e traduziam a moda do início da década de 1990. O sucesso foi grande e, em 2017, ela foi relançada para comemorar o aniversário de 25 anos da Totally Hair.</p> <br/> <span class="credito">Foto: Divulgação/Mattel</span> </span> </div> </div> </div> </li> <li> <a href="javascript:void(0);" class="btn-fechar pull-right tablet-element" title="Fechar">X</a> <div class="img-block-2"> <div class="block-title-mobile"> <div> <div class="pull-left"> <a href="/"> <img src="/assets/emais/img/emais-logo.png" alt='' class='logo-modal-mobile'> </a> </div> <div class="pull-right"> <a href="javascript:void(0);" class="btn-fechar pull-right" title="Fechar">X</a> </div> </div> <h3 class='title text-left'>Barbie ganhará coleção inspirada em 'X-Men' nos 80 anos da Marvel </h3> </div> <div class="block-title-desktop"> <h3 class='title text-center'>Barbie ganhará coleção inspirada em 'X-Men' nos 80 anos da Marvel <a href="javascript:void(0);" class="btn-fechar pull-right not-tablet-element" title="Fechar">X</a> </h3> </div> <figure> <div class="radial-overlay"></div> <img src="https://img.estadao.com.br/thumbs/940/resources/jpg/5/0/1551890125005.jpg" alt="REUTERS/Mainframe"> </figure> <div class="legend-block"> <div class="line-figcaption"> <div class='social-block pull-left desktop'> <div class="social-midias compartilhe"> <div class="facebook "> <a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Femais.estadao.com.br%2Fnoticias%2Ftv%2Cbarbie-ganhara-colecao-inspirada-em-x-men-nos-80-anos-da-marvel%2C70002934480%3Futm_source%3Destadao%3Afacebook%26utm_medium%3Dlink" target="_blank"> <i class="fa fa-facebook"></i> </a> </div> <div class="twitter "> <a href="https://twitter.com/intent/tweet?text=Via%20Estad%C3%A3o%3A%20Barbie ganhará coleção inspirada em 'X-Men' nos 80 anos da Marvel%20-%20&url=https%3A%2F%2Femais.estadao.com.br%2Fnoticias%2Ftv%2Cbarbie-ganhara-colecao-inspirada-em-x-men-nos-80-anos-da-marvel%2C70002934480%3Futm_source%3Destadao%3Atwitter%26utm_medium%3Dlink" target="_blank"> <i class="fa fa-twitter"></i> </a> </div> <div class="whatsapp hide"> <a href="whatsapp://send?text=Via%20Estad%C3%A3o%3A%20Barbie+ganhar%C3%A1+cole%C3%A7%C3%A3o+inspirada+em+%27X-Men%27+nos+80+anos+da+Marvel%20-%20https%3A%2F%2Femais.estadao.com.br%2Fnoticias%2Ftv%2Cbarbie-ganhara-colecao-inspirada-em-x-men-nos-80-anos-da-marvel%2C70002934480%3Futm_source%3Destadao%3Awhatsapp%26utm_medium%3Dlink"> <i class="fa fa-whatsapp"></i> </a> </div> <div class="pinterest hide"> <a href="http://pinterest.com/pin/create/button/?url=https%3A%2F%2Femais.estadao.com.br%2Fnoticias%2Ftv%2Cbarbie-ganhara-colecao-inspirada-em-x-men-nos-80-anos-da-marvel%2C70002934480%3Futm_source%3Destadao%3Apinterest%26utm_medium%3Dlink&media=&description=Barbie+ganhar%C3%A1+cole%C3%A7%C3%A3o+inspirada+em+%27X-Men%27+nos+80+anos+da+Marvel" target="_blank"> <i class="fa fa-pinterest-square"></i> </a> </div> <div class="google hide"> <a href="https://plus.google.com/share?url=https%3A%2F%2Femais.estadao.com.br%2Fnoticias%2Ftv%2Cbarbie-ganhara-colecao-inspirada-em-x-men-nos-80-anos-da-marvel%2C70002934480%3Futm_source%3Destadao%3Agplus%26utm_medium%3Dlink" target="_blank"> <i class="fa fa-google-plus-square"></i> </a> </div> <div class="linkedin hide"> <a href="https://www.linkedin.com/cws/share?url=https%3A%2F%2Femais.estadao.com.br%2Fnoticias%2Ftv%2Cbarbie-ganhara-colecao-inspirada-em-x-men-nos-80-anos-da-marvel%2C70002934480%3Futm_source%3Destadao%3Alinkedin%26utm_medium%3Dlink" target="_blank"> <i class="fa fa-linkedin-square"></i> </a> </div> <div class="print hide"> <a href="#" class="btn-print"> <i class="fa fa-print"></i> </a> </div> <div class="email hide"> <a href="mailto:?subject=Barbie ganhará coleção inspirada em 'X-Men' nos 80 anos da Marvel&body=Barbie ganhará coleção inspirada em 'X-Men' nos 80 anos da Marvel - https://emais.estadao.com.br/noticias/tv,barbie-ganhara-colecao-inspirada-em-x-men-nos-80-anos-da-marvel,70002934480%3Futm_source%3Destadao%3Amail%26utm_medium%3Dlink"> <i class="fa fa-envelope"></i> </a> </div> <div class="more "> <a href="#" class="btn-more" data-href="https%3A%2F%2Femais.estadao.com.br%2Fnoticias%2Ftv%2Cbarbie-ganhara-colecao-inspirada-em-x-men-nos-80-anos-da-marvel%2C70002934480" data-title="Barbie ganhará coleção inspirada em 'X-Men' nos 80 anos da Marvel"> <span class="point"></span> <span class="point"></span> <span class="point"></span> </a> </div></div> </div> <div class='social-block pull-left mobile'> <div class="social-midias compartilhe"> <div class="facebook "> <a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Femais.estadao.com.br%2Fnoticias%2Ftv%2Cbarbie-ganhara-colecao-inspirada-em-x-men-nos-80-anos-da-marvel%2C70002934480%3Futm_source%3Destadao%3Afacebook%26utm_medium%3Dlink" target="_blank"> <i class="fa fa-facebook-square"></i> </a> </div> <div class="twitter hide"> <a href="https://twitter.com/intent/tweet?text=Via%20Estad%C3%A3o%3A%20Barbie ganhará coleção inspirada em 'X-Men' nos 80 anos da Marvel%20-%20&url=https%3A%2F%2Femais.estadao.com.br%2Fnoticias%2Ftv%2Cbarbie-ganhara-colecao-inspirada-em-x-men-nos-80-anos-da-marvel%2C70002934480%3Futm_source%3Destadao%3Atwitter%26utm_medium%3Dlink" target="_blank"> <i class="fa fa-twitter-square"></i> </a> </div> <div class="whatsapp "> <a href="whatsapp://send?text=Via%20Estad%C3%A3o%3A%20Barbie+ganhar%C3%A1+cole%C3%A7%C3%A3o+inspirada+em+%27X-Men%27+nos+80+anos+da+Marvel%20-%20https%3A%2F%2Femais.estadao.com.br%2Fnoticias%2Ftv%2Cbarbie-ganhara-colecao-inspirada-em-x-men-nos-80-anos-da-marvel%2C70002934480%3Futm_source%3Destadao%3Awhatsapp%26utm_medium%3Dlink"> <i class="fa fa-whatsapp"></i> </a> </div> <div class="pinterest hide"> <a href="http://pinterest.com/pin/create/button/?url=https%3A%2F%2Femais.estadao.com.br%2Fnoticias%2Ftv%2Cbarbie-ganhara-colecao-inspirada-em-x-men-nos-80-anos-da-marvel%2C70002934480%3Futm_source%3Destadao%3Apinterest%26utm_medium%3Dlink&media=&description=Barbie+ganhar%C3%A1+cole%C3%A7%C3%A3o+inspirada+em+%27X-Men%27+nos+80+anos+da+Marvel" target="_blank"> <i class="fa fa-pinterest-square"></i> </a> </div> <div class="google hide"> <a href="https://plus.google.com/share?url=https%3A%2F%2Femais.estadao.com.br%2Fnoticias%2Ftv%2Cbarbie-ganhara-colecao-inspirada-em-x-men-nos-80-anos-da-marvel%2C70002934480%3Futm_source%3Destadao%3Agplus%26utm_medium%3Dlink" target="_blank"> <i class="fa fa-google-plus-square"></i> </a> </div> <div class="linkedin hide"> <a href="https://www.linkedin.com/cws/share?url=https%3A%2F%2Femais.estadao.com.br%2Fnoticias%2Ftv%2Cbarbie-ganhara-colecao-inspirada-em-x-men-nos-80-anos-da-marvel%2C70002934480%3Futm_source%3Destadao%3Alinkedin%26utm_medium%3Dlink" target="_blank"> <i class="fa fa-linkedin-square"></i> </a> </div> <div class="print hide"> <a href="#" class="btn-print"> <i class="fa fa-print"></i> </a> </div> <div class="email hide"> <a href="mailto:?subject=Barbie ganhará coleção inspirada em 'X-Men' nos 80 anos da Marvel&body=Barbie ganhará coleção inspirada em 'X-Men' nos 80 anos da Marvel - https://emais.estadao.com.br/noticias/tv,barbie-ganhara-colecao-inspirada-em-x-men-nos-80-anos-da-marvel,70002934480%3Futm_source%3Destadao%3Amail%26utm_medium%3Dlink"> <i class="fa fa-envelope"></i> </a> </div> <div class="more "> <a href="#" class="btn-more" data-href="https%3A%2F%2Femais.estadao.com.br%2Fnoticias%2Ftv%2Cbarbie-ganhara-colecao-inspirada-em-x-men-nos-80-anos-da-marvel%2C70002934480" data-title="Barbie ganhará coleção inspirada em 'X-Men' nos 80 anos da Marvel"> <span class="point"></span> <span class="point"></span> <span class="point"></span> </a> </div></div> </div> <div class='paginator_number pull-right'> <span class="order">12 | 27</span> </div> </div> <div class='subtitle text-left'> <strong> Jogos e filmes </strong> </div> <div class='legenda text-left'> <span class='leg'> <p>O sucesso da Barbie saiu do mundo físico e partiu para o digital. A boneca foi protagonista de dezenas de filmes e jogos, como o famoso 'Barbie em O Quebra Nozes', de 2001, seu primeiro longa-metragem.</p> <br/> <span class="credito">Foto: REUTERS/Mainframe</span> </span> </div> </div> </div> </li> <li> <a href="javascript:void(0);" class="btn-fechar pull-right tablet-element" title="Fechar">X</a> <div class="img-block-2"> <div class="block-title-mobile"> <div> <div class="pull-left"> <a href="/"> <img src="/assets/emais/img/emais-logo.png" alt='' class='logo-modal-mobile'> </a> </div> <div class="pull-right"> <a href="javascript:void(0);" class="btn-fechar pull-right" title="Fechar">X</a> </div> </div> <h3 class='title text-left'>Barbie ganhará coleção inspirada em 'X-Men' nos 80 anos da Marvel </h3> </div> <div class="block-title-desktop"> <h3 class='title text-center'>Barbie ganhará coleção inspirada em 'X-Men' nos 80 anos da Marvel <a href="javascript:void(0);" class="btn-fechar pull-right not-tablet-element" title="Fechar">X</a> </h3> </div> <figure> <div class="radial-overlay"></div> <img src="https://img.estadao.com.br/thumbs/940/resources/jpg/8/4/1551893457748.jpg" alt="Divulgação/Mattel"> </figure> <div class="legend-block"> <div class="line-figcaption"> <div class='social-block pull-left desktop'> <div class="social-midias compartilhe"> <div class="facebook "> <a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Femais.estadao.com.br%2Fnoticias%2Ftv%2Cbarbie-ganhara-colecao-inspirada-em-x-men-nos-80-anos-da-marvel%2C70002934480%3Futm_source%3Destadao%3Afacebook%26utm_medium%3Dlink" target="_blank"> <i class="fa fa-facebook"></i> </a> </div> <div class="twitter "> <a href="https://twitter.com/intent/tweet?text=Via%20Estad%C3%A3o%3A%20Barbie ganhará coleção inspirada em 'X-Men' nos 80 anos da Marvel%20-%20&url=https%3A%2F%2Femais.estadao.com.br%2Fnoticias%2Ftv%2Cbarbie-ganhara-colecao-inspirada-em-x-men-nos-80-anos-da-marvel%2C70002934480%3Futm_source%3Destadao%3Atwitter%26utm_medium%3Dlink" target="_blank"> <i class="fa fa-twitter"></i> </a> </div> <div class="whatsapp hide"> <a href="whatsapp://send?text=Via%20Estad%C3%A3o%3A%20Barbie+ganhar%C3%A1+cole%C3%A7%C3%A3o+inspirada+em+%27X-Men%27+nos+80+anos+da+Marvel%20-%20https%3A%2F%2Femais.estadao.com.br%2Fnoticias%2Ftv%2Cbarbie-ganhara-colecao-inspirada-em-x-men-nos-80-anos-da-marvel%2C70002934480%3Futm_source%3Destadao%3Awhatsapp%26utm_medium%3Dlink"> <i class="fa fa-whatsapp"></i> </a> </div> <div class="pinterest hide"> <a href="http://pinterest.com/pin/create/button/?url=https%3A%2F%2Femais.estadao.com.br%2Fnoticias%2Ftv%2Cbarbie-ganhara-colecao-inspirada-em-x-men-nos-80-anos-da-marvel%2C70002934480%3Futm_source%3Destadao%3Apinterest%26utm_medium%3Dlink&media=&description=Barbie+ganhar%C3%A1+cole%C3%A7%C3%A3o+inspirada+em+%27X-Men%27+nos+80+anos+da+Marvel" target="_blank"> <i class="fa fa-pinterest-square"></i> </a> </div> <div class="google hide"> <a href="https://plus.google.com/share?url=https%3A%2F%2Femais.estadao.com.br%2Fnoticias%2Ftv%2Cbarbie-ganhara-colecao-inspirada-em-x-men-nos-80-anos-da-marvel%2C70002934480%3Futm_source%3Destadao%3Agplus%26utm_medium%3Dlink" target="_blank"> <i class="fa fa-google-plus-square"></i> </a> </div> <div class="linkedin hide"> <a href="https://www.linkedin.com/cws/share?url=https%3A%2F%2Femais.estadao.com.br%2Fnoticias%2Ftv%2Cbarbie-ganhara-colecao-inspirada-em-x-men-nos-80-anos-da-marvel%2C70002934480%3Futm_source%3Destadao%3Alinkedin%26utm_medium%3Dlink" target="_blank"> <i class="fa fa-linkedin-square"></i> </a> </div> <div class="print hide"> <a href="#" class="btn-print"> <i class="fa fa-print"></i> </a> </div> <div class="email hide"> <a href="mailto:?subject=Barbie ganhará coleção inspirada em 'X-Men' nos 80 anos da Marvel&body=Barbie ganhará coleção inspirada em 'X-Men' nos 80 anos da Marvel - https://emais.estadao.com.br/noticias/tv,barbie-ganhara-colecao-inspirada-em-x-men-nos-80-anos-da-marvel,70002934480%3Futm_source%3Destadao%3Amail%26utm_medium%3Dlink"> <i class="fa fa-envelope"></i> </a> </div> <div class="more "> <a href="#" class="btn-more" data-href="https%3A%2F%2Femais.estadao.com.br%2Fnoticias%2Ftv%2Cbarbie-ganhara-colecao-inspirada-em-x-men-nos-80-anos-da-marvel%2C70002934480" data-title="Barbie ganhará coleção inspirada em 'X-Men' nos 80 anos da Marvel"> <span class="point"></span> <span class="point"></span> <span class="point"></span> </a> </div></div> </div> <div class='social-block pull-left mobile'> <div class="social-midias compartilhe"> <div class="facebook "> <a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Femais.estadao.com.br%2Fnoticias%2Ftv%2Cbarbie-ganhara-colecao-inspirada-em-x-men-nos-80-anos-da-marvel%2C70002934480%3Futm_source%3Destadao%3Afacebook%26utm_medium%3Dlink" target="_blank"> <i class="fa fa-facebook-square"></i> </a> </div> <div class="twitter hide"> <a href="https://twitter.com/intent/tweet?text=Via%20Estad%C3%A3o%3A%20Barbie ganhará coleção inspirada em 'X-Men' nos 80 anos da Marvel%20-%20&url=https%3A%2F%2Femais.estadao.com.br%2Fnoticias%2Ftv%2Cbarbie-ganhara-colecao-inspirada-em-x-men-nos-80-anos-da-marvel%2C70002934480%3Futm_source%3Destadao%3Atwitter%26utm_medium%3Dlink" target="_blank"> <i class="fa fa-twitter-square"></i> </a> </div> <div class="whatsapp "> <a href="whatsapp://send?text=Via%20Estad%C3%A3o%3A%20Barbie+ganhar%C3%A1+cole%C3%A7%C3%A3o+inspirada+em+%27X-Men%27+nos+80+anos+da+Marvel%20-%20https%3A%2F%2Femais.estadao.com.br%2Fnoticias%2Ftv%2Cbarbie-ganhara-colecao-inspirada-em-x-men-nos-80-anos-da-marvel%2C70002934480%3Futm_source%3Destadao%3Awhatsapp%26utm_medium%3Dlink"> <i class="fa fa-whatsapp"></i> </a> </div> <div class="pinterest hide"> <a href="http://pinterest.com/pin/create/button/?url=https%3A%2F%2Femais.estadao.com.br%2Fnoticias%2Ftv%2Cbarbie-ganhara-colecao-inspirada-em-x-men-nos-80-anos-da-marvel%2C70002934480%3Futm_source%3Destadao%3Apinterest%26utm_medium%3Dlink&media=&description=Barbie+ganhar%C3%A1+cole%C3%A7%C3%A3o+inspirada+em+%27X-Men%27+nos+80+anos+da+Marvel" target="_blank"> <i class="fa fa-pinterest-square"></i> </a> </div> <div class="google hide"> <a href="https://plus.google.com/share?url=https%3A%2F%2Femais.estadao.com.br%2Fnoticias%2Ftv%2Cbarbie-ganhara-colecao-inspirada-em-x-men-nos-80-anos-da-marvel%2C70002934480%3Futm_source%3Destadao%3Agplus%26utm_medium%3Dlink" target="_blank"> <i class="fa fa-google-plus-square"></i> </a> </div> <div class="linkedin hide"> <a href="https://www.linkedin.com/cws/share?url=https%3A%2F%2Femais.estadao.com.br%2Fnoticias%2Ftv%2Cbarbie-ganhara-colecao-inspirada-em-x-men-nos-80-anos-da-marvel%2C70002934480%3Futm_source%3Destadao%3Alinkedin%26utm_medium%3Dlink" target="_blank"> <i class="fa fa-linkedin-square"></i> </a> </div> <div class="print hide"> <a href="#" class="btn-print"> <i class="fa fa-print"></i> </a> </div> <div class="email hide"> <a href="mailto:?subject=Barbie ganhará coleção inspirada em 'X-Men' nos 80 anos da Marvel&body=Barbie ganhará coleção inspirada em 'X-Men' nos 80 anos da Marvel - https://emais.estadao.com.br/noticias/tv,barbie-ganhara-colecao-inspirada-em-x-men-nos-80-anos-da-marvel,70002934480%3Futm_source%3Destadao%3Amail%26utm_medium%3Dlink"> <i class="fa fa-envelope"></i> </a> </div> <div class="more "> <a href="#" class="btn-more" data-href="https%3A%2F%2Femais.estadao.com.br%2Fnoticias%2Ftv%2Cbarbie-ganhara-colecao-inspirada-em-x-men-nos-80-anos-da-marvel%2C70002934480" data-title="Barbie ganhará coleção inspirada em 'X-Men' nos 80 anos da Marvel"> <span class="point"></span> <span class="point"></span> <span class="point"></span> </a> </div></div> </div> <div class='paginator_number pull-right'> <span class="order">13 | 27</span> </div> </div> <div class='subtitle text-left'> <strong> Língua de sinais </strong> </div> <div class='legenda text-left'> <span class='leg'> <p>Ainda em 2001, o lançamento da Barbie professora da língua de sinais norte-americana (ASL) trouxe inclusão aos deficientes auditivos. Suas mãos interpretavam a frase &#8220;eu te amo&#8221; e ela acompanhava ilustrações de outras palavras comuns, assim como o alfabeto.</p> <br/> <span class="credito">Foto: Divulgação/Mattel</span> </span> </div> </div> </div> </li> <li> <a href="javascript:void(0);" class="btn-fechar pull-right tablet-element" title="Fechar">X</a> <div class="img-block-2"> <div class="block-title-mobile"> <div> <div class="pull-left"> <a href="/"> <img src="/assets/emais/img/emais-logo.png" alt='' class='logo-modal-mobile'> </a> </div> <div class="pull-right"> <a href="javascript:void(0);" class="btn-fechar pull-right" title="Fechar">X</a> </div> </div> <h3 class='title text-left'>Barbie ganhará coleção inspirada em 'X-Men' nos 80 anos da Marvel </h3> </div> <div class="block-title-desktop"> <h3 class='title text-center'>Barbie ganhará coleção inspirada em 'X-Men' nos 80 anos da Marvel <a href="javascript:void(0);" class="btn-fechar pull-right not-tablet-element" title="Fechar">X</a> </h3> </div> <figure> <div class="radial-overlay"></div> <img src="https://img.estadao.com.br/thumbs/940/resources/jpg/0/5/1551893457750.jpg" alt="REUTERS/Lucas Jackson"> </figure> <div class="legend-block"> <div class="line-figcaption"> <div class='social-block pull-left desktop'> <div class="social-midias compartilhe"> <div class="facebook "> <a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Femais.estadao.com.br%2Fnoticias%2Ftv%2Cbarbie-ganhara-colecao-inspirada-em-x-men-nos-80-anos-da-marvel%2C70002934480%3Futm_source%3Destadao%3Afacebook%26utm_medium%3Dlink" target="_blank"> <i class="fa fa-facebook"></i> </a> </div> <div class="twitter "> <a href="https://twitter.com/intent/tweet?text=Via%20Estad%C3%A3o%3A%20Barbie ganhará coleção inspirada em 'X-Men' nos 80 anos da Marvel%20-%20&url=https%3A%2F%2Femais.estadao.com.br%2Fnoticias%2Ftv%2Cbarbie-ganhara-colecao-inspirada-em-x-men-nos-80-anos-da-marvel%2C70002934480%3Futm_source%3Destadao%3Atwitter%26utm_medium%3Dlink" target="_blank"> <i class="fa fa-twitter"></i> </a> </div> <div class="whatsapp hide"> <a href="whatsapp://send?text=Via%20Estad%C3%A3o%3A%20Barbie+ganhar%C3%A1+cole%C3%A7%C3%A3o+inspirada+em+%27X-Men%27+nos+80+anos+da+Marvel%20-%20https%3A%2F%2Femais.estadao.com.br%2Fnoticias%2Ftv%2Cbarbie-ganhara-colecao-inspirada-em-x-men-nos-80-anos-da-marvel%2C70002934480%3Futm_source%3Destadao%3Awhatsapp%26utm_medium%3Dlink"> <i class="fa fa-whatsapp"></i> </a> </div> <div class="pinterest hide"> <a href="http://pinterest.com/pin/create/button/?url=https%3A%2F%2Femais.estadao.com.br%2Fnoticias%2Ftv%2Cbarbie-ganhara-colecao-inspirada-em-x-men-nos-80-anos-da-marvel%2C70002934480%3Futm_source%3Destadao%3Apinterest%26utm_medium%3Dlink&media=&description=Barbie+ganhar%C3%A1+cole%C3%A7%C3%A3o+inspirada+em+%27X-Men%27+nos+80+anos+da+Marvel" target="_blank"> <i class="fa fa-pinterest-square"></i> </a> </div> <div class="google hide"> <a href="https://plus.google.com/share?url=https%3A%2F%2Femais.estadao.com.br%2Fnoticias%2Ftv%2Cbarbie-ganhara-colecao-inspirada-em-x-men-nos-80-anos-da-marvel%2C70002934480%3Futm_source%3Destadao%3Agplus%26utm_medium%3Dlink" target="_blank"> <i class="fa fa-google-plus-square"></i> </a> </div> <div class="linkedin hide"> <a href="https://www.linkedin.com/cws/share?url=https%3A%2F%2Femais.estadao.com.br%2Fnoticias%2Ftv%2Cbarbie-ganhara-colecao-inspirada-em-x-men-nos-80-anos-da-marvel%2C70002934480%3Futm_source%3Destadao%3Alinkedin%26utm_medium%3Dlink" target="_blank"> <i class="fa fa-linkedin-square"></i> </a> </div> <div class="print hide"> <a href="#" class="btn-print"> <i class="fa fa-print"></i> </a> </div> <div class="email hide"> <a href="mailto:?subject=Barbie ganhará coleção inspirada em 'X-Men' nos 80 anos da Marvel&body=Barbie ganhará coleção inspirada em 'X-Men' nos 80 anos da Marvel - https://emais.estadao.com.br/noticias/tv,barbie-ganhara-colecao-inspirada-em-x-men-nos-80-anos-da-marvel,70002934480%3Futm_source%3Destadao%3Amail%26utm_medium%3Dlink"> <i class="fa fa-envelope"></i> </a> </div> <div class="more "> <a href="#" class="btn-more" data-href="https%3A%2F%2Femais.estadao.com.br%2Fnoticias%2Ftv%2Cbarbie-ganhara-colecao-inspirada-em-x-men-nos-80-anos-da-marvel%2C70002934480" data-title="Barbie ganhará coleção inspirada em 'X-Men' nos 80 anos da Marvel"> <span class="point"></span> <span class="point"></span> <span class="point"></span> </a> </div></div> </div> <div class='social-block pull-left mobile'> <div class="social-midias compartilhe"> <div class="facebook "> <a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Femais.estadao.com.br%2Fnoticias%2Ftv%2Cbarbie-ganhara-colecao-inspirada-em-x-men-nos-80-anos-da-marvel%2C70002934480%3Futm_source%3Destadao%3Afacebook%26utm_medium%3Dlink" target="_blank"> <i class="fa fa-facebook-square"></i> </a> </div> <div class="twitter hide"> <a href="https://twitter.com/intent/tweet?text=Via%20Estad%C3%A3o%3A%20Barbie ganhará coleção inspirada em 'X-Men' nos 80 anos da Marvel%20-%20&url=https%3A%2F%2Femais.estadao.com.br%2Fnoticias%2Ftv%2Cbarbie-ganhara-colecao-inspirada-em-x-men-nos-80-anos-da-marvel%2C70002934480%3Futm_source%3Destadao%3Atwitter%26utm_medium%3Dlink" target="_blank"> <i class="fa fa-twitter-square"></i> </a> </div> <div class="whatsapp "> <a href="whatsapp://send?text=Via%20Estad%C3%A3o%3A%20Barbie+ganhar%C3%A1+cole%C3%A7%C3%A3o+inspirada+em+%27X-Men%27+nos+80+anos+da+Marvel%20-%20https%3A%2F%2Femais.estadao.com.br%2Fnoticias%2Ftv%2Cbarbie-ganhara-colecao-inspirada-em-x-men-nos-80-anos-da-marvel%2C70002934480%3Futm_source%3Destadao%3Awhatsapp%26utm_medium%3Dlink"> <i class="fa fa-whatsapp"></i> </a> </div> <div class="pinterest hide"> <a href="http://pinterest.com/pin/create/button/?url=https%3A%2F%2Femais.estadao.com.br%2Fnoticias%2Ftv%2Cbarbie-ganhara-colecao-inspirada-em-x-men-nos-80-anos-da-marvel%2C70002934480%3Futm_source%3Destadao%3Apinterest%26utm_medium%3Dlink&media=&description=Barbie+ganhar%C3%A1+cole%C3%A7%C3%A3o+inspirada+em+%27X-Men%27+nos+80+anos+da+Marvel" target="_blank"> <i class="fa fa-pinterest-square"></i> </a> </div> <div class="google hide"> <a href="https://plus.google.com/share?url=https%3A%2F%2Femais.estadao.com.br%2Fnoticias%2Ftv%2Cbarbie-ganhara-colecao-inspirada-em-x-men-nos-80-anos-da-marvel%2C70002934480%3Futm_source%3Destadao%3Agplus%26utm_medium%3Dlink" target="_blank"> <i class="fa fa-google-plus-square"></i> </a> </div> <div class="linkedin hide"> <a href="https://www.linkedin.com/cws/share?url=https%3A%2F%2Femais.estadao.com.br%2Fnoticias%2Ftv%2Cbarbie-ganhara-colecao-inspirada-em-x-men-nos-80-anos-da-marvel%2C70002934480%3Futm_source%3Destadao%3Alinkedin%26utm_medium%3Dlink" target="_blank"> <i class="fa fa-linkedin-square"></i> </a> </div> <div class="print hide"> <a href="#" class="btn-print"> <i class="fa fa-print"></i> </a> </div> <div class="email hide"> <a href="mailto:?subject=Barbie ganhará coleção inspirada em 'X-Men' nos 80 anos da Marvel&body=Barbie ganhará coleção inspirada em 'X-Men' nos 80 anos da Marvel - https://emais.estadao.com.br/noticias/tv,barbie-ganhara-colecao-inspirada-em-x-men-nos-80-anos-da-marvel,70002934480%3Futm_source%3Destadao%3Amail%26utm_medium%3Dlink"> <i class="fa fa-envelope"></i> </a> </div> <div class="more "> <a href="#" class="btn-more" data-href="https%3A%2F%2Femais.estadao.com.br%2Fnoticias%2Ftv%2Cbarbie-ganhara-colecao-inspirada-em-x-men-nos-80-anos-da-marvel%2C70002934480" data-title="Barbie ganhará coleção inspirada em 'X-Men' nos 80 anos da Marvel"> <span class="point"></span> <span class="point"></span> <span class="point"></span> </a> </div></div> </div> <div class='paginator_number pull-right'> <span class="order">14 | 27</span> </div> </div> <div class='subtitle text-left'> <strong> Semana de Moda </strong> </div> <div class='legenda text-left'> <span class='leg'> <p>Barbie fez sua estreia nas passarelas da Semana de Moda de Nova York em 2009. Para celebrar os 50 anos, 50 estilistas de renome criaram looks inspirados na história da boneca.</p> <br/> <span class="credito">Foto: REUTERS/Lucas Jackson</span> </span> </div> </div> </div> </li> <li> <a href="javascript:void(0);" class="btn-fechar pull-right tablet-element" title="Fechar">X</a> <div class="img-block-2"> <div class="block-title-mobile"> <div> <div class="pull-left"> <a href="/"> <img src="/assets/emais/img/emais-logo.png" alt='' class='logo-modal-mobile'> </a> </div> <div class="pull-right"> <a href="javascript:void(0);" class="btn-fechar pull-right" title="Fechar">X</a> </div> </div> <h3 class='title text-left'>Barbie ganhará coleção inspirada em 'X-Men' nos 80 anos da Marvel </h3> </div> <div class="block-title-desktop"> <h3 class='title text-center'>Barbie ganhará coleção inspirada em 'X-Men' nos 80 anos da Marvel <a href="javascript:void(0);" class="btn-fechar pull-right not-tablet-element" title="Fechar">X</a> </h3> </div> <figure> <div class="radial-overlay"></div> <img src="https://img.estadao.com.br/thumbs/940/resources/jpg/3/7/1551895769473.jpg" alt="Instagram/@barbiestyle"> </figure> <div class="legend-block"> <div class="line-figcaption"> <div class='social-block pull-left desktop'> <div class="social-midias compartilhe"> <div class="facebook "> <a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Femais.estadao.com.br%2Fnoticias%2Ftv%2Cbarbie-ganhara-colecao-inspirada-em-x-men-nos-80-anos-da-marvel%2C70002934480%3Futm_source%3Destadao%3Afacebook%26utm_medium%3Dlink" target="_blank"> <i class="fa fa-facebook"></i> </a> </div> <div class="twitter "> <a href="https://twitter.com/intent/tweet?text=Via%20Estad%C3%A3o%3A%20Barbie ganhará coleção inspirada em 'X-Men' nos 80 anos da Marvel%20-%20&url=https%3A%2F%2Femais.estadao.com.br%2Fnoticias%2Ftv%2Cbarbie-ganhara-colecao-inspirada-em-x-men-nos-80-anos-da-marvel%2C70002934480%3Futm_source%3Destadao%3Atwitter%26utm_medium%3Dlink" target="_blank"> <i class="fa fa-twitter"></i> </a> </div> <div class="whatsapp hide"> <a href="whatsapp://send?text=Via%20Estad%C3%A3o%3A%20Barbie+ganhar%C3%A1+cole%C3%A7%C3%A3o+inspirada+em+%27X-Men%27+nos+80+anos+da+Marvel%20-%20https%3A%2F%2Femais.estadao.com.br%2Fnoticias%2Ftv%2Cbarbie-ganhara-colecao-inspirada-em-x-men-nos-80-anos-da-marvel%2C70002934480%3Futm_source%3Destadao%3Awhatsapp%26utm_medium%3Dlink"> <i class="fa fa-whatsapp"></i> </a> </div> <div class="pinterest hide"> <a href="http://pinterest.com/pin/create/button/?url=https%3A%2F%2Femais.estadao.com.br%2Fnoticias%2Ftv%2Cbarbie-ganhara-colecao-inspirada-em-x-men-nos-80-anos-da-marvel%2C70002934480%3Futm_source%3Destadao%3Apinterest%26utm_medium%3Dlink&media=&description=Barbie+ganhar%C3%A1+cole%C3%A7%C3%A3o+inspirada+em+%27X-Men%27+nos+80+anos+da+Marvel" target="_blank"> <i class="fa fa-pinterest-square"></i> </a> </div> <div class="google hide"> <a href="https://plus.google.com/share?url=https%3A%2F%2Femais.estadao.com.br%2Fnoticias%2Ftv%2Cbarbie-ganhara-colecao-inspirada-em-x-men-nos-80-anos-da-marvel%2C70002934480%3Futm_source%3Destadao%3Agplus%26utm_medium%3Dlink" target="_blank"> <i class="fa fa-google-plus-square"></i> </a> </div> <div class="linkedin hide"> <a href="https://www.linkedin.com/cws/share?url=https%3A%2F%2Femais.estadao.com.br%2Fnoticias%2Ftv%2Cbarbie-ganhara-colecao-inspirada-em-x-men-nos-80-anos-da-marvel%2C70002934480%3Futm_source%3Destadao%3Alinkedin%26utm_medium%3Dlink" target="_blank"> <i class="fa fa-linkedin-square"></i> </a> </div> <div class="print hide"> <a href="#" class="btn-print"> <i class="fa fa-print"></i> </a> </div> <div class="email hide"> <a href="mailto:?subject=Barbie ganhará coleção inspirada em 'X-Men' nos 80 anos da Marvel&body=Barbie ganhará coleção inspirada em 'X-Men' nos 80 anos da Marvel - https://emais.estadao.com.br/noticias/tv,barbie-ganhara-colecao-inspirada-em-x-men-nos-80-anos-da-marvel,70002934480%3Futm_source%3Destadao%3Amail%26utm_medium%3Dlink"> <i class="fa fa-envelope"></i> </a> </div> <div class="more "> <a href="#" class="btn-more" data-href="https%3A%2F%2Femais.estadao.com.br%2Fnoticias%2Ftv%2Cbarbie-ganhara-colecao-inspirada-em-x-men-nos-80-anos-da-marvel%2C70002934480" data-title="Barbie ganhará coleção inspirada em 'X-Men' nos 80 anos da Marvel"> <span class="point"></span> <span class="point"></span> <span class="point"></span> </a> </div></div> </div> <div class='social-block pull-left mobile'> <div class="social-midias compartilhe"> <div class="facebook "> <a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Femais.estadao.com.br%2Fnoticias%2Ftv%2Cbarbie-ganhara-colecao-inspirada-em-x-men-nos-80-anos-da-marvel%2C70002934480%3Futm_source%3Destadao%3Afacebook%26utm_medium%3Dlink" target="_blank"> <i class="fa fa-facebook-square"></i> </a> </div> <div class="twitter hide"> <a href="https://twitter.com/intent/tweet?text=Via%20Estad%C3%A3o%3A%20Barbie ganhará coleção inspirada em 'X-Men' nos 80 anos da Marvel%20-%20&url=https%3A%2F%2Femais.estadao.com.br%2Fnoticias%2Ftv%2Cbarbie-ganhara-colecao-inspirada-em-x-men-nos-80-anos-da-marvel%2C70002934480%3Futm_source%3Destadao%3Atwitter%26utm_medium%3Dlink" target="_blank"> <i class="fa fa-twitter-square"></i> </a> </div> <div class="whatsapp "> <a href="whatsapp://send?text=Via%20Estad%C3%A3o%3A%20Barbie+ganhar%C3%A1+cole%C3%A7%C3%A3o+inspirada+em+%27X-Men%27+nos+80+anos+da+Marvel%20-%20https%3A%2F%2Femais.estadao.com.br%2Fnoticias%2Ftv%2Cbarbie-ganhara-colecao-inspirada-em-x-men-nos-80-anos-da-marvel%2C70002934480%3Futm_source%3Destadao%3Awhatsapp%26utm_medium%3Dlink"> <i class="fa fa-whatsapp"></i> </a> </div> <div class="pinterest hide"> <a href="http://pinterest.com/pin/create/button/?url=https%3A%2F%2Femais.estadao.com.br%2Fnoticias%2Ftv%2Cbarbie-ganhara-colecao-inspirada-em-x-men-nos-80-anos-da-marvel%2C70002934480%3Futm_source%3Destadao%3Apinterest%26utm_medium%3Dlink&media=&description=Barbie+ganhar%C3%A1+cole%C3%A7%C3%A3o+inspirada+em+%27X-Men%27+nos+80+anos+da+Marvel" target="_blank"> <i class="fa fa-pinterest-square"></i> </a> </div> <div class="google hide"> <a href="https://plus.google.com/share?url=https%3A%2F%2Femais.estadao.com.br%2Fnoticias%2Ftv%2Cbarbie-ganhara-colecao-inspirada-em-x-men-nos-80-anos-da-marvel%2C70002934480%3Futm_source%3Destadao%3Agplus%26utm_medium%3Dlink" target="_blank"> <i class="fa fa-google-plus-square"></i> </a> </div> <div class="linkedin hide"> <a href="https://www.linkedin.com/cws/share?url=https%3A%2F%2Femais.estadao.com.br%2Fnoticias%2Ftv%2Cbarbie-ganhara-colecao-inspirada-em-x-men-nos-80-anos-da-marvel%2C70002934480%3Futm_source%3Destadao%3Alinkedin%26utm_medium%3Dlink" target="_blank"> <i class="fa fa-linkedin-square"></i> </a> </div> <div class="print hide"> <a href="#" class="btn-print"> <i class="fa fa-print"></i> </a> </div> <div class="email hide"> <a href="mailto:?subject=Barbie ganhará coleção inspirada em 'X-Men' nos 80 anos da Marvel&body=Barbie ganhará coleção inspirada em 'X-Men' nos 80 anos da Marvel - https://emais.estadao.com.br/noticias/tv,barbie-ganhara-colecao-inspirada-em-x-men-nos-80-anos-da-marvel,70002934480%3Futm_source%3Destadao%3Amail%26utm_medium%3Dlink"> <i class="fa fa-envelope"></i> </a> </div> <div class="more "> <a href="#" class="btn-more" data-href="https%3A%2F%2Femais.estadao.com.br%2Fnoticias%2Ftv%2Cbarbie-ganhara-colecao-inspirada-em-x-men-nos-80-anos-da-marvel%2C70002934480" data-title="Barbie ganhará coleção inspirada em 'X-Men' nos 80 anos da Marvel"> <span class="point"></span> <span class="point"></span> <span class="point"></span> </a> </div></div> </div> <div class='paginator_number pull-right'> <span class="order">15 | 27</span> </div> </div> <div class='subtitle text-left'> <strong> Instagram </strong> </div> <div class='legenda text-left'> <span class='leg'> <p>Em 2014, Barbie entrou para o Instagram como influenciadora digital. Quase duas milhões de pessoas seguem o perfil&#160;<a href="https://www.instagram.com/barbiestyle/" target="_blank">@barbiestyle</a>, em que a boneca compartilha seu estilo de vida, looks e momentos com as amigas.</p> <br/> <span class="credito">Foto: Instagram/@barbiestyle</span> </span> </div> </div> </div> </li> <li> <a href="javascript:void(0);" class="btn-fechar pull-right tablet-element" title="Fechar">X</a> <div class="img-block-2"> <div class="block-title-mobile"> <div> <div class="pull-left"> <a href="/"> <img src="/assets/emais/img/emais-logo.png" alt='' class='logo-modal-mobile'> </a> </div> <div class="pull-right"> <a href="javascript:void(0);" class="btn-fechar pull-right" title="Fechar">X</a> </div> </div> <h3 class='title text-left'>Barbie ganhará coleção inspirada em 'X-Men' nos 80 anos da Marvel </h3> </div> <div class="block-title-desktop"> <h3 class='title text-center'>Barbie ganhará coleção inspirada em 'X-Men' nos 80 anos da Marvel <a href="javascript:void(0);" class="btn-fechar pull-right not-tablet-element" title="Fechar">X</a> </h3> </div> <figure> <div class="radial-overlay"></div> <img src="https://img.estadao.com.br/thumbs/940/resources/jpg/0/9/1551895979690.jpg" alt="Youtube/Barbie"> </figure> <div class="legend-block"> <div class="line-figcaption"> <div class='social-block pull-left desktop'> <div class="social-midias compartilhe"> <div class="facebook "> <a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Femais.estadao.com.br%2Fnoticias%2Ftv%2Cbarbie-ganhara-colecao-inspirada-em-x-men-nos-80-anos-da-marvel%2C70002934480%3Futm_source%3Destadao%3Afacebook%26utm_medium%3Dlink" target="_blank"> <i class="fa fa-facebook"></i> </a> </div> <div class="twitter "> <a href="https://twitter.com/intent/tweet?text=Via%20Estad%C3%A3o%3A%20Barbie ganhará coleção inspirada em 'X-Men' nos 80 anos da Marvel%20-%20&url=https%3A%2F%2Femais.estadao.com.br%2Fnoticias%2Ftv%2Cbarbie-ganhara-colecao-inspirada-em-x-men-nos-80-anos-da-marvel%2C70002934480%3Futm_source%3Destadao%3Atwitter%26utm_medium%3Dlink" target="_blank"> <i class="fa fa-twitter"></i> </a> </div> <div class="whatsapp hide"> <a href="whatsapp://send?text=Via%20Estad%C3%A3o%3A%20Barbie+ganhar%C3%A1+cole%C3%A7%C3%A3o+inspirada+em+%27X-Men%27+nos+80+anos+da+Marvel%20-%20https%3A%2F%2Femais.estadao.com.br%2Fnoticias%2Ftv%2Cbarbie-ganhara-colecao-inspirada-em-x-men-nos-80-anos-da-marvel%2C70002934480%3Futm_source%3Destadao%3Awhatsapp%26utm_medium%3Dlink"> <i class="fa fa-whatsapp"></i> </a> </div> <div class="pinterest hide"> <a href="http://pinterest.com/pin/create/button/?url=https%3A%2F%2Femais.estadao.com.br%2Fnoticias%2Ftv%2Cbarbie-ganhara-colecao-inspirada-em-x-men-nos-80-anos-da-marvel%2C70002934480%3Futm_source%3Destadao%3Apinterest%26utm_medium%3Dlink&media=&description=Barbie+ganhar%C3%A1+cole%C3%A7%C3%A3o+inspirada+em+%27X-Men%27+nos+80+anos+da+Marvel" target="_blank"> <i class="fa fa-pinterest-square"></i> </a> </div> <div class="google hide"> <a href="https://plus.google.com/share?url=https%3A%2F%2Femais.estadao.com.br%2Fnoticias%2Ftv%2Cbarbie-ganhara-colecao-inspirada-em-x-men-nos-80-anos-da-marvel%2C70002934480%3Futm_source%3Destadao%3Agplus%26utm_medium%3Dlink" target="_blank"> <i class="fa fa-google-plus-square"></i> </a> </div> <div class="linkedin hide"> <a href="https://www.linkedin.com/cws/share?url=https%3A%2F%2Femais.estadao.com.br%2Fnoticias%2Ftv%2Cbarbie-ganhara-colecao-inspirada-em-x-men-nos-80-anos-da-marvel%2C70002934480%3Futm_source%3Destadao%3Alinkedin%26utm_medium%3Dlink" target="_blank"> <i class="fa fa-linkedin-square"></i> </a> </div> <div class="print hide"> <a href="#" class="btn-print"> <i class="fa fa-print"></i> </a> </div> <div class="email hide"> <a href="mailto:?subject=Barbie ganhará coleção inspirada em 'X-Men' nos 80 anos da Marvel&body=Barbie ganhará coleção inspirada em 'X-Men' nos 80 anos da Marvel - https://emais.estadao.com.br/noticias/tv,barbie-ganhara-colecao-inspirada-em-x-men-nos-80-anos-da-marvel,70002934480%3Futm_source%3Destadao%3Amail%26utm_medium%3Dlink"> <i class="fa fa-envelope"></i> </a> </div> <div class="more "> <a href="#" class="btn-more" data-href="https%3A%2F%2Femais.estadao.com.br%2Fnoticias%2Ftv%2Cbarbie-ganhara-colecao-inspirada-em-x-men-nos-80-anos-da-marvel%2C70002934480" data-title="Barbie ganhará coleção inspirada em 'X-Men' nos 80 anos da Marvel"> <span class="point"></span> <span class="point"></span> <span class="point"></span> </a> </div></div> </div> <div class='social-block pull-left mobile'> <div class="social-midias compartilhe"> <div class="facebook "> <a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Femais.estadao.com.br%2Fnoticias%2Ftv%2Cbarbie-ganhara-colecao-inspirada-em-x-men-nos-80-anos-da-marvel%2C70002934480%3Futm_source%3Destadao%3Afacebook%26utm_medium%3Dlink" target="_blank"> <i class="fa fa-facebook-square"></i> </a> </div> <div class="twitter hide"> <a href="https://twitter.com/intent/tweet?text=Via%20Estad%C3%A3o%3A%20Barbie ganhará coleção inspirada em 'X-Men' nos 80 anos da Marvel%20-%20&url=https%3A%2F%2Femais.estadao.com.br%2Fnoticias%2Ftv%2Cbarbie-ganhara-colecao-inspirada-em-x-men-nos-80-anos-da-marvel%2C70002934480%3Futm_source%3Destadao%3Atwitter%26utm_medium%3Dlink" target="_blank"> <i class="fa fa-twitter-square"></i> </a> </div> <div class="whatsapp "> <a href="whatsapp://send?text=Via%20Estad%C3%A3o%3A%20Barbie+ganhar%C3%A1+cole%C3%A7%C3%A3o+inspirada+em+%27X-Men%27+nos+80+anos+da+Marvel%20-%20https%3A%2F%2Femais.estadao.com.br%2Fnoticias%2Ftv%2Cbarbie-ganhara-colecao-inspirada-em-x-men-nos-80-anos-da-marvel%2C70002934480%3Futm_source%3Destadao%3Awhatsapp%26utm_medium%3Dlink"> <i class="fa fa-whatsapp"></i> </a> </div> <div class="pinterest hide"> <a href="http://pinterest.com/pin/create/button/?url=https%3A%2F%2Femais.estadao.com.br%2Fnoticias%2Ftv%2Cbarbie-ganhara-colecao-inspirada-em-x-men-nos-80-anos-da-marvel%2C70002934480%3Futm_source%3Destadao%3Apinterest%26utm_medium%3Dlink&media=&description=Barbie+ganhar%C3%A1+cole%C3%A7%C3%A3o+inspirada+em+%27X-Men%27+nos+80+anos+da+Marvel" target="_blank"> <i class="fa fa-pinterest-square"></i> </a> </div> <div class="google hide"> <a href="https://plus.google.com/share?url=https%3A%2F%2Femais.estadao.com.br%2Fnoticias%2Ftv%2Cbarbie-ganhara-colecao-inspirada-em-x-men-nos-80-anos-da-marvel%2C70002934480%3Futm_source%3Destadao%3Agplus%26utm_medium%3Dlink" target="_blank"> <i class="fa fa-google-plus-square"></i> </a> </div> <div class="linkedin hide"> <a href="https://www.linkedin.com/cws/share?url=https%3A%2F%2Femais.estadao.com.br%2Fnoticias%2Ftv%2Cbarbie-ganhara-colecao-inspirada-em-x-men-nos-80-anos-da-marvel%2C70002934480%3Futm_source%3Destadao%3Alinkedin%26utm_medium%3Dlink" target="_blank"> <i class="fa fa-linkedin-square"></i> </a> </div> <div class="print hide"> <a href="#" class="btn-print"> <i class="fa fa-print"></i> </a> </div> <div class="email hide"> <a href="mailto:?subject=Barbie ganhará coleção inspirada em 'X-Men' nos 80 anos da Marvel&body=Barbie ganhará coleção inspirada em 'X-Men' nos 80 anos da Marvel - https://emais.estadao.com.br/noticias/tv,barbie-ganhara-colecao-inspirada-em-x-men-nos-80-anos-da-marvel,70002934480%3Futm_source%3Destadao%3Amail%26utm_medium%3Dlink"> <i class="fa fa-envelope"></i> </a> </div> <div class="more "> <a href="#" class="btn-more" data-href="https%3A%2F%2Femais.estadao.com.br%2Fnoticias%2Ftv%2Cbarbie-ganhara-colecao-inspirada-em-x-men-nos-80-anos-da-marvel%2C70002934480" data-title="Barbie ganhará coleção inspirada em 'X-Men' nos 80 anos da Marvel"> <span class="point"></span> <span class="point"></span> <span class="point"></span> </a> </div></div> </div> <div class='paginator_number pull-right'> <span class="order">16 | 27</span> </div> </div> <div class='subtitle text-left'> <strong> YouTube </strong> </div> <div class='legenda text-left'> <span class='leg'> <p>Ainda na pegada digital, a Barbie se tornou youtuber e lançou um canal em 2015. A boneca conversa com jovens sobre temas pertinentes para a idade, como bullying, depressão e saúde.</p> <br/> <span class="credito">Foto: Youtube/Barbie</span> </span> </div> </div> </div> </li> <li> <a href="javascript:void(0);" class="btn-fechar pull-right tablet-element" title="Fechar">X</a> <div class="img-block-2"> <div class="block-title-mobile"> <div> <div class="pull-left"> <a href="/"> <img src="/assets/emais/img/emais-logo.png" alt='' class='logo-modal-mobile'> </a> </div> <div class="pull-right"> <a href="javascript:void(0);" class="btn-fechar pull-right" title="Fechar">X</a> </div> </div> <h3 class='title text-left'>Barbie ganhará coleção inspirada em 'X-Men' nos 80 anos da Marvel </h3> </div> <div class="block-title-desktop"> <h3 class='title text-center'>Barbie ganhará coleção inspirada em 'X-Men' nos 80 anos da Marvel <a href="javascript:void(0);" class="btn-fechar pull-right not-tablet-element" title="Fechar">X</a> </h3> </div> <figure> <div class="radial-overlay"></div> <img src="https://img.estadao.com.br/thumbs/940/resources/jpg/2/6/1551896520062.jpg" alt="Divulgação/Time"> </figure> <div class="legend-block"> <div class="line-figcaption"> <div class='social-block pull-left desktop'> <div class="social-midias compartilhe"> <div class="facebook "> <a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Femais.estadao.com.br%2Fnoticias%2Ftv%2Cbarbie-ganhara-colecao-inspirada-em-x-men-nos-80-anos-da-marvel%2C70002934480%3Futm_source%3Destadao%3Afacebook%26utm_medium%3Dlink" target="_blank"> <i class="fa fa-facebook"></i> </a> </div> <div class="twitter "> <a href="https://twitter.com/intent/tweet?text=Via%20Estad%C3%A3o%3A%20Barbie ganhará coleção inspirada em 'X-Men' nos 80 anos da Marvel%20-%20&url=https%3A%2F%2Femais.estadao.com.br%2Fnoticias%2Ftv%2Cbarbie-ganhara-colecao-inspirada-em-x-men-nos-80-anos-da-marvel%2C70002934480%3Futm_source%3Destadao%3Atwitter%26utm_medium%3Dlink" target="_blank"> <i class="fa fa-twitter"></i> </a> </div> <div class="whatsapp hide"> <a href="whatsapp://send?text=Via%20Estad%C3%A3o%3A%20Barbie+ganhar%C3%A1+cole%C3%A7%C3%A3o+inspirada+em+%27X-Men%27+nos+80+anos+da+Marvel%20-%20https%3A%2F%2Femais.estadao.com.br%2Fnoticias%2Ftv%2Cbarbie-ganhara-colecao-inspirada-em-x-men-nos-80-anos-da-marvel%2C70002934480%3Futm_source%3Destadao%3Awhatsapp%26utm_medium%3Dlink"> <i class="fa fa-whatsapp"></i> </a> </div> <div class="pinterest hide"> <a href="http://pinterest.com/pin/create/button/?url=https%3A%2F%2Femais.estadao.com.br%2Fnoticias%2Ftv%2Cbarbie-ganhara-colecao-inspirada-em-x-men-nos-80-anos-da-marvel%2C70002934480%3Futm_source%3Destadao%3Apinterest%26utm_medium%3Dlink&media=&description=Barbie+ganhar%C3%A1+cole%C3%A7%C3%A3o+inspirada+em+%27X-Men%27+nos+80+anos+da+Marvel" target="_blank"> <i class="fa fa-pinterest-square"></i> </a> </div> <div class="google hide"> <a href="https://plus.google.com/share?url=https%3A%2F%2Femais.estadao.com.br%2Fnoticias%2Ftv%2Cbarbie-ganhara-colecao-inspirada-em-x-men-nos-80-anos-da-marvel%2C70002934480%3Futm_source%3Destadao%3Agplus%26utm_medium%3Dlink" target="_blank"> <i class="fa fa-google-plus-square"></i> </a> </div> <div class="linkedin hide"> <a href="https://www.linkedin.com/cws/share?url=https%3A%2F%2Femais.estadao.com.br%2Fnoticias%2Ftv%2Cbarbie-ganhara-colecao-inspirada-em-x-men-nos-80-anos-da-marvel%2C70002934480%3Futm_source%3Destadao%3Alinkedin%26utm_medium%3Dlink" target="_blank"> <i class="fa fa-linkedin-square"></i> </a> </div> <div class="print hide"> <a href="#" class="btn-print"> <i class="fa fa-print"></i> </a> </div> <div class="email hide"> <a href="mailto:?subject=Barbie ganhará coleção inspirada em 'X-Men' nos 80 anos da Marvel&body=Barbie ganhará coleção inspirada em 'X-Men' nos 80 anos da Marvel - https://emais.estadao.com.br/noticias/tv,barbie-ganhara-colecao-inspirada-em-x-men-nos-80-anos-da-marvel,70002934480%3Futm_source%3Destadao%3Amail%26utm_medium%3Dlink"> <i class="fa fa-envelope"></i> </a> </div> <div class="more "> <a href="#" class="btn-more" data-href="https%3A%2F%2Femais.estadao.com.br%2Fnoticias%2Ftv%2Cbarbie-ganhara-colecao-inspirada-em-x-men-nos-80-anos-da-marvel%2C70002934480" data-title="Barbie ganhará coleção inspirada em 'X-Men' nos 80 anos da Marvel"> <span class="point"></span> <span class="point"></span> <span class="point"></span> </a> </div></div> </div> <div class='social-block pull-left mobile'> <div class="social-midias compartilhe"> <div class="facebook "> <a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Femais.estadao.com.br%2Fnoticias%2Ftv%2Cbarbie-ganhara-colecao-inspirada-em-x-men-nos-80-anos-da-marvel%2C70002934480%3Futm_source%3Destadao%3Afacebook%26utm_medium%3Dlink" target="_blank"> <i class="fa fa-facebook-square"></i> </a> </div> <div class="twitter hide"> <a href="https://twitter.com/intent/tweet?text=Via%20Estad%C3%A3o%3A%20Barbie ganhará coleção inspirada em 'X-Men' nos 80 anos da Marvel%20-%20&url=https%3A%2F%2Femais.estadao.com.br%2Fnoticias%2Ftv%2Cbarbie-ganhara-colecao-inspirada-em-x-men-nos-80-anos-da-marvel%2C70002934480%3Futm_source%3Destadao%3Atwitter%26utm_medium%3Dlink" target="_blank"> <i class="fa fa-twitter-square"></i> </a> </div> <div class="whatsapp "> <a href="whatsapp://send?text=Via%20Estad%C3%A3o%3A%20Barbie+ganhar%C3%A1+cole%C3%A7%C3%A3o+inspirada+em+%27X-Men%27+nos+80+anos+da+Marvel%20-%20https%3A%2F%2Femais.estadao.com.br%2Fnoticias%2Ftv%2Cbarbie-ganhara-colecao-inspirada-em-x-men-nos-80-anos-da-marvel%2C70002934480%3Futm_source%3Destadao%3Awhatsapp%26utm_medium%3Dlink"> <i class="fa fa-whatsapp"></i> </a> </div> <div class="pinterest hide"> <a href="http://pinterest.com/pin/create/button/?url=https%3A%2F%2Femais.estadao.com.br%2Fnoticias%2Ftv%2Cbarbie-ganhara-colecao-inspirada-em-x-men-nos-80-anos-da-marvel%2C70002934480%3Futm_source%3Destadao%3Apinterest%26utm_medium%3Dlink&media=&description=Barbie+ganhar%C3%A1+cole%C3%A7%C3%A3o+inspirada+em+%27X-Men%27+nos+80+anos+da+Marvel" target="_blank"> <i class="fa fa-pinterest-square"></i> </a> </div> <div class="google hide"> <a href="https://plus.google.com/share?url=https%3A%2F%2Femais.estadao.com.br%2Fnoticias%2Ftv%2Cbarbie-ganhara-colecao-inspirada-em-x-men-nos-80-anos-da-marvel%2C70002934480%3Futm_source%3Destadao%3Agplus%26utm_medium%3Dlink" target="_blank"> <i class="fa fa-google-plus-square"></i> </a> </div> <div class="linkedin hide"> <a href="https://www.linkedin.com/cws/share?url=https%3A%2F%2Femais.estadao.com.br%2Fnoticias%2Ftv%2Cbarbie-ganhara-colecao-inspirada-em-x-men-nos-80-anos-da-marvel%2C70002934480%3Futm_source%3Destadao%3Alinkedin%26utm_medium%3Dlink" target="_blank"> <i class="fa fa-linkedin-square"></i> </a> </div> <div class="print hide"> <a href="#" class="btn-print"> <i class="fa fa-print"></i> </a> </div> <div class="email hide"> <a href="mailto:?subject=Barbie ganhará coleção inspirada em 'X-Men' nos 80 anos da Marvel&body=Barbie ganhará coleção inspirada em 'X-Men' nos 80 anos da Marvel - https://emais.estadao.com.br/noticias/tv,barbie-ganhara-colecao-inspirada-em-x-men-nos-80-anos-da-marvel,70002934480%3Futm_source%3Destadao%3Amail%26utm_medium%3Dlink"> <i class="fa fa-envelope"></i> </a> </div> <div class="more "> <a href="#" class="btn-more" data-href="https%3A%2F%2Femais.estadao.com.br%2Fnoticias%2Ftv%2Cbarbie-ganhara-colecao-inspirada-em-x-men-nos-80-anos-da-marvel%2C70002934480" data-title="Barbie ganhará coleção inspirada em 'X-Men' nos 80 anos da Marvel"> <span class="point"></span> <span class="point"></span> <span class="point"></span> </a> </div></div> </div> <div class='paginator_number pull-right'> <span class="order">17 | 27</span> </div> </div> <div class='subtitle text-left'> <strong> Representatividade </strong> </div> <div class='legenda text-left'> <span class='leg'> <p>Com o objetivo de desconstruir o padrão de beleza que cultivou por anos, a Barbie ganhou bonecas com diferentes tipos de corpo, tons de pele, penteados e roupas em 2016. A novidade levou Barbie para a capa da revista Time.</p> <br/> <span class="credito">Foto: Divulgação/Time</span> </span> </div> </div> </div> </li> <li> <a href="javascript:void(0);" class="btn-fechar pull-right tablet-element" title="Fechar">X</a> <div class="img-block-2"> <div class="block-title-mobile"> <div> <div class="pull-left"> <a href="/"> <img src="/assets/emais/img/emais-logo.png" alt='' class='logo-modal-mobile'> </a> </div> <div class="pull-right"> <a href="javascript:void(0);" class="btn-fechar pull-right" title="Fechar">X</a> </div> </div> <h3 class='title text-left'>Barbie ganhará coleção inspirada em 'X-Men' nos 80 anos da Marvel </h3> </div> <div class="block-title-desktop"> <h3 class='title text-center'>Barbie ganhará coleção inspirada em 'X-Men' nos 80 anos da Marvel <a href="javascript:void(0);" class="btn-fechar pull-right not-tablet-element" title="Fechar">X</a> </h3> </div> <figure> <div class="radial-overlay"></div> <img src="https://img.estadao.com.br/thumbs/940/resources/jpg/9/4/1551983473549.jpg" alt="Divulgação/Mattel"> </figure> <div class="legend-block"> <div class="line-figcaption"> <div class='social-block pull-left desktop'> <div class="social-midias compartilhe"> <div class="facebook "> <a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Femais.estadao.com.br%2Fnoticias%2Ftv%2Cbarbie-ganhara-colecao-inspirada-em-x-men-nos-80-anos-da-marvel%2C70002934480%3Futm_source%3Destadao%3Afacebook%26utm_medium%3Dlink" target="_blank"> <i class="fa fa-facebook"></i> </a> </div> <div class="twitter "> <a href="https://twitter.com/intent/tweet?text=Via%20Estad%C3%A3o%3A%20Barbie ganhará coleção inspirada em 'X-Men' nos 80 anos da Marvel%20-%20&url=https%3A%2F%2Femais.estadao.com.br%2Fnoticias%2Ftv%2Cbarbie-ganhara-colecao-inspirada-em-x-men-nos-80-anos-da-marvel%2C70002934480%3Futm_source%3Destadao%3Atwitter%26utm_medium%3Dlink" target="_blank"> <i class="fa fa-twitter"></i> </a> </div> <div class="whatsapp hide"> <a href="whatsapp://send?text=Via%20Estad%C3%A3o%3A%20Barbie+ganhar%C3%A1+cole%C3%A7%C3%A3o+inspirada+em+%27X-Men%27+nos+80+anos+da+Marvel%20-%20https%3A%2F%2Femais.estadao.com.br%2Fnoticias%2Ftv%2Cbarbie-ganhara-colecao-inspirada-em-x-men-nos-80-anos-da-marvel%2C70002934480%3Futm_source%3Destadao%3Awhatsapp%26utm_medium%3Dlink"> <i class="fa fa-whatsapp"></i> </a> </div> <div class="pinterest hide"> <a href="http://pinterest.com/pin/create/button/?url=https%3A%2F%2Femais.estadao.com.br%2Fnoticias%2Ftv%2Cbarbie-ganhara-colecao-inspirada-em-x-men-nos-80-anos-da-marvel%2C70002934480%3Futm_source%3Destadao%3Apinterest%26utm_medium%3Dlink&media=&description=Barbie+ganhar%C3%A1+cole%C3%A7%C3%A3o+inspirada+em+%27X-Men%27+nos+80+anos+da+Marvel" target="_blank"> <i class="fa fa-pinterest-square"></i> </a> </div> <div class="google hide"> <a href="https://plus.google.com/share?url=https%3A%2F%2Femais.estadao.com.br%2Fnoticias%2Ftv%2Cbarbie-ganhara-colecao-inspirada-em-x-men-nos-80-anos-da-marvel%2C70002934480%3Futm_source%3Destadao%3Agplus%26utm_medium%3Dlink" target="_blank"> <i class="fa fa-google-plus-square"></i> </a> </div> <div class="linkedin hide"> <a href="https://www.linkedin.com/cws/share?url=https%3A%2F%2Femais.estadao.com.br%2Fnoticias%2Ftv%2Cbarbie-ganhara-colecao-inspirada-em-x-men-nos-80-anos-da-marvel%2C70002934480%3Futm_source%3Destadao%3Alinkedin%26utm_medium%3Dlink" target="_blank"> <i class="fa fa-linkedin-square"></i> </a> </div> <div class="print hide"> <a href="#" class="btn-print"> <i class="fa fa-print"></i> </a> </div> <div class="email hide"> <a href="mailto:?subject=Barbie ganhará coleção inspirada em 'X-Men' nos 80 anos da Marvel&body=Barbie ganhará coleção inspirada em 'X-Men' nos 80 anos da Marvel - https://emais.estadao.com.br/noticias/tv,barbie-ganhara-colecao-inspirada-em-x-men-nos-80-anos-da-marvel,70002934480%3Futm_source%3Destadao%3Amail%26utm_medium%3Dlink"> <i class="fa fa-envelope"></i> </a> </div> <div class="more "> <a href="#" class="btn-more" data-href="https%3A%2F%2Femais.estadao.com.br%2Fnoticias%2Ftv%2Cbarbie-ganhara-colecao-inspirada-em-x-men-nos-80-anos-da-marvel%2C70002934480" data-title="Barbie ganhará coleção inspirada em 'X-Men' nos 80 anos da Marvel"> <span class="point"></span> <span class="point"></span> <span class="point"></span> </a> </div></div> </div> <div class='social-block pull-left mobile'> <div class="social-midias compartilhe"> <div class="facebook "> <a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Femais.estadao.com.br%2Fnoticias%2Ftv%2Cbarbie-ganhara-colecao-inspirada-em-x-men-nos-80-anos-da-marvel%2C70002934480%3Futm_source%3Destadao%3Afacebook%26utm_medium%3Dlink" target="_blank"> <i class="fa fa-facebook-square"></i> </a> </div> <div class="twitter hide"> <a href="https://twitter.com/intent/tweet?text=Via%20Estad%C3%A3o%3A%20Barbie ganhará coleção inspirada em 'X-Men' nos 80 anos da Marvel%20-%20&url=https%3A%2F%2Femais.estadao.com.br%2Fnoticias%2Ftv%2Cbarbie-ganhara-colecao-inspirada-em-x-men-nos-80-anos-da-marvel%2C70002934480%3Futm_source%3Destadao%3Atwitter%26utm_medium%3Dlink" target="_blank"> <i class="fa fa-twitter-square"></i> </a> </div> <div class="whatsapp "> <a href="whatsapp://send?text=Via%20Estad%C3%A3o%3A%20Barbie+ganhar%C3%A1+cole%C3%A7%C3%A3o+inspirada+em+%27X-Men%27+nos+80+anos+da+Marvel%20-%20https%3A%2F%2Femais.estadao.com.br%2Fnoticias%2Ftv%2Cbarbie-ganhara-colecao-inspirada-em-x-men-nos-80-anos-da-marvel%2C70002934480%3Futm_source%3Destadao%3Awhatsapp%26utm_medium%3Dlink"> <i class="fa fa-whatsapp"></i> </a> </div> <div class="pinterest hide"> <a href="http://pinterest.com/pin/create/button/?url=https%3A%2F%2Femais.estadao.com.br%2Fnoticias%2Ftv%2Cbarbie-ganhara-colecao-inspirada-em-x-men-nos-80-anos-da-marvel%2C70002934480%3Futm_source%3Destadao%3Apinterest%26utm_medium%3Dlink&media=&description=Barbie+ganhar%C3%A1+cole%C3%A7%C3%A3o+inspirada+em+%27X-Men%27+nos+80+anos+da+Marvel" target="_blank"> <i class="fa fa-pinterest-square"></i> </a> </div> <div class="google hide"> <a href="https://plus.google.com/share?url=https%3A%2F%2Femais.estadao.com.br%2Fnoticias%2Ftv%2Cbarbie-ganhara-colecao-inspirada-em-x-men-nos-80-anos-da-marvel%2C70002934480%3Futm_source%3Destadao%3Agplus%26utm_medium%3Dlink" target="_blank"> <i class="fa fa-google-plus-square"></i> </a> </div> <div class="linkedin hide"> <a href="https://www.linkedin.com/cws/share?url=https%3A%2F%2Femais.estadao.com.br%2Fnoticias%2Ftv%2Cbarbie-ganhara-colecao-inspirada-em-x-men-nos-80-anos-da-marvel%2C70002934480%3Futm_source%3Destadao%3Alinkedin%26utm_medium%3Dlink" target="_blank"> <i class="fa fa-linkedin-square"></i> </a> </div> <div class="print hide"> <a href="#" class="btn-print"> <i class="fa fa-print"></i> </a> </div> <div class="email hide"> <a href="mailto:?subject=Barbie ganhará coleção inspirada em 'X-Men' nos 80 anos da Marvel&body=Barbie ganhará coleção inspirada em 'X-Men' nos 80 anos da Marvel - https://emais.estadao.com.br/noticias/tv,barbie-ganhara-colecao-inspirada-em-x-men-nos-80-anos-da-marvel,70002934480%3Futm_source%3Destadao%3Amail%26utm_medium%3Dlink"> <i class="fa fa-envelope"></i> </a> </div> <div class="more "> <a href="#" class="btn-more" data-href="https%3A%2F%2Femais.estadao.com.br%2Fnoticias%2Ftv%2Cbarbie-ganhara-colecao-inspirada-em-x-men-nos-80-anos-da-marvel%2C70002934480" data-title="Barbie ganhará coleção inspirada em 'X-Men' nos 80 anos da Marvel"> <span class="point"></span> <span class="point"></span> <span class="point"></span> </a> </div></div> </div> <div class='paginator_number pull-right'> <span class="order">18 | 27</span> </div> </div> <div class='subtitle text-left'> <strong> Hijab </strong> </div> <div class='legenda text-left'> <span class='leg'> <p><a href="https://emais.estadao.com.br/noticias/moda-e-beleza,mattel-lanca-a-primeira-boneca-barbie-que-usa-hijab,70002083140" target="_blank">Em 2017, Barbie usou um hijab pela primeira vez como parte da coleção 'Sheroes', que transforma mulheres reais em bonecas.</a>&#160;Ela foi inspirada na esgrimista Ibtihaj Muhammad, que fez história nas Olimpíadas do Rio de Janeiro ao ser a primeira norte-americana a participar do evento e ganhar uma medalha usando o hijab.</p><p></p> <br/> <span class="credito">Foto: Divulgação/Mattel</span> </span> </div> </div> </div> </li> <li> <a href="javascript:void(0);" class="btn-fechar pull-right tablet-element" title="Fechar">X</a> <div class="img-block-2"> <div class="block-title-mobile"> <div> <div class="pull-left"> <a href="/"> <img src="/assets/emais/img/emais-logo.png" alt='' class='logo-modal-mobile'> </a> </div> <div class="pull-right"> <a href="javascript:void(0);" class="btn-fechar pull-right" title="Fechar">X</a> </div> </div> <h3 class='title text-left'>Barbie ganhará coleção inspirada em 'X-Men' nos 80 anos da Marvel </h3> </div> <div class="block-title-desktop"> <h3 class='title text-center'>Barbie ganhará coleção inspirada em 'X-Men' nos 80 anos da Marvel <a href="javascript:void(0);" class="btn-fechar pull-right not-tablet-element" title="Fechar">X</a> </h3> </div> <figure> <div class="radial-overlay"></div> <img src="https://img.estadao.com.br/thumbs/940/resources/jpg/2/0/1551984099302.jpg" alt="Divulgação/Mattel"> </figure> <div class="legend-block"> <div class="line-figcaption"> <div class='social-block pull-left desktop'> <div class="social-midias compartilhe"> <div class="facebook "> <a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Femais.estadao.com.br%2Fnoticias%2Ftv%2Cbarbie-ganhara-colecao-inspirada-em-x-men-nos-80-anos-da-marvel%2C70002934480%3Futm_source%3Destadao%3Afacebook%26utm_medium%3Dlink" target="_blank"> <i class="fa fa-facebook"></i> </a> </div> <div class="twitter "> <a href="https://twitter.com/intent/tweet?text=Via%20Estad%C3%A3o%3A%20Barbie ganhará coleção inspirada em 'X-Men' nos 80 anos da Marvel%20-%20&url=https%3A%2F%2Femais.estadao.com.br%2Fnoticias%2Ftv%2Cbarbie-ganhara-colecao-inspirada-em-x-men-nos-80-anos-da-marvel%2C70002934480%3Futm_source%3Destadao%3Atwitter%26utm_medium%3Dlink" target="_blank"> <i class="fa fa-twitter"></i> </a> </div> <div class="whatsapp hide"> <a href="whatsapp://send?text=Via%20Estad%C3%A3o%3A%20Barbie+ganhar%C3%A1+cole%C3%A7%C3%A3o+inspirada+em+%27X-Men%27+nos+80+anos+da+Marvel%20-%20https%3A%2F%2Femais.estadao.com.br%2Fnoticias%2Ftv%2Cbarbie-ganhara-colecao-inspirada-em-x-men-nos-80-anos-da-marvel%2C70002934480%3Futm_source%3Destadao%3Awhatsapp%26utm_medium%3Dlink"> <i class="fa fa-whatsapp"></i> </a> </div> <div class="pinterest hide"> <a href="http://pinterest.com/pin/create/button/?url=https%3A%2F%2Femais.estadao.com.br%2Fnoticias%2Ftv%2Cbarbie-ganhara-colecao-inspirada-em-x-men-nos-80-anos-da-marvel%2C70002934480%3Futm_source%3Destadao%3Apinterest%26utm_medium%3Dlink&media=&description=Barbie+ganhar%C3%A1+cole%C3%A7%C3%A3o+inspirada+em+%27X-Men%27+nos+80+anos+da+Marvel" target="_blank"> <i class="fa fa-pinterest-square"></i> </a> </div> <div class="google hide"> <a href="https://plus.google.com/share?url=https%3A%2F%2Femais.estadao.com.br%2Fnoticias%2Ftv%2Cbarbie-ganhara-colecao-inspirada-em-x-men-nos-80-anos-da-marvel%2C70002934480%3Futm_source%3Destadao%3Agplus%26utm_medium%3Dlink" target="_blank"> <i class="fa fa-google-plus-square"></i> </a> </div> <div class="linkedin hide"> <a href="https://www.linkedin.com/cws/share?url=https%3A%2F%2Femais.estadao.com.br%2Fnoticias%2Ftv%2Cbarbie-ganhara-colecao-inspirada-em-x-men-nos-80-anos-da-marvel%2C70002934480%3Futm_source%3Destadao%3Alinkedin%26utm_medium%3Dlink" target="_blank"> <i class="fa fa-linkedin-square"></i> </a> </div> <div class="print hide"> <a href="#" class="btn-print"> <i class="fa fa-print"></i> </a> </div> <div class="email hide"> <a href="mailto:?subject=Barbie ganhará coleção inspirada em 'X-Men' nos 80 anos da Marvel&body=Barbie ganhará coleção inspirada em 'X-Men' nos 80 anos da Marvel - https://emais.estadao.com.br/noticias/tv,barbie-ganhara-colecao-inspirada-em-x-men-nos-80-anos-da-marvel,70002934480%3Futm_source%3Destadao%3Amail%26utm_medium%3Dlink"> <i class="fa fa-envelope"></i> </a> </div> <div class="more "> <a href="#" class="btn-more" data-href="https%3A%2F%2Femais.estadao.com.br%2Fnoticias%2Ftv%2Cbarbie-ganhara-colecao-inspirada-em-x-men-nos-80-anos-da-marvel%2C70002934480" data-title="Barbie ganhará coleção inspirada em 'X-Men' nos 80 anos da Marvel"> <span class="point"></span> <span class="point"></span> <span class="point"></span> </a> </div></div> </div> <div class='social-block pull-left mobile'> <div class="social-midias compartilhe"> <div class="facebook "> <a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Femais.estadao.com.br%2Fnoticias%2Ftv%2Cbarbie-ganhara-colecao-inspirada-em-x-men-nos-80-anos-da-marvel%2C70002934480%3Futm_source%3Destadao%3Afacebook%26utm_medium%3Dlink" target="_blank"> <i class="fa fa-facebook-square"></i> </a> </div> <div class="twitter hide"> <a href="https://twitter.com/intent/tweet?text=Via%20Estad%C3%A3o%3A%20Barbie ganhará coleção inspirada em 'X-Men' nos 80 anos da Marvel%20-%20&url=https%3A%2F%2Femais.estadao.com.br%2Fnoticias%2Ftv%2Cbarbie-ganhara-colecao-inspirada-em-x-men-nos-80-anos-da-marvel%2C70002934480%3Futm_source%3Destadao%3Atwitter%26utm_medium%3Dlink" target="_blank"> <i class="fa fa-twitter-square"></i> </a> </div> <div class="whatsapp "> <a href="whatsapp://send?text=Via%20Estad%C3%A3o%3A%20Barbie+ganhar%C3%A1+cole%C3%A7%C3%A3o+inspirada+em+%27X-Men%27+nos+80+anos+da+Marvel%20-%20https%3A%2F%2Femais.estadao.com.br%2Fnoticias%2Ftv%2Cbarbie-ganhara-colecao-inspirada-em-x-men-nos-80-anos-da-marvel%2C70002934480%3Futm_source%3Destadao%3Awhatsapp%26utm_medium%3Dlink"> <i class="fa fa-whatsapp"></i> </a> </div> <div class="pinterest hide"> <a href="http://pinterest.com/pin/create/button/?url=https%3A%2F%2Femais.estadao.com.br%2Fnoticias%2Ftv%2Cbarbie-ganhara-colecao-inspirada-em-x-men-nos-80-anos-da-marvel%2C70002934480%3Futm_source%3Destadao%3Apinterest%26utm_medium%3Dlink&media=&description=Barbie+ganhar%C3%A1+cole%C3%A7%C3%A3o+inspirada+em+%27X-Men%27+nos+80+anos+da+Marvel" target="_blank"> <i class="fa fa-pinterest-square"></i> </a> </div> <div class="google hide"> <a href="https://plus.google.com/share?url=https%3A%2F%2Femais.estadao.com.br%2Fnoticias%2Ftv%2Cbarbie-ganhara-colecao-inspirada-em-x-men-nos-80-anos-da-marvel%2C70002934480%3Futm_source%3Destadao%3Agplus%26utm_medium%3Dlink" target="_blank"> <i class="fa fa-google-plus-square"></i> </a> </div> <div class="linkedin hide"> <a href="https://www.linkedin.com/cws/share?url=https%3A%2F%2Femais.estadao.com.br%2Fnoticias%2Ftv%2Cbarbie-ganhara-colecao-inspirada-em-x-men-nos-80-anos-da-marvel%2C70002934480%3Futm_source%3Destadao%3Alinkedin%26utm_medium%3Dlink" target="_blank"> <i class="fa fa-linkedin-square"></i> </a> </div> <div class="print hide"> <a href="#" class="btn-print"> <i class="fa fa-print"></i> </a> </div> <div class="email hide"> <a href="mailto:?subject=Barbie ganhará coleção inspirada em 'X-Men' nos 80 anos da Marvel&body=Barbie ganhará coleção inspirada em 'X-Men' nos 80 anos da Marvel - https://emais.estadao.com.br/noticias/tv,barbie-ganhara-colecao-inspirada-em-x-men-nos-80-anos-da-marvel,70002934480%3Futm_source%3Destadao%3Amail%26utm_medium%3Dlink"> <i class="fa fa-envelope"></i> </a> </div> <div class="more "> <a href="#" class="btn-more" data-href="https%3A%2F%2Femais.estadao.com.br%2Fnoticias%2Ftv%2Cbarbie-ganhara-colecao-inspirada-em-x-men-nos-80-anos-da-marvel%2C70002934480" data-title="Barbie ganhará coleção inspirada em 'X-Men' nos 80 anos da Marvel"> <span class="point"></span> <span class="point"></span> <span class="point"></span> </a> </div></div> </div> <div class='paginator_number pull-right'> <span class="order">19 | 27</span> </div> </div> <div class='subtitle text-left'> <strong> Profissões </strong> </div> <div class='legenda text-left'> <span class='leg'> <p>A Barbie já teve várias carreiras, como bailarina, comissária de bordo, professora, médica ou cantora.<a href="https://emais.estadao.com.br/noticias/comportamento,nova-barbie-engenheira-encoraja-meninas-para-o-mundo-da-codificacao,70002371611" target="_blank">&#160;Em junho de 2018, ela ganhou uma versão de engenheira robótica, para encorajar meninas a aprender habilidades reais de codificação.</a>&#160;A boneca usava óculos de proteção e acompanhava lições de programação grátis.</p><p></p> <br/> <span class="credito">Foto: Divulgação/Mattel</span> </span> </div> </div> </div> </li> <li> <a href="javascript:void(0);" class="btn-fechar pull-right tablet-element" title="Fechar">X</a> <div class="img-block-2"> <div class="block-title-mobile"> <div> <div class="pull-left"> <a href="/"> <img src="/assets/emais/img/emais-logo.png" alt='' class='logo-modal-mobile'> </a> </div> <div class="pull-right"> <a href="javascript:void(0);" class="btn-fechar pull-right" title="Fechar">X</a> </div> </div> <h3 class='title text-left'>Barbie ganhará coleção inspirada em 'X-Men' nos 80 anos da Marvel </h3> </div> <div class="block-title-desktop"> <h3 class='title text-center'>Barbie ganhará coleção inspirada em 'X-Men' nos 80 anos da Marvel <a href="javascript:void(0);" class="btn-fechar pull-right not-tablet-element" title="Fechar">X</a> </h3> </div> <figure> <div class="radial-overlay"></div> <img src="https://img.estadao.com.br/thumbs/940/resources/jpg/3/1/1551984219513.jpg" alt="Divulgação/Mattel"> </figure> <div class="legend-block"> <div class="line-figcaption"> <div class='social-block pull-left desktop'> <div class="social-midias compartilhe"> <div class="facebook "> <a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Femais.estadao.com.br%2Fnoticias%2Ftv%2Cbarbie-ganhara-colecao-inspirada-em-x-men-nos-80-anos-da-marvel%2C70002934480%3Futm_source%3Destadao%3Afacebook%26utm_medium%3Dlink" target="_blank"> <i class="fa fa-facebook"></i> </a> </div> <div class="twitter "> <a href="https://twitter.com/intent/tweet?text=Via%20Estad%C3%A3o%3A%20Barbie ganhará coleção inspirada em 'X-Men' nos 80 anos da Marvel%20-%20&url=https%3A%2F%2Femais.estadao.com.br%2Fnoticias%2Ftv%2Cbarbie-ganhara-colecao-inspirada-em-x-men-nos-80-anos-da-marvel%2C70002934480%3Futm_source%3Destadao%3Atwitter%26utm_medium%3Dlink" target="_blank"> <i class="fa fa-twitter"></i> </a> </div> <div class="whatsapp hide"> <a href="whatsapp://send?text=Via%20Estad%C3%A3o%3A%20Barbie+ganhar%C3%A1+cole%C3%A7%C3%A3o+inspirada+em+%27X-Men%27+nos+80+anos+da+Marvel%20-%20https%3A%2F%2Femais.estadao.com.br%2Fnoticias%2Ftv%2Cbarbie-ganhara-colecao-inspirada-em-x-men-nos-80-anos-da-marvel%2C70002934480%3Futm_source%3Destadao%3Awhatsapp%26utm_medium%3Dlink"> <i class="fa fa-whatsapp"></i> </a> </div> <div class="pinterest hide"> <a href="http://pinterest.com/pin/create/button/?url=https%3A%2F%2Femais.estadao.com.br%2Fnoticias%2Ftv%2Cbarbie-ganhara-colecao-inspirada-em-x-men-nos-80-anos-da-marvel%2C70002934480%3Futm_source%3Destadao%3Apinterest%26utm_medium%3Dlink&media=&description=Barbie+ganhar%C3%A1+cole%C3%A7%C3%A3o+inspirada+em+%27X-Men%27+nos+80+anos+da+Marvel" target="_blank"> <i class="fa fa-pinterest-square"></i> </a> </div> <div class="google hide"> <a href="https://plus.google.com/share?url=https%3A%2F%2Femais.estadao.com.br%2Fnoticias%2Ftv%2Cbarbie-ganhara-colecao-inspirada-em-x-men-nos-80-anos-da-marvel%2C70002934480%3Futm_source%3Destadao%3Agplus%26utm_medium%3Dlink" target="_blank"> <i class="fa fa-google-plus-square"></i> </a> </div> <div class="linkedin hide"> <a href="https://www.linkedin.com/cws/share?url=https%3A%2F%2Femais.estadao.com.br%2Fnoticias%2Ftv%2Cbarbie-ganhara-colecao-inspirada-em-x-men-nos-80-anos-da-marvel%2C70002934480%3Futm_source%3Destadao%3Alinkedin%26utm_medium%3Dlink" target="_blank"> <i class="fa fa-linkedin-square"></i> </a> </div> <div class="print hide"> <a href="#" class="btn-print"> <i class="fa fa-print"></i> </a> </div> <div class="email hide"> <a href="mailto:?subject=Barbie ganhará coleção inspirada em 'X-Men' nos 80 anos da Marvel&body=Barbie ganhará coleção inspirada em 'X-Men' nos 80 anos da Marvel - https://emais.estadao.com.br/noticias/tv,barbie-ganhara-colecao-inspirada-em-x-men-nos-80-anos-da-marvel,70002934480%3Futm_source%3Destadao%3Amail%26utm_medium%3Dlink"> <i class="fa fa-envelope"></i> </a> </div> <div class="more "> <a href="#" class="btn-more" data-href="https%3A%2F%2Femais.estadao.com.br%2Fnoticias%2Ftv%2Cbarbie-ganhara-colecao-inspirada-em-x-men-nos-80-anos-da-marvel%2C70002934480" data-title="Barbie ganhará coleção inspirada em 'X-Men' nos 80 anos da Marvel"> <span class="point"></span> <span class="point"></span> <span class="point"></span> </a> </div></div> </div> <div class='social-block pull-left mobile'> <div class="social-midias compartilhe"> <div class="facebook "> <a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Femais.estadao.com.br%2Fnoticias%2Ftv%2Cbarbie-ganhara-colecao-inspirada-em-x-men-nos-80-anos-da-marvel%2C70002934480%3Futm_source%3Destadao%3Afacebook%26utm_medium%3Dlink" target="_blank"> <i class="fa fa-facebook-square"></i> </a> </div> <div class="twitter hide"> <a href="https://twitter.com/intent/tweet?text=Via%20Estad%C3%A3o%3A%20Barbie ganhará coleção inspirada em 'X-Men' nos 80 anos da Marvel%20-%20&url=https%3A%2F%2Femais.estadao.com.br%2Fnoticias%2Ftv%2Cbarbie-ganhara-colecao-inspirada-em-x-men-nos-80-anos-da-marvel%2C70002934480%3Futm_source%3Destadao%3Atwitter%26utm_medium%3Dlink" target="_blank"> <i class="fa fa-twitter-square"></i> </a> </div> <div class="whatsapp "> <a href="whatsapp://send?text=Via%20Estad%C3%A3o%3A%20Barbie+ganhar%C3%A1+cole%C3%A7%C3%A3o+inspirada+em+%27X-Men%27+nos+80+anos+da+Marvel%20-%20https%3A%2F%2Femais.estadao.com.br%2Fnoticias%2Ftv%2Cbarbie-ganhara-colecao-inspirada-em-x-men-nos-80-anos-da-marvel%2C70002934480%3Futm_source%3Destadao%3Awhatsapp%26utm_medium%3Dlink"> <i class="fa fa-whatsapp"></i> </a> </div> <div class="pinterest hide"> <a href="http://pinterest.com/pin/create/button/?url=https%3A%2F%2Femais.estadao.com.br%2Fnoticias%2Ftv%2Cbarbie-ganhara-colecao-inspirada-em-x-men-nos-80-anos-da-marvel%2C70002934480%3Futm_source%3Destadao%3Apinterest%26utm_medium%3Dlink&media=&description=Barbie+ganhar%C3%A1+cole%C3%A7%C3%A3o+inspirada+em+%27X-Men%27+nos+80+anos+da+Marvel" target="_blank"> <i class="fa fa-pinterest-square"></i> </a> </div> <div class="google hide"> <a href="https://plus.google.com/share?url=https%3A%2F%2Femais.estadao.com.br%2Fnoticias%2Ftv%2Cbarbie-ganhara-colecao-inspirada-em-x-men-nos-80-anos-da-marvel%2C70002934480%3Futm_source%3Destadao%3Agplus%26utm_medium%3Dlink" target="_blank"> <i class="fa fa-google-plus-square"></i> </a> </div> <div class="linkedin hide"> <a href="https://www.linkedin.com/cws/share?url=https%3A%2F%2Femais.estadao.com.br%2Fnoticias%2Ftv%2Cbarbie-ganhara-colecao-inspirada-em-x-men-nos-80-anos-da-marvel%2C70002934480%3Futm_source%3Destadao%3Alinkedin%26utm_medium%3Dlink" target="_blank"> <i class="fa fa-linkedin-square"></i> </a> </div> <div class="print hide"> <a href="#" class="btn-print"> <i class="fa fa-print"></i> </a> </div> <div class="email hide"> <a href="mailto:?subject=Barbie ganhará coleção inspirada em 'X-Men' nos 80 anos da Marvel&body=Barbie ganhará coleção inspirada em 'X-Men' nos 80 anos da Marvel - https://emais.estadao.com.br/noticias/tv,barbie-ganhara-colecao-inspirada-em-x-men-nos-80-anos-da-marvel,70002934480%3Futm_source%3Destadao%3Amail%26utm_medium%3Dlink"> <i class="fa fa-envelope"></i> </a> </div> <div class="more "> <a href="#" class="btn-more" data-href="https%3A%2F%2Femais.estadao.com.br%2Fnoticias%2Ftv%2Cbarbie-ganhara-colecao-inspirada-em-x-men-nos-80-anos-da-marvel%2C70002934480" data-title="Barbie ganhará coleção inspirada em 'X-Men' nos 80 anos da Marvel"> <span class="point"></span> <span class="point"></span> <span class="point"></span> </a> </div></div> </div> <div class='paginator_number pull-right'> <span class="order">20 | 27</span> </div> </div> <div class='subtitle text-left'> <strong> Iris Apfel </strong> </div> <div class='legenda text-left'> <span class='leg'> <p><a href="https://emais.estadao.com.br/noticias/moda-e-beleza,iris-apfel-vai-ganhar-sua-propria-barbie,70002228410" target="_blank">Designer de interiores e ícone da moda, Iris Apfel ganhou sua própria Barbie em setembro de 2018.</a>&#160;Nesta versão, a boneca aparece com os cabelos mais curtos, um casaco volumoso, muitos colares e os clássicos óculos gigantes.&#160;</p><p></p> <br/> <span class="credito">Foto: Divulgação/Mattel</span> </span> </div> </div> </div> </li> <li> <a href="javascript:void(0);" class="btn-fechar pull-right tablet-element" title="Fechar">X</a> <div class="img-block-2"> <div class="block-title-mobile"> <div> <div class="pull-left"> <a href="/"> <img src="/assets/emais/img/emais-logo.png" alt='' class='logo-modal-mobile'> </a> </div> <div class="pull-right"> <a href="javascript:void(0);" class="btn-fechar pull-right" title="Fechar">X</a> </div> </div> <h3 class='title text-left'>Barbie ganhará coleção inspirada em 'X-Men' nos 80 anos da Marvel </h3> </div> <div class="block-title-desktop"> <h3 class='title text-center'>Barbie ganhará coleção inspirada em 'X-Men' nos 80 anos da Marvel <a href="javascript:void(0);" class="btn-fechar pull-right not-tablet-element" title="Fechar">X</a> </h3> </div> <figure> <div class="radial-overlay"></div> <img src="https://img.estadao.com.br/thumbs/940/resources/jpg/9/0/1551984399809.jpg" alt="Divulgação/Netflix"> </figure> <div class="legend-block"> <div class="line-figcaption"> <div class='social-block pull-left desktop'> <div class="social-midias compartilhe"> <div class="facebook "> <a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Femais.estadao.com.br%2Fnoticias%2Ftv%2Cbarbie-ganhara-colecao-inspirada-em-x-men-nos-80-anos-da-marvel%2C70002934480%3Futm_source%3Destadao%3Afacebook%26utm_medium%3Dlink" target="_blank"> <i class="fa fa-facebook"></i> </a> </div> <div class="twitter "> <a href="https://twitter.com/intent/tweet?text=Via%20Estad%C3%A3o%3A%20Barbie ganhará coleção inspirada em 'X-Men' nos 80 anos da Marvel%20-%20&url=https%3A%2F%2Femais.estadao.com.br%2Fnoticias%2Ftv%2Cbarbie-ganhara-colecao-inspirada-em-x-men-nos-80-anos-da-marvel%2C70002934480%3Futm_source%3Destadao%3Atwitter%26utm_medium%3Dlink" target="_blank"> <i class="fa fa-twitter"></i> </a> </div> <div class="whatsapp hide"> <a href="whatsapp://send?text=Via%20Estad%C3%A3o%3A%20Barbie+ganhar%C3%A1+cole%C3%A7%C3%A3o+inspirada+em+%27X-Men%27+nos+80+anos+da+Marvel%20-%20https%3A%2F%2Femais.estadao.com.br%2Fnoticias%2Ftv%2Cbarbie-ganhara-colecao-inspirada-em-x-men-nos-80-anos-da-marvel%2C70002934480%3Futm_source%3Destadao%3Awhatsapp%26utm_medium%3Dlink"> <i class="fa fa-whatsapp"></i> </a> </div> <div class="pinterest hide"> <a href="http://pinterest.com/pin/create/button/?url=https%3A%2F%2Femais.estadao.com.br%2Fnoticias%2Ftv%2Cbarbie-ganhara-colecao-inspirada-em-x-men-nos-80-anos-da-marvel%2C70002934480%3Futm_source%3Destadao%3Apinterest%26utm_medium%3Dlink&media=&description=Barbie+ganhar%C3%A1+cole%C3%A7%C3%A3o+inspirada+em+%27X-Men%27+nos+80+anos+da+Marvel" target="_blank"> <i class="fa fa-pinterest-square"></i> </a> </div> <div class="google hide"> <a href="https://plus.google.com/share?url=https%3A%2F%2Femais.estadao.com.br%2Fnoticias%2Ftv%2Cbarbie-ganhara-colecao-inspirada-em-x-men-nos-80-anos-da-marvel%2C70002934480%3Futm_source%3Destadao%3Agplus%26utm_medium%3Dlink" target="_blank"> <i class="fa fa-google-plus-square"></i> </a> </div> <div class="linkedin hide"> <a href="https://www.linkedin.com/cws/share?url=https%3A%2F%2Femais.estadao.com.br%2Fnoticias%2Ftv%2Cbarbie-ganhara-colecao-inspirada-em-x-men-nos-80-anos-da-marvel%2C70002934480%3Futm_source%3Destadao%3Alinkedin%26utm_medium%3Dlink" target="_blank"> <i class="fa fa-linkedin-square"></i> </a> </div> <div class="print hide"> <a href="#" class="btn-print"> <i class="fa fa-print"></i> </a> </div> <div class="email hide"> <a href="mailto:?subject=Barbie ganhará coleção inspirada em 'X-Men' nos 80 anos da Marvel&body=Barbie ganhará coleção inspirada em 'X-Men' nos 80 anos da Marvel - https://emais.estadao.com.br/noticias/tv,barbie-ganhara-colecao-inspirada-em-x-men-nos-80-anos-da-marvel,70002934480%3Futm_source%3Destadao%3Amail%26utm_medium%3Dlink"> <i class="fa fa-envelope"></i> </a> </div> <div class="more "> <a href="#" class="btn-more" data-href="https%3A%2F%2Femais.estadao.com.br%2Fnoticias%2Ftv%2Cbarbie-ganhara-colecao-inspirada-em-x-men-nos-80-anos-da-marvel%2C70002934480" data-title="Barbie ganhará coleção inspirada em 'X-Men' nos 80 anos da Marvel"> <span class="point"></span> <span class="point"></span> <span class="point"></span> </a> </div></div> </div> <div class='social-block pull-left mobile'> <div class="social-midias compartilhe"> <div class="facebook "> <a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Femais.estadao.com.br%2Fnoticias%2Ftv%2Cbarbie-ganhara-colecao-inspirada-em-x-men-nos-80-anos-da-marvel%2C70002934480%3Futm_source%3Destadao%3Afacebook%26utm_medium%3Dlink" target="_blank"> <i class="fa fa-facebook-square"></i> </a> </div> <div class="twitter hide"> <a href="https://twitter.com/intent/tweet?text=Via%20Estad%C3%A3o%3A%20Barbie ganhará coleção inspirada em 'X-Men' nos 80 anos da Marvel%20-%20&url=https%3A%2F%2Femais.estadao.com.br%2Fnoticias%2Ftv%2Cbarbie-ganhara-colecao-inspirada-em-x-men-nos-80-anos-da-marvel%2C70002934480%3Futm_source%3Destadao%3Atwitter%26utm_medium%3Dlink" target="_blank"> <i class="fa fa-twitter-square"></i> </a> </div> <div class="whatsapp "> <a href="whatsapp://send?text=Via%20Estad%C3%A3o%3A%20Barbie+ganhar%C3%A1+cole%C3%A7%C3%A3o+inspirada+em+%27X-Men%27+nos+80+anos+da+Marvel%20-%20https%3A%2F%2Femais.estadao.com.br%2Fnoticias%2Ftv%2Cbarbie-ganhara-colecao-inspirada-em-x-men-nos-80-anos-da-marvel%2C70002934480%3Futm_source%3Destadao%3Awhatsapp%26utm_medium%3Dlink"> <i class="fa fa-whatsapp"></i> </a> </div> <div class="pinterest hide"> <a href="http://pinterest.com/pin/create/button/?url=https%3A%2F%2Femais.estadao.com.br%2Fnoticias%2Ftv%2Cbarbie-ganhara-colecao-inspirada-em-x-men-nos-80-anos-da-marvel%2C70002934480%3Futm_source%3Destadao%3Apinterest%26utm_medium%3Dlink&media=&description=Barbie+ganhar%C3%A1+cole%C3%A7%C3%A3o+inspirada+em+%27X-Men%27+nos+80+anos+da+Marvel" target="_blank"> <i class="fa fa-pinterest-square"></i> </a> </div> <div class="google hide"> <a href="https://plus.google.com/share?url=https%3A%2F%2Femais.estadao.com.br%2Fnoticias%2Ftv%2Cbarbie-ganhara-colecao-inspirada-em-x-men-nos-80-anos-da-marvel%2C70002934480%3Futm_source%3Destadao%3Agplus%26utm_medium%3Dlink" target="_blank"> <i class="fa fa-google-plus-square"></i> </a> </div> <div class="linkedin hide"> <a href="https://www.linkedin.com/cws/share?url=https%3A%2F%2Femais.estadao.com.br%2Fnoticias%2Ftv%2Cbarbie-ganhara-colecao-inspirada-em-x-men-nos-80-anos-da-marvel%2C70002934480%3Futm_source%3Destadao%3Alinkedin%26utm_medium%3Dlink" target="_blank"> <i class="fa fa-linkedin-square"></i> </a> </div> <div class="print hide"> <a href="#" class="btn-print"> <i class="fa fa-print"></i> </a> </div> <div class="email hide"> <a href="mailto:?subject=Barbie ganhará coleção inspirada em 'X-Men' nos 80 anos da Marvel&body=Barbie ganhará coleção inspirada em 'X-Men' nos 80 anos da Marvel - https://emais.estadao.com.br/noticias/tv,barbie-ganhara-colecao-inspirada-em-x-men-nos-80-anos-da-marvel,70002934480%3Futm_source%3Destadao%3Amail%26utm_medium%3Dlink"> <i class="fa fa-envelope"></i> </a> </div> <div class="more "> <a href="#" class="btn-more" data-href="https%3A%2F%2Femais.estadao.com.br%2Fnoticias%2Ftv%2Cbarbie-ganhara-colecao-inspirada-em-x-men-nos-80-anos-da-marvel%2C70002934480" data-title="Barbie ganhará coleção inspirada em 'X-Men' nos 80 anos da Marvel"> <span class="point"></span> <span class="point"></span> <span class="point"></span> </a> </div></div> </div> <div class='paginator_number pull-right'> <span class="order">21 | 27</span> </div> </div> <div class='subtitle text-left'> <strong> Série da Netflix </strong> </div> <div class='legenda text-left'> <span class='leg'> <p>Em 2018, a série 'Barbie Dreamhouse Adventure' foi lançada na Netflix. Os episódios retratam o divertido cotidiano da boneca com a família, namorado e amigos.</p> <br/> <span class="credito">Foto: Divulgação/Netflix</span> </span> </div> </div> </div> </li> <li> <a href="javascript:void(0);" class="btn-fechar pull-right tablet-element" title="Fechar">X</a> <div class="img-block-2"> <div class="block-title-mobile"> <div> <div class="pull-left"> <a href="/"> <img src="/assets/emais/img/emais-logo.png" alt='' class='logo-modal-mobile'> </a> </div> <div class="pull-right"> <a href="javascript:void(0);" class="btn-fechar pull-right" title="Fechar">X</a> </div> </div> <h3 class='title text-left'>Barbie ganhará coleção inspirada em 'X-Men' nos 80 anos da Marvel </h3> </div> <div class="block-title-desktop"> <h3 class='title text-center'>Barbie ganhará coleção inspirada em 'X-Men' nos 80 anos da Marvel <a href="javascript:void(0);" class="btn-fechar pull-right not-tablet-element" title="Fechar">X</a> </h3> </div> <figure> <div class="radial-overlay"></div> <img src="https://img.estadao.com.br/thumbs/940/resources/jpg/3/8/1552053483183.jpg" alt="Hannah McKay/Reuters"> </figure> <div class="legend-block"> <div class="line-figcaption"> <div class='social-block pull-left desktop'> <div class="social-midias compartilhe"> <div class="facebook "> <a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Femais.estadao.com.br%2Fnoticias%2Ftv%2Cbarbie-ganhara-colecao-inspirada-em-x-men-nos-80-anos-da-marvel%2C70002934480%3Futm_source%3Destadao%3Afacebook%26utm_medium%3Dlink" target="_blank"> <i class="fa fa-facebook"></i> </a> </div> <div class="twitter "> <a href="https://twitter.com/intent/tweet?text=Via%20Estad%C3%A3o%3A%20Barbie ganhará coleção inspirada em 'X-Men' nos 80 anos da Marvel%20-%20&url=https%3A%2F%2Femais.estadao.com.br%2Fnoticias%2Ftv%2Cbarbie-ganhara-colecao-inspirada-em-x-men-nos-80-anos-da-marvel%2C70002934480%3Futm_source%3Destadao%3Atwitter%26utm_medium%3Dlink" target="_blank"> <i class="fa fa-twitter"></i> </a> </div> <div class="whatsapp hide"> <a href="whatsapp://send?text=Via%20Estad%C3%A3o%3A%20Barbie+ganhar%C3%A1+cole%C3%A7%C3%A3o+inspirada+em+%27X-Men%27+nos+80+anos+da+Marvel%20-%20https%3A%2F%2Femais.estadao.com.br%2Fnoticias%2Ftv%2Cbarbie-ganhara-colecao-inspirada-em-x-men-nos-80-anos-da-marvel%2C70002934480%3Futm_source%3Destadao%3Awhatsapp%26utm_medium%3Dlink"> <i class="fa fa-whatsapp"></i> </a> </div> <div class="pinterest hide"> <a href="http://pinterest.com/pin/create/button/?url=https%3A%2F%2Femais.estadao.com.br%2Fnoticias%2Ftv%2Cbarbie-ganhara-colecao-inspirada-em-x-men-nos-80-anos-da-marvel%2C70002934480%3Futm_source%3Destadao%3Apinterest%26utm_medium%3Dlink&media=&description=Barbie+ganhar%C3%A1+cole%C3%A7%C3%A3o+inspirada+em+%27X-Men%27+nos+80+anos+da+Marvel" target="_blank"> <i class="fa fa-pinterest-square"></i> </a> </div> <div class="google hide"> <a href="https://plus.google.com/share?url=https%3A%2F%2Femais.estadao.com.br%2Fnoticias%2Ftv%2Cbarbie-ganhara-colecao-inspirada-em-x-men-nos-80-anos-da-marvel%2C70002934480%3Futm_source%3Destadao%3Agplus%26utm_medium%3Dlink" target="_blank"> <i class="fa fa-google-plus-square"></i> </a> </div> <div class="linkedin hide"> <a href="https://www.linkedin.com/cws/share?url=https%3A%2F%2Femais.estadao.com.br%2Fnoticias%2Ftv%2Cbarbie-ganhara-colecao-inspirada-em-x-men-nos-80-anos-da-marvel%2C70002934480%3Futm_source%3Destadao%3Alinkedin%26utm_medium%3Dlink" target="_blank"> <i class="fa fa-linkedin-square"></i> </a> </div> <div class="print hide"> <a href="#" class="btn-print"> <i class="fa fa-print"></i> </a> </div> <div class="email hide"> <a href="mailto:?subject=Barbie ganhará coleção inspirada em 'X-Men' nos 80 anos da Marvel&body=Barbie ganhará coleção inspirada em 'X-Men' nos 80 anos da Marvel - https://emais.estadao.com.br/noticias/tv,barbie-ganhara-colecao-inspirada-em-x-men-nos-80-anos-da-marvel,70002934480%3Futm_source%3Destadao%3Amail%26utm_medium%3Dlink"> <i class="fa fa-envelope"></i> </a> </div> <div class="more "> <a href="#" class="btn-more" data-href="https%3A%2F%2Femais.estadao.com.br%2Fnoticias%2Ftv%2Cbarbie-ganhara-colecao-inspirada-em-x-men-nos-80-anos-da-marvel%2C70002934480" data-title="Barbie ganhará coleção inspirada em 'X-Men' nos 80 anos da Marvel"> <span class="point"></span> <span class="point"></span> <span class="point"></span> </a> </div></div> </div> <div class='social-block pull-left mobile'> <div class="social-midias compartilhe"> <div class="facebook "> <a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Femais.estadao.com.br%2Fnoticias%2Ftv%2Cbarbie-ganhara-colecao-inspirada-em-x-men-nos-80-anos-da-marvel%2C70002934480%3Futm_source%3Destadao%3Afacebook%26utm_medium%3Dlink" target="_blank"> <i class="fa fa-facebook-square"></i> </a> </div> <div class="twitter hide"> <a href="https://twitter.com/intent/tweet?text=Via%20Estad%C3%A3o%3A%20Barbie ganhará coleção inspirada em 'X-Men' nos 80 anos da Marvel%20-%20&url=https%3A%2F%2Femais.estadao.com.br%2Fnoticias%2Ftv%2Cbarbie-ganhara-colecao-inspirada-em-x-men-nos-80-anos-da-marvel%2C70002934480%3Futm_source%3Destadao%3Atwitter%26utm_medium%3Dlink" target="_blank"> <i class="fa fa-twitter-square"></i> </a> </div> <div class="whatsapp "> <a href="whatsapp://send?text=Via%20Estad%C3%A3o%3A%20Barbie+ganhar%C3%A1+cole%C3%A7%C3%A3o+inspirada+em+%27X-Men%27+nos+80+anos+da+Marvel%20-%20https%3A%2F%2Femais.estadao.com.br%2Fnoticias%2Ftv%2Cbarbie-ganhara-colecao-inspirada-em-x-men-nos-80-anos-da-marvel%2C70002934480%3Futm_source%3Destadao%3Awhatsapp%26utm_medium%3Dlink"> <i class="fa fa-whatsapp"></i> </a> </div> <div class="pinterest hide"> <a href="http://pinterest.com/pin/create/button/?url=https%3A%2F%2Femais.estadao.com.br%2Fnoticias%2Ftv%2Cbarbie-ganhara-colecao-inspirada-em-x-men-nos-80-anos-da-marvel%2C70002934480%3Futm_source%3Destadao%3Apinterest%26utm_medium%3Dlink&media=&description=Barbie+ganhar%C3%A1+cole%C3%A7%C3%A3o+inspirada+em+%27X-Men%27+nos+80+anos+da+Marvel" target="_blank"> <i class="fa fa-pinterest-square"></i> </a> </div> <div class="google hide"> <a href="https://plus.google.com/share?url=https%3A%2F%2Femais.estadao.com.br%2Fnoticias%2Ftv%2Cbarbie-ganhara-colecao-inspirada-em-x-men-nos-80-anos-da-marvel%2C70002934480%3Futm_source%3Destadao%3Agplus%26utm_medium%3Dlink" target="_blank"> <i class="fa fa-google-plus-square"></i> </a> </div> <div class="linkedin hide"> <a href="https://www.linkedin.com/cws/share?url=https%3A%2F%2Femais.estadao.com.br%2Fnoticias%2Ftv%2Cbarbie-ganhara-colecao-inspirada-em-x-men-nos-80-anos-da-marvel%2C70002934480%3Futm_source%3Destadao%3Alinkedin%26utm_medium%3Dlink" target="_blank"> <i class="fa fa-linkedin-square"></i> </a> </div> <div class="print hide"> <a href="#" class="btn-print"> <i class="fa fa-print"></i> </a> </div> <div class="email hide"> <a href="mailto:?subject=Barbie ganhará coleção inspirada em 'X-Men' nos 80 anos da Marvel&body=Barbie ganhará coleção inspirada em 'X-Men' nos 80 anos da Marvel - https://emais.estadao.com.br/noticias/tv,barbie-ganhara-colecao-inspirada-em-x-men-nos-80-anos-da-marvel,70002934480%3Futm_source%3Destadao%3Amail%26utm_medium%3Dlink"> <i class="fa fa-envelope"></i> </a> </div> <div class="more "> <a href="#" class="btn-more" data-href="https%3A%2F%2Femais.estadao.com.br%2Fnoticias%2Ftv%2Cbarbie-ganhara-colecao-inspirada-em-x-men-nos-80-anos-da-marvel%2C70002934480" data-title="Barbie ganhará coleção inspirada em 'X-Men' nos 80 anos da Marvel"> <span class="point"></span> <span class="point"></span> <span class="point"></span> </a> </div></div> </div> <div class='paginator_number pull-right'> <span class="order">22 | 27</span> </div> </div> <div class='subtitle text-left'> <strong> Live-action </strong> </div> <div class='legenda text-left'> <span class='leg'> <p><a href="https://emais.estadao.com.br/noticias/tv,margot-robbie-sera-barbie-em-primeiro-filme-sobre-a-boneca-com-atores,70002672910" target="_blank">O primeiro live-action da Barbie será estrelado e produzido pela atriz australiana Margot Robbie.</a>&#160;O título, a trama ou a possível data de lançamento do filme ainda não foram revelados.</p><p></p> <br/> <span class="credito">Foto: Hannah McKay/Reuters</span> </span> </div> </div> </div> </li> <li> <a href="javascript:void(0);" class="btn-fechar pull-right tablet-element" title="Fechar">X</a> <div class="img-block-2"> <div class="block-title-mobile"> <div> <div class="pull-left"> <a href="/"> <img src="/assets/emais/img/emais-logo.png" alt='' class='logo-modal-mobile'> </a> </div> <div class="pull-right"> <a href="javascript:void(0);" class="btn-fechar pull-right" title="Fechar">X</a> </div> </div> <h3 class='title text-left'>Barbie ganhará coleção inspirada em 'X-Men' nos 80 anos da Marvel </h3> </div> <div class="block-title-desktop"> <h3 class='title text-center'>Barbie ganhará coleção inspirada em 'X-Men' nos 80 anos da Marvel <a href="javascript:void(0);" class="btn-fechar pull-right not-tablet-element" title="Fechar">X</a> </h3> </div> <figure> <div class="radial-overlay"></div> <img src="https://img.estadao.com.br/thumbs/940/resources/jpg/0/3/1552053483230.jpg" alt="Instagram/@barbie"> </figure> <div class="legend-block"> <div class="line-figcaption"> <div class='social-block pull-left desktop'> <div class="social-midias compartilhe"> <div class="facebook "> <a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Femais.estadao.com.br%2Fnoticias%2Ftv%2Cbarbie-ganhara-colecao-inspirada-em-x-men-nos-80-anos-da-marvel%2C70002934480%3Futm_source%3Destadao%3Afacebook%26utm_medium%3Dlink" target="_blank"> <i class="fa fa-facebook"></i> </a> </div> <div class="twitter "> <a href="https://twitter.com/intent/tweet?text=Via%20Estad%C3%A3o%3A%20Barbie ganhará coleção inspirada em 'X-Men' nos 80 anos da Marvel%20-%20&url=https%3A%2F%2Femais.estadao.com.br%2Fnoticias%2Ftv%2Cbarbie-ganhara-colecao-inspirada-em-x-men-nos-80-anos-da-marvel%2C70002934480%3Futm_source%3Destadao%3Atwitter%26utm_medium%3Dlink" target="_blank"> <i class="fa fa-twitter"></i> </a> </div> <div class="whatsapp hide"> <a href="whatsapp://send?text=Via%20Estad%C3%A3o%3A%20Barbie+ganhar%C3%A1+cole%C3%A7%C3%A3o+inspirada+em+%27X-Men%27+nos+80+anos+da+Marvel%20-%20https%3A%2F%2Femais.estadao.com.br%2Fnoticias%2Ftv%2Cbarbie-ganhara-colecao-inspirada-em-x-men-nos-80-anos-da-marvel%2C70002934480%3Futm_source%3Destadao%3Awhatsapp%26utm_medium%3Dlink"> <i class="fa fa-whatsapp"></i> </a> </div> <div class="pinterest hide"> <a href="http://pinterest.com/pin/create/button/?url=https%3A%2F%2Femais.estadao.com.br%2Fnoticias%2Ftv%2Cbarbie-ganhara-colecao-inspirada-em-x-men-nos-80-anos-da-marvel%2C70002934480%3Futm_source%3Destadao%3Apinterest%26utm_medium%3Dlink&media=&description=Barbie+ganhar%C3%A1+cole%C3%A7%C3%A3o+inspirada+em+%27X-Men%27+nos+80+anos+da+Marvel" target="_blank"> <i class="fa fa-pinterest-square"></i> </a> </div> <div class="google hide"> <a href="https://plus.google.com/share?url=https%3A%2F%2Femais.estadao.com.br%2Fnoticias%2Ftv%2Cbarbie-ganhara-colecao-inspirada-em-x-men-nos-80-anos-da-marvel%2C70002934480%3Futm_source%3Destadao%3Agplus%26utm_medium%3Dlink" target="_blank"> <i class="fa fa-google-plus-square"></i> </a> </div> <div class="linkedin hide"> <a href="https://www.linkedin.com/cws/share?url=https%3A%2F%2Femais.estadao.com.br%2Fnoticias%2Ftv%2Cbarbie-ganhara-colecao-inspirada-em-x-men-nos-80-anos-da-marvel%2C70002934480%3Futm_source%3Destadao%3Alinkedin%26utm_medium%3Dlink" target="_blank"> <i class="fa fa-linkedin-square"></i> </a> </div> <div class="print hide"> <a href="#" class="btn-print"> <i class="fa fa-print"></i> </a> </div> <div class="email hide"> <a href="mailto:?subject=Barbie ganhará coleção inspirada em 'X-Men' nos 80 anos da Marvel&body=Barbie ganhará coleção inspirada em 'X-Men' nos 80 anos da Marvel - https://emais.estadao.com.br/noticias/tv,barbie-ganhara-colecao-inspirada-em-x-men-nos-80-anos-da-marvel,70002934480%3Futm_source%3Destadao%3Amail%26utm_medium%3Dlink"> <i class="fa fa-envelope"></i> </a> </div> <div class="more "> <a href="#" class="btn-more" data-href="https%3A%2F%2Femais.estadao.com.br%2Fnoticias%2Ftv%2Cbarbie-ganhara-colecao-inspirada-em-x-men-nos-80-anos-da-marvel%2C70002934480" data-title="Barbie ganhará coleção inspirada em 'X-Men' nos 80 anos da Marvel"> <span class="point"></span> <span class="point"></span> <span class="point"></span> </a> </div></div> </div> <div class='social-block pull-left mobile'> <div class="social-midias compartilhe"> <div class="facebook "> <a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Femais.estadao.com.br%2Fnoticias%2Ftv%2Cbarbie-ganhara-colecao-inspirada-em-x-men-nos-80-anos-da-marvel%2C70002934480%3Futm_source%3Destadao%3Afacebook%26utm_medium%3Dlink" target="_blank"> <i class="fa fa-facebook-square"></i> </a> </div> <div class="twitter hide"> <a href="https://twitter.com/intent/tweet?text=Via%20Estad%C3%A3o%3A%20Barbie ganhará coleção inspirada em 'X-Men' nos 80 anos da Marvel%20-%20&url=https%3A%2F%2Femais.estadao.com.br%2Fnoticias%2Ftv%2Cbarbie-ganhara-colecao-inspirada-em-x-men-nos-80-anos-da-marvel%2C70002934480%3Futm_source%3Destadao%3Atwitter%26utm_medium%3Dlink" target="_blank"> <i class="fa fa-twitter-square"></i> </a> </div> <div class="whatsapp "> <a href="whatsapp://send?text=Via%20Estad%C3%A3o%3A%20Barbie+ganhar%C3%A1+cole%C3%A7%C3%A3o+inspirada+em+%27X-Men%27+nos+80+anos+da+Marvel%20-%20https%3A%2F%2Femais.estadao.com.br%2Fnoticias%2Ftv%2Cbarbie-ganhara-colecao-inspirada-em-x-men-nos-80-anos-da-marvel%2C70002934480%3Futm_source%3Destadao%3Awhatsapp%26utm_medium%3Dlink"> <i class="fa fa-whatsapp"></i> </a> </div> <div class="pinterest hide"> <a href="http://pinterest.com/pin/create/button/?url=https%3A%2F%2Femais.estadao.com.br%2Fnoticias%2Ftv%2Cbarbie-ganhara-colecao-inspirada-em-x-men-nos-80-anos-da-marvel%2C70002934480%3Futm_source%3Destadao%3Apinterest%26utm_medium%3Dlink&media=&description=Barbie+ganhar%C3%A1+cole%C3%A7%C3%A3o+inspirada+em+%27X-Men%27+nos+80+anos+da+Marvel" target="_blank"> <i class="fa fa-pinterest-square"></i> </a> </div> <div class="google hide"> <a href="https://plus.google.com/share?url=https%3A%2F%2Femais.estadao.com.br%2Fnoticias%2Ftv%2Cbarbie-ganhara-colecao-inspirada-em-x-men-nos-80-anos-da-marvel%2C70002934480%3Futm_source%3Destadao%3Agplus%26utm_medium%3Dlink" target="_blank"> <i class="fa fa-google-plus-square"></i> </a> </div> <div class="linkedin hide"> <a href="https://www.linkedin.com/cws/share?url=https%3A%2F%2Femais.estadao.com.br%2Fnoticias%2Ftv%2Cbarbie-ganhara-colecao-inspirada-em-x-men-nos-80-anos-da-marvel%2C70002934480%3Futm_source%3Destadao%3Alinkedin%26utm_medium%3Dlink" target="_blank"> <i class="fa fa-linkedin-square"></i> </a> </div> <div class="print hide"> <a href="#" class="btn-print"> <i class="fa fa-print"></i> </a> </div> <div class="email hide"> <a href="mailto:?subject=Barbie ganhará coleção inspirada em 'X-Men' nos 80 anos da Marvel&body=Barbie ganhará coleção inspirada em 'X-Men' nos 80 anos da Marvel - https://emais.estadao.com.br/noticias/tv,barbie-ganhara-colecao-inspirada-em-x-men-nos-80-anos-da-marvel,70002934480%3Futm_source%3Destadao%3Amail%26utm_medium%3Dlink"> <i class="fa fa-envelope"></i> </a> </div> <div class="more "> <a href="#" class="btn-more" data-href="https%3A%2F%2Femais.estadao.com.br%2Fnoticias%2Ftv%2Cbarbie-ganhara-colecao-inspirada-em-x-men-nos-80-anos-da-marvel%2C70002934480" data-title="Barbie ganhará coleção inspirada em 'X-Men' nos 80 anos da Marvel"> <span class="point"></span> <span class="point"></span> <span class="point"></span> </a> </div></div> </div> <div class='paginator_number pull-right'> <span class="order">23 | 27</span> </div> </div> <div class='subtitle text-left'> <strong> Inclusão </strong> </div> <div class='legenda text-left'> <span class='leg'> <p>Com a responsabilidade de representar diferentes meninas e mulheres, Barbie sempre apostou na inclusão e diversidade das bonecas.&#160;<a href="https://emais.estadao.com.br/noticias/comportamento,barbie-lanca-bonecas-cadeirante-e-com-perna-protetica-para-promover-a-inclusao-social,70002721302" target="_blank">Em fevereiro de 2019, ganhou uma versão cadeirante, assim como uma boneca com perna protética removível.</a></p><p></p> <br/> <span class="credito">Foto: Instagram/@barbie</span> </span> </div> </div> </div> </li> <li> <a href="javascript:void(0);" class="btn-fechar pull-right tablet-element" title="Fechar">X</a> <div class="img-block-2"> <div class="block-title-mobile"> <div> <div class="pull-left"> <a href="/"> <img src="/assets/emais/img/emais-logo.png" alt='' class='logo-modal-mobile'> </a> </div> <div class="pull-right"> <a href="javascript:void(0);" class="btn-fechar pull-right" title="Fechar">X</a> </div> </div> <h3 class='title text-left'>Barbie ganhará coleção inspirada em 'X-Men' nos 80 anos da Marvel </h3> </div> <div class="block-title-desktop"> <h3 class='title text-center'>Barbie ganhará coleção inspirada em 'X-Men' nos 80 anos da Marvel <a href="javascript:void(0);" class="btn-fechar pull-right not-tablet-element" title="Fechar">X</a> </h3> </div> <figure> <div class="radial-overlay"></div> <img src="https://img.estadao.com.br/thumbs/940/resources/jpg/5/6/1551888623865.jpg" alt="Divulgação/Mattel/Instagram/@maya"> </figure> <div class="legend-block"> <div class="line-figcaption"> <div class='social-block pull-left desktop'> <div class="social-midias compartilhe"> <div class="facebook "> <a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Femais.estadao.com.br%2Fnoticias%2Ftv%2Cbarbie-ganhara-colecao-inspirada-em-x-men-nos-80-anos-da-marvel%2C70002934480%3Futm_source%3Destadao%3Afacebook%26utm_medium%3Dlink" target="_blank"> <i class="fa fa-facebook"></i> </a> </div> <div class="twitter "> <a href="https://twitter.com/intent/tweet?text=Via%20Estad%C3%A3o%3A%20Barbie ganhará coleção inspirada em 'X-Men' nos 80 anos da Marvel%20-%20&url=https%3A%2F%2Femais.estadao.com.br%2Fnoticias%2Ftv%2Cbarbie-ganhara-colecao-inspirada-em-x-men-nos-80-anos-da-marvel%2C70002934480%3Futm_source%3Destadao%3Atwitter%26utm_medium%3Dlink" target="_blank"> <i class="fa fa-twitter"></i> </a> </div> <div class="whatsapp hide"> <a href="whatsapp://send?text=Via%20Estad%C3%A3o%3A%20Barbie+ganhar%C3%A1+cole%C3%A7%C3%A3o+inspirada+em+%27X-Men%27+nos+80+anos+da+Marvel%20-%20https%3A%2F%2Femais.estadao.com.br%2Fnoticias%2Ftv%2Cbarbie-ganhara-colecao-inspirada-em-x-men-nos-80-anos-da-marvel%2C70002934480%3Futm_source%3Destadao%3Awhatsapp%26utm_medium%3Dlink"> <i class="fa fa-whatsapp"></i> </a> </div> <div class="pinterest hide"> <a href="http://pinterest.com/pin/create/button/?url=https%3A%2F%2Femais.estadao.com.br%2Fnoticias%2Ftv%2Cbarbie-ganhara-colecao-inspirada-em-x-men-nos-80-anos-da-marvel%2C70002934480%3Futm_source%3Destadao%3Apinterest%26utm_medium%3Dlink&media=&description=Barbie+ganhar%C3%A1+cole%C3%A7%C3%A3o+inspirada+em+%27X-Men%27+nos+80+anos+da+Marvel" target="_blank"> <i class="fa fa-pinterest-square"></i> </a> </div> <div class="google hide"> <a href="https://plus.google.com/share?url=https%3A%2F%2Femais.estadao.com.br%2Fnoticias%2Ftv%2Cbarbie-ganhara-colecao-inspirada-em-x-men-nos-80-anos-da-marvel%2C70002934480%3Futm_source%3Destadao%3Agplus%26utm_medium%3Dlink" target="_blank"> <i class="fa fa-google-plus-square"></i> </a> </div> <div class="linkedin hide"> <a href="https://www.linkedin.com/cws/share?url=https%3A%2F%2Femais.estadao.com.br%2Fnoticias%2Ftv%2Cbarbie-ganhara-colecao-inspirada-em-x-men-nos-80-anos-da-marvel%2C70002934480%3Futm_source%3Destadao%3Alinkedin%26utm_medium%3Dlink" target="_blank"> <i class="fa fa-linkedin-square"></i> </a> </div> <div class="print hide"> <a href="#" class="btn-print"> <i class="fa fa-print"></i> </a> </div> <div class="email hide"> <a href="mailto:?subject=Barbie ganhará coleção inspirada em 'X-Men' nos 80 anos da Marvel&body=Barbie ganhará coleção inspirada em 'X-Men' nos 80 anos da Marvel - https://emais.estadao.com.br/noticias/tv,barbie-ganhara-colecao-inspirada-em-x-men-nos-80-anos-da-marvel,70002934480%3Futm_source%3Destadao%3Amail%26utm_medium%3Dlink"> <i class="fa fa-envelope"></i> </a> </div> <div class="more "> <a href="#" class="btn-more" data-href="https%3A%2F%2Femais.estadao.com.br%2Fnoticias%2Ftv%2Cbarbie-ganhara-colecao-inspirada-em-x-men-nos-80-anos-da-marvel%2C70002934480" data-title="Barbie ganhará coleção inspirada em 'X-Men' nos 80 anos da Marvel"> <span class="point"></span> <span class="point"></span> <span class="point"></span> </a> </div></div> </div> <div class='social-block pull-left mobile'> <div class="social-midias compartilhe"> <div class="facebook "> <a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Femais.estadao.com.br%2Fnoticias%2Ftv%2Cbarbie-ganhara-colecao-inspirada-em-x-men-nos-80-anos-da-marvel%2C70002934480%3Futm_source%3Destadao%3Afacebook%26utm_medium%3Dlink" target="_blank"> <i class="fa fa-facebook-square"></i> </a> </div> <div class="twitter hide"> <a href="https://twitter.com/intent/tweet?text=Via%20Estad%C3%A3o%3A%20Barbie ganhará coleção inspirada em 'X-Men' nos 80 anos da Marvel%20-%20&url=https%3A%2F%2Femais.estadao.com.br%2Fnoticias%2Ftv%2Cbarbie-ganhara-colecao-inspirada-em-x-men-nos-80-anos-da-marvel%2C70002934480%3Futm_source%3Destadao%3Atwitter%26utm_medium%3Dlink" target="_blank"> <i class="fa fa-twitter-square"></i> </a> </div> <div class="whatsapp "> <a href="whatsapp://send?text=Via%20Estad%C3%A3o%3A%20Barbie+ganhar%C3%A1+cole%C3%A7%C3%A3o+inspirada+em+%27X-Men%27+nos+80+anos+da+Marvel%20-%20https%3A%2F%2Femais.estadao.com.br%2Fnoticias%2Ftv%2Cbarbie-ganhara-colecao-inspirada-em-x-men-nos-80-anos-da-marvel%2C70002934480%3Futm_source%3Destadao%3Awhatsapp%26utm_medium%3Dlink"> <i class="fa fa-whatsapp"></i> </a> </div> <div class="pinterest hide"> <a href="http://pinterest.com/pin/create/button/?url=https%3A%2F%2Femais.estadao.com.br%2Fnoticias%2Ftv%2Cbarbie-ganhara-colecao-inspirada-em-x-men-nos-80-anos-da-marvel%2C70002934480%3Futm_source%3Destadao%3Apinterest%26utm_medium%3Dlink&media=&description=Barbie+ganhar%C3%A1+cole%C3%A7%C3%A3o+inspirada+em+%27X-Men%27+nos+80+anos+da+Marvel" target="_blank"> <i class="fa fa-pinterest-square"></i> </a> </div> <div class="google hide"> <a href="https://plus.google.com/share?url=https%3A%2F%2Femais.estadao.com.br%2Fnoticias%2Ftv%2Cbarbie-ganhara-colecao-inspirada-em-x-men-nos-80-anos-da-marvel%2C70002934480%3Futm_source%3Destadao%3Agplus%26utm_medium%3Dlink" target="_blank"> <i class="fa fa-google-plus-square"></i> </a> </div> <div class="linkedin hide"> <a href="https://www.linkedin.com/cws/share?url=https%3A%2F%2Femais.estadao.com.br%2Fnoticias%2Ftv%2Cbarbie-ganhara-colecao-inspirada-em-x-men-nos-80-anos-da-marvel%2C70002934480%3Futm_source%3Destadao%3Alinkedin%26utm_medium%3Dlink" target="_blank"> <i class="fa fa-linkedin-square"></i> </a> </div> <div class="print hide"> <a href="#" class="btn-print"> <i class="fa fa-print"></i> </a> </div> <div class="email hide"> <a href="mailto:?subject=Barbie ganhará coleção inspirada em 'X-Men' nos 80 anos da Marvel&body=Barbie ganhará coleção inspirada em 'X-Men' nos 80 anos da Marvel - https://emais.estadao.com.br/noticias/tv,barbie-ganhara-colecao-inspirada-em-x-men-nos-80-anos-da-marvel,70002934480%3Futm_source%3Destadao%3Amail%26utm_medium%3Dlink"> <i class="fa fa-envelope"></i> </a> </div> <div class="more "> <a href="#" class="btn-more" data-href="https%3A%2F%2Femais.estadao.com.br%2Fnoticias%2Ftv%2Cbarbie-ganhara-colecao-inspirada-em-x-men-nos-80-anos-da-marvel%2C70002934480" data-title="Barbie ganhará coleção inspirada em 'X-Men' nos 80 anos da Marvel"> <span class="point"></span> <span class="point"></span> <span class="point"></span> </a> </div></div> </div> <div class='paginator_number pull-right'> <span class="order">24 | 27</span> </div> </div> <div class='subtitle text-left'> <strong> Maya Gabeira </strong> </div> <div class='legenda text-left'> <span class='leg'> <p>Para comemorar os 60 anos da boneca e o Dia Internacional da Mulher, a Mattel lançou mais bonecas inspiradas em mulheres da vida real. Maya Gabeira representou o Brasil na lista e ganhou uma boneca surfista.&#160;</p> <br/> <span class="credito">Foto: Divulgação/Mattel/Instagram/@maya</span> </span> </div> </div> </div> </li> <li> <a href="javascript:void(0);" class="btn-fechar pull-right tablet-element" title="Fechar">X</a> <div class="img-block-2"> <div class="block-title-mobile"> <div> <div class="pull-left"> <a href="/"> <img src="/assets/emais/img/emais-logo.png" alt='' class='logo-modal-mobile'> </a> </div> <div class="pull-right"> <a href="javascript:void(0);" class="btn-fechar pull-right" title="Fechar">X</a> </div> </div> <h3 class='title text-left'>Barbie ganhará coleção inspirada em 'X-Men' nos 80 anos da Marvel </h3> </div> <div class="block-title-desktop"> <h3 class='title text-center'>Barbie ganhará coleção inspirada em 'X-Men' nos 80 anos da Marvel <a href="javascript:void(0);" class="btn-fechar pull-right not-tablet-element" title="Fechar">X</a> </h3> </div> <figure> <div class="radial-overlay"></div> <img src="https://img.estadao.com.br/thumbs/940/resources/jpg/3/1/1552053483113.jpg" alt="Instagram/@barbiestyle"> </figure> <div class="legend-block"> <div class="line-figcaption"> <div class='social-block pull-left desktop'> <div class="social-midias compartilhe"> <div class="facebook "> <a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Femais.estadao.com.br%2Fnoticias%2Ftv%2Cbarbie-ganhara-colecao-inspirada-em-x-men-nos-80-anos-da-marvel%2C70002934480%3Futm_source%3Destadao%3Afacebook%26utm_medium%3Dlink" target="_blank"> <i class="fa fa-facebook"></i> </a> </div> <div class="twitter "> <a href="https://twitter.com/intent/tweet?text=Via%20Estad%C3%A3o%3A%20Barbie ganhará coleção inspirada em 'X-Men' nos 80 anos da Marvel%20-%20&url=https%3A%2F%2Femais.estadao.com.br%2Fnoticias%2Ftv%2Cbarbie-ganhara-colecao-inspirada-em-x-men-nos-80-anos-da-marvel%2C70002934480%3Futm_source%3Destadao%3Atwitter%26utm_medium%3Dlink" target="_blank"> <i class="fa fa-twitter"></i> </a> </div> <div class="whatsapp hide"> <a href="whatsapp://send?text=Via%20Estad%C3%A3o%3A%20Barbie+ganhar%C3%A1+cole%C3%A7%C3%A3o+inspirada+em+%27X-Men%27+nos+80+anos+da+Marvel%20-%20https%3A%2F%2Femais.estadao.com.br%2Fnoticias%2Ftv%2Cbarbie-ganhara-colecao-inspirada-em-x-men-nos-80-anos-da-marvel%2C70002934480%3Futm_source%3Destadao%3Awhatsapp%26utm_medium%3Dlink"> <i class="fa fa-whatsapp"></i> </a> </div> <div class="pinterest hide"> <a href="http://pinterest.com/pin/create/button/?url=https%3A%2F%2Femais.estadao.com.br%2Fnoticias%2Ftv%2Cbarbie-ganhara-colecao-inspirada-em-x-men-nos-80-anos-da-marvel%2C70002934480%3Futm_source%3Destadao%3Apinterest%26utm_medium%3Dlink&media=&description=Barbie+ganhar%C3%A1+cole%C3%A7%C3%A3o+inspirada+em+%27X-Men%27+nos+80+anos+da+Marvel" target="_blank"> <i class="fa fa-pinterest-square"></i> </a> </div> <div class="google hide"> <a href="https://plus.google.com/share?url=https%3A%2F%2Femais.estadao.com.br%2Fnoticias%2Ftv%2Cbarbie-ganhara-colecao-inspirada-em-x-men-nos-80-anos-da-marvel%2C70002934480%3Futm_source%3Destadao%3Agplus%26utm_medium%3Dlink" target="_blank"> <i class="fa fa-google-plus-square"></i> </a> </div> <div class="linkedin hide"> <a href="https://www.linkedin.com/cws/share?url=https%3A%2F%2Femais.estadao.com.br%2Fnoticias%2Ftv%2Cbarbie-ganhara-colecao-inspirada-em-x-men-nos-80-anos-da-marvel%2C70002934480%3Futm_source%3Destadao%3Alinkedin%26utm_medium%3Dlink" target="_blank"> <i class="fa fa-linkedin-square"></i> </a> </div> <div class="print hide"> <a href="#" class="btn-print"> <i class="fa fa-print"></i> </a> </div> <div class="email hide"> <a href="mailto:?subject=Barbie ganhará coleção inspirada em 'X-Men' nos 80 anos da Marvel&body=Barbie ganhará coleção inspirada em 'X-Men' nos 80 anos da Marvel - https://emais.estadao.com.br/noticias/tv,barbie-ganhara-colecao-inspirada-em-x-men-nos-80-anos-da-marvel,70002934480%3Futm_source%3Destadao%3Amail%26utm_medium%3Dlink"> <i class="fa fa-envelope"></i> </a> </div> <div class="more "> <a href="#" class="btn-more" data-href="https%3A%2F%2Femais.estadao.com.br%2Fnoticias%2Ftv%2Cbarbie-ganhara-colecao-inspirada-em-x-men-nos-80-anos-da-marvel%2C70002934480" data-title="Barbie ganhará coleção inspirada em 'X-Men' nos 80 anos da Marvel"> <span class="point"></span> <span class="point"></span> <span class="point"></span> </a> </div></div> </div> <div class='social-block pull-left mobile'> <div class="social-midias compartilhe"> <div class="facebook "> <a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Femais.estadao.com.br%2Fnoticias%2Ftv%2Cbarbie-ganhara-colecao-inspirada-em-x-men-nos-80-anos-da-marvel%2C70002934480%3Futm_source%3Destadao%3Afacebook%26utm_medium%3Dlink" target="_blank"> <i class="fa fa-facebook-square"></i> </a> </div> <div class="twitter hide"> <a href="https://twitter.com/intent/tweet?text=Via%20Estad%C3%A3o%3A%20Barbie ganhará coleção inspirada em 'X-Men' nos 80 anos da Marvel%20-%20&url=https%3A%2F%2Femais.estadao.com.br%2Fnoticias%2Ftv%2Cbarbie-ganhara-colecao-inspirada-em-x-men-nos-80-anos-da-marvel%2C70002934480%3Futm_source%3Destadao%3Atwitter%26utm_medium%3Dlink" target="_blank"> <i class="fa fa-twitter-square"></i> </a> </div> <div class="whatsapp "> <a href="whatsapp://send?text=Via%20Estad%C3%A3o%3A%20Barbie+ganhar%C3%A1+cole%C3%A7%C3%A3o+inspirada+em+%27X-Men%27+nos+80+anos+da+Marvel%20-%20https%3A%2F%2Femais.estadao.com.br%2Fnoticias%2Ftv%2Cbarbie-ganhara-colecao-inspirada-em-x-men-nos-80-anos-da-marvel%2C70002934480%3Futm_source%3Destadao%3Awhatsapp%26utm_medium%3Dlink"> <i class="fa fa-whatsapp"></i> </a> </div> <div class="pinterest hide"> <a href="http://pinterest.com/pin/create/button/?url=https%3A%2F%2Femais.estadao.com.br%2Fnoticias%2Ftv%2Cbarbie-ganhara-colecao-inspirada-em-x-men-nos-80-anos-da-marvel%2C70002934480%3Futm_source%3Destadao%3Apinterest%26utm_medium%3Dlink&media=&description=Barbie+ganhar%C3%A1+cole%C3%A7%C3%A3o+inspirada+em+%27X-Men%27+nos+80+anos+da+Marvel" target="_blank"> <i class="fa fa-pinterest-square"></i> </a> </div> <div class="google hide"> <a href="https://plus.google.com/share?url=https%3A%2F%2Femais.estadao.com.br%2Fnoticias%2Ftv%2Cbarbie-ganhara-colecao-inspirada-em-x-men-nos-80-anos-da-marvel%2C70002934480%3Futm_source%3Destadao%3Agplus%26utm_medium%3Dlink" target="_blank"> <i class="fa fa-google-plus-square"></i> </a> </div> <div class="linkedin hide"> <a href="https://www.linkedin.com/cws/share?url=https%3A%2F%2Femais.estadao.com.br%2Fnoticias%2Ftv%2Cbarbie-ganhara-colecao-inspirada-em-x-men-nos-80-anos-da-marvel%2C70002934480%3Futm_source%3Destadao%3Alinkedin%26utm_medium%3Dlink" target="_blank"> <i class="fa fa-linkedin-square"></i> </a> </div> <div class="print hide"> <a href="#" class="btn-print"> <i class="fa fa-print"></i> </a> </div> <div class="email hide"> <a href="mailto:?subject=Barbie ganhará coleção inspirada em 'X-Men' nos 80 anos da Marvel&body=Barbie ganhará coleção inspirada em 'X-Men' nos 80 anos da Marvel - https://emais.estadao.com.br/noticias/tv,barbie-ganhara-colecao-inspirada-em-x-men-nos-80-anos-da-marvel,70002934480%3Futm_source%3Destadao%3Amail%26utm_medium%3Dlink"> <i class="fa fa-envelope"></i> </a> </div> <div class="more "> <a href="#" class="btn-more" data-href="https%3A%2F%2Femais.estadao.com.br%2Fnoticias%2Ftv%2Cbarbie-ganhara-colecao-inspirada-em-x-men-nos-80-anos-da-marvel%2C70002934480" data-title="Barbie ganhará coleção inspirada em 'X-Men' nos 80 anos da Marvel"> <span class="point"></span> <span class="point"></span> <span class="point"></span> </a> </div></div> </div> <div class='paginator_number pull-right'> <span class="order">25 | 27</span> </div> </div> <div class='subtitle text-left'> <strong> Padrão de beleza </strong> </div> <div class='legenda text-left'> <span class='leg'> <p>O padrão de beleza da Barbie já causou muitas críticas. A boneca é loira, magra e alta, o que pode influenciar a estética de crianças e adolescentes e acarretar em distúrbios alimentares. Além disso, a boneca é rica, famosa, estilosa e tem um namorado bonito, o que reforça ainda mais a ideia de perfeição.</p> <br/> <span class="credito">Foto: Instagram/@barbiestyle</span> </span> </div> </div> </div> </li> <li> <a href="javascript:void(0);" class="btn-fechar pull-right tablet-element" title="Fechar">X</a> <div class="img-block-2"> <div class="block-title-mobile"> <div> <div class="pull-left"> <a href="/"> <img src="/assets/emais/img/emais-logo.png" alt='' class='logo-modal-mobile'> </a> </div> <div class="pull-right"> <a href="javascript:void(0);" class="btn-fechar pull-right" title="Fechar">X</a> </div> </div> <h3 class='title text-left'>Barbie ganhará coleção inspirada em 'X-Men' nos 80 anos da Marvel </h3> </div> <div class="block-title-desktop"> <h3 class='title text-center'>Barbie ganhará coleção inspirada em 'X-Men' nos 80 anos da Marvel <a href="javascript:void(0);" class="btn-fechar pull-right not-tablet-element" title="Fechar">X</a> </h3> </div> <figure> <div class="radial-overlay"></div> <img src="https://img.estadao.com.br/thumbs/940/resources/jpg/0/5/1552053483150.jpg" alt="Instagram/@barbiestyle"> </figure> <div class="legend-block"> <div class="line-figcaption"> <div class='social-block pull-left desktop'> <div class="social-midias compartilhe"> <div class="facebook "> <a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Femais.estadao.com.br%2Fnoticias%2Ftv%2Cbarbie-ganhara-colecao-inspirada-em-x-men-nos-80-anos-da-marvel%2C70002934480%3Futm_source%3Destadao%3Afacebook%26utm_medium%3Dlink" target="_blank"> <i class="fa fa-facebook"></i> </a> </div> <div class="twitter "> <a href="https://twitter.com/intent/tweet?text=Via%20Estad%C3%A3o%3A%20Barbie ganhará coleção inspirada em 'X-Men' nos 80 anos da Marvel%20-%20&url=https%3A%2F%2Femais.estadao.com.br%2Fnoticias%2Ftv%2Cbarbie-ganhara-colecao-inspirada-em-x-men-nos-80-anos-da-marvel%2C70002934480%3Futm_source%3Destadao%3Atwitter%26utm_medium%3Dlink" target="_blank"> <i class="fa fa-twitter"></i> </a> </div> <div class="whatsapp hide"> <a href="whatsapp://send?text=Via%20Estad%C3%A3o%3A%20Barbie+ganhar%C3%A1+cole%C3%A7%C3%A3o+inspirada+em+%27X-Men%27+nos+80+anos+da+Marvel%20-%20https%3A%2F%2Femais.estadao.com.br%2Fnoticias%2Ftv%2Cbarbie-ganhara-colecao-inspirada-em-x-men-nos-80-anos-da-marvel%2C70002934480%3Futm_source%3Destadao%3Awhatsapp%26utm_medium%3Dlink"> <i class="fa fa-whatsapp"></i> </a> </div> <div class="pinterest hide"> <a href="http://pinterest.com/pin/create/button/?url=https%3A%2F%2Femais.estadao.com.br%2Fnoticias%2Ftv%2Cbarbie-ganhara-colecao-inspirada-em-x-men-nos-80-anos-da-marvel%2C70002934480%3Futm_source%3Destadao%3Apinterest%26utm_medium%3Dlink&media=&description=Barbie+ganhar%C3%A1+cole%C3%A7%C3%A3o+inspirada+em+%27X-Men%27+nos+80+anos+da+Marvel" target="_blank"> <i class="fa fa-pinterest-square"></i> </a> </div> <div class="google hide"> <a href="https://plus.google.com/share?url=https%3A%2F%2Femais.estadao.com.br%2Fnoticias%2Ftv%2Cbarbie-ganhara-colecao-inspirada-em-x-men-nos-80-anos-da-marvel%2C70002934480%3Futm_source%3Destadao%3Agplus%26utm_medium%3Dlink" target="_blank"> <i class="fa fa-google-plus-square"></i> </a> </div> <div class="linkedin hide"> <a href="https://www.linkedin.com/cws/share?url=https%3A%2F%2Femais.estadao.com.br%2Fnoticias%2Ftv%2Cbarbie-ganhara-colecao-inspirada-em-x-men-nos-80-anos-da-marvel%2C70002934480%3Futm_source%3Destadao%3Alinkedin%26utm_medium%3Dlink" target="_blank"> <i class="fa fa-linkedin-square"></i> </a> </div> <div class="print hide"> <a href="#" class="btn-print"> <i class="fa fa-print"></i> </a> </div> <div class="email hide"> <a href="mailto:?subject=Barbie ganhará coleção inspirada em 'X-Men' nos 80 anos da Marvel&body=Barbie ganhará coleção inspirada em 'X-Men' nos 80 anos da Marvel - https://emais.estadao.com.br/noticias/tv,barbie-ganhara-colecao-inspirada-em-x-men-nos-80-anos-da-marvel,70002934480%3Futm_source%3Destadao%3Amail%26utm_medium%3Dlink"> <i class="fa fa-envelope"></i> </a> </div> <div class="more "> <a href="#" class="btn-more" data-href="https%3A%2F%2Femais.estadao.com.br%2Fnoticias%2Ftv%2Cbarbie-ganhara-colecao-inspirada-em-x-men-nos-80-anos-da-marvel%2C70002934480" data-title="Barbie ganhará coleção inspirada em 'X-Men' nos 80 anos da Marvel"> <span class="point"></span> <span class="point"></span> <span class="point"></span> </a> </div></div> </div> <div class='social-block pull-left mobile'> <div class="social-midias compartilhe"> <div class="facebook "> <a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Femais.estadao.com.br%2Fnoticias%2Ftv%2Cbarbie-ganhara-colecao-inspirada-em-x-men-nos-80-anos-da-marvel%2C70002934480%3Futm_source%3Destadao%3Afacebook%26utm_medium%3Dlink" target="_blank"> <i class="fa fa-facebook-square"></i> </a> </div> <div class="twitter hide"> <a href="https://twitter.com/intent/tweet?text=Via%20Estad%C3%A3o%3A%20Barbie ganhará coleção inspirada em 'X-Men' nos 80 anos da Marvel%20-%20&url=https%3A%2F%2Femais.estadao.com.br%2Fnoticias%2Ftv%2Cbarbie-ganhara-colecao-inspirada-em-x-men-nos-80-anos-da-marvel%2C70002934480%3Futm_source%3Destadao%3Atwitter%26utm_medium%3Dlink" target="_blank"> <i class="fa fa-twitter-square"></i> </a> </div> <div class="whatsapp "> <a href="whatsapp://send?text=Via%20Estad%C3%A3o%3A%20Barbie+ganhar%C3%A1+cole%C3%A7%C3%A3o+inspirada+em+%27X-Men%27+nos+80+anos+da+Marvel%20-%20https%3A%2F%2Femais.estadao.com.br%2Fnoticias%2Ftv%2Cbarbie-ganhara-colecao-inspirada-em-x-men-nos-80-anos-da-marvel%2C70002934480%3Futm_source%3Destadao%3Awhatsapp%26utm_medium%3Dlink"> <i class="fa fa-whatsapp"></i> </a> </div> <div class="pinterest hide"> <a href="http://pinterest.com/pin/create/button/?url=https%3A%2F%2Femais.estadao.com.br%2Fnoticias%2Ftv%2Cbarbie-ganhara-colecao-inspirada-em-x-men-nos-80-anos-da-marvel%2C70002934480%3Futm_source%3Destadao%3Apinterest%26utm_medium%3Dlink&media=&description=Barbie+ganhar%C3%A1+cole%C3%A7%C3%A3o+inspirada+em+%27X-Men%27+nos+80+anos+da+Marvel" target="_blank"> <i class="fa fa-pinterest-square"></i> </a> </div> <div class="google hide"> <a href="https://plus.google.com/share?url=https%3A%2F%2Femais.estadao.com.br%2Fnoticias%2Ftv%2Cbarbie-ganhara-colecao-inspirada-em-x-men-nos-80-anos-da-marvel%2C70002934480%3Futm_source%3Destadao%3Agplus%26utm_medium%3Dlink" target="_blank"> <i class="fa fa-google-plus-square"></i> </a> </div> <div class="linkedin hide"> <a href="https://www.linkedin.com/cws/share?url=https%3A%2F%2Femais.estadao.com.br%2Fnoticias%2Ftv%2Cbarbie-ganhara-colecao-inspirada-em-x-men-nos-80-anos-da-marvel%2C70002934480%3Futm_source%3Destadao%3Alinkedin%26utm_medium%3Dlink" target="_blank"> <i class="fa fa-linkedin-square"></i> </a> </div> <div class="print hide"> <a href="#" class="btn-print"> <i class="fa fa-print"></i> </a> </div> <div class="email hide"> <a href="mailto:?subject=Barbie ganhará coleção inspirada em 'X-Men' nos 80 anos da Marvel&body=Barbie ganhará coleção inspirada em 'X-Men' nos 80 anos da Marvel - https://emais.estadao.com.br/noticias/tv,barbie-ganhara-colecao-inspirada-em-x-men-nos-80-anos-da-marvel,70002934480%3Futm_source%3Destadao%3Amail%26utm_medium%3Dlink"> <i class="fa fa-envelope"></i> </a> </div> <div class="more "> <a href="#" class="btn-more" data-href="https%3A%2F%2Femais.estadao.com.br%2Fnoticias%2Ftv%2Cbarbie-ganhara-colecao-inspirada-em-x-men-nos-80-anos-da-marvel%2C70002934480" data-title="Barbie ganhará coleção inspirada em 'X-Men' nos 80 anos da Marvel"> <span class="point"></span> <span class="point"></span> <span class="point"></span> </a> </div></div> </div> <div class='paginator_number pull-right'> <span class="order">26 | 27</span> </div> </div> <div class='subtitle text-left'> <strong> Roupas exclusivas </strong> </div> <div class='legenda text-left'> <span class='leg'> <p>Uma das funcionalidades que mais garantiu sucesso à Barbie é a troca de roupa, motivando grifes de renome a criar dezenas de looks para a boneca. O estilo das roupas, inclusive, demonstra os detalhes da moda de cada época desde sua criação no final dos anos 1950.</p> <br/> <span class="credito">Foto: Instagram/@barbiestyle</span> </span> </div> </div> </div> </li> <li> <a href="javascript:void(0);" class="btn-fechar pull-right tablet-element" title="Fechar">X</a> <div class="img-block-2"> <div class="block-title-mobile"> <div> <div class="pull-left"> <a href="/"> <img src="/assets/emais/img/emais-logo.png" alt='' class='logo-modal-mobile'> </a> </div> <div class="pull-right"> <a href="javascript:void(0);" class="btn-fechar pull-right" title="Fechar">X</a> </div> </div> <h3 class='title text-left'>Barbie ganhará coleção inspirada em 'X-Men' nos 80 anos da Marvel </h3> </div> <div class="block-title-desktop"> <h3 class='title text-center'>Barbie ganhará coleção inspirada em 'X-Men' nos 80 anos da Marvel <a href="javascript:void(0);" class="btn-fechar pull-right not-tablet-element" title="Fechar">X</a> </h3> </div> <figure> <div class="radial-overlay"></div> <img src="https://img.estadao.com.br/thumbs/940/resources/jpg/9/6/1552053483269.jpg" alt="Instagram/@barbiestyle"> </figure> <div class="legend-block"> <div class="line-figcaption"> <div class='social-block pull-left desktop'> <div class="social-midias compartilhe"> <div class="facebook "> <a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Femais.estadao.com.br%2Fnoticias%2Ftv%2Cbarbie-ganhara-colecao-inspirada-em-x-men-nos-80-anos-da-marvel%2C70002934480%3Futm_source%3Destadao%3Afacebook%26utm_medium%3Dlink" target="_blank"> <i class="fa fa-facebook"></i> </a> </div> <div class="twitter "> <a href="https://twitter.com/intent/tweet?text=Via%20Estad%C3%A3o%3A%20Barbie ganhará coleção inspirada em 'X-Men' nos 80 anos da Marvel%20-%20&url=https%3A%2F%2Femais.estadao.com.br%2Fnoticias%2Ftv%2Cbarbie-ganhara-colecao-inspirada-em-x-men-nos-80-anos-da-marvel%2C70002934480%3Futm_source%3Destadao%3Atwitter%26utm_medium%3Dlink" target="_blank"> <i class="fa fa-twitter"></i> </a> </div> <div class="whatsapp hide"> <a href="whatsapp://send?text=Via%20Estad%C3%A3o%3A%20Barbie+ganhar%C3%A1+cole%C3%A7%C3%A3o+inspirada+em+%27X-Men%27+nos+80+anos+da+Marvel%20-%20https%3A%2F%2Femais.estadao.com.br%2Fnoticias%2Ftv%2Cbarbie-ganhara-colecao-inspirada-em-x-men-nos-80-anos-da-marvel%2C70002934480%3Futm_source%3Destadao%3Awhatsapp%26utm_medium%3Dlink"> <i class="fa fa-whatsapp"></i> </a> </div> <div class="pinterest hide"> <a href="http://pinterest.com/pin/create/button/?url=https%3A%2F%2Femais.estadao.com.br%2Fnoticias%2Ftv%2Cbarbie-ganhara-colecao-inspirada-em-x-men-nos-80-anos-da-marvel%2C70002934480%3Futm_source%3Destadao%3Apinterest%26utm_medium%3Dlink&media=&description=Barbie+ganhar%C3%A1+cole%C3%A7%C3%A3o+inspirada+em+%27X-Men%27+nos+80+anos+da+Marvel" target="_blank"> <i class="fa fa-pinterest-square"></i> </a> </div> <div class="google hide"> <a href="https://plus.google.com/share?url=https%3A%2F%2Femais.estadao.com.br%2Fnoticias%2Ftv%2Cbarbie-ganhara-colecao-inspirada-em-x-men-nos-80-anos-da-marvel%2C70002934480%3Futm_source%3Destadao%3Agplus%26utm_medium%3Dlink" target="_blank"> <i class="fa fa-google-plus-square"></i> </a> </div> <div class="linkedin hide"> <a href="https://www.linkedin.com/cws/share?url=https%3A%2F%2Femais.estadao.com.br%2Fnoticias%2Ftv%2Cbarbie-ganhara-colecao-inspirada-em-x-men-nos-80-anos-da-marvel%2C70002934480%3Futm_source%3Destadao%3Alinkedin%26utm_medium%3Dlink" target="_blank"> <i class="fa fa-linkedin-square"></i> </a> </div> <div class="print hide"> <a href="#" class="btn-print"> <i class="fa fa-print"></i> </a> </div> <div class="email hide"> <a href="mailto:?subject=Barbie ganhará coleção inspirada em 'X-Men' nos 80 anos da Marvel&body=Barbie ganhará coleção inspirada em 'X-Men' nos 80 anos da Marvel - https://emais.estadao.com.br/noticias/tv,barbie-ganhara-colecao-inspirada-em-x-men-nos-80-anos-da-marvel,70002934480%3Futm_source%3Destadao%3Amail%26utm_medium%3Dlink"> <i class="fa fa-envelope"></i> </a> </div> <div class="more "> <a href="#" class="btn-more" data-href="https%3A%2F%2Femais.estadao.com.br%2Fnoticias%2Ftv%2Cbarbie-ganhara-colecao-inspirada-em-x-men-nos-80-anos-da-marvel%2C70002934480" data-title="Barbie ganhará coleção inspirada em 'X-Men' nos 80 anos da Marvel"> <span class="point"></span> <span class="point"></span> <span class="point"></span> </a> </div></div> </div> <div class='social-block pull-left mobile'> <div class="social-midias compartilhe"> <div class="facebook "> <a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Femais.estadao.com.br%2Fnoticias%2Ftv%2Cbarbie-ganhara-colecao-inspirada-em-x-men-nos-80-anos-da-marvel%2C70002934480%3Futm_source%3Destadao%3Afacebook%26utm_medium%3Dlink" target="_blank"> <i class="fa fa-facebook-square"></i> </a> </div> <div class="twitter hide"> <a href="https://twitter.com/intent/tweet?text=Via%20Estad%C3%A3o%3A%20Barbie ganhará coleção inspirada em 'X-Men' nos 80 anos da Marvel%20-%20&url=https%3A%2F%2Femais.estadao.com.br%2Fnoticias%2Ftv%2Cbarbie-ganhara-colecao-inspirada-em-x-men-nos-80-anos-da-marvel%2C70002934480%3Futm_source%3Destadao%3Atwitter%26utm_medium%3Dlink" target="_blank"> <i class="fa fa-twitter-square"></i> </a> </div> <div class="whatsapp "> <a href="whatsapp://send?text=Via%20Estad%C3%A3o%3A%20Barbie+ganhar%C3%A1+cole%C3%A7%C3%A3o+inspirada+em+%27X-Men%27+nos+80+anos+da+Marvel%20-%20https%3A%2F%2Femais.estadao.com.br%2Fnoticias%2Ftv%2Cbarbie-ganhara-colecao-inspirada-em-x-men-nos-80-anos-da-marvel%2C70002934480%3Futm_source%3Destadao%3Awhatsapp%26utm_medium%3Dlink"> <i class="fa fa-whatsapp"></i> </a> </div> <div class="pinterest hide"> <a href="http://pinterest.com/pin/create/button/?url=https%3A%2F%2Femais.estadao.com.br%2Fnoticias%2Ftv%2Cbarbie-ganhara-colecao-inspirada-em-x-men-nos-80-anos-da-marvel%2C70002934480%3Futm_source%3Destadao%3Apinterest%26utm_medium%3Dlink&media=&description=Barbie+ganhar%C3%A1+cole%C3%A7%C3%A3o+inspirada+em+%27X-Men%27+nos+80+anos+da+Marvel" target="_blank"> <i class="fa fa-pinterest-square"></i> </a> </div> <div class="google hide"> <a href="https://plus.google.com/share?url=https%3A%2F%2Femais.estadao.com.br%2Fnoticias%2Ftv%2Cbarbie-ganhara-colecao-inspirada-em-x-men-nos-80-anos-da-marvel%2C70002934480%3Futm_source%3Destadao%3Agplus%26utm_medium%3Dlink" target="_blank"> <i class="fa fa-google-plus-square"></i> </a> </div> <div class="linkedin hide"> <a href="https://www.linkedin.com/cws/share?url=https%3A%2F%2Femais.estadao.com.br%2Fnoticias%2Ftv%2Cbarbie-ganhara-colecao-inspirada-em-x-men-nos-80-anos-da-marvel%2C70002934480%3Futm_source%3Destadao%3Alinkedin%26utm_medium%3Dlink" target="_blank"> <i class="fa fa-linkedin-square"></i> </a> </div> <div class="print hide"> <a href="#" class="btn-print"> <i class="fa fa-print"></i> </a> </div> <div class="email hide"> <a href="mailto:?subject=Barbie ganhará coleção inspirada em 'X-Men' nos 80 anos da Marvel&body=Barbie ganhará coleção inspirada em 'X-Men' nos 80 anos da Marvel - https://emais.estadao.com.br/noticias/tv,barbie-ganhara-colecao-inspirada-em-x-men-nos-80-anos-da-marvel,70002934480%3Futm_source%3Destadao%3Amail%26utm_medium%3Dlink"> <i class="fa fa-envelope"></i> </a> </div> <div class="more "> <a href="#" class="btn-more" data-href="https%3A%2F%2Femais.estadao.com.br%2Fnoticias%2Ftv%2Cbarbie-ganhara-colecao-inspirada-em-x-men-nos-80-anos-da-marvel%2C70002934480" data-title="Barbie ganhará coleção inspirada em 'X-Men' nos 80 anos da Marvel"> <span class="point"></span> <span class="point"></span> <span class="point"></span> </a> </div></div> </div> <div class='paginator_number pull-right'> <span class="order">27 | 27</span> </div> </div> <div class='subtitle text-left'> <strong> 60 anos </strong> </div> <div class='legenda text-left'> <span class='leg'> <p>Em 60 anos de história e mais de 200 profissões, Barbie segue sendo uma inspiração para jovens meninas buscarem seus sonhos e terem a certeza de que podem realizá-los. Feliz aniversário, Barbie!</p><p></p> <br/> <span class="credito">Foto: Instagram/@barbiestyle</span> </span> </div> </div> </div> </li> </ul> <a href="javascript:void(0);" class="navegacao-mais-noticias xprev"><span class="arrow left"></span></a> <a href="javascript:void(0);" class="navegacao-mais-noticias xnext"><span class="arrow right"></span></a> </div> </div></div></p> </p><p> &nbsp;</p></p><p><div id='oop-inread-8' class='publicidade dfp' data-force='1' data-screenmap='out_of_page' data-target='{"formato":"oop-inread","page_url":"emais.estadao.com.br,noticias,tv,barbie-ganhara-colecao-inspirada-em-x-men-nos-80-anos-da-marvel,70002934480","pg_tipo":"interna","tags":"x-men,marvel,barbie,mattel"}' data-status='init' ></div></p> </article> </section> </div> </section> </div> <div class='row'> <div class='col-md-12 col-sm-12 col-xs-12'> <div class="pub-outbrain"> <div class="OUTBRAIN" data-pub-outbrain data-src="https://emais.estadao.com.br/noticias/tv,barbie-ganhara-colecao-inspirada-em-x-men-nos-80-anos-da-marvel,70002934480" data-widget-id="AR_2" data-ob-template="estadao" ></div></div> </div> </div> <div class="row comentarios" id="noticia_1"><section class="col-sm-12 col-xs-12 main-news"><div class="comments-wrapper" id="comment_P_1.2934480"><div data-coral="lazy" data-url="https://emais.estadao.com.br/noticias/tv,barbie-ganhara-colecao-inspirada-em-x-men-nos-80-anos-da-marvel,70002934480"></div></div></section><div class="col-xs-12 bottom3"> <div id='oop-inread-0' class='publicidade dfp' data-force='1' data-screenmap='out_of_page' data-target='{"formato":"oop-inread","page_url":"emais.estadao.com.br,noticias,tv,barbie-ganhara-colecao-inspirada-em-x-men-nos-80-anos-da-marvel,70002934480","pg_tipo":null,"tags":false}' data-status='init' data-no-depara='1'></div></div></div> </article> <div class="sidebar-home" id="sidebar-emais"> <div style='display:block;margin-bottom:20px;'><div id='tmeio1-2' class='publicidade dfp' data-screenmap='Tile_300_250_T_250' data-target='{"formato":"tmeio1","page_url":"emais.estadao.com.br,noticias,tv,barbie-ganhara-colecao-inspirada-em-x-men-nos-80-anos-da-marvel,70002934480","pg_tipo":"interna","tags":"noticias,famosos,informacao,entretenimento"}' data-status='init' ></div></div> <div class="cupons"> <header> <h2 class="cupons-title" title="Cupons Estadão">Cupons Estad&atilde;o</h2> <span class="cupons-pub">PUBLICIDADE</span> </header> <ul class="list-cupons"> <li> <div class="cupons-mold"> <a href="https://www.estadao.com.br/cupons/carrefour" title="Cupom de desconto Carrefour 2019" target="_blank"> <div class="cupons-desc"> <h3 class="cupons-desc-title">Cupom de desconto Carrefour 2019</h3> <p class="cupons-desc-sub">45% Off Carrefour Ofertas Celulares e Smartphones (até 10x sem juros)</p> </div> </a> </div> </li> <li> <div class="cupons-mold"> <a href="https://www.estadao.com.br/cupons/americanas" title="Cupom de desconto Americanas 2019" target="_blank"> <div class="cupons-desc"> <h3 class="cupons-desc-title">Cupom de desconto Americanas 2019</h3> <p class="cupons-desc-sub">R$100 OFF nas compras acima de R$900 no Cupom Americanas</p> </div> </a> </div> </li> <li> <div class="cupons-mold"> <a href="https://www.estadao.com.br/cupons/submarino" title="Cupom Submarino em 2019" target="_blank"> <div class="cupons-desc"> <h3 class="cupons-desc-title">Cupom Submarino em 2019</h3> <p class="cupons-desc-sub">Cupom Submarino Celulares - 20% de desconto</p> </div> </a> </div> </li> </ul> </div> <div class="widget-sidebar content-item border-top-emais emais-newsletter"> <header class="title"> <div class="icon"> <h3 title="Newsletter">Newsletter</h3> </div> </header> <div class="widget-title"> Assine nossa newsletter e saiba tudo sobre cultura pop </div> <div> <form action="#" method="post"> <div class="form-group"> <div> <input type="email" placeholder="Seu e-mail" class="txt-email txtEmail"> <input type="hidden" name="newsletter_id[]" class="newsletter-item" value="22"/> </div> <div> <a href="javascript:void(0)" class="btn btn-branco btn-cadastre" title="Enviar">Enviar</a> </div> </div> </form> <div class='newsletter-block'> <div class="feedback"> <h3>E-mail cadastrado</h3> <p>Logo você receberá os melhores<br>conteúdos em seu e-mail.</p> </div> </div> <div class='clearfix'></div> </div></div> <div class="widget-sidebar content-item destaque-frase"><a href="https://emais.estadao.com.br/noticias/gente,falar-em-homofobia-sequer-passa-pela-minha-cabeca-diz-lulu-santos,70002934153" title=&quot;Uma das coisas que a gente acaba se ressentindo mais &eacute; realmente n&atilde;o ter representatividade. Voc&ecirc; v&ecirc; os beijos dos casais, romances, comerciais, e acaba n&atilde;o se vendo representado naquilo, como se voc&ecirc; fosse exclu&iacute;do daquela possibilidade de felicidade&quot;""><figure> <img src="https://img.estadao.com.br/fotos/crop/300x165/fotos3/374x211/lulu_wiltonjr.jpg374.jpg" alt="&quot;Uma das coisas que a gente acaba se ressentindo mais &eacute; realmente n&atilde;o ter representatividade. Voc&ecirc; v&ecirc; os beijos dos casais, romances, comerciais, e acaba n&atilde;o se vendo representado naquilo, como se voc&ecirc; fosse exclu&iacute;do daquela possibilidade de felicidade&quot;"/> </figure> </a> <section class="post"> <h4 class="chapeu">Lulu Santos</h4> <a href="https://emais.estadao.com.br/noticias/gente,falar-em-homofobia-sequer-passa-pela-minha-cabeca-diz-lulu-santos,70002934153" title="&quot;Uma das coisas que a gente acaba se ressentindo mais &eacute; realmente n&atilde;o ter representatividade. Voc&ecirc; v&ecirc; os beijos dos casais, romances, comerciais, e acaba n&atilde;o se vendo representado naquilo, como se voc&ecirc; fosse exclu&iacute;do daquela possibilidade de felicidade&quot;"> <h3 class="titulo">&quot;Uma das coisas que a gente acaba se ressentindo mais &eacute; realmente n&atilde;o ter representatividade. Voc&ecirc; v&ecirc; os beijos dos casais, romances, comerciais, e acaba n&atilde;o se vendo representado naquilo, como se voc&ecirc; fosse exclu&iacute;do daquela possibilidade de felicidade&quot;</h3> <span>Cantor fala sobre sua vis&atilde;o a respeito de representatividade e homofobia</span> </a> <div class='social-icons brown'> <ul class="social-midias compartilhe"> <li class="facebook "> <a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Femais.estadao.com.br%2Fnoticias%2Fgente%2Cfalar-em-homofobia-sequer-passa-pela-minha-cabeca-diz-lulu-santos%2C70002934153%3Futm_source%3Destadao%3Afacebook%26utm_medium%3Dlink" target="_blank"> <i class="fa fa-facebook-square"></i> </a> </li> <li class="twitter "> <a href="https://twitter.com/intent/tweet?text=Via%20Estad%C3%A3o%3A%20&quot;Uma das coisas que a gente acaba se ressentindo mais &eacute; realmente n&atilde;o ter representatividade. Voc&ecirc; v&ecirc; os beijos dos casais, romances, comerciais, e acaba n&atilde;o se vendo representado naquilo, como se voc&ecirc; fosse exclu&iacute;do daquela possibilidade de felicidade&quot;%20-%20&url=https%3A%2F%2Femais.estadao.com.br%2Fnoticias%2Fgente%2Cfalar-em-homofobia-sequer-passa-pela-minha-cabeca-diz-lulu-santos%2C70002934153%3Futm_source%3Destadao%3Atwitter%26utm_medium%3Dlink" target="_blank"> <i class="fa fa-twitter-square"></i> </a> </li> <li class="whatsapp "> <a href="whatsapp://send?text=Via%20Estad%C3%A3o%3A%20%26quot%3BUma+das+coisas+que+a+gente+acaba+se+ressentindo+mais+%26eacute%3B+realmente+n%26atilde%3Bo+ter+representatividade.+Voc%26ecirc%3B+v%26ecirc%3B+os+beijos+dos+casais%2C+romances%2C+comerciais%2C+e+acaba+n%26atilde%3Bo+se+vendo+representado+naquilo%2C+como+se+voc%26ecirc%3B+fosse+exclu%26iacute%3Bdo+daquela+possibilidade+de+felicidade%26quot%3B%20-%20https%3A%2F%2Femais.estadao.com.br%2Fnoticias%2Fgente%2Cfalar-em-homofobia-sequer-passa-pela-minha-cabeca-diz-lulu-santos%2C70002934153%3Futm_source%3Destadao%3Awhatsapp%26utm_medium%3Dlink"> <i class="fa fa-whatsapp"></i> </a> </li> <li class="pinterest hide"> <a href="http://pinterest.com/pin/create/button/?url=https%3A%2F%2Femais.estadao.com.br%2Fnoticias%2Fgente%2Cfalar-em-homofobia-sequer-passa-pela-minha-cabeca-diz-lulu-santos%2C70002934153%3Futm_source%3Destadao%3Apinterest%26utm_medium%3Dlink&media=https://img.estadao.com.br/fotos3/374x211/lulu_wiltonjr.jpg374.jpg&description=%26quot%3BUma+das+coisas+que+a+gente+acaba+se+ressentindo+mais+%26eacute%3B+realmente+n%26atilde%3Bo+ter+representatividade.+Voc%26ecirc%3B+v%26ecirc%3B+os+beijos+dos+casais%2C+romances%2C+comerciais%2C+e+acaba+n%26atilde%3Bo+se+vendo+representado+naquilo%2C+como+se+voc%26ecirc%3B+fosse+exclu%26iacute%3Bdo+daquela+possibilidade+de+felicidade%26quot%3B" target="_blank"> <i class="fa fa-pinterest-square"></i> </a> </li> <li class="linkedin hide"> <a href="https://www.linkedin.com/cws/share?url=https%3A%2F%2Femais.estadao.com.br%2Fnoticias%2Fgente%2Cfalar-em-homofobia-sequer-passa-pela-minha-cabeca-diz-lulu-santos%2C70002934153%3Futm_source%3Destadao%3Alinkedin%26utm_medium%3Dlink" target="_blank"> <i class="fa fa-linkedin-square"></i> </a> </li> <li class="print hide"> <a href="#" class="btn-print"> <i class="fa fa-print"></i> </a> </li> <li class="email hide"> <a href="mailto:?subject=&quot;Uma das coisas que a gente acaba se ressentindo mais &eacute; realmente n&atilde;o ter representatividade. Voc&ecirc; v&ecirc; os beijos dos casais, romances, comerciais, e acaba n&atilde;o se vendo representado naquilo, como se voc&ecirc; fosse exclu&iacute;do daquela possibilidade de felicidade&quot;&body=&quot;Uma das coisas que a gente acaba se ressentindo mais &eacute; realmente n&atilde;o ter representatividade. Voc&ecirc; v&ecirc; os beijos dos casais, romances, comerciais, e acaba n&atilde;o se vendo representado naquilo, como se voc&ecirc; fosse exclu&iacute;do daquela possibilidade de felicidade&quot; - https://emais.estadao.com.br/noticias/gente,falar-em-homofobia-sequer-passa-pela-minha-cabeca-diz-lulu-santos,70002934153%3Futm_source%3Destadao%3Amail%26utm_medium%3Dlink"> <i class="fa fa-envelope"></i> </a> </li> <li class="more "> <a href="#" class="btn-more" data-href="https%3A%2F%2Femais.estadao.com.br%2Fnoticias%2Fgente%2Cfalar-em-homofobia-sequer-passa-pela-minha-cabeca-diz-lulu-santos%2C70002934153" data-title="&quot;Uma das coisas que a gente acaba se ressentindo mais &eacute; realmente n&atilde;o ter representatividade. Voc&ecirc; v&ecirc; os beijos dos casais, romances, comerciais, e acaba n&atilde;o se vendo representado naquilo, como se voc&ecirc; fosse exclu&iacute;do daquela possibilidade de felicidade&quot;"> <span class="point"></span> <span class="point"></span> <span class="point"></span> </a> </li></ul> </div> </section></div> <div class='widget-sidebar border-top-emais signos'> <h2 class="emais-title" title="Horóscopo">Horóscopo</h2> <nav> <ul> <li class="aries"> <a href="http://emais.estadao.com.br/horoscopo/aries" title="Áries">Áries</a> </li> <li class="touro"> <a href="http://emais.estadao.com.br/horoscopo/touro" title="Touro">Touro</a> </li> <li class="gemeos"> <a href="http://emais.estadao.com.br/horoscopo/gemeos" title="Gêmeos">Gêmeos</a> </li> <li class="cancer"> <a href="http://emais.estadao.com.br/horoscopo/cancer" title="Câncer">Câncer</a> </li> <li class="leao"> <a href="http://emais.estadao.com.br/horoscopo/leao" title="Leão">Leão</a> </li> <li class="virgem"> <a href="http://emais.estadao.com.br/horoscopo/virgem" title="Virgem">Virgem</a> </li> <li class="libra"> <a href="http://emais.estadao.com.br/horoscopo/libra" title="Libra">Libra</a> </li> <li class="escorpiao"> <a href="http://emais.estadao.com.br/horoscopo/escorpiao" title="Escorpião">Escorpião</a> </li> <li class="sagitario"> <a href="http://emais.estadao.com.br/horoscopo/sagitario" title="Sagitário">Sagitário</a> </li> <li class="capricornio"> <a href="http://emais.estadao.com.br/horoscopo/capricornio" title="Capricórnio">Capricórnio</a> </li> <li class="aquario"> <a href="http://emais.estadao.com.br/horoscopo/aquario" title="Aquário">Aquário</a> </li> <li class="peixes"> <a href="http://emais.estadao.com.br/horoscopo/peixes" title="Peixes">Peixes</a> </li> </ul> </nav></div> <section class="sidebar-fixed-scroll"><div style='display:block;margin-bottom:20px;'><div id='tmeio1-4' class='publicidade dfp' data-screenmap='Tile_300_250_T_250' data-target='{"formato":"tmeio1","page_url":"emais.estadao.com.br,noticias,tv,barbie-ganhara-colecao-inspirada-em-x-men-nos-80-anos-da-marvel,70002934480","pg_tipo":"interna","tags":"noticias,famosos,informacao,entretenimento"}' data-status='init' ></div></div></section> </div> <script type="text/javascript"> document.addEventListener('readystatechange', function(){ if (document.readyState == 'interactive') { new FixedScrollElement({ 'element_fixed': document.querySelector('.sidebar-fixed-scroll'), 'element_stop':'[data-guid="P_1.2934480"] .comentarios', 'stop_position': 'bottom', 'margin_top': 10 }); } }); </script> </div> <div class="container-proximas-materias"> <div class="proxima-materia" data-url="https://emais.estadao.com.br/noticias/tv,gravida-de-seis-meses-tata-werneck-leva-mae-ao-lady-night-e-se-emociona-com-cancao-de-lulu-santos,70002933821"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia" data-url="https://emais.estadao.com.br/noticias/tv,valquiria-sera-a-primeira-super-heroina-lgbt-da-marvelno-cinema,70002932698"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia" data-url="https://emais.estadao.com.br/noticias/tv,cnn-brasil-anuncia-contratacao-de-phelipe-siani-e-mari-palma,70002932461"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia" data-url="https://emais.estadao.com.br/noticias/tv,jose-roberto-burnier-se-afasta-da-globo-news-para-tratar-de-cancer,70002932400"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia" data-url="https://emais.estadao.com.br/noticias/tv,beijou-a-anitta-pergunta-silvio-santos-a-neymar-no-jogo-das-tres-pistas,70002932204"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia" data-url="https://emais.estadao.com.br/noticias/tv,ludmilla-passa-trote-em-anitta-durante-programa-da-maisa,70002931534"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia" data-url="https://emais.estadao.com.br/noticias/tv,tv-gazeta-demite-ronnie-von-e-celso-zucatelli-e-acaba-com-programas,70002929010"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia" data-url="https://emais.estadao.com.br/noticias/tv,ad-astra-ganha-novo-trailer-com-brad-pitt-no-espaco-assista,70002928351"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia" data-url="https://emais.estadao.com.br/noticias/tv,nivis-amigos-de-outro-mundo-estreia-neste-sabado-no-disney-junior,70002928299"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia" data-url="https://emais.estadao.com.br/noticias/tv,antigamente-era-brega-cozinhar-afirma-ana-maria-braga-durante-edicao-do-lady-night,70002928276"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> </div> </section> </div> </div></div><script src="https://ajax.googleapis.com/ajax/libs/jquery/2.1.3/jquery.min.js"></script><div class="modal-compartilhe-overlay"><div class="modal-compartilhe"><section class="header row"><div class="col-xs-8"><p>compartilhe</p></div><div class="col-xs-4"><a class="close pull-right"><i class="ico-cancel33"></i></a></div></section><ul><li class="facebook"><a href="#" target="_blank"><i class="ico-facebook55"></i> Facebook</a></li><li class="twitter"><a href="#" target="_blank"><i class="ico-twitter1"></i> Twitter</a></li><li class="linkedin"><a href="#" target="_blank"><i class="ico-linkedin11"></i> Linkedin</a></li><li class="whatsapp"><a href="#"><i class="ico-whatsapp2"></i>WhatsApp</a></li><li class="email"><a href="#" class="btn-emailTo"><i class="ico-symbol20 btn-email"></i> E-mail</a></li></ul><section class="link-permanente"><p>Link permanente</p><form name="form-link-permanente"><input id="linkPermanente" type="text" name="link-permanente" value="" readonly="readonly"></form></section><section class="publicidade row"><div class="col-xs-12"></div></section></div></div> <script>window.jQuery || document.write('<script src="//m.estadao.com.br/js/src/jquery/jquery-2.1.3.min.js">\x3C/script>')</script> <script src="/assets/emais/js/src/script.js"></script> <script src="https://statics.estadao.com.br/s2016/portal/js/player-agile.min.js"></script> <link rel="preload" href="/assets/emais/js/emais.min.js" as="script"> <script src="/assets/emais/js/emais.min.js"></script><div class="container"> <div class="col-md-12"> <div id='oop-5' class='publicidade dfp' data-force='1' data-screenmap='out_of_page' data-target='{"formato":"oop","page_url":"emais.estadao.com.br,noticias,tv,barbie-ganhara-colecao-inspirada-em-x-men-nos-80-anos-da-marvel,70002934480","pg_tipo":"interna","tags":"noticias,famosos,informacao,entretenimento"}' data-status='init' ></div><div id='oop-shop-6' class='publicidade dfp' data-screenmap='out_of_page' data-target='{"formato":"oop-shop","page_url":"emais.estadao.com.br,noticias,tv,barbie-ganhara-colecao-inspirada-em-x-men-nos-80-anos-da-marvel,70002934480","pg_tipo":"interna","tags":"noticias,famosos,informacao,entretenimento"}' data-status='init' ></div> </div></div><div class="clearfix"></div><div class="container"> <div class='row'> <footer id="footermain"> <div class="row"> <div class="col-xs-12 dot"> <div class="col-xs-3"> <a class="logo-desk bkg" href="http://www.estadao.com.br/" id="ad_logo_footer" ad-cat="Rodapé" ad-action="Rodapé - Logo" ad-label="Click - Logo"></a> </div> <div class="col-xs-9 redes text-right"> <a href="https://assine.estadao.com.br/" class="assineest" id="ad_assine_footer" ad-cat="Rodapé" ad-action="Rodapé - Serviços" ad-label="Click - Assine" title="Assine o Estadão">ASSINE O ESTADÃO</a> <a href="http://publicidade.estadao.com.br/" id="ad_anuncie_footer" ad-cat="Rodapé" ad-action="Rodapé - Serviços" ad-label="Click - Anuncie" title="Anuncie no Estadão">ANUNCIE NO ESTADÃO</a> <a href="https://www.estadao.com.br/classificados/" id="ad_anuncie_footer" ad-cat="Rodapé" ad-action="Rodapé - Serviços" ad-label="Click - Classificados" title="Classificados">CLASSIFICADOS</a> <a class="linkedin bkg" href="http://www.linkedin.com/company/estadao" target="_blank" id="ad_linkdin_footer" ad-cat="Rodapé" ad-action="Rodapé - Redes sociais" ad-label="Click - Linkedin" title="Linkedin"></a> <a class="google bkg" href="http://plus.google.com/100081384191000408787/" target="_blank" id="ad_gplus_footer" ad-cat="Rodapé" ad-action="Rodapé - Redes sociais" ad-label="Click - Google+" title="Google+"></a> <a class="twitter bkg" href="http://twitter.com/estadao/" target="_blank" id="ad_twitter_footer" ad-cat="Rodapé" ad-action="Rodapé - Redes sociais" ad-label="Click - Twitter" title="Twitter"></a> <a class="facebook bkg" href="http://www.facebook.com/estadao" target="_blank" id="ad_facebook_footer" ad-cat="Rodapé" ad-action="Rodapé - Redes sociais" ad-label="Click - Facebook" title="Facebook"></a> </div> </div> </div> <div class="row"> <div class="col-xs-12"> GRUPO ESTADO | COPYRIGHT © 2007-2019 | TODOS OS DIREITOS RESERVADOS </div> </div><div class="row links"> <div class="col-xs-3"> <ul> <li> <a href="http://www.estadao.com.br/historico/index.htm" title="Grupo Estado">Grupo Estado</a> </li> <li> <a href="http://www.estadao.com.br/ext/codigoetica/codigo_de_etica_miolo.pdf" title="Código de ética">Código de ética</a></li> <li> <a href="http://www.estadao.com.br/ext/codigoetica/politica_anti_corrupcao.pdf" title="Política Anticorrupção">Política Anticorrupção</a> </li> <li> <a href="http://www.estadao.com.br/focas/" title="Curso de Jornalismo">Curso de Jornalismo</a> </li> <li> <a href="http://www.estadao.com.br/relatorio-da-administracao/index.htm" title="Demonstrações Financeiras">Demonstrações Financeiras</a> </li> <li> <a href="http://servicos.estadao.com.br/login/" title="Estadão Jornal Digital">Estadão Jornal Digital</a> </li> <li> <a href="http://www.estadao.com.br/fale-conosco/" title="Fale conosco">Fale conosco</a> </li> <li> <a href="http://fornecedores.grupoestado.com.br/" target="_blank" title="Portal de Fornecedores">Portal de Fornecedores</a> </li> <li> <a href="http://www.assinante.estadao.com.br/" target="_blank" title="Portal do Assinante">Portal do Assinante</a> </li> </ul> </div> <div class="col-xs-3"> <ul> <li><a href="http://economia.estadao.com.br/broadcast/" title="Broadcast">Broadcast</a></li> <li><a href="http://www.broadcastpolitico.com.br/" title="Broadcast Político">Broadcast Político</a></li> <li><a href="http://canneslions.estadao.com.br/" title="Cannes">Cannes</a></li> <li><a href="http://www.estadao.com.br/aplicativos/" title="Aplicativos">Aplicativos</a></li> <li><a href="http://www.estadao.com.br/termo-de-uso/" title="Termo de uso">Termo de uso</a></li> <li><a href="http://vagas.com.br/estadao/" target="_blank" title="Trabalhe conosco">Trabalhe conosco</a></li> <li><a href="http://www.estadao.com.br/mapa/" title="Mapa do site">Mapa do site</a></li> </ul> </div> <div class="col-xs-2"> <ul> <li><a href="http://opiniao.estadao.com.br" title="Opinião">Opinião</a></li> <li><a href="http://www.estadao.com.br/ultimas/" title="Últimas">Últimas</a></li> <li><a href="http://politica.estadao.com.br" title="Política">Política</a></li> <li><a href="http://economia.estadao.com.br" title="Economia">Economia</a></li> <li><a href="http://esportes.estadao.com.br" title="Esportes">Esportes</a></li> <li><a href="http://internacional.estadao.com.br/" title="Internacional">Internacional</a></li> <li><a href="http://brasil.estadao.com.br" title="Brasil">Brasil</a></li> <li><a href="http://sao-paulo.estadao.com.br" title="São Paulo">São Paulo</a></li> <li><a href="http://cultura.estadao.com.br" title="Cultura">Cultura</a></li> </ul> </div> <div class="col-xs-2"> <ul> <li><a href="http://alias.estadao.com.br" title="Aliás">Aliás</a></li> <li><a href="http://ciencia.estadao.com.br/" title="Ciência">Ciência</a></li> <li><a href="http://educacao.estadao.com.br/" title="Educação">Educação</a></li> <li><a href="http://saude.estadao.com.br/" title="Saúde">Saúde</a></li> <li><a href="http://sustentabilidade.estadao.com.br/" title="Sustentabilidade">Sustentabilidade</a></li> <li><a href="http://viagem.estadao.com.br/" title="Viagem">Viagem</a></li> <li><a href="http://www.estadao.com.br/blogs/" title="Blogs">Blogs</a></li> <li><a href="http://www.estadao.com.br/colunas/" title="Colunas">Colunas</a></li> <li><a href="http://tudo-sobre.estadao.com.br" title="Tópicos">Tópicos</a></li> </ul> </div> <div class="col-xs-2"> <ul> <li><a href="http://www.estadao.com.br/aeroportos/" title="Aeroportos">Aeroportos</a></li> <li><a href="http://fotos.estadao.com.br/" title="Fotos">Fotos</a></li> <li><a href="http://emais.estadao.com.br/horoscopo/" title="Horóscopo">Horóscopo</a></li> <li><a href="http://www.estadao.com.br/infograficos/" title="Infográficos">Infográficos</a></li> <li><a href="http://imoveis.moving.com.br/" target="_blank" title="Imóveis">Imóveis</a></li> <li><a href="http://loterias.estadao.com.br/mega-sena" title="Loterias">Loterias</a></li> <li><a href="http://www.estadao.com.br/clima-e-tempo/sp-sao-paulo/" title="Previsão do Tempo">Previsão do Tempo</a></li> <li><a href="http://blogs.estadao.com.br/seus-direitos/categoria/sao-paulo-reclama/" title="São Paulo Reclama">São Paulo Reclama</a></li> <li><a href="http://transito.estadao.com.br/" title="Trânsito">Trânsito</a></li> <li><a href="http://tv.estadao.com.br" title="TV Estadão">TV Estadão</a></li> </ul> </div></div> <div class="row"> <div class="col-xs-12 cadernos"> <ul> <li class="acervo bkg"><a href="http://acervo.estadao.com.br/" id="ad_acervo_footer" ad-cat="Rodapé" ad-action="Rodapé - Produtos" ad-label="Click - Acervo"></a></li> <li class="pme bkg"><a href="http://pme.estadao.com.br/" id="ad_pme_footer" ad-cat="Rodapé" ad-action="Rodapé - Produtos" ad-label="Click - PME"></a></li> <li class="jornaldocarro bkg"><a href="http://jornaldocarro.estadao.com.br/" id="ad_jdc_footer" ad-cat="Rodapé" ad-action="Rodapé - Produtos" ad-label="Click - Jornal do Carro"></a></li> <li class="paladar bkg"><a href="http://paladar.estadao.com.br/" id="ad_paladar_footer" ad-cat="Rodapé" ad-action="Rodapé - Produtos" ad-label="Click - paladar"></a></li> <li class="link bkg"><a href="http://blogs.estadao.com.br/link/" id="ad_link_footer" ad-cat="Rodapé" ad-action="Rodapé - Produtos" ad-label="Click - link"></a></li> <li class="ae bkg"><a href="http://www.ae.com.br" id="ad_ae_footer" ad-cat="Rodapé" ad-action="Rodapé - Parceiros" ad-label="Click - AE"></a></li> <li class="radioeldorado bkg"><a href="http://www.territorioeldorado.limao.com.br/" id="ad_re_footer" ad-cat="Rodapé" ad-action="Rodapé - Parceiros" ad-label="Click - Rádio Eldorado"></a></li> </ul> </div> </div></footer> </div></div><div class="container"> <footer id="main-footer" class="footer row azul"> <div class="col-xs-12"> <h4 class="logo"><a href="/">Estadão</a></h4><ul class="lista-colunas"> <li class="col-xs-6 col-sm-3"><a href="http://www.assinante.estadao.com.br/" target="_assinante">Portal do Assinante</a></li><li class="col-xs-6 col-sm-3"><a href="http://m.estadao.com.br/fale-conosco/">Fale conosco</a></li></ul></div> <div class="direitos col-xs-12"> <p>GRUPO ESTADO | COPYRIGHT © 2007-2019<br> TODOS OS DIREITOS RESERVADOS. <a href="http://www.estadao.com.br/termo-de-uso" title="TERMO DE USO">TERMO DE USO</a></p> </div> <div class="versao-web col-xs-12"> <a href="#" class="btn-versaoWeb"><i class="ico-desktop14"></i> Ir para versão desktop</a> </div></footer><script language="javascript" type="text/javascript" src="https://front.multimidia.estadao.com.br/ESTA/js/player/player-min.js"></script></div><script> jQuery(document).ready(function () { jQuery("#tabs-container .tabs-menu a").click(function (event) { event.preventDefault(); jQuery(this).parent().addClass("current"); jQuery(this).parent().siblings().removeClass("current"); var tab = $(this).attr("href"); jQuery(".tab-content").not(tab).css("display", "none"); jQuery(tab).fadeIn(); }); });</script><script type="text/javascript" language="JavaScript1.3" src="https://sb.scorecardresearch.com/c2/7672308/ct.js"></script></body></html>