<!DOCTYPE html><html lang="pt-BR"><head> <script>dataLayerEstadao = [{"pagina":{"tipo":"Noticia","subtipo":"Notícia","url":"https://emais.estadao.com.br/noticias/moda-e-beleza,levis-cria-roupas-para-personagens-de-stranger-things-e-pecas-serao-vendidas,70002891580","titulo":"Levi's cria roupas para personagens de 'Stranger Things' e peças serão vendidas","produto":"Estadão","editoria":"Emais","subeditoria":"Moda e Beleza","modulos":"","paywall":"inativo","paywallStatus":"0","tags":"Stranger Things|Levi's","coluna":"","blog":null,"id":"P_1.2891580","midia":"Notícias","autor":"Gabriela Marçal"}}]; </script> <meta http-equiv="Content-Type" content="text/html; charset=utf-8" /> <meta http-equiv="X-UA-Compatible" content="IE=edge;IE=10;IE=9;"> <meta name="viewport" content="width=device-width, initial-scale=1"> <title>Levi's cria roupas para personagens de 'Stranger Things' e peças serão vendidas - Emais - Estadão</title> <meta name="apple-itunes-app" content="app-id=503897947"> <meta name="google-play-app" content="app-id=com.fett.android.estadao"> <meta name="description" content="Equipe de design da marca trabalhou com os figurinistas da série para criar visuais para Eleven e Dustin"> <link rel="canonical" href="https://emais.estadao.com.br/noticias/moda-e-beleza,levis-cria-roupas-para-personagens-de-stranger-things-e-pecas-serao-vendidas,70002891580"> <link type="image/png" rel="shortcut icon" href="/assets/emais/img/favico.png" /> <link type="image/png" rel="apple-touch-icon" href="/assets/emais/img/favico.png"/> <meta property="fb:app_id" content="127970263920039" /> <meta property="og:title" content="Levi's cria roupas para personagens de 'Stranger Things' e peças serão vendidas - Emais - Estadão" /> <meta property="og:type" content="article" /><meta property="og:url" content="https://emais.estadao.com.br/noticias/moda-e-beleza,levis-cria-roupas-para-personagens-de-stranger-things-e-pecas-serao-vendidas,70002891580" /> <meta property="og:image" content="https://img.estadao.com.br/resources/jpg/2/2/1561648808822.jpg" /> <meta property="og:site_name" content="Estadão" /> <meta property="og:description" content="Equipe de design da marca trabalhou com os figurinistas da série para criar visuais para Eleven e Dustin" /> <link rel="preload" href="/css/style.min.css" as="style"><link href="/css/style.min.css" rel="stylesheet"> <link rel="preload" href="/css/head.css" as="style"> <link href="/css/head.css" rel="stylesheet"> <link rel="preload" href="/assets/emais/css/emais.min.css" as="style"> <link href="/assets/emais/css/emais.min.css" rel="stylesheet"> <link rel="dns-prefetch" href="//ajax.googleapis.com"> <link rel="dns-prefetch" href="//img.estadao.com.br"> <link rel="dns-prefetch" href="//front.multimidia.estadao.com.br"> <link rel="dns-prefetch" href="//rm.estadao.com.br"> <link rel="dns-prefetch" href="//www.google-analytics.com"> <link rel="dns-prefetch" href="//tag.navdmp.com"> <link rel="dns-prefetch" href="//s3.amazonaws.com"> <link rel="dns-prefetch" href="//navdmp.com"> <link rel="dns-prefetch" href="//sb.scorecardresearch.com"> <link rel="dns-prefetch" href="//ivccftag.ivcbrasil.org.br"> <link rel="dns-prefetch" href="//estadao.or1.sc.omtrdc.net"> <link rel="dns-prefetch" href="//ping.chartbeat.net"> <link rel="dns-prefetch" href="//statics.estadao.com.br"> <link rel="dns-prefetch" href="//static.chartbeat.com"> <script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script> <script async='async' src="https://statics.estadao.com.br/s2016/utils/publicidade/dfp.min.js"></script> <script type='text/javascript'> var DFP = DFP || {}; DFP.cmd = DFP.cmd || []; DFP.cmd.push(function(){DFP.Prebid.init({"bids":[{"accepted_formats":[{"devices":["xl","lg","md","sm","xs"],"format":[300,250],"params":{"zoneId":1179868}},{"devices":["xl","lg","md"],"format":[970,90],"params":{"zoneId":1179873}},{"devices":["xl","lg","md"],"format":[300,600],"params":{"zoneId":1179869}},{"devices":["xl","lg","md"],"format":[120,600],"params":{"zoneId":1179866}},{"devices":["xl","lg","md"],"format":[160,600],"params":{"zoneId":1179867}},{"devices":["md","sm"],"format":[728,90],"params":{"zoneId":1179870}},{"devices":["xs"],"format":[320,50],"params":{"zoneId":1179871}}],"bidder":"criteo","params":[]},{"bidder":"rubicon","params":{"accountId":"14044","siteId":"70010","zoneId":"470658"}},{"bidder":"appnexus","params":{"placementId":"14149591"}}],"currency":[]})}); DFP.cmd.push(function(){ DFP.init('/118650305/emais','interna'); DFP.pushTargetsDefault({"tags":"noticias,famosos,informacao,entretenimento"}); }); </script> <script src="https://ajax.googleapis.com/ajax/libs/jquery/2.1.3/jquery.min.js"></script> <script type="text/javascript"> window._taboola = window._taboola || []; _taboola.push({article:'auto'}); !function (e, f, u) { e.async = 1; e.src = u; f.parentNode.insertBefore(e, f); }(document.createElement('script'), document.getElementsByTagName('script')[0],'//cdn.taboola.com/libtrc/grupoestadao-estadao/loader.js'); </script> <script id="navegg" type="text/javascript" src="//tag.navdmp.com/tm23902.js"></script> <link rel="stylesheet" type="text/css" href="https://front.multimidia.estadao.com.br/ESTA/css/player/act-player.css"><link rel="stylesheet" type="text/css" href="https://front.multimidia.estadao.com.br/ESTA/css/player/playerWidgets.css"><link rel="stylesheet" type="text/css" href="https://front.multimidia.estadao.com.br/ESTA/css/player/iconsStyle.css"><link rel="amphtml" href="https://emais.estadao.com.br/noticias/moda-e-beleza,levis-cria-roupas-para-personagens-de-stranger-things-e-pecas-serao-vendidas,70002891580.amp"><meta name="publishedDateTime" content="20190627014547" /><meta name="date" content="2019-06-27T13:45:47"><meta name="updatedDateTime" content="20190627035907" /><script> var estadao_info = {"produto":"Estad\u00e3o", "editoria":"Emais", "subeditoria":"Moda e Beleza", "id_documento":"P_1.2891580", "tags":["Stranger Things","Levi's"], "tipo_midia":"Not\u00edcias", "autor":"Gabriela Mar\u00e7al"};</script><script type="application/ld+json">{ "@context": "http://schema.org", "@type": "NewsArticle", "mainEntityOfPage": "http://cdn.ampproject.org/article-metadata.html", "headline": "Levi's cria roupas para personagens de 'Stranger Things' e peças serão vendidas", "datePublished": "2019-06-27T13:45:47-03:00", "dateModified": "2019-06-27T15:59:07-03:00", "description": "Equipe de design da marca trabalhou com os figurinistas da série para criar visuais para Eleven e Dustin", "author": { "@type": "Person", "name": "Gabriela Marçal" }, "image": { "@type": "ImageObject", "url": [ "https://img.estadao.com.br/fotos/crop/1200x1200/resources/jpg/2/2/1561648808822.jpg", "https://img.estadao.com.br/fotos/crop/1200x900/resources/jpg/2/2/1561648808822.jpg", "https://img.estadao.com.br/fotos/crop/1200x675/resources/jpg/2/2/1561648808822.jpg" ]}, "publisher": { "@type": "NewsMediaOrganization", "name": "Estadão", "foundingDate" : "1875-01-05", "ethicsPolicy" : "https://www.estadao.com.br/ext/codigoetica/codigo_de_etica_miolo.pdf", "missionCoveragePrioritiesPolicy" : "https://www.estadao.com.br/ext/codigoetica/codigo_de_etica_miolo.pdf", "diversityPolicy" : "https://www.estadao.com.br/ext/codigoetica/codigo_de_etica_miolo.pdf", "correctionsPolicy" : "https://www.estadao.com.br/ext/codigoetica/codigo_de_etica_miolo.pdf", "verificationFactCheckingPolicy" : "https://www.estadao.com.br/ext/codigoetica/codigo_de_etica_miolo.pdf", "unnamedSourcesPolicy" : "https://www.estadao.com.br/ext/codigoetica/codigo_de_etica_miolo.pdf", "sameAs":["https://twitter.com/estadao","https://www.facebook.com/estadao/","https://www.instagram.com/estadao/","https://www.youtube.com/channel/UCrtOL8bJsh-csozGS2aV77Q", "https://plus.google.com/+Estad%C3%A3o"], "logo": { "@type": "ImageObject", "url": "https://statics.estadao.com.br/s2016/portal/img/sprites/logotipo.png", "width": 260, "height": 60 } }, "isAccessibleForFree":"False","hasPart":{"@type":"WebPageElement","isAccessibleForFree":"False","cssSelector":".pw-container"},"isPartOf":{"@type":["CreativeWork","Product"],"name":"Estad\u00e3o","productID":"estadao.com.br:dig_basic"}}</script> <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start': new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0], j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src= 'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f); })(window,document,'script','dataLayerEstadao','GTM-M4LH38R');</script> <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-TJRF2W3');</script> </head><body data-banner="false" class="noticia" > <script type="text/javascript"> // <![CDATA[ function udm_(e) { var t = "comScore=", n = document, r = n.cookie, i = "", s = "indexOf", o = "substring", u = "length", a = 2048, f, l = "&ns_", c = "&", h, p, d, v, m = window, g = m.encodeURIComponent || escape; if (r[s](t) + 1) for (d = 0, p = r.split(";"), v = p[u]; d < v; d++) h = p[d][s](t), h + 1 && (i = c + unescape(p[d][o](h + t[u]))); e += l + "_t=" + +(new Date) + l + "c=" + (n.characterSet || n.defaultCharset || "") + "&c8=" + g(n.title) + i + "&c7=" + g(n.URL) + "&c9=" + g(n.referrer), e[u] > a && e[s](c) > 0 && (f = e[o](0, a - 8).lastIndexOf(c), e = (e[o](0, f) + l + "cut=" + g(e[o](f + 1)))[o](0, a)), n.images ? (h = new Image, m.ns_p || (ns_p = h), h.src = e) : n.write("<", "p", "><", 'img src="', e, '" height="1" width="1" alt="*"', "><", "/p", ">") } ; udm_('http' + (document.location.href.charAt(4) == 's' ? 's://sb' : '://b') + '.scorecardresearch.com/b?c1=2&c2=7672308'); // ]]> </script> <noscript><p><img src="https://sb.scorecardresearch.com/p?c1=2&amp;c2=7672308" height="1" width="1" alt="*"></p></noscript> <script id="barra-parceiros-estadao" src="https://www.estadao.com.br/estadao/barra-parceiros/barra-parceiros-cores.js" type="text/javascript" data-cor="cinza"></script><noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-M4LH38R" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript><noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-TJRF2W3" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript><header id="main-header" class="header-fixo"> <div class="social-header"> </div> <div class="header home"> <div class="container"> <div class='menu-emais'> <h1 class="logo-emais display-mobile"> <a href="/"> <img src='/assets/emais/img/emais-logo.png' /> </a> </h1> <div class="atalho"> <button class=""> <span><i class="fa fa-bars"></i></span> </button> </div> <nav class="menu desktop"> <div class="header-block block-logo"> <h1 class="logo-emais"> <a href="/"> <img src='/assets/emais/img/emais-logo.png' /> </a> </h1> </div> <div class="header-block"> <ul class="nav navbar-nav js"> <li><a href="http://emais.estadao.com.br/ultimas/">ÚLTIMAS</a></li> <li><a href="http://emais.estadao.com.br/bem-estar/">BEM-ESTAR</a></li> <li><a href="http://emais.estadao.com.br/blogs/">BLOGS</a></li> <li><a href="http://bora.ai/">BORA.AÍ</a></li> <li><a href="http://emais.estadao.com.br/casa-decoracao/">CASA&DECORAÇÃO</a></li> <li><a href="http://emais.estadao.com.br/comportamento/">COMPORTAMENTO</a></li> <li><a href="http://emais.estadao.com.br/gente/">GENTE</a></li> <li><a href="http://emais.estadao.com.br/moda-beleza/">MODA&BELEZA</a></li> <li><a href="http://emais.estadao.com.br/horoscopo">HORÓSCOPO</a></li> <li><a href="http://emais.estadao.com.br/tv/">TV</a></li> </ul> </div> </nav> <nav class="menu mobile"> <ul class="nav navbar-nav js"> <li><a href="http://emais.estadao.com.br/ultimas/">ÚLTIMAS</a></li> <li><a href="http://emais.estadao.com.br/bem-estar/">BEM-ESTAR</a></li> <li><a href="http://vida-estilo.estadao.com.br/blogs/">BLOGS</a></li> <li><a href="http://bora.ai/">BORA.AÍ</a></li> <li><a href="http://emais.estadao.com.br/casa-decoracao/">CASA&DECORAÇÃO</a></li> <li><a href="http://emais.estadao.com.br/comportamento/">COMPORTAMENTO</a></li> <li><a href="http://emais.estadao.com.br/gente/">GENTE</a></li> <li><a href="http://emais.estadao.com.br/moda-beleza/">MODA&BELEZA</a></li> <li><a href="http://emais.estadao.com.br/horoscopo">HORÓSCOPO</a></li> <li><a href="http://emais.estadao.com.br/tv/">TV</a></li> <li>&nbsp;</li> </ul> </nav> </div> </div> </div></header><script>window.jQuery || document.write('<script src="//m.estadao.com.br/js/src/jquery/jquery-2.1.3.min.js">\x3C/script>')</script><script> jQuery(document).ready(function () { jQuery('#barra-parceiros-menu-toggle').click(function () { jQuery('#main-header').removeClass('mobile-active'); jQuery('.atalho button').removeClass('is-active'); }); jQuery('.atalho button').click(function (e) { e.preventDefault(); if (!jQuery(this).hasClass('is-active')) { jQuery('#main-header').addClass('mobile-active'); jQuery(this).addClass('is-active'); jQuery('#barra-parceiros-menu').hide(); } else { jQuery('#main-header').removeClass('mobile-active'); jQuery(this).removeClass('is-active'); } return false; }); });</script> <div style='display:block;margin: 0 auto;margin-bottom:20px;'><div id='htopo-0' class='publicidade dfp' data-screenmap='Horizontal_Max_N_T_60' data-target='{"formato":"htopo","page_url":"emais.estadao.com.br,noticias,moda-e-beleza,levis-cria-roupas-para-personagens-de-stranger-things-e-pecas-serao-vendidas,70002891580","pg_tipo":"interna","tags":"noticias,famosos,informacao,entretenimento"}' data-status='init' ></div></div><div class="container noticia"> <div class="content-wrapper"> <div class="destaque" id="content-emais"> <section id="main-container" data-url="https://emais.estadao.com.br/noticias/moda-e-beleza,levis-cria-roupas-para-personagens-de-stranger-things-e-pecas-serao-vendidas,70002891580"> <div class="materia-container noticia-container infinito" data-tipo='Noticia' data-modulos='' data-paywall='inativo' data-paywallStatus='0' data-coluna='' data-blog='' data-url="https://emais.estadao.com.br/noticias/moda-e-beleza,levis-cria-roupas-para-personagens-de-stranger-things-e-pecas-serao-vendidas,70002891580" data-produto="Estadão" data-editoria="Emais" data-subeditoria="Moda e Beleza" data-guid="P_1.2891580" data-titulo="Levi's cria roupas para personagens de 'Stranger Things' e peças serão vendidas" data-tags='["Stranger Things","Levi's"]' data-tipomidia="Notícias"> <div class="container"> <section class="banner-dfp-header"> </section> </div> <article> <div class="row"> <section class="col-md-12 col-sm-12 col-xs-12"> <div class='post-content'> <div class="titles-banners"> <div id="OAS_x17" class="container-banner"> </div> </div> <header> <h1 class='post-title'> Levi's cria roupas para personagens de 'Stranger Things' e peças serão vendidas </h1> <div class='bottom'> <div class='credits'> <span>Gabriela Marçal - O Estado de S.Paulo</span> </div> <div class='post-date'> <span> 27/06/2019, 13:45 </span> </div> <div class='social-icons'> <ul class="social-midias compartilhe"> <li class="facebook "> <a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Femais.estadao.com.br%2Fnoticias%2Fmoda-e-beleza%2Clevis-cria-roupas-para-personagens-de-stranger-things-e-pecas-serao-vendidas%2C70002891580%3Futm_source%3Destadao%3Afacebook%26utm_medium%3Dlink" target="_blank"> <i class="fa fa-facebook"></i> </a> </li> <li class="twitter "> <a href="https://twitter.com/intent/tweet?text=Via%20Estad%C3%A3o%3A%20Levi's cria roupas para personagens de 'Stranger Things' e peças serão vendidas%20-%20&url=https%3A%2F%2Femais.estadao.com.br%2Fnoticias%2Fmoda-e-beleza%2Clevis-cria-roupas-para-personagens-de-stranger-things-e-pecas-serao-vendidas%2C70002891580%3Futm_source%3Destadao%3Atwitter%26utm_medium%3Dlink" target="_blank"> <i class="fa fa-twitter"></i> </a> </li> <li class="whatsapp hide"> <a href="whatsapp://send?text=Via%20Estad%C3%A3o%3A%20Levi%27s+cria+roupas+para+personagens+de+%27Stranger+Things%27+e+pe%C3%A7as+ser%C3%A3o+vendidas%20-%20https%3A%2F%2Femais.estadao.com.br%2Fnoticias%2Fmoda-e-beleza%2Clevis-cria-roupas-para-personagens-de-stranger-things-e-pecas-serao-vendidas%2C70002891580%3Futm_source%3Destadao%3Awhatsapp%26utm_medium%3Dlink"> <i class="fa fa-whatsapp"></i> </a> </li> <li class="pinterest hide"> <a href="http://pinterest.com/pin/create/button/?url=https%3A%2F%2Femais.estadao.com.br%2Fnoticias%2Fmoda-e-beleza%2Clevis-cria-roupas-para-personagens-de-stranger-things-e-pecas-serao-vendidas%2C70002891580%3Futm_source%3Destadao%3Apinterest%26utm_medium%3Dlink&media=https://img.estadao.com.br/resources/jpg/2/2/1561648808822.jpg&description=Levi%27s+cria+roupas+para+personagens+de+%27Stranger+Things%27+e+pe%C3%A7as+ser%C3%A3o+vendidas" target="_blank"> <i class="fa fa-pinterest-square"></i> </a> </li> <li class="more "> <a href="#" class="btn-more" data-href="https%3A%2F%2Femais.estadao.com.br%2Fnoticias%2Fmoda-e-beleza%2Clevis-cria-roupas-para-personagens-de-stranger-things-e-pecas-serao-vendidas%2C70002891580" data-title="Levi's cria roupas para personagens de 'Stranger Things' e peças serão vendidas"> <span class="point"></span> <span class="point"></span> <span class="point"></span> </a> </li> <li class="google hide"> <a href="https://plus.google.com/share?url=https%3A%2F%2Femais.estadao.com.br%2Fnoticias%2Fmoda-e-beleza%2Clevis-cria-roupas-para-personagens-de-stranger-things-e-pecas-serao-vendidas%2C70002891580%3Futm_source%3Destadao%3Agplus%26utm_medium%3Dlink" target="_blank"> <i class="fa fa-google-plus-square"></i> </a> </li> <li class="linkedin hide"> <a href="https://www.linkedin.com/cws/share?url=https%3A%2F%2Femais.estadao.com.br%2Fnoticias%2Fmoda-e-beleza%2Clevis-cria-roupas-para-personagens-de-stranger-things-e-pecas-serao-vendidas%2C70002891580%3Futm_source%3Destadao%3Alinkedin%26utm_medium%3Dlink" target="_blank"> <i class="fa fa-linkedin-square"></i> </a> </li> <li class="print "> <a href="#" class="btn-print"> <i class="fa fa-print"></i> </a> </li> <li class="email "> <a href="mailto:?subject=Levi's cria roupas para personagens de 'Stranger Things' e peças serão vendidas&body=Levi's cria roupas para personagens de 'Stranger Things' e peças serão vendidas - https://emais.estadao.com.br/noticias/moda-e-beleza,levis-cria-roupas-para-personagens-de-stranger-things-e-pecas-serao-vendidas,70002891580%3Futm_source%3Destadao%3Amail%26utm_medium%3Dlink"> <i class="fa fa-envelope"></i> </a> </li></ul> <div class="comment" > <a href='#wrap-comments'> <span class="balao-comentarios"></span> </a> </div> </div> <div class='clearfix'></div> </div> <div class="linha-fina"> <p> Equipe de design da marca trabalhou com os figurinistas da série para criar visuais para Eleven e Dustin </p> </div> </header> <section class="box"> <article class="content-text content"> <p><div id="dv-1010311" class="imagem-corpo-noticia row"><figure><img src="https://img.estadao.com.br/thumbs/640/resources/jpg/2/2/1561648808822.jpg" title="Divulgação/ Levi's" alt="As pe&ccedil;as come&ccedil;am a ser vendidas no Brasil em quatro de julho" class="img-responsive"></figure><div class="col-xs-12"><p>As pe&ccedil;as come&ccedil;am a ser vendidas no Brasil em quatro de julho <span>Foto: Divulgação/ Levi's</span></p></div></div></p> </p><p></p><p>O visual dos anos 1980 de <strong><a href="https://tudo-sobre.estadao.com.br/stranger-things" target="_blank"><em>Stranger Things</em></a></strong> mexe com a nostalgia dos telespectadores da série e cada vez mais vai influenciar também o guarda-roupa dos fãs. A <strong>Levi's</strong>, em parceria com a equipe de figurinistas da produção da <a href="https://tudo-sobre.estadao.com.br/netflix" target="_blank">Netflix</a>, criou roupas que serão usadas na terceira temporada por Eleven,&nbsp;interpretada por Millie Bobby Brown,&nbsp;e Dustin, vivido por&nbsp;Gaten Matarazzo.</p> </p><p><div class="veja-tambem"><h3>Leia também:</h3><ul><li><a href="https://emais.estadao.com.br/noticias/comportamento,stranger-things-ganha-versao-lego-e-materializa-mundo-invertido,70002831510" title="&#039;Stranger Things&#039; ganha vers&atilde;o Lego e materializa &#039;mundo invertido&#039;">'Stranger Things' ganha versão Lego e materializa 'mundo invertido'</a></li></ul></div></p><p>O macacão El Pleated, que será usado por Eleven, e a camiseta Camp Know Where Ringer, que será vestida&nbsp;por Dustin na trama que se passa no verão de 1985, estarão à&nbsp;venda nas lojas da marca em quatro de julho, no mesmo <a href="https://cultura.estadao.com.br/noticias/televisao,terceira-temporada-de-stranger-things-vai-estrear-em-4-de-julho,70002663835" target="_blank">dia em que novos episódios chegam ao serviço de streaming</a>.&nbsp;</p> </p><p><div id="dv-1010327" class="imagem-corpo-noticia row"><figure><img src="https://img.estadao.com.br/thumbs/640/resources/jpg/2/2/1561653942922.jpg" title="Reprodução You Tube/ Netflix" alt="Camiseta usada por Dustin ser&aacute; vendida em lojas da Levi&#039;s" class="img-responsive"></figure><div class="col-xs-12"><p>Camiseta usada por Dustin ser&aacute; vendida em lojas da Levi&#039;s <span>Foto: Reprodução You Tube/ Netflix</span></p></div></div></p> </p><p><div id='oop-inread-7' class='publicidade dfp' data-force='1' data-screenmap='out_of_page' data-target='{"formato":"oop-inread","page_url":"emais.estadao.com.br,noticias,moda-e-beleza,levis-cria-roupas-para-personagens-de-stranger-things-e-pecas-serao-vendidas,70002891580","pg_tipo":"interna","tags":"stranger-things,levis"}' data-status='init' ></div></p><p><div id="dv-1010426" class="imagem-corpo-noticia row"><figure><img src="https://img.estadao.com.br/thumbs/640/resources/jpg/8/4/1561660430948.jpg" title="Divulgação/ Levi's" alt="Camiseta Camp custa R$ 129,90&nbsp;" class="img-responsive"></figure><div class="col-xs-12"><p>Camiseta Camp custa R$ 129,90&nbsp; <span>Foto: Divulgação/ Levi's</span></p></div></div></p> </p><p><div id="dv-1010326" class="imagem-corpo-noticia row"><figure><img src="https://img.estadao.com.br/thumbs/640/resources/jpg/3/1/1561653942913.jpg" title="Reprodução You Tube/ Netflix" alt="Macac&atilde;o criado pela Levi&#039;s &eacute; usado por Eleven na terceira temporada de &#039;Stranger Things&#039;" class="img-responsive"></figure><div class="col-xs-12"><p>Macac&atilde;o criado pela Levi&#039;s &eacute; usado por Eleven na terceira temporada de &#039;Stranger Things&#039; <span>Foto: Reprodução You Tube/ Netflix</span></p></div></div></p> </p><p><div id="dv-1010424" class="imagem-corpo-noticia row"><figure><img src="https://img.estadao.com.br/thumbs/640/resources/jpg/1/3/1561660402831.jpg" title="Divulgação/ Levi's" alt="Macac&atilde;o El Pleated, da personagem&nbsp;Eleven,&nbsp;ser&aacute; vendido por R$ 299,90" class="img-responsive"></figure><div class="col-xs-12"><p>Macac&atilde;o El Pleated, da personagem&nbsp;Eleven,&nbsp;ser&aacute; vendido por R$ 299,90 <span>Foto: Divulgação/ Levi's</span></p></div></div></p> </p><p>Além das peças que aparecerão na série, a coleção Levi's + Stranger Things traz camisetas, moletom, calças e jaquetas jeans que custam de R$ 129,90 a R$ 419,90.</p> </p><p>A coleção cápsula para o inverno de 2019 foi fotografada no principal cenário da terceira temporada de <em>Stranger Things</em>: o Starcourt Mall, shopping center localizado em Hawkins, em Indiana, nos Estados Unidos. O local abriga a&nbsp;sorveteria Scoops Ahoy Ice Cream na qual&nbsp;Steve, interpretado pelo ator&nbsp;<a href="https://emais.estadao.com.br/noticias/tv,ator-de-stranger-things-revela-que-foi-enganado-por-produtores-da-serie,70002087133" target="_blank">Joe Keery</a>, aparece trabalhando ao lado de uma nova personagem desconhecida. O centro comercial também será palco de uma disputa&nbsp;decisiva que é retratada no teaser&nbsp;do oitavo capítulo -&nbsp;<em>A Batalha de Starcourt. </em></p> </p><p><div id="dv-1010421" class="imagem-corpo-noticia row"><figure><img src="https://img.estadao.com.br/thumbs/640/resources/jpg/6/0/1561660398506.jpg" title="Divulgação/ Levi's" alt="Camiseta logo invertido, pre&ccedil;o R$ 129,90" class="img-responsive"></figure><div class="col-xs-12"><p>Camiseta logo invertido, pre&ccedil;o R$ 129,90 <span>Foto: Divulgação/ Levi's</span></p></div></div></p> </p><p>A <a href="https://emais.estadao.com.br/noticias/moda-e-beleza,nike-lanca-tenis-e-roupas-inspiradas-na-serie-stranger-things,70002887295" target="_blank">estética da produção da Netflix&nbsp;também foi inspiração para uma linha de tênis e blusas esportivas da Nike</a>.</p> </p><p>Veja o trailer oficial da terceira temporada de<em> Stranger Things:</em></p> <div class="embed-externo"> <iframe allow="accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture" allowfullscreen frameborder="0" height="315" src="https://www.youtube.com/embed/L-BEq4ZzfhE" width="100%"></iframe></div> </p><p>&nbsp;</p></p><p><div id='oop-inread-8' class='publicidade dfp' data-force='1' data-screenmap='out_of_page' data-target='{"formato":"oop-inread","page_url":"emais.estadao.com.br,noticias,moda-e-beleza,levis-cria-roupas-para-personagens-de-stranger-things-e-pecas-serao-vendidas,70002891580","pg_tipo":"interna","tags":"stranger-things,levis"}' data-status='init' ></div></p> </article> </section> </div> </section> </div> <div class='row'> <div class='col-md-12 col-sm-12 col-xs-12 row-taboola'></div> </div> <div class="row comentarios" id="noticia_1"><section class="col-sm-12 col-xs-12 main-news"><div class="comments-wrapper" id="comment_P_1.2891580"><div data-coral="lazy" data-url="https://emais.estadao.com.br/noticias/moda-e-beleza,levis-cria-roupas-para-personagens-de-stranger-things-e-pecas-serao-vendidas,70002891580"></div></div></section><div class="col-xs-12 bottom3"> <div id='oop-inread-0' class='publicidade dfp' data-force='1' data-screenmap='out_of_page' data-target='{"formato":"oop-inread","page_url":"emais.estadao.com.br,noticias,moda-e-beleza,levis-cria-roupas-para-personagens-de-stranger-things-e-pecas-serao-vendidas,70002891580","pg_tipo":null,"tags":false}' data-status='init' data-no-depara='1'></div></div></div> </article> <div class="sidebar-home" id="sidebar-emais"> <div style='display:block;margin-bottom:20px;'><div id='tmeio1-2' class='publicidade dfp' data-screenmap='Tile_300_250_T_250' data-target='{"formato":"tmeio1","page_url":"emais.estadao.com.br,noticias,moda-e-beleza,levis-cria-roupas-para-personagens-de-stranger-things-e-pecas-serao-vendidas,70002891580","pg_tipo":"interna","tags":"noticias,famosos,informacao,entretenimento"}' data-status='init' ></div></div> <div class="cupons"> <header> <h2 class="cupons-title" title="Cupons Estadão">Cupons Estad&atilde;o</h2> <span class="cupons-pub">PUBLICIDADE</span> </header> <ul class="list-cupons"> <li> <div class="cupons-mold"> <a href="https://www.estadao.com.br/cupons/carrefour" title="Cupom de desconto Carrefour 2019" target="_blank"> <div class="cupons-desc"> <h3 class="cupons-desc-title">Cupom de desconto Carrefour 2019</h3> <p class="cupons-desc-sub">Ganhe 15% em Fraldas Pampers no Cupom de desconto Carrefour</p> </div> </a> </div> </li> <li> <div class="cupons-mold"> <a href="https://www.estadao.com.br/cupons/americanas" title="Cupom de desconto Americanas 2019" target="_blank"> <div class="cupons-desc"> <h3 class="cupons-desc-title">Cupom de desconto Americanas 2019</h3> <p class="cupons-desc-sub">R$100 a menos no Black Night Americanas com o Cupom</p> </div> </a> </div> </li> <li> <div class="cupons-mold"> <a href="https://www.estadao.com.br/cupons/submarino" title="Cupom Submarino em 2019" target="_blank"> <div class="cupons-desc"> <h3 class="cupons-desc-title">Cupom Submarino em 2019</h3> <p class="cupons-desc-sub">20% de desconto em Telefonia no Cupom Submarino</p> </div> </a> </div> </li> </ul> </div> <div class="widget-sidebar content-item border-top-emais emais-newsletter"> <header class="title"> <div class="icon"> <h3 title="Newsletter">Newsletter</h3> </div> </header> <div class="widget-title"> Assine nossa newsletter e saiba tudo sobre cultura pop </div> <div> <form action="#" method="post"> <div class="form-group"> <div> <input type="email" placeholder="Seu e-mail" class="txt-email txtEmail"> <input type="hidden" name="newsletter_id[]" class="newsletter-item" value="22"/> </div> <div> <a href="javascript:void(0)" class="btn btn-branco btn-cadastre" title="Enviar">Enviar</a> </div> </div> </form> <div class='newsletter-block'> <div class="feedback"> <h3>E-mail cadastrado</h3> <p>Logo você receberá os melhores<br>conteúdos em seu e-mail.</p> </div> </div> <div class='clearfix'></div> </div></div> <div class="widget-sidebar content-item destaque-frase"><a href="https://emais.estadao.com.br/noticias/gente,e-uma-luta-que-nao-tem-fim-por-dignidade-basica-declara-fernanda-lima-na-parada-lgbt,70002884840" title=&ldquo;&Eacute; uma luta que n&atilde;o tem fim, por respeito, por dignidade b&aacute;sica. As pessoas dessa comunidade n&atilde;o merecem ser discriminadas, assassinadas... Essas pessoas consomem, geram receita, cuidam de suas fam&iacute;lias, precisam viver como qualquer outra pessoa&quot;""><figure> <img src="https://img.estadao.com.br/fotos/crop/300x165/fotos3/374x211/fernandalimaparada.jpg374.jpg" alt="&ldquo;&Eacute; uma luta que n&atilde;o tem fim, por respeito, por dignidade b&aacute;sica. As pessoas dessa comunidade n&atilde;o merecem ser discriminadas, assassinadas... Essas pessoas consomem, geram receita, cuidam de suas fam&iacute;lias, precisam viver como qualquer outra pessoa&quot;"/> </figure> </a> <section class="post"> <h4 class="chapeu">Fernanda Lima </h4> <a href="https://emais.estadao.com.br/noticias/gente,e-uma-luta-que-nao-tem-fim-por-dignidade-basica-declara-fernanda-lima-na-parada-lgbt,70002884840" title="&ldquo;&Eacute; uma luta que n&atilde;o tem fim, por respeito, por dignidade b&aacute;sica. As pessoas dessa comunidade n&atilde;o merecem ser discriminadas, assassinadas... Essas pessoas consomem, geram receita, cuidam de suas fam&iacute;lias, precisam viver como qualquer outra pessoa&quot;"> <h3 class="titulo">&ldquo;&Eacute; uma luta que n&atilde;o tem fim, por respeito, por dignidade b&aacute;sica. As pessoas dessa comunidade n&atilde;o merecem ser discriminadas, assassinadas... Essas pessoas consomem, geram receita, cuidam de suas fam&iacute;lias, precisam viver como qualquer outra pessoa&quot;</h3> <span>Apresentadora fala sobre a import&acirc;ncia de dar visibilidade &agrave; comunidade LGBT</span> </a> <div class='social-icons brown'> <ul class="social-midias compartilhe"> <li class="facebook "> <a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Femais.estadao.com.br%2Fnoticias%2Fgente%2Ce-uma-luta-que-nao-tem-fim-por-dignidade-basica-declara-fernanda-lima-na-parada-lgbt%2C70002884840%3Futm_source%3Destadao%3Afacebook%26utm_medium%3Dlink" target="_blank"> <i class="fa fa-facebook-square"></i> </a> </li> <li class="twitter "> <a href="https://twitter.com/intent/tweet?text=Via%20Estad%C3%A3o%3A%20&ldquo;&Eacute; uma luta que n&atilde;o tem fim, por respeito, por dignidade b&aacute;sica. As pessoas dessa comunidade n&atilde;o merecem ser discriminadas, assassinadas... Essas pessoas consomem, geram receita, cuidam de suas fam&iacute;lias, precisam viver como qualquer outra pessoa&quot;%20-%20&url=https%3A%2F%2Femais.estadao.com.br%2Fnoticias%2Fgente%2Ce-uma-luta-que-nao-tem-fim-por-dignidade-basica-declara-fernanda-lima-na-parada-lgbt%2C70002884840%3Futm_source%3Destadao%3Atwitter%26utm_medium%3Dlink" target="_blank"> <i class="fa fa-twitter-square"></i> </a> </li> <li class="whatsapp "> <a href="whatsapp://send?text=Via%20Estad%C3%A3o%3A%20%26ldquo%3B%26Eacute%3B+uma+luta+que+n%26atilde%3Bo+tem+fim%2C+por+respeito%2C+por+dignidade+b%26aacute%3Bsica.+As+pessoas+dessa+comunidade+n%26atilde%3Bo+merecem+ser+discriminadas%2C+assassinadas...+Essas+pessoas+consomem%2C+geram+receita%2C+cuidam+de+suas+fam%26iacute%3Blias%2C+precisam+viver+como+qualquer+outra+pessoa%26quot%3B%20-%20https%3A%2F%2Femais.estadao.com.br%2Fnoticias%2Fgente%2Ce-uma-luta-que-nao-tem-fim-por-dignidade-basica-declara-fernanda-lima-na-parada-lgbt%2C70002884840%3Futm_source%3Destadao%3Awhatsapp%26utm_medium%3Dlink"> <i class="fa fa-whatsapp"></i> </a> </li> <li class="pinterest hide"> <a href="http://pinterest.com/pin/create/button/?url=https%3A%2F%2Femais.estadao.com.br%2Fnoticias%2Fgente%2Ce-uma-luta-que-nao-tem-fim-por-dignidade-basica-declara-fernanda-lima-na-parada-lgbt%2C70002884840%3Futm_source%3Destadao%3Apinterest%26utm_medium%3Dlink&media=https://img.estadao.com.br/fotos3/374x211/fernandalimaparada.jpg374.jpg&description=%26ldquo%3B%26Eacute%3B+uma+luta+que+n%26atilde%3Bo+tem+fim%2C+por+respeito%2C+por+dignidade+b%26aacute%3Bsica.+As+pessoas+dessa+comunidade+n%26atilde%3Bo+merecem+ser+discriminadas%2C+assassinadas...+Essas+pessoas+consomem%2C+geram+receita%2C+cuidam+de+suas+fam%26iacute%3Blias%2C+precisam+viver+como+qualquer+outra+pessoa%26quot%3B" target="_blank"> <i class="fa fa-pinterest-square"></i> </a> </li> <li class="linkedin hide"> <a href="https://www.linkedin.com/cws/share?url=https%3A%2F%2Femais.estadao.com.br%2Fnoticias%2Fgente%2Ce-uma-luta-que-nao-tem-fim-por-dignidade-basica-declara-fernanda-lima-na-parada-lgbt%2C70002884840%3Futm_source%3Destadao%3Alinkedin%26utm_medium%3Dlink" target="_blank"> <i class="fa fa-linkedin-square"></i> </a> </li> <li class="print hide"> <a href="#" class="btn-print"> <i class="fa fa-print"></i> </a> </li> <li class="email hide"> <a href="mailto:?subject=&ldquo;&Eacute; uma luta que n&atilde;o tem fim, por respeito, por dignidade b&aacute;sica. As pessoas dessa comunidade n&atilde;o merecem ser discriminadas, assassinadas... Essas pessoas consomem, geram receita, cuidam de suas fam&iacute;lias, precisam viver como qualquer outra pessoa&quot;&body=&ldquo;&Eacute; uma luta que n&atilde;o tem fim, por respeito, por dignidade b&aacute;sica. As pessoas dessa comunidade n&atilde;o merecem ser discriminadas, assassinadas... Essas pessoas consomem, geram receita, cuidam de suas fam&iacute;lias, precisam viver como qualquer outra pessoa&quot; - https://emais.estadao.com.br/noticias/gente,e-uma-luta-que-nao-tem-fim-por-dignidade-basica-declara-fernanda-lima-na-parada-lgbt,70002884840%3Futm_source%3Destadao%3Amail%26utm_medium%3Dlink"> <i class="fa fa-envelope"></i> </a> </li> <li class="more "> <a href="#" class="btn-more" data-href="https%3A%2F%2Femais.estadao.com.br%2Fnoticias%2Fgente%2Ce-uma-luta-que-nao-tem-fim-por-dignidade-basica-declara-fernanda-lima-na-parada-lgbt%2C70002884840" data-title="&ldquo;&Eacute; uma luta que n&atilde;o tem fim, por respeito, por dignidade b&aacute;sica. As pessoas dessa comunidade n&atilde;o merecem ser discriminadas, assassinadas... Essas pessoas consomem, geram receita, cuidam de suas fam&iacute;lias, precisam viver como qualquer outra pessoa&quot;"> <span class="point"></span> <span class="point"></span> <span class="point"></span> </a> </li></ul> </div> </section></div> <div class='widget-sidebar border-top-emais signos'> <h2 class="emais-title" title="Horóscopo">Horóscopo</h2> <nav> <ul> <li class="aries"> <a href="http://emais.estadao.com.br/horoscopo/aries" title="Áries">Áries</a> </li> <li class="touro"> <a href="http://emais.estadao.com.br/horoscopo/touro" title="Touro">Touro</a> </li> <li class="gemeos"> <a href="http://emais.estadao.com.br/horoscopo/gemeos" title="Gêmeos">Gêmeos</a> </li> <li class="cancer"> <a href="http://emais.estadao.com.br/horoscopo/cancer" title="Câncer">Câncer</a> </li> <li class="leao"> <a href="http://emais.estadao.com.br/horoscopo/leao" title="Leão">Leão</a> </li> <li class="virgem"> <a href="http://emais.estadao.com.br/horoscopo/virgem" title="Virgem">Virgem</a> </li> <li class="libra"> <a href="http://emais.estadao.com.br/horoscopo/libra" title="Libra">Libra</a> </li> <li class="escorpiao"> <a href="http://emais.estadao.com.br/horoscopo/escorpiao" title="Escorpião">Escorpião</a> </li> <li class="sagitario"> <a href="http://emais.estadao.com.br/horoscopo/sagitario" title="Sagitário">Sagitário</a> </li> <li class="capricornio"> <a href="http://emais.estadao.com.br/horoscopo/capricornio" title="Capricórnio">Capricórnio</a> </li> <li class="aquario"> <a href="http://emais.estadao.com.br/horoscopo/aquario" title="Aquário">Aquário</a> </li> <li class="peixes"> <a href="http://emais.estadao.com.br/horoscopo/peixes" title="Peixes">Peixes</a> </li> </ul> </nav></div> <section class="sidebar-fixed-scroll"><div style='display:block;margin-bottom:20px;'><div id='tmeio1-4' class='publicidade dfp' data-screenmap='Tile_300_250_T_250' data-target='{"formato":"tmeio1","page_url":"emais.estadao.com.br,noticias,moda-e-beleza,levis-cria-roupas-para-personagens-de-stranger-things-e-pecas-serao-vendidas,70002891580","pg_tipo":"interna","tags":"noticias,famosos,informacao,entretenimento"}' data-status='init' ></div></div></section> </div> <script type="text/javascript"> document.addEventListener('readystatechange', function(){ if (document.readyState == 'interactive') { new FixedScrollElement({ 'element_fixed': document.querySelector('.sidebar-fixed-scroll'), 'element_stop':'[data-guid="P_1.2891580"] .comentarios', 'stop_position': 'bottom', 'margin_top': 10 }); } }); </script> </div> <div class="container-proximas-materias"> <div class="proxima-materia" data-url="https://emais.estadao.com.br/noticias/moda-e-beleza,prada-lanca-colecao-capsula-de-bolsas-feitas-com-nylon-reciclado,70002887521"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia" data-url="https://emais.estadao.com.br/noticias/moda-e-beleza,nike-lanca-tenis-e-roupas-inspiradas-na-serie-stranger-things,70002887295"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia" data-url="https://emais.estadao.com.br/noticias/moda-e-beleza,orgulho-lgbt-marcas-lancam-produtos-para-celebrar-e-apoiar-a-causa,70002885493"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia" data-url="https://emais.estadao.com.br/noticias/moda-e-beleza,chanel-e-fendi-prestam-homenagem-a-karl-lagerfeld-em-paris,70002882362"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia" data-url="https://emais.estadao.com.br/noticias/moda-e-beleza,giorgio-armani-vestira-atletas-italianos-nas-olimpiadas-2020,70002879892"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia" data-url="https://emais.estadao.com.br/noticias/moda-e-beleza,mes-do-orgulho-lgbtqi-pabllo-vittar-estrela-campanha-de-colecao-especial-da-adidas,70002866230"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia" data-url="https://emais.estadao.com.br/noticias/moda-e-beleza,maquiador-que-ja-trabalhou-com-rihannada-dica-de-maquiagem-para-pessoas-comuns,70002859069"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia" data-url="https://emais.estadao.com.br/noticias/moda-e-beleza,sephora-fecha-lojas-dos-eua-para-treinamento-em-diversidade,70002857160"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia" data-url="https://emais.estadao.com.br/noticias/moda-e-beleza,ex-stylist-de-lady-gaga-brandon-maxwell-e-eleito-melhor-estilista-feminino-do-ano,70002855473"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia" data-url="https://emais.estadao.com.br/noticias/moda-e-beleza,emsculpt-novo-tratamento-estetico-garante-ganho-de-massa-muscular-e-reducao-de-gordura,70002854323"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> </div> </section> </div> </div></div><script src="https://ajax.googleapis.com/ajax/libs/jquery/2.1.3/jquery.min.js"></script><div class="modal-compartilhe-overlay"><div class="modal-compartilhe"><section class="header row"><div class="col-xs-8"><p>compartilhe</p></div><div class="col-xs-4"><a class="close pull-right"><i class="ico-cancel33"></i></a></div></section><ul><li class="facebook"><a href="#" target="_blank"><i class="ico-facebook55"></i> Facebook</a></li><li class="twitter"><a href="#" target="_blank"><i class="ico-twitter1"></i> Twitter</a></li><li class="linkedin"><a href="#" target="_blank"><i class="ico-linkedin11"></i> Linkedin</a></li><li class="whatsapp"><a href="#"><i class="ico-whatsapp2"></i>WhatsApp</a></li><li class="email"><a href="#" class="btn-emailTo"><i class="ico-symbol20 btn-email"></i> E-mail</a></li></ul><section class="link-permanente"><p>Link permanente</p><form name="form-link-permanente"><input id="linkPermanente" type="text" name="link-permanente" value="" readonly="readonly"></form></section><section class="publicidade row"><div class="col-xs-12"></div></section></div></div> <script>window.jQuery || document.write('<script src="//m.estadao.com.br/js/src/jquery/jquery-2.1.3.min.js">\x3C/script>')</script> <script src="/assets/emais/js/src/script.js"></script> <script src="https://statics.estadao.com.br/s2016/portal/js/player-agile.min.js"></script> <link rel="preload" href="/assets/emais/js/emais.min.js" as="script"> <script src="/assets/emais/js/emais.min.js"></script><div class="container"> <div class="col-md-12"> <div id='oop-5' class='publicidade dfp' data-force='1' data-screenmap='out_of_page' data-target='{"formato":"oop","page_url":"emais.estadao.com.br,noticias,moda-e-beleza,levis-cria-roupas-para-personagens-de-stranger-things-e-pecas-serao-vendidas,70002891580","pg_tipo":"interna","tags":"noticias,famosos,informacao,entretenimento"}' data-status='init' ></div><div id='oop-shop-6' class='publicidade dfp' data-screenmap='out_of_page' data-target='{"formato":"oop-shop","page_url":"emais.estadao.com.br,noticias,moda-e-beleza,levis-cria-roupas-para-personagens-de-stranger-things-e-pecas-serao-vendidas,70002891580","pg_tipo":"interna","tags":"noticias,famosos,informacao,entretenimento"}' data-status='init' ></div> </div></div><div class="clearfix"></div><div class="container"> <div class='row'> <footer id="footermain"> <div class="row"> <div class="col-xs-12 dot"> <div class="col-xs-3"> <a class="logo-desk bkg" href="http://www.estadao.com.br/" id="ad_logo_footer" ad-cat="Rodapé" ad-action="Rodapé - Logo" ad-label="Click - Logo"></a> </div> <div class="col-xs-9 redes text-right"> <a href="http://www.assineestadao.com.br/" class="assineest" id="ad_assine_footer" ad-cat="Rodapé" ad-action="Rodapé - Serviços" ad-label="Click - Assine" title="Assine o Estadão">ASSINE O ESTADÃO</a> <a href="http://publicidade.estadao.com.br/" id="ad_anuncie_footer" ad-cat="Rodapé" ad-action="Rodapé - Serviços" ad-label="Click - Anuncie" title="Anuncie no Estadão">ANUNCIE NO ESTADÃO</a> <a href="http://www.classificadosdoestadao.com.br/" id="ad_anuncie_footer" ad-cat="Rodapé" ad-action="Rodapé - Serviços" ad-label="Click - Classificados" title="Classificados">CLASSIFICADOS</a> <a class="linkedin bkg" href="http://www.linkedin.com/company/estadao" target="_blank" id="ad_linkdin_footer" ad-cat="Rodapé" ad-action="Rodapé - Redes sociais" ad-label="Click - Linkedin" title="Linkedin"></a> <a class="google bkg" href="http://plus.google.com/100081384191000408787/" target="_blank" id="ad_gplus_footer" ad-cat="Rodapé" ad-action="Rodapé - Redes sociais" ad-label="Click - Google+" title="Google+"></a> <a class="twitter bkg" href="http://twitter.com/estadao/" target="_blank" id="ad_twitter_footer" ad-cat="Rodapé" ad-action="Rodapé - Redes sociais" ad-label="Click - Twitter" title="Twitter"></a> <a class="facebook bkg" href="http://www.facebook.com/estadao" target="_blank" id="ad_facebook_footer" ad-cat="Rodapé" ad-action="Rodapé - Redes sociais" ad-label="Click - Facebook" title="Facebook"></a> </div> </div> </div> <div class="row"> <div class="col-xs-12"> GRUPO ESTADO | COPYRIGHT © 2007-2019 | TODOS OS DIREITOS RESERVADOS </div> </div><div class="row links"> <div class="col-xs-3"> <ul> <li> <a href="http://www.estadao.com.br/historico/index.htm" title="Grupo Estado">Grupo Estado</a> </li> <li> <a href="http://www.estadao.com.br/ext/codigoetica/codigo_de_etica_miolo.pdf" title="Código de ética">Código de ética</a></li> <li> <a href="http://www.estadao.com.br/ext/codigoetica/politica_anti_corrupcao.pdf" title="Política Anticorrupção">Política Anticorrupção</a> </li> <li> <a href="http://www.estadao.com.br/focas/" title="Curso de Jornalismo">Curso de Jornalismo</a> </li> <li> <a href="http://www.estadao.com.br/relatorio-da-administracao/index.htm" title="Demonstrações Financeiras">Demonstrações Financeiras</a> </li> <li> <a href="http://servicos.estadao.com.br/login/" title="Estadão Jornal Digital">Estadão Jornal Digital</a> </li> <li> <a href="http://www.estadao.com.br/fale-conosco/" title="Fale conosco">Fale conosco</a> </li> <li> <a href="http://fornecedores.grupoestado.com.br/" target="_blank" title="Portal de Fornecedores">Portal de Fornecedores</a> </li> <li> <a href="http://www.assinante.estadao.com.br/" target="_blank" title="Portal do Assinante">Portal do Assinante</a> </li> </ul> </div> <div class="col-xs-3"> <ul> <li><a href="http://economia.estadao.com.br/broadcast/" title="Broadcast">Broadcast</a></li> <li><a href="http://www.broadcastpolitico.com.br/" title="Broadcast Político">Broadcast Político</a></li> <li><a href="http://canneslions.estadao.com.br/" title="Cannes">Cannes</a></li> <li><a href="http://www.estadao.com.br/aplicativos/" title="Aplicativos">Aplicativos</a></li> <li><a href="http://www.estadao.com.br/termo-de-uso/" title="Termo de uso">Termo de uso</a></li> <li><a href="http://vagas.com.br/estadao/" target="_blank" title="Trabalhe conosco">Trabalhe conosco</a></li> <li><a href="http://www.estadao.com.br/mapa/" title="Mapa do site">Mapa do site</a></li> </ul> </div> <div class="col-xs-2"> <ul> <li><a href="http://opiniao.estadao.com.br" title="Opinião">Opinião</a></li> <li><a href="http://www.estadao.com.br/ultimas/" title="Últimas">Últimas</a></li> <li><a href="http://politica.estadao.com.br" title="Política">Política</a></li> <li><a href="http://economia.estadao.com.br" title="Economia">Economia</a></li> <li><a href="http://esportes.estadao.com.br" title="Esportes">Esportes</a></li> <li><a href="http://internacional.estadao.com.br/" title="Internacional">Internacional</a></li> <li><a href="http://brasil.estadao.com.br" title="Brasil">Brasil</a></li> <li><a href="http://sao-paulo.estadao.com.br" title="São Paulo">São Paulo</a></li> <li><a href="http://cultura.estadao.com.br" title="Cultura">Cultura</a></li> </ul> </div> <div class="col-xs-2"> <ul> <li><a href="http://alias.estadao.com.br" title="Aliás">Aliás</a></li> <li><a href="http://ciencia.estadao.com.br/" title="Ciência">Ciência</a></li> <li><a href="http://educacao.estadao.com.br/" title="Educação">Educação</a></li> <li><a href="http://saude.estadao.com.br/" title="Saúde">Saúde</a></li> <li><a href="http://sustentabilidade.estadao.com.br/" title="Sustentabilidade">Sustentabilidade</a></li> <li><a href="http://viagem.estadao.com.br/" title="Viagem">Viagem</a></li> <li><a href="http://www.estadao.com.br/blogs/" title="Blogs">Blogs</a></li> <li><a href="http://www.estadao.com.br/colunas/" title="Colunas">Colunas</a></li> <li><a href="http://tudo-sobre.estadao.com.br" title="Tópicos">Tópicos</a></li> </ul> </div> <div class="col-xs-2"> <ul> <li><a href="http://www.estadao.com.br/aeroportos/" title="Aeroportos">Aeroportos</a></li> <li><a href="http://fotos.estadao.com.br/" title="Fotos">Fotos</a></li> <li><a href="http://emais.estadao.com.br/horoscopo/" title="Horóscopo">Horóscopo</a></li> <li><a href="http://www.estadao.com.br/infograficos/" title="Infográficos">Infográficos</a></li> <li><a href="http://imoveis.moving.com.br/" target="_blank" title="Imóveis">Imóveis</a></li> <li><a href="http://loterias.estadao.com.br/mega-sena" title="Loterias">Loterias</a></li> <li><a href="http://www.estadao.com.br/clima-e-tempo/sp-sao-paulo/" title="Previsão do Tempo">Previsão do Tempo</a></li> <li><a href="http://blogs.estadao.com.br/seus-direitos/categoria/sao-paulo-reclama/" title="São Paulo Reclama">São Paulo Reclama</a></li> <li><a href="http://transito.estadao.com.br/" title="Trânsito">Trânsito</a></li> <li><a href="http://tv.estadao.com.br" title="TV Estadão">TV Estadão</a></li> </ul> </div></div> <div class="row"> <div class="col-xs-12 cadernos"> <ul> <li class="acervo bkg"><a href="http://acervo.estadao.com.br/" id="ad_acervo_footer" ad-cat="Rodapé" ad-action="Rodapé - Produtos" ad-label="Click - Acervo"></a></li> <li class="pme bkg"><a href="http://pme.estadao.com.br/" id="ad_pme_footer" ad-cat="Rodapé" ad-action="Rodapé - Produtos" ad-label="Click - PME"></a></li> <li class="jornaldocarro bkg"><a href="http://jornaldocarro.estadao.com.br/" id="ad_jdc_footer" ad-cat="Rodapé" ad-action="Rodapé - Produtos" ad-label="Click - Jornal do Carro"></a></li> <li class="paladar bkg"><a href="http://paladar.estadao.com.br/" id="ad_paladar_footer" ad-cat="Rodapé" ad-action="Rodapé - Produtos" ad-label="Click - paladar"></a></li> <li class="link bkg"><a href="http://blogs.estadao.com.br/link/" id="ad_link_footer" ad-cat="Rodapé" ad-action="Rodapé - Produtos" ad-label="Click - link"></a></li> <li class="ae bkg"><a href="http://www.ae.com.br" id="ad_ae_footer" ad-cat="Rodapé" ad-action="Rodapé - Parceiros" ad-label="Click - AE"></a></li> <li class="radioeldorado bkg"><a href="http://www.territorioeldorado.limao.com.br/" id="ad_re_footer" ad-cat="Rodapé" ad-action="Rodapé - Parceiros" ad-label="Click - Rádio Eldorado"></a></li> </ul> </div> </div></footer> </div></div><div class="container"> <footer id="main-footer" class="footer row azul"> <div class="col-xs-12"> <h4 class="logo"><a href="/">Estadão</a></h4><ul class="lista-colunas"> <li class="col-xs-6 col-sm-3"><a href="http://www.assinante.estadao.com.br/" target="_assinante">Portal do Assinante</a></li><li class="col-xs-6 col-sm-3"><a href="http://m.estadao.com.br/fale-conosco/">Fale conosco</a></li></ul></div> <div class="direitos col-xs-12"> <p>GRUPO ESTADO | COPYRIGHT © 2007-2019<br> TODOS OS DIREITOS RESERVADOS. <a href="http://www.estadao.com.br/termo-de-uso" title="TERMO DE USO">TERMO DE USO</a></p> </div> <div class="versao-web col-xs-12"> <a href="#" class="btn-versaoWeb"><i class="ico-desktop14"></i> Ir para versão desktop</a> </div></footer><script language="javascript" type="text/javascript" src="https://front.multimidia.estadao.com.br/ESTA/js/player/player-min.js"></script><script type="text/javascript"> window._taboola = window._taboola || []; _taboola.push({flush: true});</script></div><script> jQuery(document).ready(function () { jQuery("#tabs-container .tabs-menu a").click(function (event) { event.preventDefault(); jQuery(this).parent().addClass("current"); jQuery(this).parent().siblings().removeClass("current"); var tab = $(this).attr("href"); jQuery(".tab-content").not(tab).css("display", "none"); jQuery(tab).fadeIn(); }); });</script><script type="text/javascript" language="JavaScript1.3" src="https://sb.scorecardresearch.com/c2/7672308/ct.js"></script></body></html>