<!DOCTYPE html><html lang="pt-BR"><head> <script>dataLayerEstadao = [{"pagina":{"tipo":"Noticia","url":"https://emais.estadao.com.br/noticias/gente,orlando-bloom-pede-katy-perry-em-casamento-no-valentines-day,70002722768","titulo":"Orlando Bloom pede Katy Perry em casamento no Valentine’s Day","produto":"Estadão","editoria":"Emais","subeditoria":"Gente","modulos":"","paywall":"inativo","paywallStatus":"0","tags":"Katy Perry|Orlando Bloom|Dia dos Namorados|casamento","coluna":"","blog":null,"id":"P_1.2722768","midia":"Notícias","autor":"Redação"}}]; </script> <meta http-equiv="Content-Type" content="text/html; charset=utf-8" /> <meta http-equiv="X-UA-Compatible" content="IE=edge;IE=10;IE=9;"> <meta name="viewport" content="width=device-width, initial-scale=1"> <title>Orlando Bloom pede Katy Perry em casamento no Valentine’s Day - Emais - Estadão</title> <meta name="apple-itunes-app" content="app-id=503897947"> <meta name="google-play-app" content="app-id=com.fett.android.estadao"> <meta name="description" content="Artistas estão juntos há mais de um ano"> <link rel="canonical" href="https://emais.estadao.com.br/noticias/gente,orlando-bloom-pede-katy-perry-em-casamento-no-valentines-day,70002722768"> <link type="image/png" rel="shortcut icon" href="/assets/emais/img/favico.png" /> <link type="image/png" rel="apple-touch-icon" href="/assets/emais/img/favico.png"/> <meta property="fb:app_id" content="127970263920039" /> <meta property="og:title" content="Orlando Bloom pede Katy Perry em casamento no Valentine’s Day - Emais - Estadão" /> <meta property="og:type" content="article" /><meta property="og:url" content="https://emais.estadao.com.br/noticias/gente,orlando-bloom-pede-katy-perry-em-casamento-no-valentines-day,70002722768" /> <meta property="og:image" content="https://img.estadao.com.br/resources/jpg/4/8/1550237530584.jpg" /> <meta property="og:site_name" content="Estadão" /> <meta property="og:description" content="Artistas estão juntos há mais de um ano" /> <link rel="preload" href="/css/style.min.css" as="style"><link href="/css/style.min.css" rel="stylesheet"> <link rel="preload" href="/css/head.css" as="style"> <link href="/css/head.css" rel="stylesheet"> <link rel="preload" href="/assets/emais/css/emais.min.css" as="style"> <link href="/assets/emais/css/emais.min.css" rel="stylesheet"> <link rel="dns-prefetch" href="//ajax.googleapis.com"> <link rel="dns-prefetch" href="//img.estadao.com.br"> <link rel="dns-prefetch" href="//front.multimidia.estadao.com.br"> <link rel="dns-prefetch" href="//rm.estadao.com.br"> <link rel="dns-prefetch" href="//www.google-analytics.com"> <link rel="dns-prefetch" href="//tag.navdmp.com"> <link rel="dns-prefetch" href="//s3.amazonaws.com"> <link rel="dns-prefetch" href="//navdmp.com"> <link rel="dns-prefetch" href="//sb.scorecardresearch.com"> <link rel="dns-prefetch" href="//ivccftag.ivcbrasil.org.br"> <link rel="dns-prefetch" href="//estadao.or1.sc.omtrdc.net"> <link rel="dns-prefetch" href="//ping.chartbeat.net"> <link rel="dns-prefetch" href="//statics.estadao.com.br"> <link rel="dns-prefetch" href="//static.chartbeat.com"> <script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script> <script async='async' src="https://statics.estadao.com.br/s2016/utils/publicidade/dfp.min.js"></script> <script type='text/javascript'> var DFP = DFP || {}; DFP.cmd = DFP.cmd || []; DFP.cmd.push(function(){DFP.Prebid.init({"bids":[{"accepted_formats":[{"devices":["xl","lg","md","sm","xs"],"format":[300,250],"params":{"zoneId":1179868}},{"devices":["xl","lg","md"],"format":[970,90],"params":{"zoneId":1179873}},{"devices":["xl","lg","md"],"format":[300,600],"params":{"zoneId":1179869}},{"devices":["xl","lg","md"],"format":[120,600],"params":{"zoneId":1179866}},{"devices":["xl","lg","md"],"format":[160,600],"params":{"zoneId":1179867}},{"devices":["md","sm"],"format":[728,90],"params":{"zoneId":1179870}},{"devices":["xs"],"format":[320,50],"params":{"zoneId":1179871}}],"bidder":"criteo","params":[]},{"bidder":"rubicon","params":{"accountId":"14044","siteId":"70010","zoneId":"470658"}},{"bidder":"appnexus","params":{"placementId":"14149591"}}],"currency":[]})}); DFP.cmd.push(function(){ DFP.init('/118650305/emais','interna'); DFP.pushTargetsDefault({"tags":"noticias,famosos,informacao,entretenimento"}); }); </script> <script src="https://ajax.googleapis.com/ajax/libs/jquery/2.1.3/jquery.min.js"></script> <script type="text/javascript"> window._taboola = window._taboola || []; _taboola.push({article:'auto'}); !function (e, f, u) { e.async = 1; e.src = u; f.parentNode.insertBefore(e, f); }(document.createElement('script'), document.getElementsByTagName('script')[0],'//cdn.taboola.com/libtrc/grupoestadao-estadao/loader.js'); </script> <script id="navegg" type="text/javascript" src="//tag.navdmp.com/tm23902.js"></script> <script src="https://comentarios-statics.estadao.com.br/embed.js" async></script><link rel="stylesheet" type="text/css" href="https://front.multimidia.estadao.com.br/ESTA/css/player/act-player.css"><link rel="stylesheet" type="text/css" href="https://front.multimidia.estadao.com.br/ESTA/css/player/playerWidgets.css"><link rel="stylesheet" type="text/css" href="https://front.multimidia.estadao.com.br/ESTA/css/player/iconsStyle.css"><link rel="amphtml" href="https://emais.estadao.com.br/noticias/gente,orlando-bloom-pede-katy-perry-em-casamento-no-valentines-day,70002722768.amp"><meta name="publishedDateTime" content="20190215113546" /><meta name="date" content="2019-02-15T11:35:46"><meta name="updatedDateTime" content="20190215113610" /><script> var estadao_info = {"produto":"Estad\u00e3o", "editoria":"Emais", "subeditoria":"Gente", "id_documento":"P_1.2722768", "tags":["Katy Perry","Orlando Bloom","Dia dos Namorados","casamento"], "tipo_midia":"Not\u00edcias", "autor":"Reda\u00e7\u00e3o"};</script><script type="application/ld+json">{ "@context": "http://schema.org", "@type": "NewsArticle", "mainEntityOfPage": "http://cdn.ampproject.org/article-metadata.html", "headline": "Orlando Bloom pede Katy Perry em casamento no Valentine’s Day", "datePublished": "2019-02-15T11:35:46-02:00", "dateModified": "2019-02-15T11:36:10-02:00", "description": "Artistas estão juntos há mais de um ano", "author": { "@type": "Person", "name": "Redação" }, "image": { "@type": "ImageObject", "url": [ "https://img.estadao.com.br/fotos/crop/1200x1200/resources/jpg/4/8/1550237530584.jpg", "https://img.estadao.com.br/fotos/crop/1200x900/resources/jpg/4/8/1550237530584.jpg", "https://img.estadao.com.br/fotos/crop/1200x675/resources/jpg/4/8/1550237530584.jpg" ]}, "publisher": { "@type": "NewsMediaOrganization", "name": "Estadão", "foundingDate" : "1875-01-05", "ethicsPolicy" : "https://www.estadao.com.br/ext/codigoetica/codigo_de_etica_miolo.pdf", "missionCoveragePrioritiesPolicy" : "https://www.estadao.com.br/ext/codigoetica/codigo_de_etica_miolo.pdf", "diversityPolicy" : "https://www.estadao.com.br/ext/codigoetica/codigo_de_etica_miolo.pdf", "correctionsPolicy" : "https://www.estadao.com.br/ext/codigoetica/codigo_de_etica_miolo.pdf", "verificationFactCheckingPolicy" : "https://www.estadao.com.br/ext/codigoetica/codigo_de_etica_miolo.pdf", "unnamedSourcesPolicy" : "https://www.estadao.com.br/ext/codigoetica/codigo_de_etica_miolo.pdf", "sameAs":["https://twitter.com/estadao","https://www.facebook.com/estadao/","https://www.instagram.com/estadao/","https://www.youtube.com/channel/UCrtOL8bJsh-csozGS2aV77Q", "https://plus.google.com/+Estad%C3%A3o"], "logo": { "@type": "ImageObject", "url": "https://statics.estadao.com.br/s2016/portal/img/sprites/logotipo.png", "width": 260, "height": 60 } }, "isAccessibleForFree":"False","hasPart":{"@type":"WebPageElement","isAccessibleForFree":"False","cssSelector":".pw-container"},"isPartOf":{"@type":["CreativeWork","Product"],"name":"Estad\u00e3o","productID":"estadao.com.br:dig_basic"}}</script> <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start': new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0], j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src= 'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f); })(window,document,'script','dataLayerEstadao','GTM-M4LH38R');</script> <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-TJRF2W3');</script> </head><body data-banner="false" class="noticia" > <script type="text/javascript"> // <![CDATA[ function udm_(e) { var t = "comScore=", n = document, r = n.cookie, i = "", s = "indexOf", o = "substring", u = "length", a = 2048, f, l = "&ns_", c = "&", h, p, d, v, m = window, g = m.encodeURIComponent || escape; if (r[s](t) + 1) for (d = 0, p = r.split(";"), v = p[u]; d < v; d++) h = p[d][s](t), h + 1 && (i = c + unescape(p[d][o](h + t[u]))); e += l + "_t=" + +(new Date) + l + "c=" + (n.characterSet || n.defaultCharset || "") + "&c8=" + g(n.title) + i + "&c7=" + g(n.URL) + "&c9=" + g(n.referrer), e[u] > a && e[s](c) > 0 && (f = e[o](0, a - 8).lastIndexOf(c), e = (e[o](0, f) + l + "cut=" + g(e[o](f + 1)))[o](0, a)), n.images ? (h = new Image, m.ns_p || (ns_p = h), h.src = e) : n.write("<", "p", "><", 'img src="', e, '" height="1" width="1" alt="*"', "><", "/p", ">") } ; udm_('http' + (document.location.href.charAt(4) == 's' ? 's://sb' : '://b') + '.scorecardresearch.com/b?c1=2&c2=7672308'); // ]]> </script> <noscript><p><img src="https://sb.scorecardresearch.com/p?c1=2&amp;c2=7672308" height="1" width="1" alt="*"></p></noscript> <script id="barra-parceiros-estadao" src="https://www.estadao.com.br/estadao/barra-parceiros/barra-parceiros-cores.js" type="text/javascript" data-cor="cinza"></script><noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-M4LH38R" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript><noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-TJRF2W3" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript><header id="main-header" class="header-fixo"> <div class="social-header"> </div> <div class="header home"> <div class="container"> <div class='menu-emais'> <h1 class="logo-emais display-mobile"> <a href="/"> <img src='/assets/emais/img/emais-logo.png' /> </a> </h1> <div class="atalho"> <button class=""> <span><i class="fa fa-bars"></i></span> </button> </div> <nav class="menu desktop"> <div class="header-block block-logo"> <h1 class="logo-emais"> <a href="/"> <img src='/assets/emais/img/emais-logo.png' /> </a> </h1> </div> <div class="header-block"> <ul class="nav navbar-nav js"> <li><a href="http://emais.estadao.com.br/ultimas/">ÚLTIMAS</a></li> <li><a href="http://emais.estadao.com.br/bem-estar/">BEM-ESTAR</a></li> <li><a href="http://emais.estadao.com.br/blogs/">BLOGS</a></li> <li><a href="http://bora.ai/">BORA.AÍ</a></li> <li><a href="http://emais.estadao.com.br/casa-decoracao/">CASA&DECORAÇÃO</a></li> <li><a href="http://emais.estadao.com.br/comportamento/">COMPORTAMENTO</a></li> <li><a href="http://emais.estadao.com.br/gente/">GENTE</a></li> <li><a href="http://emais.estadao.com.br/moda-beleza/">MODA&BELEZA</a></li> <li><a href="http://emais.estadao.com.br/horoscopo">HORÓSCOPO</a></li> <li><a href="http://emais.estadao.com.br/tv/">TV</a></li> </ul> </div> </nav> <nav class="menu mobile"> <ul class="nav navbar-nav js"> <li><a href="http://emais.estadao.com.br/ultimas/">ÚLTIMAS</a></li> <li><a href="http://emais.estadao.com.br/bem-estar/">BEM-ESTAR</a></li> <li><a href="http://vida-estilo.estadao.com.br/blogs/">BLOGS</a></li> <li><a href="http://bora.ai/">BORA.AÍ</a></li> <li><a href="http://emais.estadao.com.br/casa-decoracao/">CASA&DECORAÇÃO</a></li> <li><a href="http://emais.estadao.com.br/comportamento/">COMPORTAMENTO</a></li> <li><a href="http://emais.estadao.com.br/gente/">GENTE</a></li> <li><a href="http://emais.estadao.com.br/moda-beleza/">MODA&BELEZA</a></li> <li><a href="http://emais.estadao.com.br/horoscopo">HORÓSCOPO</a></li> <li><a href="http://emais.estadao.com.br/tv/">TV</a></li> <li>&nbsp;</li> </ul> </nav> </div> </div> </div></header><script>window.jQuery || document.write('<script src="//m.estadao.com.br/js/src/jquery/jquery-2.1.3.min.js">\x3C/script>')</script><script> jQuery(document).ready(function () { jQuery('#barra-parceiros-menu-toggle').click(function () { jQuery('#main-header').removeClass('mobile-active'); jQuery('.atalho button').removeClass('is-active'); }); jQuery('.atalho button').click(function (e) { e.preventDefault(); if (!jQuery(this).hasClass('is-active')) { jQuery('#main-header').addClass('mobile-active'); jQuery(this).addClass('is-active'); jQuery('#barra-parceiros-menu').hide(); } else { jQuery('#main-header').removeClass('mobile-active'); jQuery(this).removeClass('is-active'); } return false; }); });</script> <div style='display:block;margin: 0 auto;margin-bottom:20px;'><div id='htopo-0' class='publicidade dfp' data-screenmap='Horizontal_Max_N_T_60' data-target='{"formato":"htopo","page_url":"emais.estadao.com.br,noticias,gente,orlando-bloom-pede-katy-perry-em-casamento-no-valentines-day,70002722768","pg_tipo":"interna","tags":"noticias,famosos,informacao,entretenimento"}' data-status='init' ></div></div><div class="container noticia"> <div class="content-wrapper"> <div class="destaque" id="content-emais"> <section id="main-container" data-url="https://emais.estadao.com.br/noticias/gente,orlando-bloom-pede-katy-perry-em-casamento-no-valentines-day,70002722768"> <div class="materia-container noticia-container infinito" data-tipo='Noticia' data-modulos='' data-paywall='inativo' data-paywallStatus='0' data-coluna='' data-blog='' data-url="https://emais.estadao.com.br/noticias/gente,orlando-bloom-pede-katy-perry-em-casamento-no-valentines-day,70002722768" data-produto="Estadão" data-editoria="Emais" data-subeditoria="Gente" data-guid="P_1.2722768" data-titulo="Orlando Bloom pede Katy Perry em casamento no Valentine’s Day" data-tags='["Katy Perry","Orlando Bloom","Dia dos Namorados","casamento"]' data-tipomidia="Notícias"> <div class="container"> <section class="banner-dfp-header"> </section> </div> <article> <div class="row"> <section class="col-md-12 col-sm-12 col-xs-12"> <div class='post-content'> <div class="titles-banners"> <div id="OAS_x17" class="container-banner"> </div> </div> <header> <h1 class='post-title'> Orlando Bloom pede Katy Perry em casamento no Valentine’s Day </h1> <div class='bottom'> <div class='credits'> <span>Redação - O Estado de S.Paulo</span> </div> <div class='post-date'> <span> 15/02/2019, 11:35 </span> </div> <div class='social-icons'> <ul class="social-midias compartilhe"> <li class="facebook "> <a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Femais.estadao.com.br%2Fnoticias%2Fgente%2Corlando-bloom-pede-katy-perry-em-casamento-no-valentines-day%2C70002722768%3Futm_source%3Destadao%3Afacebook%26utm_medium%3Dlink" target="_blank"> <i class="fa fa-facebook"></i> </a> </li> <li class="twitter "> <a href="https://twitter.com/intent/tweet?text=Via%20Estad%C3%A3o%3A%20Orlando Bloom pede Katy Perry em casamento no Valentine’s Day%20-%20&url=https%3A%2F%2Femais.estadao.com.br%2Fnoticias%2Fgente%2Corlando-bloom-pede-katy-perry-em-casamento-no-valentines-day%2C70002722768%3Futm_source%3Destadao%3Atwitter%26utm_medium%3Dlink" target="_blank"> <i class="fa fa-twitter"></i> </a> </li> <li class="whatsapp hide"> <a href="whatsapp://send?text=Via%20Estad%C3%A3o%3A%20Orlando+Bloom+pede+Katy+Perry+em+casamento+no+Valentine%E2%80%99s+Day%20-%20https%3A%2F%2Femais.estadao.com.br%2Fnoticias%2Fgente%2Corlando-bloom-pede-katy-perry-em-casamento-no-valentines-day%2C70002722768%3Futm_source%3Destadao%3Awhatsapp%26utm_medium%3Dlink"> <i class="fa fa-whatsapp"></i> </a> </li> <li class="pinterest hide"> <a href="http://pinterest.com/pin/create/button/?url=https%3A%2F%2Femais.estadao.com.br%2Fnoticias%2Fgente%2Corlando-bloom-pede-katy-perry-em-casamento-no-valentines-day%2C70002722768%3Futm_source%3Destadao%3Apinterest%26utm_medium%3Dlink&media=https://img.estadao.com.br/resources/jpg/4/8/1550237530584.jpg&description=Orlando+Bloom+pede+Katy+Perry+em+casamento+no+Valentine%E2%80%99s+Day" target="_blank"> <i class="fa fa-pinterest-square"></i> </a> </li> <li class="more "> <a href="#" class="btn-more" data-href="https%3A%2F%2Femais.estadao.com.br%2Fnoticias%2Fgente%2Corlando-bloom-pede-katy-perry-em-casamento-no-valentines-day%2C70002722768" data-title="Orlando Bloom pede Katy Perry em casamento no Valentine’s Day"> <span class="point"></span> <span class="point"></span> <span class="point"></span> </a> </li> <li class="google hide"> <a href="https://plus.google.com/share?url=https%3A%2F%2Femais.estadao.com.br%2Fnoticias%2Fgente%2Corlando-bloom-pede-katy-perry-em-casamento-no-valentines-day%2C70002722768%3Futm_source%3Destadao%3Agplus%26utm_medium%3Dlink" target="_blank"> <i class="fa fa-google-plus-square"></i> </a> </li> <li class="linkedin hide"> <a href="https://www.linkedin.com/cws/share?url=https%3A%2F%2Femais.estadao.com.br%2Fnoticias%2Fgente%2Corlando-bloom-pede-katy-perry-em-casamento-no-valentines-day%2C70002722768%3Futm_source%3Destadao%3Alinkedin%26utm_medium%3Dlink" target="_blank"> <i class="fa fa-linkedin-square"></i> </a> </li> <li class="print "> <a href="#" class="btn-print"> <i class="fa fa-print"></i> </a> </li> <li class="email "> <a href="mailto:?subject=Orlando Bloom pede Katy Perry em casamento no Valentine’s Day&body=Orlando Bloom pede Katy Perry em casamento no Valentine’s Day - https://emais.estadao.com.br/noticias/gente,orlando-bloom-pede-katy-perry-em-casamento-no-valentines-day,70002722768%3Futm_source%3Destadao%3Amail%26utm_medium%3Dlink"> <i class="fa fa-envelope"></i> </a> </li></ul> <div class="comment" > <a href='#wrap-comments'> <span class="balao-comentarios"></span> </a> </div> </div> <div class='clearfix'></div> </div> <div class="linha-fina"> <p> Artistas estão juntos há mais de um ano </p> </div> </header> <section class="box"> <article class="content-text content"> <p><div id="dv-969957" class="imagem-corpo-noticia row"><figure><img src="https://img.estadao.com.br/thumbs/640/resources/jpg/4/8/1550237530584.jpg" title="REUTERS/Eric Gaillard" alt="Katy Perry e Orlando Bloom est&atilde;o noivos." class="img-responsive"></figure><div class="col-xs-12"><p>Katy Perry e Orlando Bloom est&atilde;o noivos. <span>Foto: REUTERS/Eric Gaillard</span></p></div></div></p> </p><p></p><p><a href="https://tudo-sobre.estadao.com.br/katy-perry" target="_blank"><strong>Katy Perry</strong></a> usou as redes sociais para compartilhar uma linda novidade: a cantora foi pedida em casamento por <a href="https://tudo-sobre.estadao.com.br/orlando-bloom" target="_blank"><strong>Orlando Bloom</strong></a> na última quinta-feira, 14, em pleno <strong>Valentine’s Day</strong>. Nos Estados Unidos, a data é equivalente ao <a href="https://tudo-sobre.estadao.com.br/dia-dos-namorados" target="_blank">Dia dos Namorados</a> no Brasil, comemorada em 14 de fevereiro.</p> </p><p><div class="veja-tambem"><h3>Leia também:</h3><ul><li><a href="https://emais.estadao.com.br/noticias/gente,valentines-day-casais-de-personalidades-publicam-homenagens,70002721299" title="Valentine&#039;s Day: casais de personalidades trocam homenagens">Valentine's Day: casais de personalidades trocam homenagens</a></li><li><a href="https://emais.estadao.com.br/noticias/gente,calcados-de-katy-perry-saem-de-sites-apos-acusacao-de-blackface,70002719412" title="Cal&ccedil;ados de Katy Perry saem de sites ap&oacute;s acusa&ccedil;&atilde;o de blackface">Calçados de Katy Perry saem de sites após acusação de blackface</a></li></ul></div></p><p>Na publicação, Katy escreveu apenas "Full Bloom", 'completo florescer' em português, fazendo também uma brincadeira com o sobrenome do futuro marido e o formato do anel, que remete a uma flor. A mesma imagem foi compartilhada por Orlando no Instagram.</p> </p><p>Katy Perry e Orlando Bloom começaram a namorar em 2016 e <a href="https://emais.estadao.com.br/noticias/gente,katy-perry-e-orlando-bloom-anunciam-que-nao-estao-mais-juntos,70001682853" target="_blank">terminaram o relacionamento em março de 2017</a>. No fim daquele ano, reataram a relação e agora vão se casar, mas não divulgaram mais detalhes.</p> <div class="embed-externo"> <blockquote class="instagram-media" data-instgrm-captioned="" data-instgrm-permalink="https://www.instagram.com/p/Bt5gRBDHNZl/?utm_source=ig_embed&amp;utm_medium=loading" data-instgrm-version="12" style=" background:#FFF; border:0; border-radius:3px; box-shadow:0 0 1px 0 rgba(0,0,0,0.5),0 1px 10px 0 rgba(0,0,0,0.15); margin: 1px; max-width:540px; min-width:326px; padding:0; width:99.375%; width:-webkit-calc(100% - 2px); width:calc(100% - 2px);"> <div style="padding:16px;"> <div style=" display: flex; flex-direction: row; align-items: center;"> <div style="background-color: #F4F4F4; border-radius: 50%; flex-grow: 0; height: 40px; margin-right: 14px; width: 40px;"> &nbsp; </div> <div style="display: flex; flex-direction: column; flex-grow: 1; justify-content: center;"> <div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; margin-bottom: 6px; width: 100px;"> &nbsp; </div> <div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; width: 60px;"> &nbsp; </div> </div> </div> <div style="padding: 19% 0;"> &nbsp; </div> <div style="display:block; height:50px; margin:0 auto 12px; width:50px;"> <a href="https://www.instagram.com/p/Bt5gRBDHNZl/?utm_source=ig_embed&amp;utm_medium=loading" style=" background:#FFFFFF; line-height:0; padding:0 0; text-align:center; text-decoration:none; width:100%;" target="_blank"> <svg height="50px" version="1.1" viewbox="0 0 60 60" width="50px" xmlns="https://www.w3.org/2000/svg" xmlns:xlink="https://www.w3.org/1999/xlink"> <g fill="none" fill-rule="evenodd" stroke="none" stroke-width="1"> <g fill="#000000" transform="translate(-511.000000, -20.000000)"> <g> <path d="M556.869,30.41 C554.814,30.41 553.148,32.076 553.148,34.131 C553.148,36.186 554.814,37.852 556.869,37.852 C558.924,37.852 560.59,36.186 560.59,34.131 C560.59,32.076 558.924,30.41 556.869,30.41 M541,60.657 C535.114,60.657 530.342,55.887 530.342,50 C530.342,44.114 535.114,39.342 541,39.342 C546.887,39.342 551.658,44.114 551.658,50 C551.658,55.887 546.887,60.657 541,60.657 M541,33.886 C532.1,33.886 524.886,41.1 524.886,50 C524.886,58.899 532.1,66.113 541,66.113 C549.9,66.113 557.115,58.899 557.115,50 C557.115,41.1 549.9,33.886 541,33.886 M565.378,62.101 C565.244,65.022 564.756,66.606 564.346,67.663 C563.803,69.06 563.154,70.057 562.106,71.106 C561.058,72.155 560.06,72.803 558.662,73.347 C557.607,73.757 556.021,74.244 553.102,74.378 C549.944,74.521 548.997,74.552 541,74.552 C533.003,74.552 532.056,74.521 528.898,74.378 C525.979,74.244 524.393,73.757 523.338,73.347 C521.94,72.803 520.942,72.155 519.894,71.106 C518.846,70.057 518.197,69.06 517.654,67.663 C517.244,66.606 516.755,65.022 516.623,62.101 C516.479,58.943 516.448,57.996 516.448,50 C516.448,42.003 516.479,41.056 516.623,37.899 C516.755,34.978 517.244,33.391 517.654,32.338 C518.197,30.938 518.846,29.942 519.894,28.894 C520.942,27.846 521.94,27.196 523.338,26.654 C524.393,26.244 525.979,25.756 528.898,25.623 C532.057,25.479 533.004,25.448 541,25.448 C548.997,25.448 549.943,25.479 553.102,25.623 C556.021,25.756 557.607,26.244 558.662,26.654 C560.06,27.196 561.058,27.846 562.106,28.894 C563.154,29.942 563.803,30.938 564.346,32.338 C564.756,33.391 565.244,34.978 565.378,37.899 C565.522,41.056 565.552,42.003 565.552,50 C565.552,57.996 565.522,58.943 565.378,62.101 M570.82,37.631 C570.674,34.438 570.167,32.258 569.425,30.349 C568.659,28.377 567.633,26.702 565.965,25.035 C564.297,23.368 562.623,22.342 560.652,21.575 C558.743,20.834 556.562,20.326 553.369,20.18 C550.169,20.033 549.148,20 541,20 C532.853,20 531.831,20.033 528.631,20.18 C525.438,20.326 523.257,20.834 521.349,21.575 C519.376,22.342 517.703,23.368 516.035,25.035 C514.368,26.702 513.342,28.377 512.574,30.349 C511.834,32.258 511.326,34.438 511.181,37.631 C511.035,40.831 511,41.851 511,50 C511,58.147 511.035,59.17 511.181,62.369 C511.326,65.562 511.834,67.743 512.574,69.651 C513.342,71.625 514.368,73.296 516.035,74.965 C517.703,76.634 519.376,77.658 521.349,78.425 C523.257,79.167 525.438,79.673 528.631,79.82 C531.831,79.965 532.853,80.001 541,80.001 C549.148,80.001 550.169,79.965 553.369,79.82 C556.562,79.673 558.743,79.167 560.652,78.425 C562.623,77.658 564.297,76.634 565.965,74.965 C567.633,73.296 568.659,71.625 569.425,69.651 C570.167,67.743 570.674,65.562 570.82,62.369 C570.966,59.17 571,58.147 571,50 C571,41.851 570.966,40.831 570.82,37.631"></path> </g> </g> </g> </svg></a> </div> <div style="padding-top: 8px;"> <div style=" color:#3897f0; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:550; line-height:18px;"> <a href="https://www.instagram.com/p/Bt5gRBDHNZl/?utm_source=ig_embed&amp;utm_medium=loading" style=" background:#FFFFFF; line-height:0; padding:0 0; text-align:center; text-decoration:none; width:100%;" target="_blank">View this post on Instagram</a> </div> </div> <div style="padding: 12.5% 0;"> &nbsp; </div> <div style="display: flex; flex-direction: row; margin-bottom: 14px; align-items: center;"> <div> <div style="background-color: #F4F4F4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(0px) translateY(7px);"> &nbsp; </div> <div style="background-color: #F4F4F4; height: 12.5px; transform: rotate(-45deg) translateX(3px) translateY(1px); width: 12.5px; flex-grow: 0; margin-right: 14px; margin-left: 2px;"> &nbsp; </div> <div style="background-color: #F4F4F4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(9px) translateY(-18px);"> &nbsp; </div> </div> <div style="margin-left: 8px;"> <div style=" background-color: #F4F4F4; border-radius: 50%; flex-grow: 0; height: 20px; width: 20px;"> &nbsp; </div> <div style=" width: 0; height: 0; border-top: 2px solid transparent; border-left: 6px solid #f4f4f4; border-bottom: 2px solid transparent; transform: translateX(16px) translateY(-4px) rotate(30deg)"> &nbsp; </div> </div> <div style="margin-left: auto;"> <div style=" width: 0px; border-top: 8px solid #F4F4F4; border-right: 8px solid transparent; transform: translateY(16px);"> &nbsp; </div> <div style=" background-color: #F4F4F4; flex-grow: 0; height: 12px; width: 16px; transform: translateY(-4px);"> &nbsp; </div> <div style=" width: 0; height: 0; border-top: 8px solid #F4F4F4; border-left: 8px solid transparent; transform: translateY(-4px) translateX(8px);"> &nbsp; </div> </div> </div> <p style=" margin:8px 0 0 0; padding:0 4px;"><a href="https://www.instagram.com/p/Bt5gRBDHNZl/?utm_source=ig_embed&amp;utm_medium=loading" style=" color:#000; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:normal; line-height:17px; text-decoration:none; word-wrap:break-word;" target="_blank">full bloom</a></p> <p style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; line-height:17px; margin-bottom:0; margin-top:8px; overflow:hidden; padding:8px 0 7px; text-align:center; text-overflow:ellipsis; white-space:nowrap;">A post shared by <a href="https://www.instagram.com/katyperry/?utm_source=ig_embed&amp;utm_medium=loading" style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:normal; line-height:17px;" target="_blank"> KATY PERRY</a> (@katyperry) on <time datetime="2019-02-15T10:07:38+00:00" style=" font-family:Arial,sans-serif; font-size:14px; line-height:17px;">Feb 15, 2019 at 2:07am PST</time></p> </div> </blockquote> <script async src="//www.instagram.com/embed.js"></script> </div> </p><p><div id='oop-inread-7' class='publicidade dfp' data-force='1' data-screenmap='out_of_page' data-target='{"formato":"oop-inread","page_url":"emais.estadao.com.br,noticias,gente,orlando-bloom-pede-katy-perry-em-casamento-no-valentines-day,70002722768","pg_tipo":"interna","tags":"katy-perry,orlando-bloom,dia-dos-namorados,casamento"}' data-status='init' ></div></p><p>&nbsp;</p></p><p><div id='oop-inread-8' class='publicidade dfp' data-force='1' data-screenmap='out_of_page' data-target='{"formato":"oop-inread","page_url":"emais.estadao.com.br,noticias,gente,orlando-bloom-pede-katy-perry-em-casamento-no-valentines-day,70002722768","pg_tipo":"interna","tags":"katy-perry,orlando-bloom,dia-dos-namorados,casamento"}' data-status='init' ></div></p> </article> </section> </div> </section> </div> <div class='row'> <div class='col-md-12 col-sm-12 col-xs-12 row-taboola'></div> </div> <div class="row"> <div class="comentarios col-md-12"> <div id="wrap-comments" class="wrap-c"> <div id="coral_talk_P_1.2722768" class="coral_talk_comments"></div> <script type="text/javascript">$(document).ready(function(){lazyLoadCoral("P_1.2722768");});</script> </div> </div></div> </article> <div class="sidebar-home" id="sidebar-emais"> <div style='display:block;margin-bottom:20px;'><div id='tmeio1-2' class='publicidade dfp' data-screenmap='Tile_300_250_T_250' data-target='{"formato":"tmeio1","page_url":"emais.estadao.com.br,noticias,gente,orlando-bloom-pede-katy-perry-em-casamento-no-valentines-day,70002722768","pg_tipo":"interna","tags":"noticias,famosos,informacao,entretenimento"}' data-status='init' ></div></div> <div class="cupons"> <header> <h2 class="cupons-title" title="Cupons Estadão">Cupons Estad&atilde;o</h2> <span class="cupons-pub">PUBLICIDADE</span> </header> <ul class="list-cupons"> <li> <div class="cupons-mold"> <a href="https://www.estadao.com.br/cupons/americanas" title="" target="_blank"> <div class="cupons-desc"> <h3 class="cupons-desc-title">Cupom Americanas</h3> <p class="cupons-desc-sub">At&eacute; 10% de desconto em Smartphones!</p> </div> </a> </div> </li> <li> <div class="cupons-mold"> <a href="https://www.estadao.com.br/cupons/submarino" title="" target="_blank"> <div class="cupons-desc"> <h3 class="cupons-desc-title">Descontos Submarino</h3> <p class="cupons-desc-sub">Notebooks com at&eacute; 25% de desconto!</p> </div> </a> </div> </li> <li> <div class="cupons-mold"> <a href="https://www.estadao.com.br/cupons/carrefour" title="" target="_blank"> <div class="cupons-desc"> <h3 class="cupons-desc-title">Cupom de desconto Carrefour</h3> <p class="cupons-desc-sub">15% de desconto em todo o site. Aproveite.</p> </div> </a> </div> </li> </ul> </div> <div class="widget-sidebar content-item border-top-emais emais-newsletter"> <header class="title"> <div class="icon"> <h3 title="Newsletter">Newsletter</h3> </div> </header> <div class="widget-title"> Assine nossa newsletter e saiba tudo sobre cultura pop </div> <div> <form action="#" method="post"> <div class="form-group"> <div> <input type="email" placeholder="Seu e-mail" class="txt-email txtEmail"> <input type="hidden" name="newsletter_id[]" class="newsletter-item" value="22"/> </div> <div> <a href="javascript:void(0)" class="btn btn-branco btn-cadastre" title="Enviar">Enviar</a> </div> </div> </form> <div class='newsletter-block'> <div class="feedback"> <h3>E-mail cadastrado</h3> <p>Logo você receberá os melhores<br>conteúdos em seu e-mail.</p> </div> </div> <div class='clearfix'></div> </div></div> <div class="widget-sidebar content-item destaque-frase"><a href="https://emais.estadao.com.br/noticias/gente,luisa-sonza-tem-foto-nua-vazada-na-web-nao-vou-ficar-mal-por-isso,70002706985" title=&quot;Meninas que passam por isso tamb&eacute;m, n&atilde;o se deixem abalar. Eu sei que &eacute; ruim, &eacute; dif&iacute;cil. Estou falando isso e chorando, mas n&atilde;o vou ficar mal, &eacute; s&oacute; mais um peito, mais um corpo&quot;""><figure> <img src="https://img.estadao.com.br/fotos/crop/300x165/fotos3/374x211/luisa_sonza.jpg" alt="&quot;Meninas que passam por isso tamb&eacute;m, n&atilde;o se deixem abalar. Eu sei que &eacute; ruim, &eacute; dif&iacute;cil. Estou falando isso e chorando, mas n&atilde;o vou ficar mal, &eacute; s&oacute; mais um peito, mais um corpo&quot;"/> </figure> </a> <section class="post"> <h4 class="chapeu">Lu&iacute;sa Sonza</h4> <a href="https://emais.estadao.com.br/noticias/gente,luisa-sonza-tem-foto-nua-vazada-na-web-nao-vou-ficar-mal-por-isso,70002706985" title="&quot;Meninas que passam por isso tamb&eacute;m, n&atilde;o se deixem abalar. Eu sei que &eacute; ruim, &eacute; dif&iacute;cil. Estou falando isso e chorando, mas n&atilde;o vou ficar mal, &eacute; s&oacute; mais um peito, mais um corpo&quot;"> <h3 class="titulo">&quot;Meninas que passam por isso tamb&eacute;m, n&atilde;o se deixem abalar. Eu sei que &eacute; ruim, &eacute; dif&iacute;cil. Estou falando isso e chorando, mas n&atilde;o vou ficar mal, &eacute; s&oacute; mais um peito, mais um corpo&quot;</h3> <span>Cantora fala sobre foto dela nua que vazou em rede social</span> </a> <div class='social-icons brown'> <ul class="social-midias compartilhe"> <li class="facebook "> <a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Femais.estadao.com.br%2Fnoticias%2Fgente%2Cluisa-sonza-tem-foto-nua-vazada-na-web-nao-vou-ficar-mal-por-isso%2C70002706985%3Futm_source%3Destadao%3Afacebook%26utm_medium%3Dlink" target="_blank"> <i class="fa fa-facebook-square"></i> </a> </li> <li class="twitter "> <a href="https://twitter.com/intent/tweet?text=Via%20Estad%C3%A3o%3A%20&quot;Meninas que passam por isso tamb&eacute;m, n&atilde;o se deixem abalar. Eu sei que &eacute; ruim, &eacute; dif&iacute;cil. Estou falando isso e chorando, mas n&atilde;o vou ficar mal, &eacute; s&oacute; mais um peito, mais um corpo&quot;%20-%20&url=https%3A%2F%2Femais.estadao.com.br%2Fnoticias%2Fgente%2Cluisa-sonza-tem-foto-nua-vazada-na-web-nao-vou-ficar-mal-por-isso%2C70002706985%3Futm_source%3Destadao%3Atwitter%26utm_medium%3Dlink" target="_blank"> <i class="fa fa-twitter-square"></i> </a> </li> <li class="whatsapp "> <a href="whatsapp://send?text=Via%20Estad%C3%A3o%3A%20%26quot%3BMeninas+que+passam+por+isso+tamb%26eacute%3Bm%2C+n%26atilde%3Bo+se+deixem+abalar.+Eu+sei+que+%26eacute%3B+ruim%2C+%26eacute%3B+dif%26iacute%3Bcil.+Estou+falando+isso+e+chorando%2C+mas+n%26atilde%3Bo+vou+ficar+mal%2C+%26eacute%3B+s%26oacute%3B+mais+um+peito%2C+mais+um+corpo%26quot%3B%20-%20https%3A%2F%2Femais.estadao.com.br%2Fnoticias%2Fgente%2Cluisa-sonza-tem-foto-nua-vazada-na-web-nao-vou-ficar-mal-por-isso%2C70002706985%3Futm_source%3Destadao%3Awhatsapp%26utm_medium%3Dlink"> <i class="fa fa-whatsapp"></i> </a> </li> <li class="pinterest hide"> <a href="http://pinterest.com/pin/create/button/?url=https%3A%2F%2Femais.estadao.com.br%2Fnoticias%2Fgente%2Cluisa-sonza-tem-foto-nua-vazada-na-web-nao-vou-ficar-mal-por-isso%2C70002706985%3Futm_source%3Destadao%3Apinterest%26utm_medium%3Dlink&media=https://img.estadao.com.br/fotos3/374x211/luisa_sonza.jpg&description=%26quot%3BMeninas+que+passam+por+isso+tamb%26eacute%3Bm%2C+n%26atilde%3Bo+se+deixem+abalar.+Eu+sei+que+%26eacute%3B+ruim%2C+%26eacute%3B+dif%26iacute%3Bcil.+Estou+falando+isso+e+chorando%2C+mas+n%26atilde%3Bo+vou+ficar+mal%2C+%26eacute%3B+s%26oacute%3B+mais+um+peito%2C+mais+um+corpo%26quot%3B" target="_blank"> <i class="fa fa-pinterest-square"></i> </a> </li> <li class="google hide"> <a href="https://plus.google.com/share?url=https%3A%2F%2Femais.estadao.com.br%2Fnoticias%2Fgente%2Cluisa-sonza-tem-foto-nua-vazada-na-web-nao-vou-ficar-mal-por-isso%2C70002706985%3Futm_source%3Destadao%3Agplus%26utm_medium%3Dlink" target="_blank"> <i class="fa fa-google-plus-square"></i> </a> </li> <li class="linkedin hide"> <a href="https://www.linkedin.com/cws/share?url=https%3A%2F%2Femais.estadao.com.br%2Fnoticias%2Fgente%2Cluisa-sonza-tem-foto-nua-vazada-na-web-nao-vou-ficar-mal-por-isso%2C70002706985%3Futm_source%3Destadao%3Alinkedin%26utm_medium%3Dlink" target="_blank"> <i class="fa fa-linkedin-square"></i> </a> </li> <li class="print hide"> <a href="#" class="btn-print"> <i class="fa fa-print"></i> </a> </li> <li class="email hide"> <a href="mailto:?subject=&quot;Meninas que passam por isso tamb&eacute;m, n&atilde;o se deixem abalar. Eu sei que &eacute; ruim, &eacute; dif&iacute;cil. Estou falando isso e chorando, mas n&atilde;o vou ficar mal, &eacute; s&oacute; mais um peito, mais um corpo&quot;&body=&quot;Meninas que passam por isso tamb&eacute;m, n&atilde;o se deixem abalar. Eu sei que &eacute; ruim, &eacute; dif&iacute;cil. Estou falando isso e chorando, mas n&atilde;o vou ficar mal, &eacute; s&oacute; mais um peito, mais um corpo&quot; - https://emais.estadao.com.br/noticias/gente,luisa-sonza-tem-foto-nua-vazada-na-web-nao-vou-ficar-mal-por-isso,70002706985%3Futm_source%3Destadao%3Amail%26utm_medium%3Dlink"> <i class="fa fa-envelope"></i> </a> </li> <li class="more "> <a href="#" class="btn-more" data-href="https%3A%2F%2Femais.estadao.com.br%2Fnoticias%2Fgente%2Cluisa-sonza-tem-foto-nua-vazada-na-web-nao-vou-ficar-mal-por-isso%2C70002706985" data-title="&quot;Meninas que passam por isso tamb&eacute;m, n&atilde;o se deixem abalar. Eu sei que &eacute; ruim, &eacute; dif&iacute;cil. Estou falando isso e chorando, mas n&atilde;o vou ficar mal, &eacute; s&oacute; mais um peito, mais um corpo&quot;"> <span class="point"></span> <span class="point"></span> <span class="point"></span> </a> </li></ul> </div> </section></div> <div class='widget-sidebar border-top-emais signos'> <h2 class="emais-title" title="Horócopo">Horócopo</h2> <nav> <ul> <li class="aries"> <a href="http://emais.estadao.com.br/horoscopo/aries" title="Áries">Áries</a> </li> <li class="touro"> <a href="http://emais.estadao.com.br/horoscopo/touro" title="Touro">Touro</a> </li> <li class="gemeos"> <a href="http://emais.estadao.com.br/horoscopo/gemeos" title="Gêmeos">Gêmeos</a> </li> <li class="cancer"> <a href="http://emais.estadao.com.br/horoscopo/cancer" title="Câncer">Câncer</a> </li> <li class="leao"> <a href="http://emais.estadao.com.br/horoscopo/leao" title="Leão">Leão</a> </li> <li class="virgem"> <a href="http://emais.estadao.com.br/horoscopo/virgem" title="Virgem">Virgem</a> </li> <li class="libra"> <a href="http://emais.estadao.com.br/horoscopo/libra" title="Libra">Libra</a> </li> <li class="escorpiao"> <a href="http://emais.estadao.com.br/horoscopo/escorpiao" title="Escorpião">Escorpião</a> </li> <li class="sagitario"> <a href="http://emais.estadao.com.br/horoscopo/sagitario" title="Sagitário">Sagitário</a> </li> <li class="capricornio"> <a href="http://emais.estadao.com.br/horoscopo/capricornio" title="Capricórnio">Capricórnio</a> </li> <li class="aquario"> <a href="http://emais.estadao.com.br/horoscopo/aquario" title="Aquário">Aquário</a> </li> <li class="peixes"> <a href="http://emais.estadao.com.br/horoscopo/peixes" title="Peixes">Peixes</a> </li> </ul> </nav></div> <section class="sidebar-fixed-scroll"><div style='display:block;margin-bottom:20px;'><div id='tmeio1-4' class='publicidade dfp' data-screenmap='Tile_300_250_T_250' data-target='{"formato":"tmeio1","page_url":"emais.estadao.com.br,noticias,gente,orlando-bloom-pede-katy-perry-em-casamento-no-valentines-day,70002722768","pg_tipo":"interna","tags":"noticias,famosos,informacao,entretenimento"}' data-status='init' ></div></div></section> </div> <script type="text/javascript"> document.addEventListener('readystatechange', function(){ if (document.readyState == 'interactive') { new FixedScrollElement({ 'element_fixed': document.querySelector('.sidebar-fixed-scroll'), 'element_stop':'[data-guid="P_1.2722768"] .comentarios', 'stop_position': 'bottom', 'margin_top': 10 }); } }); </script> </div> <div class="container-proximas-materias"> <div class="proxima-materia" data-url="https://emais.estadao.com.br/noticias/gente,camila-mendes-de-riverdale-pede-que-fas-a-ensinem-girias-em-portugues,70002722708"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia" data-url="https://emais.estadao.com.br/noticias/gente,kelly-key-relancara-album-com-sucessos-baba-e-cachorrinho,70002722577"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia" data-url="https://emais.estadao.com.br/noticias/gente,kanye-west-contrata-kenny-g-para-kim-kardashian-ter-show-exclusivo-no-valentines-day,70002721814"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia" data-url="https://emais.estadao.com.br/noticias/gente,cardi-b-volta-ao-instagram-e-anuncia-parceria-com-bruno-mars,70002721615"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia" data-url="https://emais.estadao.com.br/noticias/gente,dificil-descrever-a-emocao-diz-roberto-justus-ao-conhecer-netas-gemeas,70002721464"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia" data-url="https://emais.estadao.com.br/noticias/gente,filha-de-deise-do-fat-family-posta-homenagem-apos-morte-da-mae,70002721425"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia" data-url="https://emais.estadao.com.br/noticias/gente,valentines-day-casais-de-personalidades-publicam-homenagens,70002721299"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia" data-url="https://emais.estadao.com.br/noticias/gente,gabriela-pugliesi-brinca-com-nudes-mandadas-para-o-marido-esta-sendo-em-vao,70002721301"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia" data-url="https://emais.estadao.com.br/noticias/gente,bonner-elogia-maju-coutinho-pelo-novo-cargo-no-jornal-nacional-historia-de-talento-e-conquista,70002721224"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia" data-url="https://emais.estadao.com.br/noticias/gente,madonna-usa-redes-sociais-para-dar-pistas-sobre-o-14-album-da-carreira,70002720978"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> </div> </section> </div> </div></div><script src="https://ajax.googleapis.com/ajax/libs/jquery/2.1.3/jquery.min.js"></script><div class="modal-compartilhe-overlay"><div class="modal-compartilhe"><section class="header row"><div class="col-xs-8"><p>compartilhe</p></div><div class="col-xs-4"><a class="close pull-right"><i class="ico-cancel33"></i></a></div></section><ul><li class="facebook"><a href="#" target="_blank"><i class="ico-facebook55"></i> Facebook</a></li><li class="google-plus"><a href="#" target="_blank"><i class="ico-google116"></i> Google</a></li><li class="twitter"><a href="#" target="_blank"><i class="ico-twitter1"></i> Twitter</a></li><li class="linkedin"><a href="#" target="_blank"><i class="ico-linkedin11"></i> Linkedin</a></li><li class="whatsapp"><a href="#"><i class="ico-whatsapp2"></i>WhatsApp</a></li><li class="email"><a href="#" class="btn-emailTo"><i class="ico-symbol20 btn-email"></i> E-mail</a></li></ul><section class="link-permanente"><p>Link permanente</p><form name="form-link-permanente"><input id="linkPermanente" type="text" name="link-permanente" value="" readonly="readonly"></form></section><section class="publicidade row"><div class="col-xs-12"></div></section></div></div> <script>window.jQuery || document.write('<script src="//m.estadao.com.br/js/src/jquery/jquery-2.1.3.min.js">\x3C/script>')</script> <script src="/assets/emais/js/src/script.js"></script> <link rel="preload" href="/assets/emais/js/emais.min.js" as="script"> <script src="/assets/emais/js/emais.min.js"></script><div class="container"> <div class="col-md-12"> <div id='oop-5' class='publicidade dfp' data-force='1' data-screenmap='out_of_page' data-target='{"formato":"oop","page_url":"emais.estadao.com.br,noticias,gente,orlando-bloom-pede-katy-perry-em-casamento-no-valentines-day,70002722768","pg_tipo":"interna","tags":"noticias,famosos,informacao,entretenimento"}' data-status='init' ></div><div id='oop-shop-6' class='publicidade dfp' data-screenmap='out_of_page' data-target='{"formato":"oop-shop","page_url":"emais.estadao.com.br,noticias,gente,orlando-bloom-pede-katy-perry-em-casamento-no-valentines-day,70002722768","pg_tipo":"interna","tags":"noticias,famosos,informacao,entretenimento"}' data-status='init' ></div> </div></div><div class="clearfix"></div><div class="container"> <div class='row'> <footer id="footermain"> <div class="row"> <div class="col-xs-12 dot"> <div class="col-xs-3"> <a class="logo-desk bkg" href="http://www.estadao.com.br/" id="ad_logo_footer" ad-cat="Rodapé" ad-action="Rodapé - Logo" ad-label="Click - Logo"></a> </div> <div class="col-xs-9 redes text-right"> <a href="http://www.assineestadao.com.br/" class="assineest" id="ad_assine_footer" ad-cat="Rodapé" ad-action="Rodapé - Serviços" ad-label="Click - Assine" title="Assine o Estadão">ASSINE O ESTADÃO</a> <a href="http://publicidade.estadao.com.br/" id="ad_anuncie_footer" ad-cat="Rodapé" ad-action="Rodapé - Serviços" ad-label="Click - Anuncie" title="Anuncie no Estadão">ANUNCIE NO ESTADÃO</a> <a href="http://www.classificadosdoestadao.com.br/" id="ad_anuncie_footer" ad-cat="Rodapé" ad-action="Rodapé - Serviços" ad-label="Click - Classificados" title="Classificados">CLASSIFICADOS</a> <a class="linkedin bkg" href="http://www.linkedin.com/company/estadao" target="_blank" id="ad_linkdin_footer" ad-cat="Rodapé" ad-action="Rodapé - Redes sociais" ad-label="Click - Linkedin" title="Linkedin"></a> <a class="google bkg" href="http://plus.google.com/100081384191000408787/" target="_blank" id="ad_gplus_footer" ad-cat="Rodapé" ad-action="Rodapé - Redes sociais" ad-label="Click - Google+" title="Google+"></a> <a class="twitter bkg" href="http://twitter.com/estadao/" target="_blank" id="ad_twitter_footer" ad-cat="Rodapé" ad-action="Rodapé - Redes sociais" ad-label="Click - Twitter" title="Twitter"></a> <a class="facebook bkg" href="http://www.facebook.com/estadao" target="_blank" id="ad_facebook_footer" ad-cat="Rodapé" ad-action="Rodapé - Redes sociais" ad-label="Click - Facebook" title="Facebook"></a> </div> </div> </div> <div class="row"> <div class="col-xs-12"> GRUPO ESTADO | COPYRIGHT © 2007-2019 | TODOS OS DIREITOS RESERVADOS </div> </div><div class="row links"> <div class="col-xs-3"> <ul> <li> <a href="http://www.estadao.com.br/historico/index.htm" title="Grupo Estado">Grupo Estado</a> </li> <li> <a href="http://www.estadao.com.br/ext/codigoetica/codigo_de_etica_miolo.pdf" title="Código de ética">Código de ética</a></li> <li> <a href="http://www.estadao.com.br/ext/codigoetica/politica_anti_corrupcao.pdf" title="Política Anticorrupção">Política Anticorrupção</a> </li> <li> <a href="http://www.estadao.com.br/focas/" title="Curso de Jornalismo">Curso de Jornalismo</a> </li> <li> <a href="http://www.estadao.com.br/relatorio-da-administracao/index.htm" title="Demonstrações Financeiras">Demonstrações Financeiras</a> </li> <li> <a href="http://servicos.estadao.com.br/login/" title="Estadão Jornal Digital">Estadão Jornal Digital</a> </li> <li> <a href="http://www.estadao.com.br/fale-conosco/" title="Fale conosco">Fale conosco</a> </li> <li> <a href="http://fornecedores.grupoestado.com.br/" target="_blank" title="Portal de Fornecedores">Portal de Fornecedores</a> </li> <li> <a href="http://www.assinante.estadao.com.br/" target="_blank" title="Portal do Assinante">Portal do Assinante</a> </li> </ul> </div> <div class="col-xs-3"> <ul> <li><a href="http://economia.estadao.com.br/broadcast/" title="Broadcast">Broadcast</a></li> <li><a href="http://www.broadcastpolitico.com.br/" title="Broadcast Político">Broadcast Político</a></li> <li><a href="http://canneslions.estadao.com.br/" title="Cannes">Cannes</a></li> <li><a href="http://www.estadao.com.br/aplicativos/" title="Aplicativos">Aplicativos</a></li> <li><a href="http://www.estadao.com.br/termo-de-uso/" title="Termo de uso">Termo de uso</a></li> <li><a href="http://vagas.com.br/estadao/" target="_blank" title="Trabalhe conosco">Trabalhe conosco</a></li> <li><a href="http://www.estadao.com.br/mapa/" title="Mapa do site">Mapa do site</a></li> </ul> </div> <div class="col-xs-2"> <ul> <li><a href="http://opiniao.estadao.com.br" title="Opinião">Opinião</a></li> <li><a href="http://www.estadao.com.br/ultimas/" title="Últimas">Últimas</a></li> <li><a href="http://politica.estadao.com.br" title="Política">Política</a></li> <li><a href="http://economia.estadao.com.br" title="Economia">Economia</a></li> <li><a href="http://esportes.estadao.com.br" title="Esportes">Esportes</a></li> <li><a href="http://internacional.estadao.com.br/" title="Internacional">Internacional</a></li> <li><a href="http://brasil.estadao.com.br" title="Brasil">Brasil</a></li> <li><a href="http://sao-paulo.estadao.com.br" title="São Paulo">São Paulo</a></li> <li><a href="http://cultura.estadao.com.br" title="Cultura">Cultura</a></li> </ul> </div> <div class="col-xs-2"> <ul> <li><a href="http://alias.estadao.com.br" title="Aliás">Aliás</a></li> <li><a href="http://ciencia.estadao.com.br/" title="Ciência">Ciência</a></li> <li><a href="http://educacao.estadao.com.br/" title="Educação">Educação</a></li> <li><a href="http://saude.estadao.com.br/" title="Saúde">Saúde</a></li> <li><a href="http://sustentabilidade.estadao.com.br/" title="Sustentabilidade">Sustentabilidade</a></li> <li><a href="http://viagem.estadao.com.br/" title="Viagem">Viagem</a></li> <li><a href="http://www.estadao.com.br/blogs/" title="Blogs">Blogs</a></li> <li><a href="http://www.estadao.com.br/colunas/" title="Colunas">Colunas</a></li> <li><a href="http://tudo-sobre.estadao.com.br" title="Tópicos">Tópicos</a></li> </ul> </div> <div class="col-xs-2"> <ul> <li><a href="http://www.estadao.com.br/aeroportos/" title="Aeroportos">Aeroportos</a></li> <li><a href="http://fotos.estadao.com.br/" title="Fotos">Fotos</a></li> <li><a href="http://emais.estadao.com.br/horoscopo/" title="Horóscopo">Horóscopo</a></li> <li><a href="http://www.estadao.com.br/infograficos/" title="Infográficos">Infográficos</a></li> <li><a href="http://imoveis.moving.com.br/" target="_blank" title="Imóveis">Imóveis</a></li> <li><a href="http://loterias.estadao.com.br/mega-sena" title="Loterias">Loterias</a></li> <li><a href="http://www.estadao.com.br/clima-e-tempo/sp-sao-paulo/" title="Previsão do Tempo">Previsão do Tempo</a></li> <li><a href="http://blogs.estadao.com.br/seus-direitos/categoria/sao-paulo-reclama/" title="São Paulo Reclama">São Paulo Reclama</a></li> <li><a href="http://transito.estadao.com.br/" title="Trânsito">Trânsito</a></li> <li><a href="http://tv.estadao.com.br" title="TV Estadão">TV Estadão</a></li> </ul> </div></div> <div class="row"> <div class="col-xs-12 cadernos"> <ul> <li class="acervo bkg"><a href="http://acervo.estadao.com.br/" id="ad_acervo_footer" ad-cat="Rodapé" ad-action="Rodapé - Produtos" ad-label="Click - Acervo"></a></li> <li class="pme bkg"><a href="http://pme.estadao.com.br/" id="ad_pme_footer" ad-cat="Rodapé" ad-action="Rodapé - Produtos" ad-label="Click - PME"></a></li> <li class="jornaldocarro bkg"><a href="http://jornaldocarro.estadao.com.br/" id="ad_jdc_footer" ad-cat="Rodapé" ad-action="Rodapé - Produtos" ad-label="Click - Jornal do Carro"></a></li> <li class="paladar bkg"><a href="http://paladar.estadao.com.br/" id="ad_paladar_footer" ad-cat="Rodapé" ad-action="Rodapé - Produtos" ad-label="Click - paladar"></a></li> <li class="link bkg"><a href="http://blogs.estadao.com.br/link/" id="ad_link_footer" ad-cat="Rodapé" ad-action="Rodapé - Produtos" ad-label="Click - link"></a></li> <li class="ae bkg"><a href="http://www.ae.com.br" id="ad_ae_footer" ad-cat="Rodapé" ad-action="Rodapé - Parceiros" ad-label="Click - AE"></a></li> <li class="radioeldorado bkg"><a href="http://www.territorioeldorado.limao.com.br/" id="ad_re_footer" ad-cat="Rodapé" ad-action="Rodapé - Parceiros" ad-label="Click - Rádio Eldorado"></a></li> </ul> </div> </div></footer> </div></div><div class="container"> <footer id="main-footer" class="footer row azul"> <div class="col-xs-12"> <h4 class="logo"><a href="/">Estadão</a></h4><ul class="lista-colunas"> <li class="col-xs-6 col-sm-3"><a href="http://www.assinante.estadao.com.br/" target="_assinante">Portal do Assinante</a></li><li class="col-xs-6 col-sm-3"><a href="http://m.estadao.com.br/fale-conosco/">Fale conosco</a></li></ul></div> <div class="direitos col-xs-12"> <p>GRUPO ESTADO | COPYRIGHT © 2007-2019<br> TODOS OS DIREITOS RESERVADOS. <a href="http://www.estadao.com.br/termo-de-uso" title="TERMO DE USO">TERMO DE USO</a></p> </div> <div class="versao-web col-xs-12"> <a href="#" class="btn-versaoWeb"><i class="ico-desktop14"></i> Ir para versão desktop</a> </div></footer><script language="javascript" type="text/javascript" src="https://front.multimidia.estadao.com.br/ESTA/js/player/player-min.js"></script><script type="text/javascript"> window._taboola = window._taboola || []; _taboola.push({flush: true});</script></div><script> jQuery(document).ready(function () { jQuery("#tabs-container .tabs-menu a").click(function (event) { event.preventDefault(); jQuery(this).parent().addClass("current"); jQuery(this).parent().siblings().removeClass("current"); var tab = $(this).attr("href"); jQuery(".tab-content").not(tab).css("display", "none"); jQuery(tab).fadeIn(); }); });</script><script type="text/javascript" language="JavaScript1.3" src="https://sb.scorecardresearch.com/c2/7672308/ct.js"></script></body></html>