<!DOCTYPE html><html lang="pt-BR"><head> <script>var dataLayerEstadao = [{"pagina":{"tipo":"Noticia","subtipo":"Notícia","url":"https://emais.estadao.com.br/noticias/gente,jennifer-lopez-e-ben-affleck-oficializam-relacionamento-e-sao-aclamados,70003837532","titulo":"Jennifer Lopez e Ben Affleck oficializam relacionamento e são aclamados","produto":"Estadão","editoria":"Emais","subeditoria":"Gente","modulos":"","paywall":"inativo","paywallStatus":"0","tags":"Jennifer Lopez|Ben Affleck","coluna":"","blog":"","id":"P_1.3837532","midia":"Notícias","autor":"Redação"}}]; </script> <meta http-equiv="Content-Type" content="text/html; charset=utf-8" /> <meta http-equiv="X-UA-Compatible" content="IE=edge;IE=10;IE=9;"> <meta name="viewport" content="width=device-width, initial-scale=1"> <title>Jennifer Lopez e Ben Affleck oficializam relacionamento e são aclamados - Emais - Estadão</title><meta name="description" content="Casal retomou o romance quase 20 anos após o término e apareceu de mãos dadas no Festival de Cinema de Veneza"><link rel="canonical" href="https://emais.estadao.com.br/noticias/gente,jennifer-lopez-e-ben-affleck-oficializam-relacionamento-e-sao-aclamados,70003837532"> <link type="image/png" rel="shortcut icon" href="/assets/emais/img/favico.png" /> <link type="image/png" rel="apple-touch-icon" href="/assets/emais/img/favico.png"/> <meta property="fb:app_id" content="127970263920039" /> <meta property="fb:pages" content="217630558598686" /> <meta property="og:title" content="Jennifer Lopez e Ben Affleck oficializam relacionamento e são aclamados - Emais - Estadão" /> <meta property="og:type" content="article" /> <meta name="twitter:site" content="@Estadao"> <meta name="twitter:title" content="Jennifer Lopez e Ben Affleck oficializam relacionamento e são aclamados - Emais - Estadão"> <meta name="twitter:description" content="Casal retomou o romance quase 20 anos após o término e apareceu de mãos dadas no Festival de Cinema de Veneza"> <meta name="twitter:image" content="https://img.estadao.com.br/resources/jpg/7/1/1631387433217.jpg"> <meta name="twitter:card" content="summary_large_image"> <meta property="og:url" content="https://emais.estadao.com.br/noticias/gente,jennifer-lopez-e-ben-affleck-oficializam-relacionamento-e-sao-aclamados,70003837532" /> <meta property="og:image" content="https://img.estadao.com.br/resources/jpg/7/1/1631387433217.jpg" /> <meta property="og:site_name" content="Estadão" /> <meta property="og:description" content="Casal retomou o romance quase 20 anos após o término e apareceu de mãos dadas no Festival de Cinema de Veneza" /> <link rel="preload" href="/css/head.css" as="style"> <link href="/css/head.css" rel="stylesheet"> <link rel="preload" href="/css/style.min.css" as="style"> <link href="/css/style.min.css" rel="stylesheet"> <link crossOrigin="/" rel="preload" as="font" href="/css/fonts/EudaldHeadBold_0.woff" /> <link crossOrigin="/" rel="preload" as="font" href="/css/fonts/EudaldHeadItalic_0.woff" /> <link crossOrigin="/" rel="preload" as="font" href="/css/fonts/EudaldHeadRoman_0.woff" /> <link crossOrigin="/" rel="preload" as="font" href="/css/fonts/FlamaBasic.woff" /> <link crossOrigin="/" rel="preload" as="font" href="/css/fonts/FlamaBasicItalic.woff" /> <link crossOrigin="/" rel="preload" as="font" href="/css/fonts/FlamaBold.woff" /> <link crossOrigin="/" rel="preload" as="font" href="/css/fonts/FlamaBoldItalic.woff" /> <link crossOrigin="/" rel="preload" as="font" href="/css/fonts/flamabook-webfont.woff" /> <link crossOrigin="/" rel="preload" as="font" href="/css/fonts/icones-estadao.woff?-y4fyf4" /> <link crossOrigin="/" rel="preload" as="font" href="/assets/emais/fonts/fontawesome-webfont.woff2?v=4.4.0" /> <link crossOrigin="/" rel="preload" as="font" href="/assets/emais/fonts/flama-medium-webfont.ttf" /> <link crossOrigin="/" rel="preload" as="font" href="/assets/emais/fonts/FlamaUltracondensed-Black.ttf" /> <link crossOrigin="/" rel="preload" as="font" href="/assets/emais/fonts/social-icons-vector/socicon.ttf" /> <link crossOrigin="/" rel="preload" as="font" href="/assets/emais/fonts/FreightText-Book.woff" /> <link crossOrigin="/" rel="preload" as="font" href="/assets/emais/fonts/freighttext-lightitalic-webfont.ttf" /> <link crossOrigin="/" rel="preload" as="font" href="/assets/emais/fonts/lato-regular.ttf" /> <link crossOrigin="/" rel="preload" as="font" href="/assets/emais/fonts/lato-black.ttf" /> <link rel="preload" href="/assets/emais/css/emais.min.css?v=2021.03.09" as="style"> <link href="/assets/emais/css/emais.min.css?v=2021.03.09" rel="stylesheet"> <link rel="dns-prefetch" href="//ajax.googleapis.com"> <link rel="dns-prefetch" href="//img.estadao.com.br"> <link rel="dns-prefetch" href="//front.multimidia.estadao.com.br"> <link rel="dns-prefetch" href="//rm.estadao.com.br"> <link rel="dns-prefetch" href="//www.google-analytics.com"> <link rel="dns-prefetch" href="//tag.navdmp.com"> <link rel="dns-prefetch" href="//s3.amazonaws.com"> <link rel="dns-prefetch" href="//navdmp.com"> <link rel="dns-prefetch" href="//ivccftag.ivcbrasil.org.br"> <link rel="dns-prefetch" href="//estadao.or1.sc.omtrdc.net"> <link rel="dns-prefetch" href="//ping.chartbeat.net"> <link rel="dns-prefetch" href="//statics.estadao.com.br"> <link rel="dns-prefetch" href="//static.chartbeat.com"> <script async='async' src='https://securepubads.g.doubleclick.net/tag/js/gpt.js'></script> <script async='async' src="https://statics.estadao.com.br/s2016/utils/publicidade/dfp.min.js"></script> <script type='text/javascript'> window.mobileCheck = function() { let check = false; (function(a){if(/(android|bb\d+|meego).+mobile|avantgo|bada\/|blackberry|blazer|compal|elaine|fennec|hiptop|iemobile|ip(hone|od)|iris|kindle|lge |maemo|midp|mmp|mobile.+firefox|netfront|opera m(ob|in)i|palm( os)?|phone|p(ixi|re)\/|plucker|pocket|psp|series(4|6)0|symbian|treo|up\.(browser|link)|vodafone|wap|windows ce|xda|xiino/i.test(a)||/1207|6310|6590|3gso|4thp|50[1-6]i|770s|802s|a wa|abac|ac(er|oo|s\-)|ai(ko|rn)|al(av|ca|co)|amoi|an(ex|ny|yw)|aptu|ar(ch|go)|as(te|us)|attw|au(di|\-m|r |s )|avan|be(ck|ll|nq)|bi(lb|rd)|bl(ac|az)|br(e|v)w|bumb|bw\-(n|u)|c55\/|capi|ccwa|cdm\-|cell|chtm|cldc|cmd\-|co(mp|nd)|craw|da(it|ll|ng)|dbte|dc\-s|devi|dica|dmob|do(c|p)o|ds(12|\-d)|el(49|ai)|em(l2|ul)|er(ic|k0)|esl8|ez([4-7]0|os|wa|ze)|fetc|fly(\-|_)|g1 u|g560|gene|gf\-5|g\-mo|go(\.w|od)|gr(ad|un)|haie|hcit|hd\-(m|p|t)|hei\-|hi(pt|ta)|hp( i|ip)|hs\-c|ht(c(\-| |_|a|g|p|s|t)|tp)|hu(aw|tc)|i\-(20|go|ma)|i230|iac( |\-|\/)|ibro|idea|ig01|ikom|im1k|inno|ipaq|iris|ja(t|v)a|jbro|jemu|jigs|kddi|keji|kgt( |\/)|klon|kpt |kwc\-|kyo(c|k)|le(no|xi)|lg( g|\/(k|l|u)|50|54|\-[a-w])|libw|lynx|m1\-w|m3ga|m50\/|ma(te|ui|xo)|mc(01|21|ca)|m\-cr|me(rc|ri)|mi(o8|oa|ts)|mmef|mo(01|02|bi|de|do|t(\-| |o|v)|zz)|mt(50|p1|v )|mwbp|mywa|n10[0-2]|n20[2-3]|n30(0|2)|n50(0|2|5)|n7(0(0|1)|10)|ne((c|m)\-|on|tf|wf|wg|wt)|nok(6|i)|nzph|o2im|op(ti|wv)|oran|owg1|p800|pan(a|d|t)|pdxg|pg(13|\-([1-8]|c))|phil|pire|pl(ay|uc)|pn\-2|po(ck|rt|se)|prox|psio|pt\-g|qa\-a|qc(07|12|21|32|60|\-[2-7]|i\-)|qtek|r380|r600|raks|rim9|ro(ve|zo)|s55\/|sa(ge|ma|mm|ms|ny|va)|sc(01|h\-|oo|p\-)|sdk\/|se(c(\-|0|1)|47|mc|nd|ri)|sgh\-|shar|sie(\-|m)|sk\-0|sl(45|id)|sm(al|ar|b3|it|t5)|so(ft|ny)|sp(01|h\-|v\-|v )|sy(01|mb)|t2(18|50)|t6(00|10|18)|ta(gt|lk)|tcl\-|tdg\-|tel(i|m)|tim\-|t\-mo|to(pl|sh)|ts(70|m\-|m3|m5)|tx\-9|up(\.b|g1|si)|utst|v400|v750|veri|vi(rg|te)|vk(40|5[0-3]|\-v)|vm40|voda|vulc|vx(52|53|60|61|70|80|81|83|85|98)|w3c(\-| )|webc|whit|wi(g |nc|nw)|wmlb|wonu|x700|yas\-|your|zeto|zte\-/i.test(a.substr(0,4))) check = true;})(navigator.userAgent||navigator.vendor||window.opera); return check; }; </script> <script type='text/javascript'> var DFP = DFP || {}; DFP.cmd = DFP.cmd || []; if (!mobileCheck()) { DFP.cmd.push(function(){DFP.Prebid.init({ "bids": [{ "accepted_formats": [{ "targets": { "formato": ["sticky"] }, "params": { "formatId": "91182", "siteId": "352949", "pageId": "1236065" } }, { "targets": { "formato": ["ttopo"] }, "params": { "formatId": "91182", "siteId": "352949", "pageId": "1236065" } }, { "targets": { "formato": ["tmeio2"] }, "params": { "formatId": "91182", "siteId": "352949", "pageId": "1236065" } }, { "targets": { "formato": ["hmeio2"] }, "params": { "formatId": "91182", "siteId": "352949", "pageId": "1236065" } }, { "targets": { "formato": ["hmeio1"] }, "params": { "formatId": "91182", "siteId": "352949", "pageId": "1236065" } }, { "targets": { "formato": ["vmeio1"] }, "params": { "formatId": "91182", "siteId": "352949", "pageId": "1236065" } }, { "targets": { "formato": ["tmeio1"] }, "params": { "formatId": "91182", "siteId": "352949", "pageId": "1236065" } }, { "targets": { "formato": ["vlatd"] }, "params": { "formatId": "91182", "siteId": "352949", "pageId": "1236065" } }, { "targets": { "formato": ["vlate"] }, "params": { "formatId": "92463", "siteId": "352949", "pageId": "1236065" } }, { "targets": { "formato": ["htopo"] }, "params": { "formatId": "91182", "siteId": "352949", "pageId": "1236065" } }], "bidder": "smartadserver", "mediaTypes": "bannerOnly", "params": [] }, { "bidder": "rubicon", "params": { "accountId": "14044", "siteId": "70010", "zoneId": "334102" } }, { "accepted_formats": [{ "devices": ["xl", "lg", "md", "sm"], "params": { "placementId": "14149588" } }, { "devices": ["xs"], "params": { "placementId": "16687966" } }], "bidder": "appnexus", "params": [] }, { "accepted_formats": [{ "targets": { "formato": ["ttopo"] }, "devices": ["xl", "lg", "md"], "format": [300, 250], "params": { "dcn": "8a96902b01787864b5a564dd96220007", "pos": "estadao_ros_mat_desk_ttopo_custom_300x250" } }, { "targets": { "formato": ["vmeio1"] }, "devices": ["xl", "lg", "md"], "format": [300, 600], "params": { "dcn": "8a96902b01787864b5a564dd96220007", "pos": "estadao_ros_mat_desk_vmeio1_custom_300x600" } }, { "targets": { "formato": ["htopo"] }, "devices": ["xl", "lg", "md"], "format": [970, 250], "params": { "dcn": "8a96902b01787864b5a564dd96220007", "pos": "estadao_ros_mat_desk_htopo_dym_970x250" } }, { "targets": { "formato": ["hinfi"] }, "devices": ["xl", "lg", "md"], "format": [970, 250], "params": { "dcn": "8a96902b01787864b5a564dd96220007", "pos": "estadao_ros_mat_desk_hinfi_dym_970x250" } }, { "targets": { "formato": ["tinfi"] }, "devices": ["xl", "lg", "md"], "format": [300, 250], "params": { "dcn": "8a96902b01787864b5a564dd96220007", "pos": "estadao_ros_mat_desk_tinfi_dym_300x250" } }, { "targets": { "formato": ["sticky"] }, "devices": ["sm", "xs"], "format": [320, 100], "params": { "dcn": "8a96941801787864ba7464df2c18000b", "pos": "estadao_ros_mat_mobile_dfp_320x100" } }, { "targets": { "formato": ["htopo"] }, "devices": ["sm", "xs"], "format": [320, 100], "params": { "dcn": "8a96941801787864ba7464df2c18000b", "pos": "estadao_ros_mat_mobile_htopo_dym_320x100" } }, { "targets": { "formato": ["hmeio1"] }, "devices": ["sm", "xs"], "format": [300, 250], "params": { "dcn": "8a96941801787864ba7464df2c18000b", "pos": "estadao_ros_mat_mobile_hmeio1_dym_300x250" } }, { "targets": { "formato": ["vmeio1"] }, "devices": ["sm", "xs"], "format": [300, 250], "params": { "dcn": "8a96941801787864ba7464df2c18000b", "pos": "estadao_ros_mat_mobile_vmeio1_custom_300x250" } }, { "targets": { "formato": ["ttopo"] }, "devices": ["sm", "xs"], "format": [300, 250], "params": { "dcn": "8a96941801787864ba7464df2c18000b", "pos": "estadao_ros_mat_mobile_ttopo_dym_300x250" } }, { "targets": { "formato": ["hinfi"] }, "devices": ["sm", "xs"], "format": [300, 100], "params": { "dcn": "8a96941801787864ba7464df2c18000b", "pos": "estadao_ros_mat_mobile_hinfi_dym_300x100" } }, { "targets": { "formato": ["tinfi"] }, "devices": ["sm", "xs"], "format": [300, 250], "params": { "dcn": "8a96941801787864ba7464df2c18000b", "pos": "estadao_ros_mat_mobile_tinfi_dym_300x250" } }, { "targets": { "formato": ["vinfi"] }, "devices": ["sm", "xs"], "format": [300, 250], "params": { "dcn": "8a96941801787864ba7464df2c18000b", "pos": "estadao_ros_mat_mobile_vinfi_dym_300x250" } }], "bidder": "onemobile", "params": [] }], "currency": []})}); } DFP.cmd.push(function(){ DFP.init('/118650305/emais','interna'); DFP.pushTargetsDefault({"tags":"noticias,famosos,informacao,entretenimento"}); }); </script> <script src="https://ajax.googleapis.com/ajax/libs/jquery/2.1.3/jquery.min.js"></script> <script id="navegg" type="text/javascript"> (function(n,v,g){o='Navegg';if(!n[o]){ a=v.createElement('script');a.src=g;b=document.getElementsByTagName('script')[0]; b.parentNode.insertBefore(a,b);n[o]=n[o]||function(parms){ n[o].q=n[o].q||[];n[o].q.push([this, parms])};}}) (window, document, 'https://tag.navdmp.com/universal.min.js'); window.naveggReady = window.naveggReady||[]; window.nvg23902 = new Navegg({ acc: 23902 }); </script> <link rel="preload" href="https://acesso.estadao.com.br/paywall/v2/softwall/dist/sw.js?v=32-08-21" as="script"><script type="text/javascript"> (window.PAYWALL = window.PAYWALL || []).push(function(PW){ PW.init({ 'domain': "https://acesso.estadao.com.br/", 'var': { 'page': { 'id': 'P_1.3837532', 'midia': 'Notícia', 'paywallStatus': '0', 'coluna': '' } }, 'dataLayer': 'dataLayerEstadao' }) });</script><link rel="amphtml" href="https://emais.estadao.com.br/noticias/gente,jennifer-lopez-e-ben-affleck-oficializam-relacionamento-e-sao-aclamados,70003837532.amp"><meta name="publishedDateTime" content="20210911044240" /><meta name="date" content="2021-09-11T16:42:40"><meta name="updatedDateTime" content="20210911044240" /><script> var estadao_info = {"produto":"Estad\u00e3o", "editoria":"Emais", "subeditoria":"Gente", "id_documento":"P_1.3837532", "tags":["Jennifer Lopez","Ben Affleck"], "tipo_midia":"Not\u00edcias", "autor":"Reda\u00e7\u00e3o"};</script><script type="application/ld+json">{ "@context": "http://schema.org", "@type": "NewsArticle", "mainEntityOfPage": "http://cdn.ampproject.org/article-metadata.html", "headline": "Jennifer Lopez e Ben Affleck oficializam relacionamento e são aclamados", "datePublished": "2021-09-11T16:42:40-03:00", "dateModified": "2021-09-11T16:42:40-03:00", "description": "Casal retomou o romance quase 20 anos após o término e apareceu de mãos dadas no Festival de Cinema de Veneza", "author": { "@type": "Person", "name": "Redação" }, "image": { "@type": "ImageObject", "url": [ "https://img.estadao.com.br/fotos/crop/1200x1200/resources/jpg/7/1/1631387433217.jpg", "https://img.estadao.com.br/fotos/crop/1200x900/resources/jpg/7/1/1631387433217.jpg", "https://img.estadao.com.br/fotos/crop/1200x675/resources/jpg/7/1/1631387433217.jpg" ]}, "publisher": { "@type": "NewsMediaOrganization", "name": "Estadão", "foundingDate" : "1875-01-05", "ethicsPolicy" : "https://www.estadao.com.br/codigo-etica/codigo-de-etica.pdf", "missionCoveragePrioritiesPolicy" : "https://www.estadao.com.br/codigo-etica/codigo-de-etica.pdf", "diversityPolicy" : "https://www.estadao.com.br/codigo-etica/codigo-de-etica.pdf", "correctionsPolicy" : "https://www.estadao.com.br/codigo-etica/codigo-de-etica.pdf", "verificationFactCheckingPolicy" : "https://www.estadao.com.br/codigo-etica/codigo-de-etica.pdf", "unnamedSourcesPolicy" : "https://www.estadao.com.br/codigo-etica/codigo-de-etica.pdf", "sameAs":["https://twitter.com/estadao","https://www.facebook.com/estadao/","https://www.instagram.com/estadao/","https://www.youtube.com/channel/UCrtOL8bJsh-csozGS2aV77Q", "https://plus.google.com/+Estad%C3%A3o"], "logo": { "@type": "ImageObject", "url": "https://statics.estadao.com.br/s2016/portal/logos/logo-estadao-272x59.png", "width": 272, "height": 59 } }, "isAccessibleForFree":"False","hasPart":{"@type":"WebPageElement","isAccessibleForFree":"False","cssSelector":".pw-container"},"isPartOf":{"@type":["CreativeWork","Product"],"name":"Estad\u00e3o","productID":"estadao.com.br:dig_basic"}}</script> <meta property="article:content_tier" content="metered" /> <meta property="article:opinion" content="false" /> <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start': new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0], j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src= 'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f); })(window,document,'script','dataLayerEstadao','GTM-M4LH38R');</script><style>.async-hide { opacity: 0 !important} </style><script> (function(a,s,y,n,c,h,i,d,e){s.className+=' '+y;h.start=1*new Date; h.end=i=function(){s.className=s.className.replace(RegExp(' ?'+y),'')}; (a[n]=a[n]||[]).hide=h;setTimeout(function(){i();h.end=null},c);h.timeout=c; })(window,document.documentElement,'async-hide','dataLayer',4000, {'GTM-PMJLHJ3':true});</script><script async src="https://www.googleoptimize.com/optimize.js?id=GTM-PMJLHJ3" onerror="dataLayer.hide.end && dataLayer.hide.end()"></script></head><body data-banner="false" class="noticia" ><style>/* Template Default - Azul*/#barra-suplementos{margin:0;padding:0;width:100%;background-color:#2575e8;white-space:nowrap;overflow:hidden!important;overflow-x:auto!important;-webkit-box-sizing:border-box;-moz-box-sizing:border-box;-ms-box-sizing:border-box;-o-box-sizing:border-box;box-sizing:border-box;}#barra-suplementos ul{padding:5px 16px;margin:0;position:relative;display:inline-block;text-align:center}#barra-suplementos li{margin:0 17px 0 0;display:inline-block;vertical-align:middle;list-style:none;color:#fff}#barra-suplementos li.barra-suplementos-logo{margin-right:23px}#barra-suplementos li:last-child{margin-right:0}/*#barra-suplementos li:before{content:"●";display:inline-block;margin-right:12px;color:#fff;font-size:12px;}*/#barra-suplementos li a{font-family:Arial,sans-serif;font-size:14px;line-height:normal;text-decoration:none;padding:0;margin:0;color:inherit;display:block}.barra-suplementos-img{background-size:100%;background-repeat:no-repeat;text-indent:-9999px;overflow:hidden;width:107px;height:23px;margin:0;padding:0;display:block}#barra-suplementos .barra-suplementos-list{width:100%;text-align:center}@media all and (max-width:992px){#barra-suplementos .barra-list{text-align:left}}/* Background-image */.barra-suplementos-img{background-image: url('https://statics.estadao.com.br/s2016/portal/logos/logo-estadao-cavalo-branco.svg')}/* Template Default - cinza*/#barra-suplementos.cinza{background-color:#939597}</style><section id="barra-suplementos" class="cinza"><nav class="barra-suplementos-list"><ul><li class="barra-suplementos-logo"><a href="https://www.estadao.com.br" title="Estadão" target="_blank"><span class="barra-suplementos-img">Estadão</span></a></li><li><a href="https://opiniao.estadao.com.br/" title="Opinião" target="_blank">Opinião</a></li><li><a href="https://politica.estadao.com.br/" title="Política" target="_blank">Política</a></li><li><a href="https://economia.estadao.com.br/" title="Economia" target="_blank">Economia</a></li><li><a href="https://internacional.estadao.com.br/" title="Internacional" target="_blank">Internacional</a></li><li><a href="https://esportes.estadao.com.br/" title="Esportes" target="_blank">Esportes</a></li><li><a href="https://brasil.estadao.com.br/" title="Brasil" target="_blank">Brasil</a></li><li><a href="https://sao-paulo.estadao.com.br/" title="São Paulo" target="_blank">São Paulo</a></li><li><a href="https://cultura.estadao.com.br/" title="Cultura" target="_blank">Cultura</a></li><li><a href="https://pme.estadao.com.br/" title="PME" target="_blank">PME</a></li><li><a href="https://jornaldocarro.estadao.com.br/" title="Jornal do Carro" target="_blank">Jornal do Carro</a></li><li><a href="https://emais.estadao.com.br/" title="E+" target="_blank">E+</a></li><li><a href="https://paladar.estadao.com.br/" title="Paladar" target="_blank">Paladar</a></li><li><a href="https://link.estadao.com.br/" title="Link" target="_blank">Link</a></li></ul></nav></section><noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-M4LH38R" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript><header id="main-header" class="header-fixo"> <div class="social-header"> </div> <div class="header home"> <div class="container"> <div class='menu-emais'> <h1 class="logo-emais display-mobile"> <a href="/"> <img src='/assets/emais/img/emais-logo.png' /> </a> </h1> <div class="atalho"> <button class=""> <span><i class="fa fa-bars"></i></span> </button> </div> <nav class="menu desktop"> <div class="header-block block-logo"> <h1 class="logo-emais"> <a href="/"> <img src='/assets/emais/img/emais-logo.png' /> </a> </h1> </div> <div class="header-block"> <ul class="nav navbar-nav js"> <li><a href="http://emais.estadao.com.br/ultimas/">ÚLTIMAS</a></li> <li><a href="http://emais.estadao.com.br/bem-estar/">BEM-ESTAR</a></li> <li><a href="http://emais.estadao.com.br/blogs/">BLOGS</a></li> <li><a href="http://bora.ai/">BORA.AÍ</a></li> <li><a href="http://emais.estadao.com.br/casa-decoracao/">CASA&DECORAÇÃO</a></li> <li><a href="http://emais.estadao.com.br/comportamento/">COMPORTAMENTO</a></li> <li><a href="http://emais.estadao.com.br/gente/">GENTE</a></li> <li><a href="http://emais.estadao.com.br/moda-beleza/">MODA&BELEZA</a></li> <li><a href="http://emais.estadao.com.br/horoscopo">HORÓSCOPO</a></li> <li><a href="http://emais.estadao.com.br/tv/">TV</a></li> <li><a href="https://assine.estadao.com.br" title="Assine Estadão" onclick="window.dp6GenericEvent('conversão','menu_superior','botão_assine_superior')"><img src="/img/btn-assine/btn-assine-139×26px.gif" alt="Assine Estadão"/></a></li> </ul> </div> </nav> <nav class="menu mobile"> <ul class="nav navbar-nav js" style="padding-bottom:0"> <li><a href="http://emais.estadao.com.br/ultimas/">ÚLTIMAS</a></li> <li><a href="http://emais.estadao.com.br/bem-estar/">BEM-ESTAR</a></li> <li><a href="http://vida-estilo.estadao.com.br/blogs/">BLOGS</a></li> <li><a href="http://bora.ai/">BORA.AÍ</a></li> <li><a href="http://emais.estadao.com.br/casa-decoracao/">CASA&DECORAÇÃO</a></li> <li><a href="http://emais.estadao.com.br/comportamento/">COMPORTAMENTO</a></li> <li><a href="http://emais.estadao.com.br/gente/">GENTE</a></li> <li><a href="http://emais.estadao.com.br/moda-beleza/">MODA&BELEZA</a></li> <li><a href="http://emais.estadao.com.br/horoscopo">HORÓSCOPO</a></li> <li><a href="http://emais.estadao.com.br/tv/">TV</a></li> <li>&nbsp;</li> </ul> <div style="width:calc(100% - 40px); text-align: center;margin:20px ;padding:20px 10px 0;border-top:solid 1px #fff;"> <a href="https://assine.estadao.com.br" title="Assine Estadão" onclick="window.dp6GenericEvent('conversão','menu_superior','botão_assine_superior')"><img src="/img/btn-assine/btn-assine-139×36px.gif" alt="Assine Estadão"/></a> </div> </nav> </div> </div> </div></header><script>window.jQuery || document.write('<script src="//m.estadao.com.br/js/src/jquery/jquery-2.1.3.min.js">\x3C/script>')</script><script> jQuery(document).ready(function () { jQuery('#barra-parceiros-menu-toggle').click(function () { jQuery('#main-header').removeClass('mobile-active'); jQuery('.atalho button').removeClass('is-active'); }); jQuery('.atalho button').click(function (e) { e.preventDefault(); if (!jQuery(this).hasClass('is-active')) { jQuery('#main-header').addClass('mobile-active'); jQuery(this).addClass('is-active'); jQuery('#barra-parceiros-menu').hide(); } else { jQuery('#main-header').removeClass('mobile-active'); jQuery(this).removeClass('is-active'); } return false; }); });</script> <div style='display:block;margin:50px auto;text-align:center;'><div id='htopo-0' class='publicidade dfp' data-screenmap='Horizontal_Max_N_T_60' data-target='{"formato":"htopo","page_url":"emais.estadao.com.br,noticias,gente,jennifer-lopez-e-ben-affleck-oficializam-relacionamento-e-sao-aclamados,70003837532","pg_tipo":"interna","tags":"noticias,famosos,informacao,entretenimento"}' data-status='init' ></div></div><div class="container noticia"> <div class="content-wrapper"> <div class="destaque" id="content-emais"> <section id="main-container" data-url="https://emais.estadao.com.br/noticias/gente,jennifer-lopez-e-ben-affleck-oficializam-relacionamento-e-sao-aclamados,70003837532"> <div class="materia-container noticia-container infinito" data-tipo='Noticia' data-modulos='' data-paywall='inativo' data-paywallStatus='0' data-coluna='' data-blog='' data-url="https://emais.estadao.com.br/noticias/gente,jennifer-lopez-e-ben-affleck-oficializam-relacionamento-e-sao-aclamados,70003837532" data-produto="Estadão" data-editoria="Emais" data-subeditoria="Gente" data-guid="P_1.3837532" data-titulo="Jennifer Lopez e Ben Affleck oficializam relacionamento e são aclamados" data-tags='["Jennifer Lopez","Ben Affleck"]' data-tipomidia="Notícias" data-section="emais"> <div class="container"> <section class="banner-dfp-header"></section> </div> <article> <div class="row"> <section class="col-md-12 col-sm-12 col-xs-12"> <div class='post-content'> <div class="titles-banners"> <div id="OAS_x17" class="container-banner"> </div> </div> <header > <h1 class='post-title'> Jennifer Lopez e Ben Affleck oficializam relacionamento e são aclamados </h1> <div class='bottom'> <div class='credits'> <span>Redação - O Estado de S.Paulo</span> </div> <div class='post-date'> <span> 11/09/2021, 16:42 </span> </div> <div class='social-icons'> <ul class="social-midias compartilhe"> <li class="facebook "> <a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Femais.estadao.com.br%2Fnoticias%2Fgente%2Cjennifer-lopez-e-ben-affleck-oficializam-relacionamento-e-sao-aclamados%2C70003837532%3Futm_source%3Destadao%3Afacebook%26utm_medium%3Dlink" target="_blank"> <i class="fa fa-facebook"></i> </a> </li> <li class="twitter "> <a href="https://twitter.com/intent/tweet?text=Via%20Estad%C3%A3o%3A%20Jennifer Lopez e Ben Affleck oficializam relacionamento e são aclamados%20-%20&url=https%3A%2F%2Femais.estadao.com.br%2Fnoticias%2Fgente%2Cjennifer-lopez-e-ben-affleck-oficializam-relacionamento-e-sao-aclamados%2C70003837532%3Futm_source%3Destadao%3Atwitter%26utm_medium%3Dlink" target="_blank"> <i class="fa fa-twitter"></i> </a> </li> <li class="whatsapp hide"> <a href="whatsapp://send?text=Via%20Estad%C3%A3o%3A%20Jennifer+Lopez+e+Ben+Affleck+oficializam+relacionamento+e+s%C3%A3o+aclamados%20-%20https%3A%2F%2Femais.estadao.com.br%2Fnoticias%2Fgente%2Cjennifer-lopez-e-ben-affleck-oficializam-relacionamento-e-sao-aclamados%2C70003837532%3Futm_source%3Destadao%3Awhatsapp%26utm_medium%3Dlink"> <i class="fa fa-whatsapp"></i> </a> </li> <li class="pinterest hide"> <a href="http://pinterest.com/pin/create/button/?url=https%3A%2F%2Femais.estadao.com.br%2Fnoticias%2Fgente%2Cjennifer-lopez-e-ben-affleck-oficializam-relacionamento-e-sao-aclamados%2C70003837532%3Futm_source%3Destadao%3Apinterest%26utm_medium%3Dlink&media=https://img.estadao.com.br/resources/jpg/7/1/1631387433217.jpg&description=Jennifer+Lopez+e+Ben+Affleck+oficializam+relacionamento+e+s%C3%A3o+aclamados" target="_blank"> <i class="fa fa-pinterest-square"></i> </a> </li> <li class="more "> <a href="#" class="btn-more" data-href="https%3A%2F%2Femais.estadao.com.br%2Fnoticias%2Fgente%2Cjennifer-lopez-e-ben-affleck-oficializam-relacionamento-e-sao-aclamados%2C70003837532" data-title="Jennifer Lopez e Ben Affleck oficializam relacionamento e são aclamados"> <span class="point"></span> <span class="point"></span> <span class="point"></span> </a> </li> <li class="google hide"> <a href="https://plus.google.com/share?url=https%3A%2F%2Femais.estadao.com.br%2Fnoticias%2Fgente%2Cjennifer-lopez-e-ben-affleck-oficializam-relacionamento-e-sao-aclamados%2C70003837532%3Futm_source%3Destadao%3Agplus%26utm_medium%3Dlink" target="_blank"> <i class="fa fa-google-plus-square"></i> </a> </li> <li class="linkedin hide"> <a href="https://www.linkedin.com/cws/share?url=https%3A%2F%2Femais.estadao.com.br%2Fnoticias%2Fgente%2Cjennifer-lopez-e-ben-affleck-oficializam-relacionamento-e-sao-aclamados%2C70003837532%3Futm_source%3Destadao%3Alinkedin%26utm_medium%3Dlink" target="_blank"> <i class="fa fa-linkedin-square"></i> </a> </li> <li class="print "> <a href="#" class="btn-print"> <i class="fa fa-print"></i> </a> </li> <li class="email "> <a href="mailto:?subject=Jennifer Lopez e Ben Affleck oficializam relacionamento e são aclamados&body=Jennifer Lopez e Ben Affleck oficializam relacionamento e são aclamados - https://emais.estadao.com.br/noticias/gente,jennifer-lopez-e-ben-affleck-oficializam-relacionamento-e-sao-aclamados,70003837532%3Futm_source%3Destadao%3Amail%26utm_medium%3Dlink"> <i class="fa fa-envelope"></i> </a> </li></ul> <div class="comment comentario-emais" > <a href='#wrap-comments'> <span class="fa fa-comments"></span> </a> </div> </div> <div class='clearfix'></div> </div> <div class="linha-fina"> <p> Casal retomou o romance quase 20 anos após o término e apareceu de mãos dadas no Festival de Cinema de Veneza </p> </div> </header> <section class="box"> <article class="content-text content"> <p><div id="dv-1195906" class="imagem-corpo-noticia row"><figure><img data-src-desktop='https://img.estadao.com.br/thumbs/640/resources/jpg/7/1/1631387433217.jpg' class='elazy' title="Filippo Monteforte/AFP" alt="A atriz e cantora Jennifer Lopez e o ator Ben Affleck chegam &agrave;&nbsp;78&ordf; edi&ccedil;&atilde;o do Festival de Cinema de Veneza." class="img-responsive"></figure><div class="col-xs-12"><p>A atriz e cantora Jennifer Lopez e o ator Ben Affleck chegam &agrave;&nbsp;78&ordf; edi&ccedil;&atilde;o do Festival de Cinema de Veneza. <span>Foto: Filippo Monteforte/AFP</span></p></div></div></p> </p><p></p><p><font><font>Depois de semanas se beijando em iates e de mãos dadas em passeios íntimos, </font></font><a href="https://tudo-sobre.estadao.com.br/jennifer-lopez"><strong>Jennifer Lopez</strong></a><font><font>&nbsp;e </font></font><a href="https://tudo-sobre.estadao.com.br/ben-affleck"><strong>Ben Affleck</strong></a>&nbsp;tornaram oficial o relacionamento deles, quase 20 anos após o término. Os dois estiveram juntos no tapete vermelho do <a href="https://tudo-sobre.estadao.com.br/festival-de-veneza-cinema" target="_self">Festival de Cinema de Veneza</a>, na Itália, na noite desta sexta-feira, 10.</p> </p><p><div class="veja-tambem"><h3>Leia também:</h3><ul><li><a href="https://emais.estadao.com.br/noticias/tv,jennifer-lopez-assina-contrato-com-a-netflix-e-fara-filme-com-diretora-de-mulan,70003740358" title="Jennifer Lopez assina contrato com a Netflix e far&aacute; filme com diretora de &#039;Mulan&#039;">Jennifer Lopez assina contrato com a Netflix e fará filme com diretora de 'Mulan'</a></li><li><a href="https://cultura.estadao.com.br/noticias/cinema,ben-affleck-voltara-a-ser-o-batman-no-novo-the-flash,70003407179" title="Ben Affleck voltar&aacute; a ser o Batman no novo &#039;The Flash&#039;">Ben Affleck voltará a ser o Batman no novo 'The Flash'</a></li><li><a href="https://emais.estadao.com.br/noticias/gente,jennifer-lopez-e-ben-affleck-sao-fotografados-aos-beijos-em-los-angeles,70003747362" title="Jennifer Lopez e Ben Affleck s&atilde;o fotografados aos beijos em Los Angeles">Jennifer Lopez e Ben Affleck são fotografados aos beijos em Los Angeles</a></li></ul></div></p><p><font><font>Os artistas chegaram juntos à cidade italiana na quinta-feira, 9, parecendo radiantes e de mãos dadas. No evento, foram aclamados pelos que aguardavam a chegada de personalidades e por fotógrafos que disputavam a atenção dos artistas.</font></font></p> </p><p>Ao se apresentar, Affleck foi recepcionado sem alardes. Até que ele abriu a porta de um carro preto e, de lá, saiu Jennifer, levando os presentes à euforia.</p> </p><p><div id='oop-inread-8' class='publicidade dfp' data-force='1' data-screenmap='out_of_page' data-target='{"formato":"oop-inread","page_url":"emais.estadao.com.br,noticias,gente,jennifer-lopez-e-ben-affleck-oficializam-relacionamento-e-sao-aclamados,70003837532","pg_tipo":"interna","tags":"jennifer-lopez,ben-affleck"}' data-status='init' ></div></p><p>A atriz e cantora usava um&nbsp;vestido de sereia branco apertado com decote profundo e fenda alta lateral assinado por Georges Hobeika.&nbsp;Já o ator estava elegante em um smoking preto Dolce &amp; Gabbana.</p> <div class="embed-externo"> <blockquote class="twitter-tweet"> <p dir="ltr" lang="en">Ben Affleck and Jennifer Lopez arriving The Last Duel premiere at the Venice Film Festival. <a rel="nofollow" href="https://t.co/AiyJQRicr3">pic.twitter.com/AiyJQRicr3</a></p> — bennifer tea (@jloaffleck) <a rel="nofollow" href="https://twitter.com/jloaffleck/status/1436406835246878722?ref_src=twsrc%5Etfw">September 10, 2021</a> </blockquote> <script async charset="utf-8" src="https://platform.twitter.com/widgets.js"></script> </div> </p><p><font><font>Popularmente conhecidos como&nbsp;</font></font><font><font>Bennifer (junção de ambos os nomes), eles se tornaram o casal mais falado no início dos anos 2000</font></font><font><font>, com carros de luxo para ambos e&nbsp;um grande anel de noivado de diamante rosa para Jennifer. Porém,&nbsp;terminaram abruptamente o casamento em 2003 e se separaram alguns meses depois.</font></font></p> </p><p>R<font><font>ecentemente, os artistas reacenderam o&nbsp;romance depois de quase 20 anos e, em junho, <a href="https://emais.estadao.com.br/noticias/gente,jennifer-lopez-e-ben-affleck-sao-fotografados-aos-beijos-em-los-angeles,70003747362" target="_self">foram fotografados aos beijos em Los Angeles</a>. Na ocasião, representantes da cantora se recusaram a comentar sobre o possível retorno do relacionamento dos dois, enquanto os assessores de Affleck não retornaram a um pedido de comentário.</font></font></p> </p><p><font><font><em>Com informações da AP e Reuters</em></font></font></p></p><p><div id='oop-inread-9' class='publicidade dfp' data-force='1' data-screenmap='out_of_page' data-target='{"formato":"oop-inread","page_url":"emais.estadao.com.br,noticias,gente,jennifer-lopez-e-ben-affleck-oficializam-relacionamento-e-sao-aclamados,70003837532","pg_tipo":"interna","tags":"jennifer-lopez,ben-affleck"}' data-status='init' ></div></p> </article> </section> </div> </section> </div> <div id="wrap-comments"> <div class="row comentarios" id="noticia_1"><section class="col-sm-12 col-xs-12 main-news"><div class="inactive"><button class="go brd-e"><span class="cor-e">Comentários</span><span class="cor-e ico-arrow-down"><svg xmlns="http://www.w3.org/2000/svg" width="14" height="9" viewBox="0 0 14 9"> <path fill="#FFF" fill-rule="evenodd" d="M7.295 8.263A.393.393 0 0 1 7 8.4a.393.393 0 0 1-.295-.137L.728 1.857a.45.45 0 0 1 0-.632L1.37.537A.393.393 0 0 1 1.665.4c.11 0 .209.046.295.137L7 5.94 12.04.537A.393.393 0 0 1 12.335.4c.112 0 .21.046.295.137l.642.688a.45.45 0 0 1 0 .632L7.295 8.263z"/></svg></span></button></div><div class="comments-wrapper" id="comment_P_1.3837532"><button class="go brd-e" data-coral="button" data-url="https://emais.estadao.com.br/noticias/gente,jennifer-lopez-e-ben-affleck-oficializam-relacionamento-e-sao-aclamados,70003837532"><span class="cor-e">Comentários</span><span class="cor-e ico-arrow-down"><svg xmlns="http://www.w3.org/2000/svg" width="14" height="9" viewBox="0 0 14 9"> <path fill="#FFF" fill-rule="evenodd" d="M7.295 8.263A.393.393 0 0 1 7 8.4a.393.393 0 0 1-.295-.137L.728 1.857a.45.45 0 0 1 0-.632L1.37.537A.393.393 0 0 1 1.665.4c.11 0 .209.046.295.137L7 5.94 12.04.537A.393.393 0 0 1 12.335.4c.112 0 .21.046.295.137l.642.688a.45.45 0 0 1 0 .632L7.295 8.263z"/></svg></span></button></div></section><div class="col-xs-12 bottom3"> <div id='oop-inread-0' class='publicidade dfp' data-force='1' data-screenmap='out_of_page' data-target='{"formato":"oop-inread","page_url":"emais.estadao.com.br,noticias,gente,jennifer-lopez-e-ben-affleck-oficializam-relacionamento-e-sao-aclamados,70003837532","pg_tipo":null,"tags":false}' data-status='init' data-no-depara='1'></div></div></div> </div> <div class='row'> <div class='col-md-12 col-sm-12 col-xs-12'> <div class="pub-outbrain div2"> <div class="OUTBRAIN" data-pub-outbrain data-src="https://emais.estadao.com.br/noticias/gente,jennifer-lopez-e-ben-affleck-oficializam-relacionamento-e-sao-aclamados,70003837532" data-widget-id="AR_2" data-ob-template="estadao" ></div></div> </div> </div> <div id='oop-img-2' class='publicidade dfp' data-force='1' data-screenmap='out_of_page' data-target='{"formato":"oop-img","page_url":"emais.estadao.com.br,noticias,gente,jennifer-lopez-e-ben-affleck-oficializam-relacionamento-e-sao-aclamados,70003837532","pg_tipo":"interna","tags":"noticias,famosos,informacao,entretenimento"}' data-status='init' ></div> </article> <div class="sidebar-home" id="sidebar-emais"> <div style='display:block;margin-bottom:20px;'><div id='tmeio1-3' class='publicidade dfp' data-screenmap='Tile_300_250_T_250' data-target='{"formato":"tmeio1","page_url":"emais.estadao.com.br,noticias,gente,jennifer-lopez-e-ben-affleck-oficializam-relacionamento-e-sao-aclamados,70003837532","pg_tipo":"interna","tags":"noticias,famosos,informacao,entretenimento"}' data-status='init' ></div></div> <div class="widget-sidebar content-item border-top-emais emais-newsletter"> <header class="title"> <div class="icon"> <h3 title="Newsletter">Newsletter</h3> </div> </header> <div class="widget-title"> Assine nossa newsletter e saiba tudo sobre cultura pop </div> <div> <form action="#" method="post"> <div class="form-group"> <div> <input type="email" placeholder="Seu e-mail" class="txt-email txtEmail"> <input type="hidden" name="newsletter_id[]" class="newsletter-item" value="22"/> </div> <div> <a href="javascript:void(0)" class="btn btn-branco btn-cadastre" title="Enviar">Enviar</a> </div> </div> </form> <div class='newsletter-block'> <div class="feedback"> <h3>E-mail cadastrado</h3> <p>Logo você receberá os melhores<br>conteúdos em seu e-mail.</p> </div> </div> <div class='clearfix'></div> </div></div> <div class="widget-sidebar content-item destaque-frase"><a href="https://emais.estadao.com.br/noticias/gente,independencia-e-ter-comida-emprego-e-condicoes-de-viver-dignamente-enfatiza-gil-do-vigor,70003834219" title=&quot;Independ&ecirc;ncia &eacute; ter comida, respeito, liberdade. Independ&ecirc;ncia &eacute; a gente viver em um Pa&iacute;s em que a viol&ecirc;ncia n&atilde;o mata os LGBTQI+ como se fossem brinquedo. Independ&ecirc;ncia &eacute; a gente ser feliz, ter roupa, ter emprego e ter condi&ccedil;&otilde;es de viver dignamente&quot;""><figure> <img data-src-desktop="https://img.estadao.com.br/fotos/crop/300x165/fotos3/374x211/GIL.jpg" alt="&quot;Independ&ecirc;ncia &eacute; ter comida, respeito, liberdade. Independ&ecirc;ncia &eacute; a gente viver em um Pa&iacute;s em que a viol&ecirc;ncia n&atilde;o mata os LGBTQI+ como se fossem brinquedo. Independ&ecirc;ncia &eacute; a gente ser feliz, ter roupa, ter emprego e ter condi&ccedil;&otilde;es de viver dignamente&quot;" class="elazy"/> </figure> </a> <section class="post"> <h4 class="chapeu">Gil do Vigor</h4> <a href="https://emais.estadao.com.br/noticias/gente,independencia-e-ter-comida-emprego-e-condicoes-de-viver-dignamente-enfatiza-gil-do-vigor,70003834219" title="&quot;Independ&ecirc;ncia &eacute; ter comida, respeito, liberdade. Independ&ecirc;ncia &eacute; a gente viver em um Pa&iacute;s em que a viol&ecirc;ncia n&atilde;o mata os LGBTQI+ como se fossem brinquedo. Independ&ecirc;ncia &eacute; a gente ser feliz, ter roupa, ter emprego e ter condi&ccedil;&otilde;es de viver dignamente&quot;"> <h3 class="titulo">&quot;Independ&ecirc;ncia &eacute; ter comida, respeito, liberdade. Independ&ecirc;ncia &eacute; a gente viver em um Pa&iacute;s em que a viol&ecirc;ncia n&atilde;o mata os LGBTQI+ como se fossem brinquedo. Independ&ecirc;ncia &eacute; a gente ser feliz, ter roupa, ter emprego e ter condi&ccedil;&otilde;es de viver dignamente&quot;</h3> <span>Ex-participante do &#039;BBB 21&#039; comenta comemora&ccedil;&otilde;es do 7 de setembro enquanto caminha para curso de PhD, nos EUA</span> </a> <div class='social-icons brown'> <ul class="social-midias compartilhe"> <li class="facebook "> <a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Femais.estadao.com.br%2Fnoticias%2Fgente%2Cindependencia-e-ter-comida-emprego-e-condicoes-de-viver-dignamente-enfatiza-gil-do-vigor%2C70003834219%3Futm_source%3Destadao%3Afacebook%26utm_medium%3Dlink" target="_blank"> <i class="fa fa-facebook-square"></i> </a> </li> <li class="twitter "> <a href="https://twitter.com/intent/tweet?text=Via%20Estad%C3%A3o%3A%20&quot;Independ&ecirc;ncia &eacute; ter comida, respeito, liberdade. Independ&ecirc;ncia &eacute; a gente viver em um Pa&iacute;s em que a viol&ecirc;ncia n&atilde;o mata os LGBTQI+ como se fossem brinquedo. Independ&ecirc;ncia &eacute; a gente ser feliz, ter roupa, ter emprego e ter condi&ccedil;&otilde;es de viver dignamente&quot;%20-%20&url=https%3A%2F%2Femais.estadao.com.br%2Fnoticias%2Fgente%2Cindependencia-e-ter-comida-emprego-e-condicoes-de-viver-dignamente-enfatiza-gil-do-vigor%2C70003834219%3Futm_source%3Destadao%3Atwitter%26utm_medium%3Dlink" target="_blank"> <i class="fa fa-twitter-square"></i> </a> </li> <li class="whatsapp "> <a href="whatsapp://send?text=Via%20Estad%C3%A3o%3A%20%26quot%3BIndepend%26ecirc%3Bncia+%26eacute%3B+ter+comida%2C+respeito%2C+liberdade.+Independ%26ecirc%3Bncia+%26eacute%3B+a+gente+viver+em+um+Pa%26iacute%3Bs+em+que+a+viol%26ecirc%3Bncia+n%26atilde%3Bo+mata+os+LGBTQI++como+se+fossem+brinquedo.+Independ%26ecirc%3Bncia+%26eacute%3B+a+gente+ser+feliz%2C+ter+roupa%2C+ter+emprego+e+ter+condi%26ccedil%3B%26otilde%3Bes+de+viver+dignamente%26quot%3B%20-%20https%3A%2F%2Femais.estadao.com.br%2Fnoticias%2Fgente%2Cindependencia-e-ter-comida-emprego-e-condicoes-de-viver-dignamente-enfatiza-gil-do-vigor%2C70003834219%3Futm_source%3Destadao%3Awhatsapp%26utm_medium%3Dlink"> <i class="fa fa-whatsapp"></i> </a> </li> <li class="pinterest hide"> <a href="http://pinterest.com/pin/create/button/?url=https%3A%2F%2Femais.estadao.com.br%2Fnoticias%2Fgente%2Cindependencia-e-ter-comida-emprego-e-condicoes-de-viver-dignamente-enfatiza-gil-do-vigor%2C70003834219%3Futm_source%3Destadao%3Apinterest%26utm_medium%3Dlink&media=https://img.estadao.com.br/fotos3/374x211/GIL.jpg&description=%26quot%3BIndepend%26ecirc%3Bncia+%26eacute%3B+ter+comida%2C+respeito%2C+liberdade.+Independ%26ecirc%3Bncia+%26eacute%3B+a+gente+viver+em+um+Pa%26iacute%3Bs+em+que+a+viol%26ecirc%3Bncia+n%26atilde%3Bo+mata+os+LGBTQI++como+se+fossem+brinquedo.+Independ%26ecirc%3Bncia+%26eacute%3B+a+gente+ser+feliz%2C+ter+roupa%2C+ter+emprego+e+ter+condi%26ccedil%3B%26otilde%3Bes+de+viver+dignamente%26quot%3B" target="_blank"> <i class="fa fa-pinterest-square"></i> </a> </li> <li class="linkedin hide"> <a href="https://www.linkedin.com/cws/share?url=https%3A%2F%2Femais.estadao.com.br%2Fnoticias%2Fgente%2Cindependencia-e-ter-comida-emprego-e-condicoes-de-viver-dignamente-enfatiza-gil-do-vigor%2C70003834219%3Futm_source%3Destadao%3Alinkedin%26utm_medium%3Dlink" target="_blank"> <i class="fa fa-linkedin-square"></i> </a> </li> <li class="print hide"> <a href="#" class="btn-print"> <i class="fa fa-print"></i> </a> </li> <li class="email hide"> <a href="mailto:?subject=&quot;Independ&ecirc;ncia &eacute; ter comida, respeito, liberdade. Independ&ecirc;ncia &eacute; a gente viver em um Pa&iacute;s em que a viol&ecirc;ncia n&atilde;o mata os LGBTQI+ como se fossem brinquedo. Independ&ecirc;ncia &eacute; a gente ser feliz, ter roupa, ter emprego e ter condi&ccedil;&otilde;es de viver dignamente&quot;&body=&quot;Independ&ecirc;ncia &eacute; ter comida, respeito, liberdade. Independ&ecirc;ncia &eacute; a gente viver em um Pa&iacute;s em que a viol&ecirc;ncia n&atilde;o mata os LGBTQI+ como se fossem brinquedo. Independ&ecirc;ncia &eacute; a gente ser feliz, ter roupa, ter emprego e ter condi&ccedil;&otilde;es de viver dignamente&quot; - https://emais.estadao.com.br/noticias/gente,independencia-e-ter-comida-emprego-e-condicoes-de-viver-dignamente-enfatiza-gil-do-vigor,70003834219%3Futm_source%3Destadao%3Amail%26utm_medium%3Dlink"> <i class="fa fa-envelope"></i> </a> </li> <li class="more "> <a href="#" class="btn-more" data-href="https%3A%2F%2Femais.estadao.com.br%2Fnoticias%2Fgente%2Cindependencia-e-ter-comida-emprego-e-condicoes-de-viver-dignamente-enfatiza-gil-do-vigor%2C70003834219" data-title="&quot;Independ&ecirc;ncia &eacute; ter comida, respeito, liberdade. Independ&ecirc;ncia &eacute; a gente viver em um Pa&iacute;s em que a viol&ecirc;ncia n&atilde;o mata os LGBTQI+ como se fossem brinquedo. Independ&ecirc;ncia &eacute; a gente ser feliz, ter roupa, ter emprego e ter condi&ccedil;&otilde;es de viver dignamente&quot;"> <span class="point"></span> <span class="point"></span> <span class="point"></span> </a> </li></ul> </div> </section></div> <div class='widget-sidebar border-top-emais signos'> <h2 class="emais-title" title="Horóscopo">Horóscopo</h2> <nav> <ul> <li class="aries"> <a href="http://emais.estadao.com.br/horoscopo/aries" title="Áries">Áries</a> </li> <li class="touro"> <a href="http://emais.estadao.com.br/horoscopo/touro" title="Touro">Touro</a> </li> <li class="gemeos"> <a href="http://emais.estadao.com.br/horoscopo/gemeos" title="Gêmeos">Gêmeos</a> </li> <li class="cancer"> <a href="http://emais.estadao.com.br/horoscopo/cancer" title="Câncer">Câncer</a> </li> <li class="leao"> <a href="http://emais.estadao.com.br/horoscopo/leao" title="Leão">Leão</a> </li> <li class="virgem"> <a href="http://emais.estadao.com.br/horoscopo/virgem" title="Virgem">Virgem</a> </li> <li class="libra"> <a href="http://emais.estadao.com.br/horoscopo/libra" title="Libra">Libra</a> </li> <li class="escorpiao"> <a href="http://emais.estadao.com.br/horoscopo/escorpiao" title="Escorpião">Escorpião</a> </li> <li class="sagitario"> <a href="http://emais.estadao.com.br/horoscopo/sagitario" title="Sagitário">Sagitário</a> </li> <li class="capricornio"> <a href="http://emais.estadao.com.br/horoscopo/capricornio" title="Capricórnio">Capricórnio</a> </li> <li class="aquario"> <a href="http://emais.estadao.com.br/horoscopo/aquario" title="Aquário">Aquário</a> </li> <li class="peixes"> <a href="http://emais.estadao.com.br/horoscopo/peixes" title="Peixes">Peixes</a> </li> </ul> </nav></div> <section class="sidebar-fixed-scroll"><div style='display:block;margin-bottom:20px;'><div id='vmeio1-5' class='publicidade dfp' data-screenmap='Vertical_300_Max_T_250' data-target='{"formato":"vmeio1","page_url":"emais.estadao.com.br,noticias,gente,jennifer-lopez-e-ben-affleck-oficializam-relacionamento-e-sao-aclamados,70003837532","pg_tipo":"interna","tags":"noticias,famosos,informacao,entretenimento"}' data-status='init' ></div></div></section> </div> <script type="text/javascript"> document.addEventListener('readystatechange', function(){ if (document.readyState == 'interactive') { new FixedScrollElement({ 'element_fixed': document.querySelector('[data-guid="P_1.3837532"] .sidebar-fixed-scroll'), 'element_stop': '.pub-outbrain', 'stop_position': 'bottom', 'margin_top': 10 }); } }); </script> </div> <div class="container-proximas-materias"> <div class="proxima-materia" data-url="https://emais.estadao.com.br/noticias/gente,carlinhos-maia-sera-homenageado-por-escola-de-samba-no-carnaval-2022,70003837398"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia" data-url="https://emais.estadao.com.br/noticias/gente,homem-mumifica-mae-para-continuar-recebendo-ajuda-estatal,70003836810"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia" data-url="https://emais.estadao.com.br/noticias/gente,whindersson-nunes-se-recusa-a-financiar-o-vasco-e-e-criticado-por-felipe-neto,70003836757"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia" data-url="https://emais.estadao.com.br/noticias/gente,personalidades-e-ex-bbbs-reagem-a-saida-de-tiago-leifert-da-globo-confira,70003836525"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia" data-url="https://emais.estadao.com.br/noticias/gente,kathryn-prescott-da-serie-skins-esta-em-estado-grave-apos-atropelamento-por-caminhao,70003836640"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia" data-url="https://emais.estadao.com.br/noticias/gente,viuva-de-paulinho-do-roupa-nova-anuncia-que-esta-gravida-do-cantor,70003836553"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia" data-url="https://emais.estadao.com.br/noticias/gente,minha-missao-aqui-esta-cumprida-diz-tiago-leifert-sobre-saida-da-globo,70003836423"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia" data-url="https://emais.estadao.com.br/noticias/gente,daiana-garbin-homenageia-tiago-leifert-apos-anuncio-de-saida-da-globo,70003836430"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia" data-url="https://emais.estadao.com.br/noticias/gente,xama-e-indicado-ao-bet-hip-hop-awards-2021,70003836392"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia" data-url="https://emais.estadao.com.br/noticias/gente,barbara-evans-revela-dificuldade-na-gravidez-dos-gemeos-grandes-chances-de-um-nao-evoluir,70003835897"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> </div> </section> </div> </div></div><script> window.SoftWall = true; var loadSoftWall = function(){ window.sw(".content-text.content",".container-proximas-materias"); }; var loadHardPW = function(){ const script = document.createElement("script"); script.src = "https://acesso.estadao.com.br/paywall/v2/js/pw.js"; document.head.appendChild(script); };</script><script src="https://acesso.estadao.com.br/paywall/v2/softwall/dist/sw.js?v=31-08-21" type="text/javascript" onload="loadSoftWall();" onerror="loadHardPW();"></script><script src="https://ajax.googleapis.com/ajax/libs/jquery/2.1.3/jquery.min.js"></script><div class="modal-compartilhe-overlay"><div class="modal-compartilhe"><section class="header row"><div class="col-xs-8"><p>compartilhe</p></div><div class="col-xs-4"><a class="close pull-right"><i class="ico-cancel33"></i></a></div></section><ul><li class="facebook"><a href="#" target="_blank"><i class="ico-facebook55"></i> Facebook</a></li><li class="twitter"><a href="#" target="_blank"><i class="ico-twitter1"></i> Twitter</a></li><li class="linkedin"><a href="#" target="_blank"><i class="ico-linkedin11"></i> Linkedin</a></li><li class="whatsapp"><a href="#"><i class="ico-whatsapp2"></i>WhatsApp</a></li><li class="email"><a href="#" class="btn-emailTo"><i class="ico-symbol20 btn-email"></i> E-mail</a></li></ul><section class="link-permanente"><p>Link permanente</p><form name="form-link-permanente"><input id="linkPermanente" type="text" name="link-permanente" value="" readonly="readonly"></form></section><section class="publicidade row"><div class="col-xs-12"></div></section></div></div> <script>window.jQuery || document.write('<script src="//m.estadao.com.br/js/src/jquery/jquery-2.1.3.min.js">\x3C/script>')</script> <script src="/assets/emais/js/src/script.js"></script> <script src="https://statics.estadao.com.br/s2016/portal/js/player-agile.min.js"></script> <link rel="preload" href="/assets/emais/js/emais.min.js" as="script"> <script src="/assets/emais/js/emais.min.js"></script><div class="container"> <div class="col-md-12" style="display: table"> <div id='oop-6' class='publicidade dfp' data-force='1' data-screenmap='out_of_page' data-target='{"formato":"oop","page_url":"emais.estadao.com.br,noticias,gente,jennifer-lopez-e-ben-affleck-oficializam-relacionamento-e-sao-aclamados,70003837532","pg_tipo":"interna","tags":"noticias,famosos,informacao,entretenimento"}' data-status='init' ></div><div id='oop-shop-7' class='publicidade dfp' data-screenmap='out_of_page' data-target='{"formato":"oop-shop","page_url":"emais.estadao.com.br,noticias,gente,jennifer-lopez-e-ben-affleck-oficializam-relacionamento-e-sao-aclamados,70003837532","pg_tipo":"interna","tags":"noticias,famosos,informacao,entretenimento"}' data-status='init' ></div> </div></div><div class="clearfix"></div><div class="container"> <div class='row'> <footer id="footermain"> <div class="row"> <div class="col-xs-12 dot"> <div class="col-xs-3"> <a class="logo-desk" href="http://www.estadao.com.br/" id="ad_logo_footer" ad-cat="Rodapé" ad-action="Rodapé - Logo" ad-label="Click - Logo"></a> </div> <div class="col-xs-9 redes text-right"> <a href="https://assine.estadao.com.br/" class="assineest" id="ad_assine_footer" ad-cat="Rodapé" ad-action="Rodapé - Serviços" ad-label="Click - Assine" title="Assine o Estadão">ASSINE O ESTADÃO</a> <a href="http://publicidade.estadao.com.br/" id="ad_anuncie_footer" ad-cat="Rodapé" ad-action="Rodapé - Serviços" ad-label="Click - Anuncie" title="Anuncie no Estadão">ANUNCIE NO ESTADÃO</a> <a href="https://www.estadao.com.br/classificados/" id="ad_anuncie_footer" ad-cat="Rodapé" ad-action="Rodapé - Serviços" ad-label="Click - Classificados" title="Classificados">CLASSIFICADOS</a> <a class="linkedin bkg" href="http://www.linkedin.com/company/estadao" target="_blank" id="ad_linkdin_footer" ad-cat="Rodapé" ad-action="Rodapé - Redes sociais" ad-label="Click - Linkedin" title="Linkedin"></a> <a class="google bkg" href="http://plus.google.com/100081384191000408787/" target="_blank" id="ad_gplus_footer" ad-cat="Rodapé" ad-action="Rodapé - Redes sociais" ad-label="Click - Google+" title="Google+"></a> <a class="twitter bkg" href="http://twitter.com/estadao/" target="_blank" id="ad_twitter_footer" ad-cat="Rodapé" ad-action="Rodapé - Redes sociais" ad-label="Click - Twitter" title="Twitter"></a> <a class="facebook bkg" href="http://www.facebook.com/estadao" target="_blank" id="ad_facebook_footer" ad-cat="Rodapé" ad-action="Rodapé - Redes sociais" ad-label="Click - Facebook" title="Facebook"></a> </div> </div> </div> <div class="row"> <div class="col-xs-12"> GRUPO ESTADO | COPYRIGHT © 2007-2021 | TODOS OS DIREITOS RESERVADOS </div> </div><div class="row links"> <div class="col-xs-3"> <ul> <li> <a href="http://www.estadao.com.br/historico/index.htm" title="Grupo Estado">Grupo Estado</a> </li> <li> <a href="https://www.estadao.com.br/codigo-etica/codigo-de-etica.pdf" title="Código de ética">Código de ética</a></li> <li> <a href="http://www.estadao.com.br/ext/codigoetica/politica_anti_corrupcao.pdf" title="Política Anticorrupção">Política Anticorrupção</a> </li> <li> <a href="http://www.estadao.com.br/focas/" title="Curso de Jornalismo">Curso de Jornalismo</a> </li> <li> <a href="http://www.estadao.com.br/relatorio-da-administracao/index.htm" title="Demonstrações Financeiras">Demonstrações Financeiras</a> </li> <li> <a href="http://servicos.estadao.com.br/login/" title="Estadão Jornal Digital">Estadão Jornal Digital</a> </li> <li> <a href="http://www.estadao.com.br/fale-conosco/" title="Fale conosco">Fale conosco</a> </li> <li> <a href="http://fornecedores.grupoestado.com.br/" target="_blank" title="Portal de Fornecedores">Portal de Fornecedores</a> </li> <li> <a href="http://www.assinante.estadao.com.br/" target="_blank" title="Portal do Assinante">Portal do Assinante</a> </li> </ul> </div> <div class="col-xs-3"> <ul> <li><a href="http://economia.estadao.com.br/broadcast/" title="Broadcast">Broadcast</a></li> <li><a href="http://www.broadcastpolitico.com.br/" title="Broadcast Político">Broadcast Político</a></li> <li><a href="http://canneslions.estadao.com.br/" title="Cannes">Cannes</a></li> <li><a href="http://www.estadao.com.br/aplicativos/" title="Aplicativos">Aplicativos</a></li> <li><a href="http://www.estadao.com.br/termo-de-uso/" title="Termo de uso">Termo de uso</a></li> <li><a href="http://vagas.com.br/estadao/" target="_blank" title="Trabalhe conosco">Trabalhe conosco</a></li> <li><a href="http://www.estadao.com.br/mapa/" title="Mapa do site">Mapa do site</a></li> </ul> </div> <div class="col-xs-2"> <ul> <li><a href="http://opiniao.estadao.com.br" title="Opinião">Opinião</a></li> <li><a href="http://www.estadao.com.br/ultimas/" title="Últimas">Últimas</a></li> <li><a href="http://politica.estadao.com.br" title="Política">Política</a></li> <li><a href="http://economia.estadao.com.br" title="Economia">Economia</a></li> <li><a href="http://esportes.estadao.com.br" title="Esportes">Esportes</a></li> <li><a href="http://internacional.estadao.com.br/" title="Internacional">Internacional</a></li> <li><a href="http://brasil.estadao.com.br" title="Brasil">Brasil</a></li> <li><a href="http://sao-paulo.estadao.com.br" title="São Paulo">São Paulo</a></li> <li><a href="http://cultura.estadao.com.br" title="Cultura">Cultura</a></li> </ul> </div> <div class="col-xs-2"> <ul> <li><a href="http://alias.estadao.com.br" title="Aliás">Aliás</a></li> <li><a href="http://ciencia.estadao.com.br/" title="Ciência">Ciência</a></li> <li><a href="http://educacao.estadao.com.br/" title="Educação">Educação</a></li> <li><a href="http://saude.estadao.com.br/" title="Saúde">Saúde</a></li> <li><a href="http://sustentabilidade.estadao.com.br/" title="Sustentabilidade">Sustentabilidade</a></li> <li><a href="http://viagem.estadao.com.br/" title="Viagem">Viagem</a></li> <li><a href="http://www.estadao.com.br/blogs/" title="Blogs">Blogs</a></li> <li><a href="http://www.estadao.com.br/colunas/" title="Colunas">Colunas</a></li> <li><a href="http://tudo-sobre.estadao.com.br" title="Tópicos">Tópicos</a></li> </ul> </div> <div class="col-xs-2"> <ul> <li><a href="http://www.estadao.com.br/aeroportos/" title="Aeroportos">Aeroportos</a></li> <li><a href="http://fotos.estadao.com.br/" title="Fotos">Fotos</a></li> <li><a href="http://emais.estadao.com.br/horoscopo/" title="Horóscopo">Horóscopo</a></li> <li><a href="http://www.estadao.com.br/infograficos/" title="Infográficos">Infográficos</a></li> <li><a href="http://imoveis.moving.com.br/" target="_blank" title="Imóveis">Imóveis</a></li> <li><a href="http://loterias.estadao.com.br/mega-sena" title="Loterias">Loterias</a></li> <li><a href="http://www.estadao.com.br/clima-e-tempo/sp-sao-paulo/" title="Previsão do Tempo">Previsão do Tempo</a></li> <li><a href="http://blogs.estadao.com.br/seus-direitos/categoria/sao-paulo-reclama/" title="São Paulo Reclama">São Paulo Reclama</a></li> <li><a href="http://transito.estadao.com.br/" title="Trânsito">Trânsito</a></li> <li><a href="http://tv.estadao.com.br" title="TV Estadão">TV Estadão</a></li> </ul> </div></div> <div class="row"> <div class="col-xs-12 cadernos"> <ul> <li class="acervo bkg"><a href="http://acervo.estadao.com.br/" id="ad_acervo_footer" ad-cat="Rodapé" ad-action="Rodapé - Produtos" ad-label="Click - Acervo"></a></li> <li class="pme bkg"><a href="http://pme.estadao.com.br/" id="ad_pme_footer" ad-cat="Rodapé" ad-action="Rodapé - Produtos" ad-label="Click - PME"></a></li> <li class="jornaldocarro bkg"><a href="http://jornaldocarro.estadao.com.br/" id="ad_jdc_footer" ad-cat="Rodapé" ad-action="Rodapé - Produtos" ad-label="Click - Jornal do Carro"></a></li> <li class="paladar bkg"><a href="http://paladar.estadao.com.br/" id="ad_paladar_footer" ad-cat="Rodapé" ad-action="Rodapé - Produtos" ad-label="Click - paladar"></a></li> <li class="link bkg"><a href="http://blogs.estadao.com.br/link/" id="ad_link_footer" ad-cat="Rodapé" ad-action="Rodapé - Produtos" ad-label="Click - link"></a></li> <li class="ae bkg"><a href="http://www.ae.com.br" id="ad_ae_footer" ad-cat="Rodapé" ad-action="Rodapé - Parceiros" ad-label="Click - AE"></a></li> <li class="radioeldorado bkg"><a href="http://www.territorioeldorado.limao.com.br/" id="ad_re_footer" ad-cat="Rodapé" ad-action="Rodapé - Parceiros" ad-label="Click - Rádio Eldorado"></a></li> </ul> </div> </div></footer> </div></div><div class="container"> <footer id="main-footer" class="footer row azul"> <div class="col-xs-12"> <a href="https://www.estadao.com.br/" title="Estadão - Portal do Estado de S. Paulo"> <h4 class="logo">Estadão - Portal do Estado de S. Paulo</h4> </a><ul class="lista-colunas"> <li class="col-xs-6 col-sm-3"><a href="http://www.assinante.estadao.com.br/" target="_assinante">Meu Estadão</a></li><li class="col-xs-6 col-sm-3"><a href="http://m.estadao.com.br/fale-conosco/">Fale conosco</a></li></ul></div> <div class="direitos col-xs-12"> <p>GRUPO ESTADO | COPYRIGHT © 2007-2021<br> TODOS OS DIREITOS RESERVADOS. <a href="http://www.estadao.com.br/termo-de-uso" title="TERMO DE USO">TERMO DE USO</a></p> </div> <div class="versao-web col-xs-12"> <a href="#" class="btn-versaoWeb"><i class="ico-desktop14"></i> Ir para versão desktop</a> </div></footer><script language="javascript" type="text/javascript" src="https://front.multimidia.estadao.com.br/ESTA/js/player/player-min.js"></script></div><script> jQuery(document).ready(function () { jQuery("#tabs-container .tabs-menu a").click(function (event) { event.preventDefault(); jQuery(this).parent().addClass("current"); jQuery(this).parent().siblings().removeClass("current"); var tab = $(this).attr("href"); jQuery(".tab-content").not(tab).css("display", "none"); jQuery(tab).fadeIn(); }); });</script></body></html>