<!DOCTYPE html><html lang="pt-BR"><head> <script>dataLayerEstadao = [{"pagina":{"tipo":"Noticia","subtipo":"Notícia","url":"https://emais.estadao.com.br/noticias/gente,fernanda-gentil-relembra-machismo-de-torcedores-na-epoca-de-reporter,70003020462","titulo":"Fernanda Gentil relembra machismo de torcedores na época de repórter","produto":"Estadão","editoria":"Emais","subeditoria":"Gente","modulos":"","paywall":"inativo","paywallStatus":"0","tags":"mulher|torcida|Fernanda Gentil|futebol","coluna":"","blog":null,"id":"P_1.3020462","midia":"Notícias","autor":"Ludimila Honorato"}}]; </script> <meta http-equiv="Content-Type" content="text/html; charset=utf-8" /> <meta http-equiv="X-UA-Compatible" content="IE=edge;IE=10;IE=9;"> <meta name="viewport" content="width=device-width, initial-scale=1"> <title>Fernanda Gentil relembra machismo de torcedores na época de repórter - Emais - Estadão</title> <meta name="apple-itunes-app" content="app-id=503897947"> <meta name="google-play-app" content="app-id=com.fett.android.estadao"> <meta name="description" content="'Eu não computava isso, mas no campo você está muito exposta', disse apresentadora"> <link rel="canonical" href="https://emais.estadao.com.br/noticias/gente,fernanda-gentil-relembra-machismo-de-torcedores-na-epoca-de-reporter,70003020462"> <link type="image/png" rel="shortcut icon" href="/assets/emais/img/favico.png" /> <link type="image/png" rel="apple-touch-icon" href="/assets/emais/img/favico.png"/> <meta property="fb:app_id" content="127970263920039" /> <meta property="og:title" content="Fernanda Gentil relembra machismo de torcedores na época de repórter - Emais - Estadão" /> <meta property="og:type" content="article" /><meta property="og:url" content="https://emais.estadao.com.br/noticias/gente,fernanda-gentil-relembra-machismo-de-torcedores-na-epoca-de-reporter,70003020462" /> <meta property="og:image" content="https://img.estadao.com.br/resources/jpg/5/0/1569178211205.jpg" /> <meta property="og:site_name" content="Estadão" /> <meta property="og:description" content="'Eu não computava isso, mas no campo você está muito exposta', disse apresentadora" /> <link rel="preload" href="/css/head.css" as="style"> <link href="/css/head.css" rel="stylesheet"> <link rel="preload" href="/css/style.min.css" as="style"> <link href="/css/style.min.css" rel="stylesheet"> <link rel="preload" href="/assets/emais/css/emais.min.css" as="style"> <link href="/assets/emais/css/emais.min.css" rel="stylesheet"> <link rel="dns-prefetch" href="//ajax.googleapis.com"> <link rel="dns-prefetch" href="//img.estadao.com.br"> <link rel="dns-prefetch" href="//front.multimidia.estadao.com.br"> <link rel="dns-prefetch" href="//rm.estadao.com.br"> <link rel="dns-prefetch" href="//www.google-analytics.com"> <link rel="dns-prefetch" href="//tag.navdmp.com"> <link rel="dns-prefetch" href="//s3.amazonaws.com"> <link rel="dns-prefetch" href="//navdmp.com"> <link rel="dns-prefetch" href="//ivccftag.ivcbrasil.org.br"> <link rel="dns-prefetch" href="//estadao.or1.sc.omtrdc.net"> <link rel="dns-prefetch" href="//ping.chartbeat.net"> <link rel="dns-prefetch" href="//statics.estadao.com.br"> <link rel="dns-prefetch" href="//static.chartbeat.com"> <script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script> <script async='async' src="https://statics.estadao.com.br/s2016/utils/publicidade/dfp.min.js"></script> <script type='text/javascript'> var DFP = DFP || {}; DFP.cmd = DFP.cmd || []; DFP.cmd.push(function(){DFP.Prebid.init({"bids":[{"accepted_formats":[{"devices":["xl","lg","md","sm","xs"],"format":[300,250],"params":{"zoneId":1179868}},{"devices":["xl","lg","md"],"format":[970,90],"params":{"zoneId":1179873}},{"devices":["xl","lg","md"],"format":[300,600],"params":{"zoneId":1179869}},{"devices":["xl","lg","md"],"format":[120,600],"params":{"zoneId":1179866}},{"devices":["xl","lg","md"],"format":[160,600],"params":{"zoneId":1179867}},{"devices":["md","sm"],"format":[728,90],"params":{"zoneId":1179870}},{"devices":["xs"],"format":[320,50],"params":{"zoneId":1179871}}],"bidder":"criteo","params":[]},{"bidder":"rubicon","params":{"accountId":"14044","siteId":"70010","zoneId":"470658"}},{"bidder":"appnexus","params":{"placementId":"14149591"}}],"currency":[]})}); DFP.cmd.push(function(){ DFP.init('/118650305/emais','interna'); DFP.pushTargetsDefault({"tags":"noticias,famosos,informacao,entretenimento"}); }); </script> <script src="https://ajax.googleapis.com/ajax/libs/jquery/2.1.3/jquery.min.js"></script> <script id="navegg" type="text/javascript" src="//tag.navdmp.com/tm23902.js"></script> <link rel="stylesheet" type="text/css" href="https://front.multimidia.estadao.com.br/ESTA/css/player/act-player.css"><link rel="stylesheet" type="text/css" href="https://front.multimidia.estadao.com.br/ESTA/css/player/playerWidgets.css"><link rel="stylesheet" type="text/css" href="https://front.multimidia.estadao.com.br/ESTA/css/player/iconsStyle.css"><link rel="amphtml" href="https://emais.estadao.com.br/noticias/gente,fernanda-gentil-relembra-machismo-de-torcedores-na-epoca-de-reporter,70003020462.amp"><meta name="publishedDateTime" content="20190922040427" /><meta name="date" content="2019-09-22T16:04:27"><meta name="updatedDateTime" content="20190922040714" /><script> var estadao_info = {"produto":"Estad\u00e3o", "editoria":"Emais", "subeditoria":"Gente", "id_documento":"P_1.3020462", "tags":["mulher","torcida","Fernanda Gentil","futebol"], "tipo_midia":"Not\u00edcias", "autor":"Ludimila Honorato"};</script><script type="application/ld+json">{ "@context": "http://schema.org", "@type": "NewsArticle", "mainEntityOfPage": "http://cdn.ampproject.org/article-metadata.html", "headline": "Fernanda Gentil relembra machismo de torcedores na época de repórter", "datePublished": "2019-09-22T16:04:27-03:00", "dateModified": "2019-09-22T16:07:14-03:00", "description": "'Eu não computava isso, mas no campo você está muito exposta', disse apresentadora", "author": { "@type": "Person", "name": "Ludimila Honorato" }, "image": { "@type": "ImageObject", "url": [ "https://img.estadao.com.br/fotos/crop/1200x1200/resources/jpg/5/0/1569178211205.jpg", "https://img.estadao.com.br/fotos/crop/1200x900/resources/jpg/5/0/1569178211205.jpg", "https://img.estadao.com.br/fotos/crop/1200x675/resources/jpg/5/0/1569178211205.jpg" ]}, "publisher": { "@type": "NewsMediaOrganization", "name": "Estadão", "foundingDate" : "1875-01-05", "ethicsPolicy" : "https://www.estadao.com.br/ext/codigoetica/codigo_de_etica_miolo.pdf", "missionCoveragePrioritiesPolicy" : "https://www.estadao.com.br/ext/codigoetica/codigo_de_etica_miolo.pdf", "diversityPolicy" : "https://www.estadao.com.br/ext/codigoetica/codigo_de_etica_miolo.pdf", "correctionsPolicy" : "https://www.estadao.com.br/ext/codigoetica/codigo_de_etica_miolo.pdf", "verificationFactCheckingPolicy" : "https://www.estadao.com.br/ext/codigoetica/codigo_de_etica_miolo.pdf", "unnamedSourcesPolicy" : "https://www.estadao.com.br/ext/codigoetica/codigo_de_etica_miolo.pdf", "sameAs":["https://twitter.com/estadao","https://www.facebook.com/estadao/","https://www.instagram.com/estadao/","https://www.youtube.com/channel/UCrtOL8bJsh-csozGS2aV77Q", "https://plus.google.com/+Estad%C3%A3o"], "logo": { "@type": "ImageObject", "url": "https://statics.estadao.com.br/s2016/portal/img/sprites/logotipo.png", "width": 260, "height": 60 } }, "isAccessibleForFree":"False","hasPart":{"@type":"WebPageElement","isAccessibleForFree":"False","cssSelector":".pw-container"},"isPartOf":{"@type":["CreativeWork","Product"],"name":"Estad\u00e3o","productID":"estadao.com.br:dig_basic"}}</script> <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start': new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0], j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src= 'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f); })(window,document,'script','dataLayerEstadao','GTM-M4LH38R');</script> <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-TJRF2W3');</script> </head><body data-banner="false" class="noticia" ><script id="barra-parceiros-estadao" src="https://www.estadao.com.br/estadao/barra-parceiros/barra-parceiros-cores.js" type="text/javascript" data-cor="cinza"></script><noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-M4LH38R" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript><noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-TJRF2W3" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript><header id="main-header" class="header-fixo"> <div class="social-header"> </div> <div class="header home"> <div class="container"> <div class='menu-emais'> <h1 class="logo-emais display-mobile"> <a href="/"> <img src='/assets/emais/img/emais-logo.png' /> </a> </h1> <div class="atalho"> <button class=""> <span><i class="fa fa-bars"></i></span> </button> </div> <nav class="menu desktop"> <div class="header-block block-logo"> <h1 class="logo-emais"> <a href="/"> <img src='/assets/emais/img/emais-logo.png' /> </a> </h1> </div> <div class="header-block"> <ul class="nav navbar-nav js"> <li><a href="http://emais.estadao.com.br/ultimas/">ÚLTIMAS</a></li> <li><a href="http://emais.estadao.com.br/bem-estar/">BEM-ESTAR</a></li> <li><a href="http://emais.estadao.com.br/blogs/">BLOGS</a></li> <li><a href="http://bora.ai/">BORA.AÍ</a></li> <li><a href="http://emais.estadao.com.br/casa-decoracao/">CASA&DECORAÇÃO</a></li> <li><a href="http://emais.estadao.com.br/comportamento/">COMPORTAMENTO</a></li> <li><a href="http://emais.estadao.com.br/gente/">GENTE</a></li> <li><a href="http://emais.estadao.com.br/moda-beleza/">MODA&BELEZA</a></li> <li><a href="http://emais.estadao.com.br/horoscopo">HORÓSCOPO</a></li> <li><a href="http://emais.estadao.com.br/tv/">TV</a></li> </ul> </div> </nav> <nav class="menu mobile"> <ul class="nav navbar-nav js"> <li><a href="http://emais.estadao.com.br/ultimas/">ÚLTIMAS</a></li> <li><a href="http://emais.estadao.com.br/bem-estar/">BEM-ESTAR</a></li> <li><a href="http://vida-estilo.estadao.com.br/blogs/">BLOGS</a></li> <li><a href="http://bora.ai/">BORA.AÍ</a></li> <li><a href="http://emais.estadao.com.br/casa-decoracao/">CASA&DECORAÇÃO</a></li> <li><a href="http://emais.estadao.com.br/comportamento/">COMPORTAMENTO</a></li> <li><a href="http://emais.estadao.com.br/gente/">GENTE</a></li> <li><a href="http://emais.estadao.com.br/moda-beleza/">MODA&BELEZA</a></li> <li><a href="http://emais.estadao.com.br/horoscopo">HORÓSCOPO</a></li> <li><a href="http://emais.estadao.com.br/tv/">TV</a></li> <li>&nbsp;</li> </ul> </nav> </div> </div> </div></header><script>window.jQuery || document.write('<script src="//m.estadao.com.br/js/src/jquery/jquery-2.1.3.min.js">\x3C/script>')</script><script> jQuery(document).ready(function () { jQuery('#barra-parceiros-menu-toggle').click(function () { jQuery('#main-header').removeClass('mobile-active'); jQuery('.atalho button').removeClass('is-active'); }); jQuery('.atalho button').click(function (e) { e.preventDefault(); if (!jQuery(this).hasClass('is-active')) { jQuery('#main-header').addClass('mobile-active'); jQuery(this).addClass('is-active'); jQuery('#barra-parceiros-menu').hide(); } else { jQuery('#main-header').removeClass('mobile-active'); jQuery(this).removeClass('is-active'); } return false; }); });</script> <div style='display:block;margin: 0 auto;margin-bottom:20px;'><div id='htopo-0' class='publicidade dfp' data-screenmap='Horizontal_Max_N_T_60' data-target='{"formato":"htopo","page_url":"emais.estadao.com.br,noticias,gente,fernanda-gentil-relembra-machismo-de-torcedores-na-epoca-de-reporter,70003020462","pg_tipo":"interna","tags":"noticias,famosos,informacao,entretenimento"}' data-status='init' ></div></div><div class="container noticia"> <div class="content-wrapper"> <div class="destaque" id="content-emais"> <section id="main-container" data-url="https://emais.estadao.com.br/noticias/gente,fernanda-gentil-relembra-machismo-de-torcedores-na-epoca-de-reporter,70003020462"> <div class="materia-container noticia-container infinito" data-tipo='Noticia' data-modulos='' data-paywall='inativo' data-paywallStatus='0' data-coluna='' data-blog='' data-url="https://emais.estadao.com.br/noticias/gente,fernanda-gentil-relembra-machismo-de-torcedores-na-epoca-de-reporter,70003020462" data-produto="Estadão" data-editoria="Emais" data-subeditoria="Gente" data-guid="P_1.3020462" data-titulo="Fernanda Gentil relembra machismo de torcedores na época de repórter" data-tags='["mulher","torcida","Fernanda Gentil","futebol"]' data-tipomidia="Notícias"> <div class="container"> <section class="banner-dfp-header"> </section> </div> <article> <div class="row"> <section class="col-md-12 col-sm-12 col-xs-12"> <div class='post-content'> <div class="titles-banners"> <div id="OAS_x17" class="container-banner"> </div> </div> <header> <h1 class='post-title'> Fernanda Gentil relembra machismo de torcedores na época de repórter </h1> <div class='bottom'> <div class='credits'> <span>Ludimila Honorato - O Estado de S.Paulo</span> </div> <div class='post-date'> <span> 22/09/2019, 16:04 </span> </div> <div class='social-icons'> <ul class="social-midias compartilhe"> <li class="facebook "> <a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Femais.estadao.com.br%2Fnoticias%2Fgente%2Cfernanda-gentil-relembra-machismo-de-torcedores-na-epoca-de-reporter%2C70003020462%3Futm_source%3Destadao%3Afacebook%26utm_medium%3Dlink" target="_blank"> <i class="fa fa-facebook"></i> </a> </li> <li class="twitter "> <a href="https://twitter.com/intent/tweet?text=Via%20Estad%C3%A3o%3A%20Fernanda Gentil relembra machismo de torcedores na época de repórter%20-%20&url=https%3A%2F%2Femais.estadao.com.br%2Fnoticias%2Fgente%2Cfernanda-gentil-relembra-machismo-de-torcedores-na-epoca-de-reporter%2C70003020462%3Futm_source%3Destadao%3Atwitter%26utm_medium%3Dlink" target="_blank"> <i class="fa fa-twitter"></i> </a> </li> <li class="whatsapp hide"> <a href="whatsapp://send?text=Via%20Estad%C3%A3o%3A%20Fernanda+Gentil+relembra+machismo+de+torcedores+na+%C3%A9poca+de+rep%C3%B3rter%20-%20https%3A%2F%2Femais.estadao.com.br%2Fnoticias%2Fgente%2Cfernanda-gentil-relembra-machismo-de-torcedores-na-epoca-de-reporter%2C70003020462%3Futm_source%3Destadao%3Awhatsapp%26utm_medium%3Dlink"> <i class="fa fa-whatsapp"></i> </a> </li> <li class="pinterest hide"> <a href="http://pinterest.com/pin/create/button/?url=https%3A%2F%2Femais.estadao.com.br%2Fnoticias%2Fgente%2Cfernanda-gentil-relembra-machismo-de-torcedores-na-epoca-de-reporter%2C70003020462%3Futm_source%3Destadao%3Apinterest%26utm_medium%3Dlink&media=https://img.estadao.com.br/resources/jpg/5/0/1569178211205.jpg&description=Fernanda+Gentil+relembra+machismo+de+torcedores+na+%C3%A9poca+de+rep%C3%B3rter" target="_blank"> <i class="fa fa-pinterest-square"></i> </a> </li> <li class="more "> <a href="#" class="btn-more" data-href="https%3A%2F%2Femais.estadao.com.br%2Fnoticias%2Fgente%2Cfernanda-gentil-relembra-machismo-de-torcedores-na-epoca-de-reporter%2C70003020462" data-title="Fernanda Gentil relembra machismo de torcedores na época de repórter"> <span class="point"></span> <span class="point"></span> <span class="point"></span> </a> </li> <li class="google hide"> <a href="https://plus.google.com/share?url=https%3A%2F%2Femais.estadao.com.br%2Fnoticias%2Fgente%2Cfernanda-gentil-relembra-machismo-de-torcedores-na-epoca-de-reporter%2C70003020462%3Futm_source%3Destadao%3Agplus%26utm_medium%3Dlink" target="_blank"> <i class="fa fa-google-plus-square"></i> </a> </li> <li class="linkedin hide"> <a href="https://www.linkedin.com/cws/share?url=https%3A%2F%2Femais.estadao.com.br%2Fnoticias%2Fgente%2Cfernanda-gentil-relembra-machismo-de-torcedores-na-epoca-de-reporter%2C70003020462%3Futm_source%3Destadao%3Alinkedin%26utm_medium%3Dlink" target="_blank"> <i class="fa fa-linkedin-square"></i> </a> </li> <li class="print "> <a href="#" class="btn-print"> <i class="fa fa-print"></i> </a> </li> <li class="email "> <a href="mailto:?subject=Fernanda Gentil relembra machismo de torcedores na época de repórter&body=Fernanda Gentil relembra machismo de torcedores na época de repórter - https://emais.estadao.com.br/noticias/gente,fernanda-gentil-relembra-machismo-de-torcedores-na-epoca-de-reporter,70003020462%3Futm_source%3Destadao%3Amail%26utm_medium%3Dlink"> <i class="fa fa-envelope"></i> </a> </li></ul> <div class="comment" > <a href='#wrap-comments'> <span class="balao-comentarios"></span> </a> </div> </div> <div class='clearfix'></div> </div> <div class="linha-fina"> <p> 'Eu não computava isso, mas no campo você está muito exposta', disse apresentadora </p> </div> </header> <section class="box"> <article class="content-text content"> <p><div id="dv-1037407" class="imagem-corpo-noticia row"><figure><img src="https://img.estadao.com.br/thumbs/640/resources/jpg/5/0/1569178211205.jpg" title="Victor Pollak/Globo" alt="Fernanda Gentil &eacute; apresentadora do programa &#039;Se Joga&#039;, da Globo." class="img-responsive"></figure><div class="col-xs-12"><p>Fernanda Gentil &eacute; apresentadora do programa &#039;Se Joga&#039;, da Globo. <span>Foto: Victor Pollak/Globo</span></p></div></div></p> </p><p></p><p>A apresentadora <a href="https://tudo-sobre.estadao.com.br/fernanda-gentil" target="_blank"><strong>Fernanda Gentil</strong></a>, <a href="https://emais.estadao.com.br/noticias/tv,se-joga-novo-programa-de-fernanda-gentil-ganha-data-de-estreia-na-globo,70003003561" target="_blank">que está prestes a estrear o programa de entretenimento&nbsp;<em>Se Joga</em></a>, disse que sofria machismo quando era repórter de campo em partidas de futebol. Mas ela só entendeu o que ocorria anos depois.</p> </p><p><div class="veja-tambem"><h3>Leia também:</h3><ul><li><a href="https://emais.estadao.com.br/noticias/tv,se-joga-novo-programa-de-fernanda-gentil-ganha-data-de-estreia-na-globo,70003003561" title="&#039;Se Joga&#039;: novo programa de Fernanda Gentil ganha data de estreia na Globo">'Se Joga': novo programa de Fernanda Gentil ganha data de estreia na Globo</a></li><li><a href="https://emais.estadao.com.br/noticias/gente,sempre-fui-flamengo-e-sempre-fui-imparcial-diz-fernanda-gentil,70002687292" title="&#039;Sempre fui Flamengo e sempre fui imparcial&#039;, diz Fernanda Gentil">'Sempre fui Flamengo e sempre fui imparcial', diz Fernanda Gentil</a></li></ul></div></p><p>"Hoje eu entendo&nbsp;que era machismo, [mas] na época eu não computava isso. Você cruza o campo para falar com o jogador; se o time está ganhando, a torcida grita 'gostosa', se está perdendo, é 'piranha'. De&nbsp;um segundo para o outro tudo muda", contou a jornalista durante participação no programa <em>Altas Horas</em>&nbsp;deste sábado, 21 (<a href="https://globoplay.globo.com/v/7942521/programa/" target="_blank">assista aqui</a>).</p> </p><p>Ela disse que no campo, diferente de estar dentro do estúdio, sofre-se mais esses ataques por ficar mais exposta, mas acredita que hoje em dia isso diminuiu. "Eu sou muito otimista, sempre tento ver o copo meio cheio. Acho que está diminuindo, sim, acho que quem faz já entende que está feio fazer e as pessoas que sofrem têm mais voz para falar&nbsp;que estão sofrendo."</p> </p><p><div id='oop-inread-7' class='publicidade dfp' data-force='1' data-screenmap='out_of_page' data-target='{"formato":"oop-inread","page_url":"emais.estadao.com.br,noticias,gente,fernanda-gentil-relembra-machismo-de-torcedores-na-epoca-de-reporter,70003020462","pg_tipo":"interna","tags":"mulher,torcida,fernanda-gentil,futebol"}' data-status='init' ></div></p><p>Uma pessoa da plateia perguntou a Fernanda como foi para ela entrar no universo esportivo, que é predominantemente masculino. "Foi natural, eu nunca me liguei nisso", respondeu ela.&nbsp;"Era um sonho que eu precisava, por mim acima de qualquer pessoa, realizar. Foi muito difícil, suei muito, passei por muita coisa até chegar lá e não era isso que ia me desmotivar", continuou.</p> </p><p>Segundo ela, o meio jornalístico esportivo não é machista. "Eu nunca sofri machismo lá dentro, mas vejo hoje em dia acontecendo, acho que bem menos do que antigamente e acho que, se a rede social tem um lado bom, tem sim essa vitrine, essa transparência que a gente pode se informar e saber dos absurdos que acontecem", afirmou.</p> </p><p>Porém, ela faz uma ressalva sobre si: "se talvez, em algum momento, tenha sofrido [machismo no meio jornalístico] não computei, estava muito focada em realizar o meu sonho, em fazer meu trabalho, garantir o que eu queria". Ao concluir a resposta, Fernanda Gentil disse que fica triste quando esse tipo de episódio ocorre — "sei que acontece" —, mas deu uma dica: "mira no sonho e vai".</p></p><p><div id='oop-inread-8' class='publicidade dfp' data-force='1' data-screenmap='out_of_page' data-target='{"formato":"oop-inread","page_url":"emais.estadao.com.br,noticias,gente,fernanda-gentil-relembra-machismo-de-torcedores-na-epoca-de-reporter,70003020462","pg_tipo":"interna","tags":"mulher,torcida,fernanda-gentil,futebol"}' data-status='init' ></div></p> </article> </section> </div> </section> </div> <div class='row'> <div class='col-md-12 col-sm-12 col-xs-12'> <div class="pub-outbrain"> <div class="OUTBRAIN" data-pub-outbrain data-src="https://emais.estadao.com.br/noticias/gente,fernanda-gentil-relembra-machismo-de-torcedores-na-epoca-de-reporter,70003020462" data-widget-id="AR_2" data-ob-template="estadao" ></div></div> </div> </div> <div class="row comentarios" id="noticia_1"><section class="col-sm-12 col-xs-12 main-news"><div class="comments-wrapper" id="comment_P_1.3020462"><div data-coral="lazy" data-url="https://emais.estadao.com.br/noticias/gente,fernanda-gentil-relembra-machismo-de-torcedores-na-epoca-de-reporter,70003020462"></div></div></section><div class="col-xs-12 bottom3"> <div id='oop-inread-0' class='publicidade dfp' data-force='1' data-screenmap='out_of_page' data-target='{"formato":"oop-inread","page_url":"emais.estadao.com.br,noticias,gente,fernanda-gentil-relembra-machismo-de-torcedores-na-epoca-de-reporter,70003020462","pg_tipo":null,"tags":false}' data-status='init' data-no-depara='1'></div></div></div> </article> <div class="sidebar-home" id="sidebar-emais"> <div style='display:block;margin-bottom:20px;'><div id='tmeio1-2' class='publicidade dfp' data-screenmap='Tile_300_250_T_250' data-target='{"formato":"tmeio1","page_url":"emais.estadao.com.br,noticias,gente,fernanda-gentil-relembra-machismo-de-torcedores-na-epoca-de-reporter,70003020462","pg_tipo":"interna","tags":"noticias,famosos,informacao,entretenimento"}' data-status='init' ></div></div> <div class="cupons"> <header> <h2 class="cupons-title" title="Cupons Estadão">Cupons Estad&atilde;o</h2> <span class="cupons-pub">PUBLICIDADE</span> </header> <ul class="list-cupons"> <li> <div class="cupons-mold"> <a href="https://www.estadao.com.br/cupons/americanas" title="Cupom de desconto Americanas 2019" target="_blank"> <div class="cupons-desc"> <h3 class="cupons-desc-title">Cupom de desconto Americanas 2019</h3> <p class="cupons-desc-sub">Cupom de desconto Americanas - TODOS neste link ! </p> </div> </a> </div> </li> <li> <div class="cupons-mold"> <a href="https://www.estadao.com.br/cupons/carrefour" title="Cupom de desconto Carrefour 2019" target="_blank"> <div class="cupons-desc"> <h3 class="cupons-desc-title">Cupom de desconto Carrefour 2019</h3> <p class="cupons-desc-sub">45% Off Carrefour Ofertas Celulares e Smartphones (até 10x sem juros)</p> </div> </a> </div> </li> <li> <div class="cupons-mold"> <a href="https://www.estadao.com.br/cupons/submarino" title="Cupom Submarino 2019" target="_blank"> <div class="cupons-desc"> <h3 class="cupons-desc-title">Cupom Submarino 2019</h3> <p class="cupons-desc-sub">Ganhe 20% de desconto em Mangás & HQs no Cupom Submarino</p> </div> </a> </div> </li> </ul> </div> <div class="widget-sidebar content-item border-top-emais emais-newsletter"> <header class="title"> <div class="icon"> <h3 title="Newsletter">Newsletter</h3> </div> </header> <div class="widget-title"> Assine nossa newsletter e saiba tudo sobre cultura pop </div> <div> <form action="#" method="post"> <div class="form-group"> <div> <input type="email" placeholder="Seu e-mail" class="txt-email txtEmail"> <input type="hidden" name="newsletter_id[]" class="newsletter-item" value="22"/> </div> <div> <a href="javascript:void(0)" class="btn btn-branco btn-cadastre" title="Enviar">Enviar</a> </div> </div> </form> <div class='newsletter-block'> <div class="feedback"> <h3>E-mail cadastrado</h3> <p>Logo você receberá os melhores<br>conteúdos em seu e-mail.</p> </div> </div> <div class='clearfix'></div> </div></div> <div class="widget-sidebar content-item destaque-frase"><a href="https://emais.estadao.com.br/noticias/gente,luisa-sonza-nao-sou-mulher-de-ninguem-tenho-um-relacionamento-com-alguem,70003016874" title=&quot;Quando voc&ecirc; se torna mulher de algu&eacute;m, sua hist&oacute;ria &eacute; apagada. Isso acontece com mulher, com homem nunca vai acontecer. Eu n&atilde;o sou mulher de ningu&eacute;m. Eu sou dona de mim e tenho um relacionamento com algu&eacute;m&quot;""><figure> <img src="https://img.estadao.com.br/fotos/crop/300x165/fotos3/374x211/luisa_sonza_frase.jpg" alt="&quot;Quando voc&ecirc; se torna mulher de algu&eacute;m, sua hist&oacute;ria &eacute; apagada. Isso acontece com mulher, com homem nunca vai acontecer. Eu n&atilde;o sou mulher de ningu&eacute;m. Eu sou dona de mim e tenho um relacionamento com algu&eacute;m&quot;"/> </figure> </a> <section class="post"> <h4 class="chapeu">Lu&iacute;sa Sonza</h4> <a href="https://emais.estadao.com.br/noticias/gente,luisa-sonza-nao-sou-mulher-de-ninguem-tenho-um-relacionamento-com-alguem,70003016874" title="&quot;Quando voc&ecirc; se torna mulher de algu&eacute;m, sua hist&oacute;ria &eacute; apagada. Isso acontece com mulher, com homem nunca vai acontecer. Eu n&atilde;o sou mulher de ningu&eacute;m. Eu sou dona de mim e tenho um relacionamento com algu&eacute;m&quot;"> <h3 class="titulo">&quot;Quando voc&ecirc; se torna mulher de algu&eacute;m, sua hist&oacute;ria &eacute; apagada. Isso acontece com mulher, com homem nunca vai acontecer. Eu n&atilde;o sou mulher de ningu&eacute;m. Eu sou dona de mim e tenho um relacionamento com algu&eacute;m&quot;</h3> <span>Cantora fala sobre ser reconhecida como &#039;mulher de Whindersson Nunes&#039;</span> </a> <div class='social-icons brown'> <ul class="social-midias compartilhe"> <li class="facebook "> <a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Femais.estadao.com.br%2Fnoticias%2Fgente%2Cluisa-sonza-nao-sou-mulher-de-ninguem-tenho-um-relacionamento-com-alguem%2C70003016874%3Futm_source%3Destadao%3Afacebook%26utm_medium%3Dlink" target="_blank"> <i class="fa fa-facebook-square"></i> </a> </li> <li class="twitter "> <a href="https://twitter.com/intent/tweet?text=Via%20Estad%C3%A3o%3A%20&quot;Quando voc&ecirc; se torna mulher de algu&eacute;m, sua hist&oacute;ria &eacute; apagada. Isso acontece com mulher, com homem nunca vai acontecer. Eu n&atilde;o sou mulher de ningu&eacute;m. Eu sou dona de mim e tenho um relacionamento com algu&eacute;m&quot;%20-%20&url=https%3A%2F%2Femais.estadao.com.br%2Fnoticias%2Fgente%2Cluisa-sonza-nao-sou-mulher-de-ninguem-tenho-um-relacionamento-com-alguem%2C70003016874%3Futm_source%3Destadao%3Atwitter%26utm_medium%3Dlink" target="_blank"> <i class="fa fa-twitter-square"></i> </a> </li> <li class="whatsapp "> <a href="whatsapp://send?text=Via%20Estad%C3%A3o%3A%20%26quot%3BQuando+voc%26ecirc%3B+se+torna+mulher+de+algu%26eacute%3Bm%2C+sua+hist%26oacute%3Bria+%26eacute%3B+apagada.+Isso+acontece+com+mulher%2C+com+homem+nunca+vai+acontecer.+Eu+n%26atilde%3Bo+sou+mulher+de+ningu%26eacute%3Bm.+Eu+sou+dona+de+mim+e+tenho+um+relacionamento+com+algu%26eacute%3Bm%26quot%3B%20-%20https%3A%2F%2Femais.estadao.com.br%2Fnoticias%2Fgente%2Cluisa-sonza-nao-sou-mulher-de-ninguem-tenho-um-relacionamento-com-alguem%2C70003016874%3Futm_source%3Destadao%3Awhatsapp%26utm_medium%3Dlink"> <i class="fa fa-whatsapp"></i> </a> </li> <li class="pinterest hide"> <a href="http://pinterest.com/pin/create/button/?url=https%3A%2F%2Femais.estadao.com.br%2Fnoticias%2Fgente%2Cluisa-sonza-nao-sou-mulher-de-ninguem-tenho-um-relacionamento-com-alguem%2C70003016874%3Futm_source%3Destadao%3Apinterest%26utm_medium%3Dlink&media=https://img.estadao.com.br/fotos3/374x211/luisa_sonza_frase.jpg&description=%26quot%3BQuando+voc%26ecirc%3B+se+torna+mulher+de+algu%26eacute%3Bm%2C+sua+hist%26oacute%3Bria+%26eacute%3B+apagada.+Isso+acontece+com+mulher%2C+com+homem+nunca+vai+acontecer.+Eu+n%26atilde%3Bo+sou+mulher+de+ningu%26eacute%3Bm.+Eu+sou+dona+de+mim+e+tenho+um+relacionamento+com+algu%26eacute%3Bm%26quot%3B" target="_blank"> <i class="fa fa-pinterest-square"></i> </a> </li> <li class="linkedin hide"> <a href="https://www.linkedin.com/cws/share?url=https%3A%2F%2Femais.estadao.com.br%2Fnoticias%2Fgente%2Cluisa-sonza-nao-sou-mulher-de-ninguem-tenho-um-relacionamento-com-alguem%2C70003016874%3Futm_source%3Destadao%3Alinkedin%26utm_medium%3Dlink" target="_blank"> <i class="fa fa-linkedin-square"></i> </a> </li> <li class="print hide"> <a href="#" class="btn-print"> <i class="fa fa-print"></i> </a> </li> <li class="email hide"> <a href="mailto:?subject=&quot;Quando voc&ecirc; se torna mulher de algu&eacute;m, sua hist&oacute;ria &eacute; apagada. Isso acontece com mulher, com homem nunca vai acontecer. Eu n&atilde;o sou mulher de ningu&eacute;m. Eu sou dona de mim e tenho um relacionamento com algu&eacute;m&quot;&body=&quot;Quando voc&ecirc; se torna mulher de algu&eacute;m, sua hist&oacute;ria &eacute; apagada. Isso acontece com mulher, com homem nunca vai acontecer. Eu n&atilde;o sou mulher de ningu&eacute;m. Eu sou dona de mim e tenho um relacionamento com algu&eacute;m&quot; - https://emais.estadao.com.br/noticias/gente,luisa-sonza-nao-sou-mulher-de-ninguem-tenho-um-relacionamento-com-alguem,70003016874%3Futm_source%3Destadao%3Amail%26utm_medium%3Dlink"> <i class="fa fa-envelope"></i> </a> </li> <li class="more "> <a href="#" class="btn-more" data-href="https%3A%2F%2Femais.estadao.com.br%2Fnoticias%2Fgente%2Cluisa-sonza-nao-sou-mulher-de-ninguem-tenho-um-relacionamento-com-alguem%2C70003016874" data-title="&quot;Quando voc&ecirc; se torna mulher de algu&eacute;m, sua hist&oacute;ria &eacute; apagada. Isso acontece com mulher, com homem nunca vai acontecer. Eu n&atilde;o sou mulher de ningu&eacute;m. Eu sou dona de mim e tenho um relacionamento com algu&eacute;m&quot;"> <span class="point"></span> <span class="point"></span> <span class="point"></span> </a> </li></ul> </div> </section></div> <div class='widget-sidebar border-top-emais signos'> <h2 class="emais-title" title="Horóscopo">Horóscopo</h2> <nav> <ul> <li class="aries"> <a href="http://emais.estadao.com.br/horoscopo/aries" title="Áries">Áries</a> </li> <li class="touro"> <a href="http://emais.estadao.com.br/horoscopo/touro" title="Touro">Touro</a> </li> <li class="gemeos"> <a href="http://emais.estadao.com.br/horoscopo/gemeos" title="Gêmeos">Gêmeos</a> </li> <li class="cancer"> <a href="http://emais.estadao.com.br/horoscopo/cancer" title="Câncer">Câncer</a> </li> <li class="leao"> <a href="http://emais.estadao.com.br/horoscopo/leao" title="Leão">Leão</a> </li> <li class="virgem"> <a href="http://emais.estadao.com.br/horoscopo/virgem" title="Virgem">Virgem</a> </li> <li class="libra"> <a href="http://emais.estadao.com.br/horoscopo/libra" title="Libra">Libra</a> </li> <li class="escorpiao"> <a href="http://emais.estadao.com.br/horoscopo/escorpiao" title="Escorpião">Escorpião</a> </li> <li class="sagitario"> <a href="http://emais.estadao.com.br/horoscopo/sagitario" title="Sagitário">Sagitário</a> </li> <li class="capricornio"> <a href="http://emais.estadao.com.br/horoscopo/capricornio" title="Capricórnio">Capricórnio</a> </li> <li class="aquario"> <a href="http://emais.estadao.com.br/horoscopo/aquario" title="Aquário">Aquário</a> </li> <li class="peixes"> <a href="http://emais.estadao.com.br/horoscopo/peixes" title="Peixes">Peixes</a> </li> </ul> </nav></div> <section class="sidebar-fixed-scroll"><div style='display:block;margin-bottom:20px;'><div id='tmeio1-4' class='publicidade dfp' data-screenmap='Tile_300_250_T_250' data-target='{"formato":"tmeio1","page_url":"emais.estadao.com.br,noticias,gente,fernanda-gentil-relembra-machismo-de-torcedores-na-epoca-de-reporter,70003020462","pg_tipo":"interna","tags":"noticias,famosos,informacao,entretenimento"}' data-status='init' ></div></div></section> </div> <script type="text/javascript"> document.addEventListener('readystatechange', function(){ if (document.readyState == 'interactive') { new FixedScrollElement({ 'element_fixed': document.querySelector('.sidebar-fixed-scroll'), 'element_stop':'[data-guid="P_1.3020462"] .comentarios', 'stop_position': 'bottom', 'margin_top': 10 }); } }); </script> </div> <div class="container-proximas-materias"> <div class="proxima-materia" data-url="//emais.estadao.com.br/noticias/gente,emma-watson-e-homenageada-em-projeto-da-turma-da-monica-veja,70003020306"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia" data-url="//emais.estadao.com.br/noticias/gente,morre-fernanda-fe-pastora-e-mulher-do-ex-jogador-ceara,70003019243"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia" data-url="//emais.estadao.com.br/noticias/gente,nicette-bruno-e-beth-goulart-relatam-casos-de-alzheimer-na-familia,70003018416"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia" data-url="//emais.estadao.com.br/noticias/gente,anitta-publica-foto-ao-lado-de-pharrell-williams-e-fas-reagem,70003018588"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia" data-url="//emais.estadao.com.br/noticias/gente,giselle-itie-anuncia-gravidez-de-seu-1-filho-com-guilherme-winter,70003018528"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia" data-url="//emais.estadao.com.br/noticias/gente,luisa-sonza-nega-depressao-nao-confundam-doenca-seria-com-tristeza,70003018180"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia" data-url="//emais.estadao.com.br/noticias/gente,yudi-tamashiro-e-assaltado-a-mao-armada-em-sao-paulo,70003017916"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia" data-url="//emais.estadao.com.br/noticias/gente,felipe-neto-e-indicado-para-receber-medalha-de-merito-na-camara-dos-deputados,70003017889"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia" data-url="//emais.estadao.com.br/noticias/gente,para-brad-pitt-ideia-de-masculinidade-pode-ser-uma-prisao,70003017846"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia" data-url="//emais.estadao.com.br/noticias/gente,gorete-milagres-a-filo-faz-pedido-por-trabalho-tanta-celebridade-fazendo-novelas-eu-sou-atriz,70003016944"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> </div> </section> </div> </div></div><script src="https://ajax.googleapis.com/ajax/libs/jquery/2.1.3/jquery.min.js"></script><div class="modal-compartilhe-overlay"><div class="modal-compartilhe"><section class="header row"><div class="col-xs-8"><p>compartilhe</p></div><div class="col-xs-4"><a class="close pull-right"><i class="ico-cancel33"></i></a></div></section><ul><li class="facebook"><a href="#" target="_blank"><i class="ico-facebook55"></i> Facebook</a></li><li class="twitter"><a href="#" target="_blank"><i class="ico-twitter1"></i> Twitter</a></li><li class="linkedin"><a href="#" target="_blank"><i class="ico-linkedin11"></i> Linkedin</a></li><li class="whatsapp"><a href="#"><i class="ico-whatsapp2"></i>WhatsApp</a></li><li class="email"><a href="#" class="btn-emailTo"><i class="ico-symbol20 btn-email"></i> E-mail</a></li></ul><section class="link-permanente"><p>Link permanente</p><form name="form-link-permanente"><input id="linkPermanente" type="text" name="link-permanente" value="" readonly="readonly"></form></section><section class="publicidade row"><div class="col-xs-12"></div></section></div></div> <script>window.jQuery || document.write('<script src="//m.estadao.com.br/js/src/jquery/jquery-2.1.3.min.js">\x3C/script>')</script> <script src="/assets/emais/js/src/script.js"></script> <script src="https://statics.estadao.com.br/s2016/portal/js/player-agile.min.js"></script> <link rel="preload" href="/assets/emais/js/emais.min.js" as="script"> <script src="/assets/emais/js/emais.min.js"></script><div class="container"> <div class="col-md-12" style="display: table"> <div id='oop-5' class='publicidade dfp' data-force='1' data-screenmap='out_of_page' data-target='{"formato":"oop","page_url":"emais.estadao.com.br,noticias,gente,fernanda-gentil-relembra-machismo-de-torcedores-na-epoca-de-reporter,70003020462","pg_tipo":"interna","tags":"noticias,famosos,informacao,entretenimento"}' data-status='init' ></div><div id='oop-shop-6' class='publicidade dfp' data-screenmap='out_of_page' data-target='{"formato":"oop-shop","page_url":"emais.estadao.com.br,noticias,gente,fernanda-gentil-relembra-machismo-de-torcedores-na-epoca-de-reporter,70003020462","pg_tipo":"interna","tags":"noticias,famosos,informacao,entretenimento"}' data-status='init' ></div> </div></div><div class="clearfix"></div><div class="container"> <div class='row'> <footer id="footermain"> <div class="row"> <div class="col-xs-12 dot"> <div class="col-xs-3"> <a class="logo-desk bkg" href="http://www.estadao.com.br/" id="ad_logo_footer" ad-cat="Rodapé" ad-action="Rodapé - Logo" ad-label="Click - Logo"></a> </div> <div class="col-xs-9 redes text-right"> <a href="https://assine.estadao.com.br/" class="assineest" id="ad_assine_footer" ad-cat="Rodapé" ad-action="Rodapé - Serviços" ad-label="Click - Assine" title="Assine o Estadão">ASSINE O ESTADÃO</a> <a href="http://publicidade.estadao.com.br/" id="ad_anuncie_footer" ad-cat="Rodapé" ad-action="Rodapé - Serviços" ad-label="Click - Anuncie" title="Anuncie no Estadão">ANUNCIE NO ESTADÃO</a> <a href="https://www.estadao.com.br/classificados/" id="ad_anuncie_footer" ad-cat="Rodapé" ad-action="Rodapé - Serviços" ad-label="Click - Classificados" title="Classificados">CLASSIFICADOS</a> <a class="linkedin bkg" href="http://www.linkedin.com/company/estadao" target="_blank" id="ad_linkdin_footer" ad-cat="Rodapé" ad-action="Rodapé - Redes sociais" ad-label="Click - Linkedin" title="Linkedin"></a> <a class="google bkg" href="http://plus.google.com/100081384191000408787/" target="_blank" id="ad_gplus_footer" ad-cat="Rodapé" ad-action="Rodapé - Redes sociais" ad-label="Click - Google+" title="Google+"></a> <a class="twitter bkg" href="http://twitter.com/estadao/" target="_blank" id="ad_twitter_footer" ad-cat="Rodapé" ad-action="Rodapé - Redes sociais" ad-label="Click - Twitter" title="Twitter"></a> <a class="facebook bkg" href="http://www.facebook.com/estadao" target="_blank" id="ad_facebook_footer" ad-cat="Rodapé" ad-action="Rodapé - Redes sociais" ad-label="Click - Facebook" title="Facebook"></a> </div> </div> </div> <div class="row"> <div class="col-xs-12"> GRUPO ESTADO | COPYRIGHT © 2007-2019 | TODOS OS DIREITOS RESERVADOS </div> </div><div class="row links"> <div class="col-xs-3"> <ul> <li> <a href="http://www.estadao.com.br/historico/index.htm" title="Grupo Estado">Grupo Estado</a> </li> <li> <a href="http://www.estadao.com.br/ext/codigoetica/codigo_de_etica_miolo.pdf" title="Código de ética">Código de ética</a></li> <li> <a href="http://www.estadao.com.br/ext/codigoetica/politica_anti_corrupcao.pdf" title="Política Anticorrupção">Política Anticorrupção</a> </li> <li> <a href="http://www.estadao.com.br/focas/" title="Curso de Jornalismo">Curso de Jornalismo</a> </li> <li> <a href="http://www.estadao.com.br/relatorio-da-administracao/index.htm" title="Demonstrações Financeiras">Demonstrações Financeiras</a> </li> <li> <a href="http://servicos.estadao.com.br/login/" title="Estadão Jornal Digital">Estadão Jornal Digital</a> </li> <li> <a href="http://www.estadao.com.br/fale-conosco/" title="Fale conosco">Fale conosco</a> </li> <li> <a href="http://fornecedores.grupoestado.com.br/" target="_blank" title="Portal de Fornecedores">Portal de Fornecedores</a> </li> <li> <a href="http://www.assinante.estadao.com.br/" target="_blank" title="Portal do Assinante">Portal do Assinante</a> </li> </ul> </div> <div class="col-xs-3"> <ul> <li><a href="http://economia.estadao.com.br/broadcast/" title="Broadcast">Broadcast</a></li> <li><a href="http://www.broadcastpolitico.com.br/" title="Broadcast Político">Broadcast Político</a></li> <li><a href="http://canneslions.estadao.com.br/" title="Cannes">Cannes</a></li> <li><a href="http://www.estadao.com.br/aplicativos/" title="Aplicativos">Aplicativos</a></li> <li><a href="http://www.estadao.com.br/termo-de-uso/" title="Termo de uso">Termo de uso</a></li> <li><a href="http://vagas.com.br/estadao/" target="_blank" title="Trabalhe conosco">Trabalhe conosco</a></li> <li><a href="http://www.estadao.com.br/mapa/" title="Mapa do site">Mapa do site</a></li> </ul> </div> <div class="col-xs-2"> <ul> <li><a href="http://opiniao.estadao.com.br" title="Opinião">Opinião</a></li> <li><a href="http://www.estadao.com.br/ultimas/" title="Últimas">Últimas</a></li> <li><a href="http://politica.estadao.com.br" title="Política">Política</a></li> <li><a href="http://economia.estadao.com.br" title="Economia">Economia</a></li> <li><a href="http://esportes.estadao.com.br" title="Esportes">Esportes</a></li> <li><a href="http://internacional.estadao.com.br/" title="Internacional">Internacional</a></li> <li><a href="http://brasil.estadao.com.br" title="Brasil">Brasil</a></li> <li><a href="http://sao-paulo.estadao.com.br" title="São Paulo">São Paulo</a></li> <li><a href="http://cultura.estadao.com.br" title="Cultura">Cultura</a></li> </ul> </div> <div class="col-xs-2"> <ul> <li><a href="http://alias.estadao.com.br" title="Aliás">Aliás</a></li> <li><a href="http://ciencia.estadao.com.br/" title="Ciência">Ciência</a></li> <li><a href="http://educacao.estadao.com.br/" title="Educação">Educação</a></li> <li><a href="http://saude.estadao.com.br/" title="Saúde">Saúde</a></li> <li><a href="http://sustentabilidade.estadao.com.br/" title="Sustentabilidade">Sustentabilidade</a></li> <li><a href="http://viagem.estadao.com.br/" title="Viagem">Viagem</a></li> <li><a href="http://www.estadao.com.br/blogs/" title="Blogs">Blogs</a></li> <li><a href="http://www.estadao.com.br/colunas/" title="Colunas">Colunas</a></li> <li><a href="http://tudo-sobre.estadao.com.br" title="Tópicos">Tópicos</a></li> </ul> </div> <div class="col-xs-2"> <ul> <li><a href="http://www.estadao.com.br/aeroportos/" title="Aeroportos">Aeroportos</a></li> <li><a href="http://fotos.estadao.com.br/" title="Fotos">Fotos</a></li> <li><a href="http://emais.estadao.com.br/horoscopo/" title="Horóscopo">Horóscopo</a></li> <li><a href="http://www.estadao.com.br/infograficos/" title="Infográficos">Infográficos</a></li> <li><a href="http://imoveis.moving.com.br/" target="_blank" title="Imóveis">Imóveis</a></li> <li><a href="http://loterias.estadao.com.br/mega-sena" title="Loterias">Loterias</a></li> <li><a href="http://www.estadao.com.br/clima-e-tempo/sp-sao-paulo/" title="Previsão do Tempo">Previsão do Tempo</a></li> <li><a href="http://blogs.estadao.com.br/seus-direitos/categoria/sao-paulo-reclama/" title="São Paulo Reclama">São Paulo Reclama</a></li> <li><a href="http://transito.estadao.com.br/" title="Trânsito">Trânsito</a></li> <li><a href="http://tv.estadao.com.br" title="TV Estadão">TV Estadão</a></li> </ul> </div></div> <div class="row"> <div class="col-xs-12 cadernos"> <ul> <li class="acervo bkg"><a href="http://acervo.estadao.com.br/" id="ad_acervo_footer" ad-cat="Rodapé" ad-action="Rodapé - Produtos" ad-label="Click - Acervo"></a></li> <li class="pme bkg"><a href="http://pme.estadao.com.br/" id="ad_pme_footer" ad-cat="Rodapé" ad-action="Rodapé - Produtos" ad-label="Click - PME"></a></li> <li class="jornaldocarro bkg"><a href="http://jornaldocarro.estadao.com.br/" id="ad_jdc_footer" ad-cat="Rodapé" ad-action="Rodapé - Produtos" ad-label="Click - Jornal do Carro"></a></li> <li class="paladar bkg"><a href="http://paladar.estadao.com.br/" id="ad_paladar_footer" ad-cat="Rodapé" ad-action="Rodapé - Produtos" ad-label="Click - paladar"></a></li> <li class="link bkg"><a href="http://blogs.estadao.com.br/link/" id="ad_link_footer" ad-cat="Rodapé" ad-action="Rodapé - Produtos" ad-label="Click - link"></a></li> <li class="ae bkg"><a href="http://www.ae.com.br" id="ad_ae_footer" ad-cat="Rodapé" ad-action="Rodapé - Parceiros" ad-label="Click - AE"></a></li> <li class="radioeldorado bkg"><a href="http://www.territorioeldorado.limao.com.br/" id="ad_re_footer" ad-cat="Rodapé" ad-action="Rodapé - Parceiros" ad-label="Click - Rádio Eldorado"></a></li> </ul> </div> </div></footer> </div></div><div class="container"> <footer id="main-footer" class="footer row azul"> <div class="col-xs-12"> <h4 class="logo"><a href="/">Estadão</a></h4><ul class="lista-colunas"> <li class="col-xs-6 col-sm-3"><a href="http://www.assinante.estadao.com.br/" target="_assinante">Portal do Assinante</a></li><li class="col-xs-6 col-sm-3"><a href="http://m.estadao.com.br/fale-conosco/">Fale conosco</a></li></ul></div> <div class="direitos col-xs-12"> <p>GRUPO ESTADO | COPYRIGHT © 2007-2019<br> TODOS OS DIREITOS RESERVADOS. <a href="http://www.estadao.com.br/termo-de-uso" title="TERMO DE USO">TERMO DE USO</a></p> </div> <div class="versao-web col-xs-12"> <a href="#" class="btn-versaoWeb"><i class="ico-desktop14"></i> Ir para versão desktop</a> </div></footer><script language="javascript" type="text/javascript" src="https://front.multimidia.estadao.com.br/ESTA/js/player/player-min.js"></script></div><script> jQuery(document).ready(function () { jQuery("#tabs-container .tabs-menu a").click(function (event) { event.preventDefault(); jQuery(this).parent().addClass("current"); jQuery(this).parent().siblings().removeClass("current"); var tab = $(this).attr("href"); jQuery(".tab-content").not(tab).css("display", "none"); jQuery(tab).fadeIn(); }); });</script></body></html>