<!DOCTYPE html><html lang="pt-BR"><head> <script>dataLayerEstadao = [{"pagina":{"tipo":"Noticia","subtipo":"Notícia","url":"https://emais.estadao.com.br/noticias/gente,elizabeth-olsen-conta-que-fez-teste-para-viver-daenerys-targaryen,70002836186","titulo":"Elizabeth Olsen conta que fez teste para viver Daenerys Targaryen","produto":"Estadão","editoria":"Emais","subeditoria":"Gente","modulos":"","paywall":"inativo","paywallStatus":"0","tags":"Elizabeth Olsen|Vingadores [Marvel]|Emilia Clarke|Game of Thrones","coluna":"","blog":null,"id":"P_1.2836186","midia":"Notícias","autor":"Redação"}}]; </script> <meta http-equiv="Content-Type" content="text/html; charset=utf-8" /> <meta http-equiv="X-UA-Compatible" content="IE=edge;IE=10;IE=9;"> <meta name="viewport" content="width=device-width, initial-scale=1"> <title>Elizabeth Olsen conta que fez teste para viver Daenerys Targaryen - Emais - Estadão</title> <meta name="apple-itunes-app" content="app-id=503897947"> <meta name="google-play-app" content="app-id=com.fett.android.estadao"> <meta name="description" content="Atriz que dá vida à Feiticeira Escarlate na saga 'Vingadores' afirmou que foi a 'audição mais estranha' que já fez"> <link rel="canonical" href="https://emais.estadao.com.br/noticias/gente,elizabeth-olsen-conta-que-fez-teste-para-viver-daenerys-targaryen,70002836186"> <link type="image/png" rel="shortcut icon" href="/assets/emais/img/favico.png" /> <link type="image/png" rel="apple-touch-icon" href="/assets/emais/img/favico.png"/> <meta property="fb:app_id" content="127970263920039" /> <meta property="og:title" content="Elizabeth Olsen conta que fez teste para viver Daenerys Targaryen - Emais - Estadão" /> <meta property="og:type" content="article" /><meta property="og:url" content="https://emais.estadao.com.br/noticias/gente,elizabeth-olsen-conta-que-fez-teste-para-viver-daenerys-targaryen,70002836186" /> <meta property="og:image" content="https://img.estadao.com.br/resources/jpg/5/8/1558363933485.jpg" /> <meta property="og:site_name" content="Estadão" /> <meta property="og:description" content="Atriz que dá vida à Feiticeira Escarlate na saga 'Vingadores' afirmou que foi a 'audição mais estranha' que já fez" /> <link rel="preload" href="/css/style.min.css" as="style"><link href="/css/style.min.css" rel="stylesheet"> <link rel="preload" href="/css/head.css" as="style"> <link href="/css/head.css" rel="stylesheet"> <link rel="preload" href="/assets/emais/css/emais.min.css" as="style"> <link href="/assets/emais/css/emais.min.css" rel="stylesheet"> <link rel="dns-prefetch" href="//ajax.googleapis.com"> <link rel="dns-prefetch" href="//img.estadao.com.br"> <link rel="dns-prefetch" href="//front.multimidia.estadao.com.br"> <link rel="dns-prefetch" href="//rm.estadao.com.br"> <link rel="dns-prefetch" href="//www.google-analytics.com"> <link rel="dns-prefetch" href="//tag.navdmp.com"> <link rel="dns-prefetch" href="//s3.amazonaws.com"> <link rel="dns-prefetch" href="//navdmp.com"> <link rel="dns-prefetch" href="//sb.scorecardresearch.com"> <link rel="dns-prefetch" href="//ivccftag.ivcbrasil.org.br"> <link rel="dns-prefetch" href="//estadao.or1.sc.omtrdc.net"> <link rel="dns-prefetch" href="//ping.chartbeat.net"> <link rel="dns-prefetch" href="//statics.estadao.com.br"> <link rel="dns-prefetch" href="//static.chartbeat.com"> <script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script> <script async='async' src="https://statics.estadao.com.br/s2016/utils/publicidade/dfp.min.js"></script> <script type='text/javascript'> var DFP = DFP || {}; DFP.cmd = DFP.cmd || []; DFP.cmd.push(function(){DFP.Prebid.init({"bids":[{"accepted_formats":[{"devices":["xl","lg","md","sm","xs"],"format":[300,250],"params":{"zoneId":1179868}},{"devices":["xl","lg","md"],"format":[970,90],"params":{"zoneId":1179873}},{"devices":["xl","lg","md"],"format":[300,600],"params":{"zoneId":1179869}},{"devices":["xl","lg","md"],"format":[120,600],"params":{"zoneId":1179866}},{"devices":["xl","lg","md"],"format":[160,600],"params":{"zoneId":1179867}},{"devices":["md","sm"],"format":[728,90],"params":{"zoneId":1179870}},{"devices":["xs"],"format":[320,50],"params":{"zoneId":1179871}}],"bidder":"criteo","params":[]},{"bidder":"rubicon","params":{"accountId":"14044","siteId":"70010","zoneId":"470658"}},{"bidder":"appnexus","params":{"placementId":"14149591"}}],"currency":[]})}); DFP.cmd.push(function(){ DFP.init('/118650305/emais','interna'); DFP.pushTargetsDefault({"tags":"noticias,famosos,informacao,entretenimento"}); }); </script> <script src="https://ajax.googleapis.com/ajax/libs/jquery/2.1.3/jquery.min.js"></script> <script type="text/javascript"> window._taboola = window._taboola || []; _taboola.push({article:'auto'}); !function (e, f, u) { e.async = 1; e.src = u; f.parentNode.insertBefore(e, f); }(document.createElement('script'), document.getElementsByTagName('script')[0],'//cdn.taboola.com/libtrc/grupoestadao-estadao/loader.js'); </script> <script id="navegg" type="text/javascript" src="//tag.navdmp.com/tm23902.js"></script> <link rel="stylesheet" type="text/css" href="https://front.multimidia.estadao.com.br/ESTA/css/player/act-player.css"><link rel="stylesheet" type="text/css" href="https://front.multimidia.estadao.com.br/ESTA/css/player/playerWidgets.css"><link rel="stylesheet" type="text/css" href="https://front.multimidia.estadao.com.br/ESTA/css/player/iconsStyle.css"><link rel="amphtml" href="https://emais.estadao.com.br/noticias/gente,elizabeth-olsen-conta-que-fez-teste-para-viver-daenerys-targaryen,70002836186.amp"><meta name="publishedDateTime" content="20190520120029" /><meta name="date" content="2019-05-20T12:00:29"><meta name="updatedDateTime" content="20190520120029" /><script> var estadao_info = {"produto":"Estad\u00e3o", "editoria":"Emais", "subeditoria":"Gente", "id_documento":"P_1.2836186", "tags":["Elizabeth Olsen","Vingadores [Marvel]","Emilia Clarke","Game of Thrones"], "tipo_midia":"Not\u00edcias", "autor":"Reda\u00e7\u00e3o"};</script><script type="application/ld+json">{ "@context": "http://schema.org", "@type": "NewsArticle", "mainEntityOfPage": "http://cdn.ampproject.org/article-metadata.html", "headline": "Elizabeth Olsen conta que fez teste para viver Daenerys Targaryen", "datePublished": "2019-05-20T12:00:29-03:00", "dateModified": "2019-05-20T12:00:29-03:00", "description": "Atriz que dá vida à Feiticeira Escarlate na saga 'Vingadores' afirmou que foi a 'audição mais estranha' que já fez", "author": { "@type": "Person", "name": "Redação" }, "image": { "@type": "ImageObject", "url": [ "https://img.estadao.com.br/fotos/crop/1200x1200/resources/jpg/5/8/1558363933485.jpg", "https://img.estadao.com.br/fotos/crop/1200x900/resources/jpg/5/8/1558363933485.jpg", "https://img.estadao.com.br/fotos/crop/1200x675/resources/jpg/5/8/1558363933485.jpg" ]}, "publisher": { "@type": "NewsMediaOrganization", "name": "Estadão", "foundingDate" : "1875-01-05", "ethicsPolicy" : "https://www.estadao.com.br/ext/codigoetica/codigo_de_etica_miolo.pdf", "missionCoveragePrioritiesPolicy" : "https://www.estadao.com.br/ext/codigoetica/codigo_de_etica_miolo.pdf", "diversityPolicy" : "https://www.estadao.com.br/ext/codigoetica/codigo_de_etica_miolo.pdf", "correctionsPolicy" : "https://www.estadao.com.br/ext/codigoetica/codigo_de_etica_miolo.pdf", "verificationFactCheckingPolicy" : "https://www.estadao.com.br/ext/codigoetica/codigo_de_etica_miolo.pdf", "unnamedSourcesPolicy" : "https://www.estadao.com.br/ext/codigoetica/codigo_de_etica_miolo.pdf", "sameAs":["https://twitter.com/estadao","https://www.facebook.com/estadao/","https://www.instagram.com/estadao/","https://www.youtube.com/channel/UCrtOL8bJsh-csozGS2aV77Q", "https://plus.google.com/+Estad%C3%A3o"], "logo": { "@type": "ImageObject", "url": "https://statics.estadao.com.br/s2016/portal/img/sprites/logotipo.png", "width": 260, "height": 60 } }, "isAccessibleForFree":"False","hasPart":{"@type":"WebPageElement","isAccessibleForFree":"False","cssSelector":".pw-container"},"isPartOf":{"@type":["CreativeWork","Product"],"name":"Estad\u00e3o","productID":"estadao.com.br:dig_basic"}}</script> <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start': new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0], j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src= 'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f); })(window,document,'script','dataLayerEstadao','GTM-M4LH38R');</script> <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-TJRF2W3');</script> </head><body data-banner="false" class="noticia" > <script type="text/javascript"> // <![CDATA[ function udm_(e) { var t = "comScore=", n = document, r = n.cookie, i = "", s = "indexOf", o = "substring", u = "length", a = 2048, f, l = "&ns_", c = "&", h, p, d, v, m = window, g = m.encodeURIComponent || escape; if (r[s](t) + 1) for (d = 0, p = r.split(";"), v = p[u]; d < v; d++) h = p[d][s](t), h + 1 && (i = c + unescape(p[d][o](h + t[u]))); e += l + "_t=" + +(new Date) + l + "c=" + (n.characterSet || n.defaultCharset || "") + "&c8=" + g(n.title) + i + "&c7=" + g(n.URL) + "&c9=" + g(n.referrer), e[u] > a && e[s](c) > 0 && (f = e[o](0, a - 8).lastIndexOf(c), e = (e[o](0, f) + l + "cut=" + g(e[o](f + 1)))[o](0, a)), n.images ? (h = new Image, m.ns_p || (ns_p = h), h.src = e) : n.write("<", "p", "><", 'img src="', e, '" height="1" width="1" alt="*"', "><", "/p", ">") } ; udm_('http' + (document.location.href.charAt(4) == 's' ? 's://sb' : '://b') + '.scorecardresearch.com/b?c1=2&c2=7672308'); // ]]> </script> <noscript><p><img src="https://sb.scorecardresearch.com/p?c1=2&amp;c2=7672308" height="1" width="1" alt="*"></p></noscript> <script id="barra-parceiros-estadao" src="https://www.estadao.com.br/estadao/barra-parceiros/barra-parceiros-cores.js" type="text/javascript" data-cor="cinza"></script><noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-M4LH38R" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript><noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-TJRF2W3" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript><header id="main-header" class="header-fixo"> <div class="social-header"> </div> <div class="header home"> <div class="container"> <div class='menu-emais'> <h1 class="logo-emais display-mobile"> <a href="/"> <img src='/assets/emais/img/emais-logo.png' /> </a> </h1> <div class="atalho"> <button class=""> <span><i class="fa fa-bars"></i></span> </button> </div> <nav class="menu desktop"> <div class="header-block block-logo"> <h1 class="logo-emais"> <a href="/"> <img src='/assets/emais/img/emais-logo.png' /> </a> </h1> </div> <div class="header-block"> <ul class="nav navbar-nav js"> <li><a href="http://emais.estadao.com.br/ultimas/">ÚLTIMAS</a></li> <li><a href="http://emais.estadao.com.br/bem-estar/">BEM-ESTAR</a></li> <li><a href="http://emais.estadao.com.br/blogs/">BLOGS</a></li> <li><a href="http://bora.ai/">BORA.AÍ</a></li> <li><a href="http://emais.estadao.com.br/casa-decoracao/">CASA&DECORAÇÃO</a></li> <li><a href="http://emais.estadao.com.br/comportamento/">COMPORTAMENTO</a></li> <li><a href="http://emais.estadao.com.br/gente/">GENTE</a></li> <li><a href="http://emais.estadao.com.br/moda-beleza/">MODA&BELEZA</a></li> <li><a href="http://emais.estadao.com.br/horoscopo">HORÓSCOPO</a></li> <li><a href="http://emais.estadao.com.br/tv/">TV</a></li> </ul> </div> </nav> <nav class="menu mobile"> <ul class="nav navbar-nav js"> <li><a href="http://emais.estadao.com.br/ultimas/">ÚLTIMAS</a></li> <li><a href="http://emais.estadao.com.br/bem-estar/">BEM-ESTAR</a></li> <li><a href="http://vida-estilo.estadao.com.br/blogs/">BLOGS</a></li> <li><a href="http://bora.ai/">BORA.AÍ</a></li> <li><a href="http://emais.estadao.com.br/casa-decoracao/">CASA&DECORAÇÃO</a></li> <li><a href="http://emais.estadao.com.br/comportamento/">COMPORTAMENTO</a></li> <li><a href="http://emais.estadao.com.br/gente/">GENTE</a></li> <li><a href="http://emais.estadao.com.br/moda-beleza/">MODA&BELEZA</a></li> <li><a href="http://emais.estadao.com.br/horoscopo">HORÓSCOPO</a></li> <li><a href="http://emais.estadao.com.br/tv/">TV</a></li> <li>&nbsp;</li> </ul> </nav> </div> </div> </div></header><script>window.jQuery || document.write('<script src="//m.estadao.com.br/js/src/jquery/jquery-2.1.3.min.js">\x3C/script>')</script><script> jQuery(document).ready(function () { jQuery('#barra-parceiros-menu-toggle').click(function () { jQuery('#main-header').removeClass('mobile-active'); jQuery('.atalho button').removeClass('is-active'); }); jQuery('.atalho button').click(function (e) { e.preventDefault(); if (!jQuery(this).hasClass('is-active')) { jQuery('#main-header').addClass('mobile-active'); jQuery(this).addClass('is-active'); jQuery('#barra-parceiros-menu').hide(); } else { jQuery('#main-header').removeClass('mobile-active'); jQuery(this).removeClass('is-active'); } return false; }); });</script> <div style='display:block;margin: 0 auto;margin-bottom:20px;'><div id='htopo-0' class='publicidade dfp' data-screenmap='Horizontal_Max_N_T_60' data-target='{"formato":"htopo","page_url":"emais.estadao.com.br,noticias,gente,elizabeth-olsen-conta-que-fez-teste-para-viver-daenerys-targaryen,70002836186","pg_tipo":"interna","tags":"noticias,famosos,informacao,entretenimento"}' data-status='init' ></div></div><div class="container noticia"> <div class="content-wrapper"> <div class="destaque" id="content-emais"> <section id="main-container" data-url="https://emais.estadao.com.br/noticias/gente,elizabeth-olsen-conta-que-fez-teste-para-viver-daenerys-targaryen,70002836186"> <div class="materia-container noticia-container infinito" data-tipo='Noticia' data-modulos='' data-paywall='inativo' data-paywallStatus='0' data-coluna='' data-blog='' data-url="https://emais.estadao.com.br/noticias/gente,elizabeth-olsen-conta-que-fez-teste-para-viver-daenerys-targaryen,70002836186" data-produto="Estadão" data-editoria="Emais" data-subeditoria="Gente" data-guid="P_1.2836186" data-titulo="Elizabeth Olsen conta que fez teste para viver Daenerys Targaryen" data-tags='["Elizabeth Olsen","Vingadores [Marvel]","Emilia Clarke","Game of Thrones"]' data-tipomidia="Notícias"> <div class="container"> <section class="banner-dfp-header"> </section> </div> <article> <div class="row"> <section class="col-md-12 col-sm-12 col-xs-12"> <div class='post-content'> <div class="titles-banners"> <div id="OAS_x17" class="container-banner"> </div> </div> <header> <h1 class='post-title'> Elizabeth Olsen conta que fez teste para viver Daenerys Targaryen </h1> <div class='bottom'> <div class='credits'> <span>Redação - O Estado de S.Paulo</span> </div> <div class='post-date'> <span> 20/05/2019, 12:00 </span> </div> <div class='social-icons'> <ul class="social-midias compartilhe"> <li class="facebook "> <a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Femais.estadao.com.br%2Fnoticias%2Fgente%2Celizabeth-olsen-conta-que-fez-teste-para-viver-daenerys-targaryen%2C70002836186%3Futm_source%3Destadao%3Afacebook%26utm_medium%3Dlink" target="_blank"> <i class="fa fa-facebook"></i> </a> </li> <li class="twitter "> <a href="https://twitter.com/intent/tweet?text=Via%20Estad%C3%A3o%3A%20Elizabeth Olsen conta que fez teste para viver Daenerys Targaryen%20-%20&url=https%3A%2F%2Femais.estadao.com.br%2Fnoticias%2Fgente%2Celizabeth-olsen-conta-que-fez-teste-para-viver-daenerys-targaryen%2C70002836186%3Futm_source%3Destadao%3Atwitter%26utm_medium%3Dlink" target="_blank"> <i class="fa fa-twitter"></i> </a> </li> <li class="whatsapp hide"> <a href="whatsapp://send?text=Via%20Estad%C3%A3o%3A%20Elizabeth+Olsen+conta+que+fez+teste+para+viver+Daenerys+Targaryen%20-%20https%3A%2F%2Femais.estadao.com.br%2Fnoticias%2Fgente%2Celizabeth-olsen-conta-que-fez-teste-para-viver-daenerys-targaryen%2C70002836186%3Futm_source%3Destadao%3Awhatsapp%26utm_medium%3Dlink"> <i class="fa fa-whatsapp"></i> </a> </li> <li class="pinterest hide"> <a href="http://pinterest.com/pin/create/button/?url=https%3A%2F%2Femais.estadao.com.br%2Fnoticias%2Fgente%2Celizabeth-olsen-conta-que-fez-teste-para-viver-daenerys-targaryen%2C70002836186%3Futm_source%3Destadao%3Apinterest%26utm_medium%3Dlink&media=https://img.estadao.com.br/resources/jpg/5/8/1558363933485.jpg&description=Elizabeth+Olsen+conta+que+fez+teste+para+viver+Daenerys+Targaryen" target="_blank"> <i class="fa fa-pinterest-square"></i> </a> </li> <li class="more "> <a href="#" class="btn-more" data-href="https%3A%2F%2Femais.estadao.com.br%2Fnoticias%2Fgente%2Celizabeth-olsen-conta-que-fez-teste-para-viver-daenerys-targaryen%2C70002836186" data-title="Elizabeth Olsen conta que fez teste para viver Daenerys Targaryen"> <span class="point"></span> <span class="point"></span> <span class="point"></span> </a> </li> <li class="google hide"> <a href="https://plus.google.com/share?url=https%3A%2F%2Femais.estadao.com.br%2Fnoticias%2Fgente%2Celizabeth-olsen-conta-que-fez-teste-para-viver-daenerys-targaryen%2C70002836186%3Futm_source%3Destadao%3Agplus%26utm_medium%3Dlink" target="_blank"> <i class="fa fa-google-plus-square"></i> </a> </li> <li class="linkedin hide"> <a href="https://www.linkedin.com/cws/share?url=https%3A%2F%2Femais.estadao.com.br%2Fnoticias%2Fgente%2Celizabeth-olsen-conta-que-fez-teste-para-viver-daenerys-targaryen%2C70002836186%3Futm_source%3Destadao%3Alinkedin%26utm_medium%3Dlink" target="_blank"> <i class="fa fa-linkedin-square"></i> </a> </li> <li class="print "> <a href="#" class="btn-print"> <i class="fa fa-print"></i> </a> </li> <li class="email "> <a href="mailto:?subject=Elizabeth Olsen conta que fez teste para viver Daenerys Targaryen&body=Elizabeth Olsen conta que fez teste para viver Daenerys Targaryen - https://emais.estadao.com.br/noticias/gente,elizabeth-olsen-conta-que-fez-teste-para-viver-daenerys-targaryen,70002836186%3Futm_source%3Destadao%3Amail%26utm_medium%3Dlink"> <i class="fa fa-envelope"></i> </a> </li></ul> <div class="comment" > <a href='#wrap-comments'> <span class="balao-comentarios"></span> </a> </div> </div> <div class='clearfix'></div> </div> <div class="linha-fina"> <p> Atriz que dá vida à Feiticeira Escarlate na saga 'Vingadores' afirmou que foi a 'audição mais estranha' que já fez </p> </div> </header> <section class="box"> <article class="content-text content"> <p><div id="dv-998955" class="imagem-corpo-noticia row"><figure><img src="https://img.estadao.com.br/thumbs/640/resources/jpg/5/8/1558363933485.jpg" title="Henry Nicholls/Reuters" alt="A atriz Elizabeth Olsen em um evento com f&atilde;s de &#039;Vingadores: Guerra Infinita&#039;, em Londres,&nbsp;em 2018." class="img-responsive"></figure><div class="col-xs-12"><p>A atriz Elizabeth Olsen em um evento com f&atilde;s de &#039;Vingadores: Guerra Infinita&#039;, em Londres,&nbsp;em 2018. <span>Foto: Henry Nicholls/Reuters</span></p></div></div></p> </p><p></p><p>A atriz <a href="https://tudo-sobre.estadao.com.br/elizabeth-olsen" target="_blank"><strong>Elizabeth Olsen</strong></a>, que dá vida à Feiticeira Escarlate na saga <a href="https://tudo-sobre.estadao.com.br/vingadores-marvel" target="_blank"><em><strong>Vingadores</strong></em></a>, contou que, no começo da carreira, fez teste de elenco para viver <strong>Daenerys Targaryen</strong>, personagem de <strong><a href="https://tudo-sobre.estadao.com.br/game-of-thrones" target="_blank"><em>Game of Thrones</em></a></strong>.</p> </p><p><div class="veja-tambem"><h3>Leia também:</h3><ul><li><a href="https://emais.estadao.com.br/noticias/gente,emilia-clarke-disse-que-ficou-espantada-ao-ler-roteiro-final-de-got,70002836048" title="Emilia Clarke disse que ficou &#039;espantada&#039; ao ler roteiro final de &#039;GoT&#039;">Emilia Clarke disse que ficou 'espantada' ao ler roteiro final de 'GoT'</a></li><li><a href="https://emais.estadao.com.br/noticias/tv,fas-criam-peticoes-contra-robert-pattinson-no-papel-de-batman,70002832715" title="F&atilde;s criam peti&ccedil;&otilde;es contra Robert Pattinson no papel de Batman">Fãs criam petições contra Robert Pattinson no papel de Batman</a></li></ul></div></p><p>"Quando comecei a trabalhar, eu fazia teste para tudo, porque eu gosto de fazer audições. E eu fiz o teste para o Khaleesi [como Daenerys é conhecida]", contou ela ao site <a href="https://www.vulture.com/2019/05/elizabeth-olsen-daenerys-targaryen-game-of-thrones-audition.html" target="_blank">Vulture</a>. "Foi a audição mais estranha que eu já fiz", completou.</p> </p><p>A atriz disse que fez o teste com um monólogo do final da primeira temporada. "É depois que ela é queimada. E ela está fazendo esse discurso para milhares de pessoas sobre como ela é a rainha delas. Eles [do teste] não sabiam se queriam um sotaque britânico ou não. Então, você faz isso nos dois. Foi terrível. Sempre que alguém disser: 'Uma história ruim sobre audição', essa é uma que eu lembro", disse Elizabeth.</p> </p><p><div id='oop-inread-7' class='publicidade dfp' data-force='1' data-screenmap='out_of_page' data-target='{"formato":"oop-inread","page_url":"emais.estadao.com.br,noticias,gente,elizabeth-olsen-conta-que-fez-teste-para-viver-daenerys-targaryen,70002836186","pg_tipo":"interna","tags":"elizabeth-olsen,vingadores-marvel,emilia-clarke,game-of-thrones"}' data-status='init' ></div></p><p>Na ocasião da entrevista, dois dias antes do fim da série, a atriz de <em>Vingadores</em> disse que estava obcecada pela trama. "Eu estou tão profundamente em <em>Game of Thrones</em> que tudo o que posso pensar é em Kit Harington", disse ela. "Quero dizer, ele simplesmente me fez uma lavagem cerebral", afirmou.</p> </p><p><strong>VEJA TAMBÉM:&nbsp;Os atores e seus respectivos personagens de <em>Game of Thrones</em></strong></p> </p><p><div class="galeria-fotos-noticias row"> <div class="col-xs-12"> <section class="galeria-holder galeria-holder-emais"> <a href="#galeria-39693"> <figure class="foto"> <img src="https://img.estadao.com.br/fotos/crop/940x615/resources/jpg/3/0/1554384859703.jpg" alt="HBO/Divulgação | Evan Agostini/AP"/> <div class="media-icon btn-galeria"><span>Ver Galeria <i class="fa fa-camera"></i> 21</span></div> </figure> </a> </section> <p class="data pull-left">21 imagens</data> <ul class="compartilhe pull-right"><li><a target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Femais.estadao.com.br%2Fnoticias%2Fgente%2Celizabeth-olsen-conta-que-fez-teste-para-viver-daenerys-targaryen%2C70002836186%3Futm_source%3Destadao%3Afacebook%26utm_medium%3Dlink#39693" ><span class="ico-facebook55"></span></a></li><li class="visible-xs"><a href="whatsapp://send?text=Via%20Estad%C3%A3o%3A%20Elizabeth Olsen conta que fez teste para viver Daenerys Targaryen%20-%20https%3A%2F%2Femais.estadao.com.br%2Fnoticias%2Fgente%2Celizabeth-olsen-conta-que-fez-teste-para-viver-daenerys-targaryen%2C70002836186%3Futm_source%3Destadao%3Awhatsapp%26utm_medium%3Dlink" data-href="https%3A%2F%2Femais.estadao.com.br%2Fnoticias%2Fgente%2Celizabeth-olsen-conta-que-fez-teste-para-viver-daenerys-targaryen%2C70002836186%3Futm_source%3Destadao%3Awhatsapp%26utm_medium%3Dlink"><span class="ico-whatsapp2"></span></a></li> <li class="hidden-xs"> <a target="_blank" href="https://twitter.com/intent/tweet?text=Via%20Estad%C3%A3o%3A%20%20-%20&url=https%3A%2F%2Femais.estadao.com.br%2Fnoticias%2Fgente%2Celizabeth-olsen-conta-que-fez-teste-para-viver-daenerys-targaryen%2C70002836186%3Futm_source%3Destadao%3Atwitter%26utm_medium%3Dlink#39693&original_referer=http%3A%2F%2Fdevl-2015.tv.estadao.com.br%2Fcultura%2Ckid-vinil%2C166387"><span class="ico-twitter1"></span></a></li><li><a href="#" data-href="https%3A%2F%2Femais.estadao.com.br%2Fnoticias%2Fgente%2Celizabeth-olsen-conta-que-fez-teste-para-viver-daenerys-targaryen%2C70002836186#39693" data-title="Elizabeth Olsen conta que fez teste para viver Daenerys Targaryen" class="btn-more" ><span class="ico-more6"></span></a></li><li class="hld-comentarios"><a href="https://emais.estadao.com.br/noticias/gente,elizabeth-olsen-conta-que-fez-teste-para-viver-daenerys-targaryen,70002836186#39693" class="btn-comentarios"><span class="comentarios"></span></a></li></ul> </div> <div id="galeria-39693" class="modal-fotos-noticias col-xs-12 col-lg-8 emais"> <header class="hide"> <h4 class="tema">Veja os atores e seus respectivos personagens de 'Game of Thrones'</h4> <a href="javascript:void(0);" class="btn-fechar pull-right" title="Fechar"><i class="ico-cancel33"></i></a> </header> <div class="galeria"> <ul class="slides"> <li> <a href="javascript:void(0);" class="btn-fechar pull-right tablet-element" title="Fechar">X</a> <div class="img-block-2"> <div class="block-title-mobile"> <div> <div class="pull-left"> <a href="/"> <img src="/assets/emais/img/emais-logo.png" alt='' class='logo-modal-mobile'> </a> </div> <div class="pull-right"> <a href="javascript:void(0);" class="btn-fechar pull-right" title="Fechar">X</a> </div> </div> <h3 class='title text-left'>Elizabeth Olsen conta que fez teste para viver Daenerys Targaryen </h3> </div> <div class="block-title-desktop"> <h3 class='title text-center'>Elizabeth Olsen conta que fez teste para viver Daenerys Targaryen <a href="javascript:void(0);" class="btn-fechar pull-right not-tablet-element" title="Fechar">X</a> </h3> </div> <figure> <div class="radial-overlay"></div> <img src="https://img.estadao.com.br/thumbs/940/resources/jpg/3/0/1554384859703.jpg" alt="HBO/Divulgação | Evan Agostini/AP"> </figure> <div class="legend-block"> <div class="line-figcaption"> <div class='social-block pull-left desktop'> <div class="social-midias compartilhe"> <div class="facebook "> <a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Femais.estadao.com.br%2Fnoticias%2Fgente%2Celizabeth-olsen-conta-que-fez-teste-para-viver-daenerys-targaryen%2C70002836186%3Futm_source%3Destadao%3Afacebook%26utm_medium%3Dlink" target="_blank"> <i class="fa fa-facebook"></i> </a> </div> <div class="twitter "> <a href="https://twitter.com/intent/tweet?text=Via%20Estad%C3%A3o%3A%20Elizabeth Olsen conta que fez teste para viver Daenerys Targaryen%20-%20&url=https%3A%2F%2Femais.estadao.com.br%2Fnoticias%2Fgente%2Celizabeth-olsen-conta-que-fez-teste-para-viver-daenerys-targaryen%2C70002836186%3Futm_source%3Destadao%3Atwitter%26utm_medium%3Dlink" target="_blank"> <i class="fa fa-twitter"></i> </a> </div> <div class="whatsapp hide"> <a href="whatsapp://send?text=Via%20Estad%C3%A3o%3A%20Elizabeth+Olsen+conta+que+fez+teste+para+viver+Daenerys+Targaryen%20-%20https%3A%2F%2Femais.estadao.com.br%2Fnoticias%2Fgente%2Celizabeth-olsen-conta-que-fez-teste-para-viver-daenerys-targaryen%2C70002836186%3Futm_source%3Destadao%3Awhatsapp%26utm_medium%3Dlink"> <i class="fa fa-whatsapp"></i> </a> </div> <div class="pinterest hide"> <a href="http://pinterest.com/pin/create/button/?url=https%3A%2F%2Femais.estadao.com.br%2Fnoticias%2Fgente%2Celizabeth-olsen-conta-que-fez-teste-para-viver-daenerys-targaryen%2C70002836186%3Futm_source%3Destadao%3Apinterest%26utm_medium%3Dlink&media=&description=Elizabeth+Olsen+conta+que+fez+teste+para+viver+Daenerys+Targaryen" target="_blank"> <i class="fa fa-pinterest-square"></i> </a> </div> <div class="google hide"> <a href="https://plus.google.com/share?url=https%3A%2F%2Femais.estadao.com.br%2Fnoticias%2Fgente%2Celizabeth-olsen-conta-que-fez-teste-para-viver-daenerys-targaryen%2C70002836186%3Futm_source%3Destadao%3Agplus%26utm_medium%3Dlink" target="_blank"> <i class="fa fa-google-plus-square"></i> </a> </div> <div class="linkedin hide"> <a href="https://www.linkedin.com/cws/share?url=https%3A%2F%2Femais.estadao.com.br%2Fnoticias%2Fgente%2Celizabeth-olsen-conta-que-fez-teste-para-viver-daenerys-targaryen%2C70002836186%3Futm_source%3Destadao%3Alinkedin%26utm_medium%3Dlink" target="_blank"> <i class="fa fa-linkedin-square"></i> </a> </div> <div class="print hide"> <a href="#" class="btn-print"> <i class="fa fa-print"></i> </a> </div> <div class="email hide"> <a href="mailto:?subject=Elizabeth Olsen conta que fez teste para viver Daenerys Targaryen&body=Elizabeth Olsen conta que fez teste para viver Daenerys Targaryen - https://emais.estadao.com.br/noticias/gente,elizabeth-olsen-conta-que-fez-teste-para-viver-daenerys-targaryen,70002836186%3Futm_source%3Destadao%3Amail%26utm_medium%3Dlink"> <i class="fa fa-envelope"></i> </a> </div> <div class="more "> <a href="#" class="btn-more" data-href="https%3A%2F%2Femais.estadao.com.br%2Fnoticias%2Fgente%2Celizabeth-olsen-conta-que-fez-teste-para-viver-daenerys-targaryen%2C70002836186" data-title="Elizabeth Olsen conta que fez teste para viver Daenerys Targaryen"> <span class="point"></span> <span class="point"></span> <span class="point"></span> </a> </div></div> </div> <div class='social-block pull-left mobile'> <div class="social-midias compartilhe"> <div class="facebook "> <a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Femais.estadao.com.br%2Fnoticias%2Fgente%2Celizabeth-olsen-conta-que-fez-teste-para-viver-daenerys-targaryen%2C70002836186%3Futm_source%3Destadao%3Afacebook%26utm_medium%3Dlink" target="_blank"> <i class="fa fa-facebook-square"></i> </a> </div> <div class="twitter hide"> <a href="https://twitter.com/intent/tweet?text=Via%20Estad%C3%A3o%3A%20Elizabeth Olsen conta que fez teste para viver Daenerys Targaryen%20-%20&url=https%3A%2F%2Femais.estadao.com.br%2Fnoticias%2Fgente%2Celizabeth-olsen-conta-que-fez-teste-para-viver-daenerys-targaryen%2C70002836186%3Futm_source%3Destadao%3Atwitter%26utm_medium%3Dlink" target="_blank"> <i class="fa fa-twitter-square"></i> </a> </div> <div class="whatsapp "> <a href="whatsapp://send?text=Via%20Estad%C3%A3o%3A%20Elizabeth+Olsen+conta+que+fez+teste+para+viver+Daenerys+Targaryen%20-%20https%3A%2F%2Femais.estadao.com.br%2Fnoticias%2Fgente%2Celizabeth-olsen-conta-que-fez-teste-para-viver-daenerys-targaryen%2C70002836186%3Futm_source%3Destadao%3Awhatsapp%26utm_medium%3Dlink"> <i class="fa fa-whatsapp"></i> </a> </div> <div class="pinterest hide"> <a href="http://pinterest.com/pin/create/button/?url=https%3A%2F%2Femais.estadao.com.br%2Fnoticias%2Fgente%2Celizabeth-olsen-conta-que-fez-teste-para-viver-daenerys-targaryen%2C70002836186%3Futm_source%3Destadao%3Apinterest%26utm_medium%3Dlink&media=&description=Elizabeth+Olsen+conta+que+fez+teste+para+viver+Daenerys+Targaryen" target="_blank"> <i class="fa fa-pinterest-square"></i> </a> </div> <div class="google hide"> <a href="https://plus.google.com/share?url=https%3A%2F%2Femais.estadao.com.br%2Fnoticias%2Fgente%2Celizabeth-olsen-conta-que-fez-teste-para-viver-daenerys-targaryen%2C70002836186%3Futm_source%3Destadao%3Agplus%26utm_medium%3Dlink" target="_blank"> <i class="fa fa-google-plus-square"></i> </a> </div> <div class="linkedin hide"> <a href="https://www.linkedin.com/cws/share?url=https%3A%2F%2Femais.estadao.com.br%2Fnoticias%2Fgente%2Celizabeth-olsen-conta-que-fez-teste-para-viver-daenerys-targaryen%2C70002836186%3Futm_source%3Destadao%3Alinkedin%26utm_medium%3Dlink" target="_blank"> <i class="fa fa-linkedin-square"></i> </a> </div> <div class="print hide"> <a href="#" class="btn-print"> <i class="fa fa-print"></i> </a> </div> <div class="email hide"> <a href="mailto:?subject=Elizabeth Olsen conta que fez teste para viver Daenerys Targaryen&body=Elizabeth Olsen conta que fez teste para viver Daenerys Targaryen - https://emais.estadao.com.br/noticias/gente,elizabeth-olsen-conta-que-fez-teste-para-viver-daenerys-targaryen,70002836186%3Futm_source%3Destadao%3Amail%26utm_medium%3Dlink"> <i class="fa fa-envelope"></i> </a> </div> <div class="more "> <a href="#" class="btn-more" data-href="https%3A%2F%2Femais.estadao.com.br%2Fnoticias%2Fgente%2Celizabeth-olsen-conta-que-fez-teste-para-viver-daenerys-targaryen%2C70002836186" data-title="Elizabeth Olsen conta que fez teste para viver Daenerys Targaryen"> <span class="point"></span> <span class="point"></span> <span class="point"></span> </a> </div></div> </div> <div class='paginator_number pull-right'> <span class="order">1 | 21</span> </div> </div> <div class='subtitle text-left'> <strong> Game of Thrones </strong> </div> <div class='legenda text-left'> <span class='leg'> <p>Emilia Clarke e sua personagem&#160;Daenerys Targaryen.</p> <br/> <span class="credito">Foto: HBO/Divulgação | Evan Agostini/AP</span> </span> </div> </div> </div> </li> <li> <a href="javascript:void(0);" class="btn-fechar pull-right tablet-element" title="Fechar">X</a> <div class="img-block-2"> <div class="block-title-mobile"> <div> <div class="pull-left"> <a href="/"> <img src="/assets/emais/img/emais-logo.png" alt='' class='logo-modal-mobile'> </a> </div> <div class="pull-right"> <a href="javascript:void(0);" class="btn-fechar pull-right" title="Fechar">X</a> </div> </div> <h3 class='title text-left'>Elizabeth Olsen conta que fez teste para viver Daenerys Targaryen </h3> </div> <div class="block-title-desktop"> <h3 class='title text-center'>Elizabeth Olsen conta que fez teste para viver Daenerys Targaryen <a href="javascript:void(0);" class="btn-fechar pull-right not-tablet-element" title="Fechar">X</a> </h3> </div> <figure> <div class="radial-overlay"></div> <img src="https://img.estadao.com.br/thumbs/940/resources/jpg/6/9/1554384859796.jpg" alt="Evan Agostini/AP | HBO/Divulgação"> </figure> <div class="legend-block"> <div class="line-figcaption"> <div class='social-block pull-left desktop'> <div class="social-midias compartilhe"> <div class="facebook "> <a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Femais.estadao.com.br%2Fnoticias%2Fgente%2Celizabeth-olsen-conta-que-fez-teste-para-viver-daenerys-targaryen%2C70002836186%3Futm_source%3Destadao%3Afacebook%26utm_medium%3Dlink" target="_blank"> <i class="fa fa-facebook"></i> </a> </div> <div class="twitter "> <a href="https://twitter.com/intent/tweet?text=Via%20Estad%C3%A3o%3A%20Elizabeth Olsen conta que fez teste para viver Daenerys Targaryen%20-%20&url=https%3A%2F%2Femais.estadao.com.br%2Fnoticias%2Fgente%2Celizabeth-olsen-conta-que-fez-teste-para-viver-daenerys-targaryen%2C70002836186%3Futm_source%3Destadao%3Atwitter%26utm_medium%3Dlink" target="_blank"> <i class="fa fa-twitter"></i> </a> </div> <div class="whatsapp hide"> <a href="whatsapp://send?text=Via%20Estad%C3%A3o%3A%20Elizabeth+Olsen+conta+que+fez+teste+para+viver+Daenerys+Targaryen%20-%20https%3A%2F%2Femais.estadao.com.br%2Fnoticias%2Fgente%2Celizabeth-olsen-conta-que-fez-teste-para-viver-daenerys-targaryen%2C70002836186%3Futm_source%3Destadao%3Awhatsapp%26utm_medium%3Dlink"> <i class="fa fa-whatsapp"></i> </a> </div> <div class="pinterest hide"> <a href="http://pinterest.com/pin/create/button/?url=https%3A%2F%2Femais.estadao.com.br%2Fnoticias%2Fgente%2Celizabeth-olsen-conta-que-fez-teste-para-viver-daenerys-targaryen%2C70002836186%3Futm_source%3Destadao%3Apinterest%26utm_medium%3Dlink&media=&description=Elizabeth+Olsen+conta+que+fez+teste+para+viver+Daenerys+Targaryen" target="_blank"> <i class="fa fa-pinterest-square"></i> </a> </div> <div class="google hide"> <a href="https://plus.google.com/share?url=https%3A%2F%2Femais.estadao.com.br%2Fnoticias%2Fgente%2Celizabeth-olsen-conta-que-fez-teste-para-viver-daenerys-targaryen%2C70002836186%3Futm_source%3Destadao%3Agplus%26utm_medium%3Dlink" target="_blank"> <i class="fa fa-google-plus-square"></i> </a> </div> <div class="linkedin hide"> <a href="https://www.linkedin.com/cws/share?url=https%3A%2F%2Femais.estadao.com.br%2Fnoticias%2Fgente%2Celizabeth-olsen-conta-que-fez-teste-para-viver-daenerys-targaryen%2C70002836186%3Futm_source%3Destadao%3Alinkedin%26utm_medium%3Dlink" target="_blank"> <i class="fa fa-linkedin-square"></i> </a> </div> <div class="print hide"> <a href="#" class="btn-print"> <i class="fa fa-print"></i> </a> </div> <div class="email hide"> <a href="mailto:?subject=Elizabeth Olsen conta que fez teste para viver Daenerys Targaryen&body=Elizabeth Olsen conta que fez teste para viver Daenerys Targaryen - https://emais.estadao.com.br/noticias/gente,elizabeth-olsen-conta-que-fez-teste-para-viver-daenerys-targaryen,70002836186%3Futm_source%3Destadao%3Amail%26utm_medium%3Dlink"> <i class="fa fa-envelope"></i> </a> </div> <div class="more "> <a href="#" class="btn-more" data-href="https%3A%2F%2Femais.estadao.com.br%2Fnoticias%2Fgente%2Celizabeth-olsen-conta-que-fez-teste-para-viver-daenerys-targaryen%2C70002836186" data-title="Elizabeth Olsen conta que fez teste para viver Daenerys Targaryen"> <span class="point"></span> <span class="point"></span> <span class="point"></span> </a> </div></div> </div> <div class='social-block pull-left mobile'> <div class="social-midias compartilhe"> <div class="facebook "> <a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Femais.estadao.com.br%2Fnoticias%2Fgente%2Celizabeth-olsen-conta-que-fez-teste-para-viver-daenerys-targaryen%2C70002836186%3Futm_source%3Destadao%3Afacebook%26utm_medium%3Dlink" target="_blank"> <i class="fa fa-facebook-square"></i> </a> </div> <div class="twitter hide"> <a href="https://twitter.com/intent/tweet?text=Via%20Estad%C3%A3o%3A%20Elizabeth Olsen conta que fez teste para viver Daenerys Targaryen%20-%20&url=https%3A%2F%2Femais.estadao.com.br%2Fnoticias%2Fgente%2Celizabeth-olsen-conta-que-fez-teste-para-viver-daenerys-targaryen%2C70002836186%3Futm_source%3Destadao%3Atwitter%26utm_medium%3Dlink" target="_blank"> <i class="fa fa-twitter-square"></i> </a> </div> <div class="whatsapp "> <a href="whatsapp://send?text=Via%20Estad%C3%A3o%3A%20Elizabeth+Olsen+conta+que+fez+teste+para+viver+Daenerys+Targaryen%20-%20https%3A%2F%2Femais.estadao.com.br%2Fnoticias%2Fgente%2Celizabeth-olsen-conta-que-fez-teste-para-viver-daenerys-targaryen%2C70002836186%3Futm_source%3Destadao%3Awhatsapp%26utm_medium%3Dlink"> <i class="fa fa-whatsapp"></i> </a> </div> <div class="pinterest hide"> <a href="http://pinterest.com/pin/create/button/?url=https%3A%2F%2Femais.estadao.com.br%2Fnoticias%2Fgente%2Celizabeth-olsen-conta-que-fez-teste-para-viver-daenerys-targaryen%2C70002836186%3Futm_source%3Destadao%3Apinterest%26utm_medium%3Dlink&media=&description=Elizabeth+Olsen+conta+que+fez+teste+para+viver+Daenerys+Targaryen" target="_blank"> <i class="fa fa-pinterest-square"></i> </a> </div> <div class="google hide"> <a href="https://plus.google.com/share?url=https%3A%2F%2Femais.estadao.com.br%2Fnoticias%2Fgente%2Celizabeth-olsen-conta-que-fez-teste-para-viver-daenerys-targaryen%2C70002836186%3Futm_source%3Destadao%3Agplus%26utm_medium%3Dlink" target="_blank"> <i class="fa fa-google-plus-square"></i> </a> </div> <div class="linkedin hide"> <a href="https://www.linkedin.com/cws/share?url=https%3A%2F%2Femais.estadao.com.br%2Fnoticias%2Fgente%2Celizabeth-olsen-conta-que-fez-teste-para-viver-daenerys-targaryen%2C70002836186%3Futm_source%3Destadao%3Alinkedin%26utm_medium%3Dlink" target="_blank"> <i class="fa fa-linkedin-square"></i> </a> </div> <div class="print hide"> <a href="#" class="btn-print"> <i class="fa fa-print"></i> </a> </div> <div class="email hide"> <a href="mailto:?subject=Elizabeth Olsen conta que fez teste para viver Daenerys Targaryen&body=Elizabeth Olsen conta que fez teste para viver Daenerys Targaryen - https://emais.estadao.com.br/noticias/gente,elizabeth-olsen-conta-que-fez-teste-para-viver-daenerys-targaryen,70002836186%3Futm_source%3Destadao%3Amail%26utm_medium%3Dlink"> <i class="fa fa-envelope"></i> </a> </div> <div class="more "> <a href="#" class="btn-more" data-href="https%3A%2F%2Femais.estadao.com.br%2Fnoticias%2Fgente%2Celizabeth-olsen-conta-que-fez-teste-para-viver-daenerys-targaryen%2C70002836186" data-title="Elizabeth Olsen conta que fez teste para viver Daenerys Targaryen"> <span class="point"></span> <span class="point"></span> <span class="point"></span> </a> </div></div> </div> <div class='paginator_number pull-right'> <span class="order">2 | 21</span> </div> </div> <div class='subtitle text-left'> <strong> Game of Thrones </strong> </div> <div class='legenda text-left'> <span class='leg'> <p>Alfie Allen e seu personagem&#160;Theon Greyjoy.</p> <br/> <span class="credito">Foto: Evan Agostini/AP | HBO/Divulgação</span> </span> </div> </div> </div> </li> <li> <a href="javascript:void(0);" class="btn-fechar pull-right tablet-element" title="Fechar">X</a> <div class="img-block-2"> <div class="block-title-mobile"> <div> <div class="pull-left"> <a href="/"> <img src="/assets/emais/img/emais-logo.png" alt='' class='logo-modal-mobile'> </a> </div> <div class="pull-right"> <a href="javascript:void(0);" class="btn-fechar pull-right" title="Fechar">X</a> </div> </div> <h3 class='title text-left'>Elizabeth Olsen conta que fez teste para viver Daenerys Targaryen </h3> </div> <div class="block-title-desktop"> <h3 class='title text-center'>Elizabeth Olsen conta que fez teste para viver Daenerys Targaryen <a href="javascript:void(0);" class="btn-fechar pull-right not-tablet-element" title="Fechar">X</a> </h3> </div> <figure> <div class="radial-overlay"></div> <img src="https://img.estadao.com.br/thumbs/940/resources/jpg/7/4/1554384889847.jpg" alt="HBO/Divulgação | Evan Agostini/AP"> </figure> <div class="legend-block"> <div class="line-figcaption"> <div class='social-block pull-left desktop'> <div class="social-midias compartilhe"> <div class="facebook "> <a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Femais.estadao.com.br%2Fnoticias%2Fgente%2Celizabeth-olsen-conta-que-fez-teste-para-viver-daenerys-targaryen%2C70002836186%3Futm_source%3Destadao%3Afacebook%26utm_medium%3Dlink" target="_blank"> <i class="fa fa-facebook"></i> </a> </div> <div class="twitter "> <a href="https://twitter.com/intent/tweet?text=Via%20Estad%C3%A3o%3A%20Elizabeth Olsen conta que fez teste para viver Daenerys Targaryen%20-%20&url=https%3A%2F%2Femais.estadao.com.br%2Fnoticias%2Fgente%2Celizabeth-olsen-conta-que-fez-teste-para-viver-daenerys-targaryen%2C70002836186%3Futm_source%3Destadao%3Atwitter%26utm_medium%3Dlink" target="_blank"> <i class="fa fa-twitter"></i> </a> </div> <div class="whatsapp hide"> <a href="whatsapp://send?text=Via%20Estad%C3%A3o%3A%20Elizabeth+Olsen+conta+que+fez+teste+para+viver+Daenerys+Targaryen%20-%20https%3A%2F%2Femais.estadao.com.br%2Fnoticias%2Fgente%2Celizabeth-olsen-conta-que-fez-teste-para-viver-daenerys-targaryen%2C70002836186%3Futm_source%3Destadao%3Awhatsapp%26utm_medium%3Dlink"> <i class="fa fa-whatsapp"></i> </a> </div> <div class="pinterest hide"> <a href="http://pinterest.com/pin/create/button/?url=https%3A%2F%2Femais.estadao.com.br%2Fnoticias%2Fgente%2Celizabeth-olsen-conta-que-fez-teste-para-viver-daenerys-targaryen%2C70002836186%3Futm_source%3Destadao%3Apinterest%26utm_medium%3Dlink&media=&description=Elizabeth+Olsen+conta+que+fez+teste+para+viver+Daenerys+Targaryen" target="_blank"> <i class="fa fa-pinterest-square"></i> </a> </div> <div class="google hide"> <a href="https://plus.google.com/share?url=https%3A%2F%2Femais.estadao.com.br%2Fnoticias%2Fgente%2Celizabeth-olsen-conta-que-fez-teste-para-viver-daenerys-targaryen%2C70002836186%3Futm_source%3Destadao%3Agplus%26utm_medium%3Dlink" target="_blank"> <i class="fa fa-google-plus-square"></i> </a> </div> <div class="linkedin hide"> <a href="https://www.linkedin.com/cws/share?url=https%3A%2F%2Femais.estadao.com.br%2Fnoticias%2Fgente%2Celizabeth-olsen-conta-que-fez-teste-para-viver-daenerys-targaryen%2C70002836186%3Futm_source%3Destadao%3Alinkedin%26utm_medium%3Dlink" target="_blank"> <i class="fa fa-linkedin-square"></i> </a> </div> <div class="print hide"> <a href="#" class="btn-print"> <i class="fa fa-print"></i> </a> </div> <div class="email hide"> <a href="mailto:?subject=Elizabeth Olsen conta que fez teste para viver Daenerys Targaryen&body=Elizabeth Olsen conta que fez teste para viver Daenerys Targaryen - https://emais.estadao.com.br/noticias/gente,elizabeth-olsen-conta-que-fez-teste-para-viver-daenerys-targaryen,70002836186%3Futm_source%3Destadao%3Amail%26utm_medium%3Dlink"> <i class="fa fa-envelope"></i> </a> </div> <div class="more "> <a href="#" class="btn-more" data-href="https%3A%2F%2Femais.estadao.com.br%2Fnoticias%2Fgente%2Celizabeth-olsen-conta-que-fez-teste-para-viver-daenerys-targaryen%2C70002836186" data-title="Elizabeth Olsen conta que fez teste para viver Daenerys Targaryen"> <span class="point"></span> <span class="point"></span> <span class="point"></span> </a> </div></div> </div> <div class='social-block pull-left mobile'> <div class="social-midias compartilhe"> <div class="facebook "> <a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Femais.estadao.com.br%2Fnoticias%2Fgente%2Celizabeth-olsen-conta-que-fez-teste-para-viver-daenerys-targaryen%2C70002836186%3Futm_source%3Destadao%3Afacebook%26utm_medium%3Dlink" target="_blank"> <i class="fa fa-facebook-square"></i> </a> </div> <div class="twitter hide"> <a href="https://twitter.com/intent/tweet?text=Via%20Estad%C3%A3o%3A%20Elizabeth Olsen conta que fez teste para viver Daenerys Targaryen%20-%20&url=https%3A%2F%2Femais.estadao.com.br%2Fnoticias%2Fgente%2Celizabeth-olsen-conta-que-fez-teste-para-viver-daenerys-targaryen%2C70002836186%3Futm_source%3Destadao%3Atwitter%26utm_medium%3Dlink" target="_blank"> <i class="fa fa-twitter-square"></i> </a> </div> <div class="whatsapp "> <a href="whatsapp://send?text=Via%20Estad%C3%A3o%3A%20Elizabeth+Olsen+conta+que+fez+teste+para+viver+Daenerys+Targaryen%20-%20https%3A%2F%2Femais.estadao.com.br%2Fnoticias%2Fgente%2Celizabeth-olsen-conta-que-fez-teste-para-viver-daenerys-targaryen%2C70002836186%3Futm_source%3Destadao%3Awhatsapp%26utm_medium%3Dlink"> <i class="fa fa-whatsapp"></i> </a> </div> <div class="pinterest hide"> <a href="http://pinterest.com/pin/create/button/?url=https%3A%2F%2Femais.estadao.com.br%2Fnoticias%2Fgente%2Celizabeth-olsen-conta-que-fez-teste-para-viver-daenerys-targaryen%2C70002836186%3Futm_source%3Destadao%3Apinterest%26utm_medium%3Dlink&media=&description=Elizabeth+Olsen+conta+que+fez+teste+para+viver+Daenerys+Targaryen" target="_blank"> <i class="fa fa-pinterest-square"></i> </a> </div> <div class="google hide"> <a href="https://plus.google.com/share?url=https%3A%2F%2Femais.estadao.com.br%2Fnoticias%2Fgente%2Celizabeth-olsen-conta-que-fez-teste-para-viver-daenerys-targaryen%2C70002836186%3Futm_source%3Destadao%3Agplus%26utm_medium%3Dlink" target="_blank"> <i class="fa fa-google-plus-square"></i> </a> </div> <div class="linkedin hide"> <a href="https://www.linkedin.com/cws/share?url=https%3A%2F%2Femais.estadao.com.br%2Fnoticias%2Fgente%2Celizabeth-olsen-conta-que-fez-teste-para-viver-daenerys-targaryen%2C70002836186%3Futm_source%3Destadao%3Alinkedin%26utm_medium%3Dlink" target="_blank"> <i class="fa fa-linkedin-square"></i> </a> </div> <div class="print hide"> <a href="#" class="btn-print"> <i class="fa fa-print"></i> </a> </div> <div class="email hide"> <a href="mailto:?subject=Elizabeth Olsen conta que fez teste para viver Daenerys Targaryen&body=Elizabeth Olsen conta que fez teste para viver Daenerys Targaryen - https://emais.estadao.com.br/noticias/gente,elizabeth-olsen-conta-que-fez-teste-para-viver-daenerys-targaryen,70002836186%3Futm_source%3Destadao%3Amail%26utm_medium%3Dlink"> <i class="fa fa-envelope"></i> </a> </div> <div class="more "> <a href="#" class="btn-more" data-href="https%3A%2F%2Femais.estadao.com.br%2Fnoticias%2Fgente%2Celizabeth-olsen-conta-que-fez-teste-para-viver-daenerys-targaryen%2C70002836186" data-title="Elizabeth Olsen conta que fez teste para viver Daenerys Targaryen"> <span class="point"></span> <span class="point"></span> <span class="point"></span> </a> </div></div> </div> <div class='paginator_number pull-right'> <span class="order">3 | 21</span> </div> </div> <div class='subtitle text-left'> <strong> Game of Thrones </strong> </div> <div class='legenda text-left'> <span class='leg'> <p>Jerome Flynn e o personagem&#160;Bronn.</p> <br/> <span class="credito">Foto: HBO/Divulgação | Evan Agostini/AP</span> </span> </div> </div> </div> </li> <li> <a href="javascript:void(0);" class="btn-fechar pull-right tablet-element" title="Fechar">X</a> <div class="img-block-2"> <div class="block-title-mobile"> <div> <div class="pull-left"> <a href="/"> <img src="/assets/emais/img/emais-logo.png" alt='' class='logo-modal-mobile'> </a> </div> <div class="pull-right"> <a href="javascript:void(0);" class="btn-fechar pull-right" title="Fechar">X</a> </div> </div> <h3 class='title text-left'>Elizabeth Olsen conta que fez teste para viver Daenerys Targaryen </h3> </div> <div class="block-title-desktop"> <h3 class='title text-center'>Elizabeth Olsen conta que fez teste para viver Daenerys Targaryen <a href="javascript:void(0);" class="btn-fechar pull-right not-tablet-element" title="Fechar">X</a> </h3> </div> <figure> <div class="radial-overlay"></div> <img src="https://img.estadao.com.br/thumbs/940/resources/jpg/0/3/1554384889830.jpg" alt="Evan Agostini/AP | HBO/Divulgação"> </figure> <div class="legend-block"> <div class="line-figcaption"> <div class='social-block pull-left desktop'> <div class="social-midias compartilhe"> <div class="facebook "> <a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Femais.estadao.com.br%2Fnoticias%2Fgente%2Celizabeth-olsen-conta-que-fez-teste-para-viver-daenerys-targaryen%2C70002836186%3Futm_source%3Destadao%3Afacebook%26utm_medium%3Dlink" target="_blank"> <i class="fa fa-facebook"></i> </a> </div> <div class="twitter "> <a href="https://twitter.com/intent/tweet?text=Via%20Estad%C3%A3o%3A%20Elizabeth Olsen conta que fez teste para viver Daenerys Targaryen%20-%20&url=https%3A%2F%2Femais.estadao.com.br%2Fnoticias%2Fgente%2Celizabeth-olsen-conta-que-fez-teste-para-viver-daenerys-targaryen%2C70002836186%3Futm_source%3Destadao%3Atwitter%26utm_medium%3Dlink" target="_blank"> <i class="fa fa-twitter"></i> </a> </div> <div class="whatsapp hide"> <a href="whatsapp://send?text=Via%20Estad%C3%A3o%3A%20Elizabeth+Olsen+conta+que+fez+teste+para+viver+Daenerys+Targaryen%20-%20https%3A%2F%2Femais.estadao.com.br%2Fnoticias%2Fgente%2Celizabeth-olsen-conta-que-fez-teste-para-viver-daenerys-targaryen%2C70002836186%3Futm_source%3Destadao%3Awhatsapp%26utm_medium%3Dlink"> <i class="fa fa-whatsapp"></i> </a> </div> <div class="pinterest hide"> <a href="http://pinterest.com/pin/create/button/?url=https%3A%2F%2Femais.estadao.com.br%2Fnoticias%2Fgente%2Celizabeth-olsen-conta-que-fez-teste-para-viver-daenerys-targaryen%2C70002836186%3Futm_source%3Destadao%3Apinterest%26utm_medium%3Dlink&media=&description=Elizabeth+Olsen+conta+que+fez+teste+para+viver+Daenerys+Targaryen" target="_blank"> <i class="fa fa-pinterest-square"></i> </a> </div> <div class="google hide"> <a href="https://plus.google.com/share?url=https%3A%2F%2Femais.estadao.com.br%2Fnoticias%2Fgente%2Celizabeth-olsen-conta-que-fez-teste-para-viver-daenerys-targaryen%2C70002836186%3Futm_source%3Destadao%3Agplus%26utm_medium%3Dlink" target="_blank"> <i class="fa fa-google-plus-square"></i> </a> </div> <div class="linkedin hide"> <a href="https://www.linkedin.com/cws/share?url=https%3A%2F%2Femais.estadao.com.br%2Fnoticias%2Fgente%2Celizabeth-olsen-conta-que-fez-teste-para-viver-daenerys-targaryen%2C70002836186%3Futm_source%3Destadao%3Alinkedin%26utm_medium%3Dlink" target="_blank"> <i class="fa fa-linkedin-square"></i> </a> </div> <div class="print hide"> <a href="#" class="btn-print"> <i class="fa fa-print"></i> </a> </div> <div class="email hide"> <a href="mailto:?subject=Elizabeth Olsen conta que fez teste para viver Daenerys Targaryen&body=Elizabeth Olsen conta que fez teste para viver Daenerys Targaryen - https://emais.estadao.com.br/noticias/gente,elizabeth-olsen-conta-que-fez-teste-para-viver-daenerys-targaryen,70002836186%3Futm_source%3Destadao%3Amail%26utm_medium%3Dlink"> <i class="fa fa-envelope"></i> </a> </div> <div class="more "> <a href="#" class="btn-more" data-href="https%3A%2F%2Femais.estadao.com.br%2Fnoticias%2Fgente%2Celizabeth-olsen-conta-que-fez-teste-para-viver-daenerys-targaryen%2C70002836186" data-title="Elizabeth Olsen conta que fez teste para viver Daenerys Targaryen"> <span class="point"></span> <span class="point"></span> <span class="point"></span> </a> </div></div> </div> <div class='social-block pull-left mobile'> <div class="social-midias compartilhe"> <div class="facebook "> <a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Femais.estadao.com.br%2Fnoticias%2Fgente%2Celizabeth-olsen-conta-que-fez-teste-para-viver-daenerys-targaryen%2C70002836186%3Futm_source%3Destadao%3Afacebook%26utm_medium%3Dlink" target="_blank"> <i class="fa fa-facebook-square"></i> </a> </div> <div class="twitter hide"> <a href="https://twitter.com/intent/tweet?text=Via%20Estad%C3%A3o%3A%20Elizabeth Olsen conta que fez teste para viver Daenerys Targaryen%20-%20&url=https%3A%2F%2Femais.estadao.com.br%2Fnoticias%2Fgente%2Celizabeth-olsen-conta-que-fez-teste-para-viver-daenerys-targaryen%2C70002836186%3Futm_source%3Destadao%3Atwitter%26utm_medium%3Dlink" target="_blank"> <i class="fa fa-twitter-square"></i> </a> </div> <div class="whatsapp "> <a href="whatsapp://send?text=Via%20Estad%C3%A3o%3A%20Elizabeth+Olsen+conta+que+fez+teste+para+viver+Daenerys+Targaryen%20-%20https%3A%2F%2Femais.estadao.com.br%2Fnoticias%2Fgente%2Celizabeth-olsen-conta-que-fez-teste-para-viver-daenerys-targaryen%2C70002836186%3Futm_source%3Destadao%3Awhatsapp%26utm_medium%3Dlink"> <i class="fa fa-whatsapp"></i> </a> </div> <div class="pinterest hide"> <a href="http://pinterest.com/pin/create/button/?url=https%3A%2F%2Femais.estadao.com.br%2Fnoticias%2Fgente%2Celizabeth-olsen-conta-que-fez-teste-para-viver-daenerys-targaryen%2C70002836186%3Futm_source%3Destadao%3Apinterest%26utm_medium%3Dlink&media=&description=Elizabeth+Olsen+conta+que+fez+teste+para+viver+Daenerys+Targaryen" target="_blank"> <i class="fa fa-pinterest-square"></i> </a> </div> <div class="google hide"> <a href="https://plus.google.com/share?url=https%3A%2F%2Femais.estadao.com.br%2Fnoticias%2Fgente%2Celizabeth-olsen-conta-que-fez-teste-para-viver-daenerys-targaryen%2C70002836186%3Futm_source%3Destadao%3Agplus%26utm_medium%3Dlink" target="_blank"> <i class="fa fa-google-plus-square"></i> </a> </div> <div class="linkedin hide"> <a href="https://www.linkedin.com/cws/share?url=https%3A%2F%2Femais.estadao.com.br%2Fnoticias%2Fgente%2Celizabeth-olsen-conta-que-fez-teste-para-viver-daenerys-targaryen%2C70002836186%3Futm_source%3Destadao%3Alinkedin%26utm_medium%3Dlink" target="_blank"> <i class="fa fa-linkedin-square"></i> </a> </div> <div class="print hide"> <a href="#" class="btn-print"> <i class="fa fa-print"></i> </a> </div> <div class="email hide"> <a href="mailto:?subject=Elizabeth Olsen conta que fez teste para viver Daenerys Targaryen&body=Elizabeth Olsen conta que fez teste para viver Daenerys Targaryen - https://emais.estadao.com.br/noticias/gente,elizabeth-olsen-conta-que-fez-teste-para-viver-daenerys-targaryen,70002836186%3Futm_source%3Destadao%3Amail%26utm_medium%3Dlink"> <i class="fa fa-envelope"></i> </a> </div> <div class="more "> <a href="#" class="btn-more" data-href="https%3A%2F%2Femais.estadao.com.br%2Fnoticias%2Fgente%2Celizabeth-olsen-conta-que-fez-teste-para-viver-daenerys-targaryen%2C70002836186" data-title="Elizabeth Olsen conta que fez teste para viver Daenerys Targaryen"> <span class="point"></span> <span class="point"></span> <span class="point"></span> </a> </div></div> </div> <div class='paginator_number pull-right'> <span class="order">4 | 21</span> </div> </div> <div class='subtitle text-left'> <strong> Game of Thrones </strong> </div> <div class='legenda text-left'> <span class='leg'> <p>Hannah Murray interpreta&#160;Gilly.</p> <br/> <span class="credito">Foto: Evan Agostini/AP | HBO/Divulgação</span> </span> </div> </div> </div> </li> <li> <a href="javascript:void(0);" class="btn-fechar pull-right tablet-element" title="Fechar">X</a> <div class="img-block-2"> <div class="block-title-mobile"> <div> <div class="pull-left"> <a href="/"> <img src="/assets/emais/img/emais-logo.png" alt='' class='logo-modal-mobile'> </a> </div> <div class="pull-right"> <a href="javascript:void(0);" class="btn-fechar pull-right" title="Fechar">X</a> </div> </div> <h3 class='title text-left'>Elizabeth Olsen conta que fez teste para viver Daenerys Targaryen </h3> </div> <div class="block-title-desktop"> <h3 class='title text-center'>Elizabeth Olsen conta que fez teste para viver Daenerys Targaryen <a href="javascript:void(0);" class="btn-fechar pull-right not-tablet-element" title="Fechar">X</a> </h3> </div> <figure> <div class="radial-overlay"></div> <img src="https://img.estadao.com.br/thumbs/940/resources/jpg/3/4/1554384890043.jpg" alt="HBO/Divulgação | Evan Agostini/AP"> </figure> <div class="legend-block"> <div class="line-figcaption"> <div class='social-block pull-left desktop'> <div class="social-midias compartilhe"> <div class="facebook "> <a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Femais.estadao.com.br%2Fnoticias%2Fgente%2Celizabeth-olsen-conta-que-fez-teste-para-viver-daenerys-targaryen%2C70002836186%3Futm_source%3Destadao%3Afacebook%26utm_medium%3Dlink" target="_blank"> <i class="fa fa-facebook"></i> </a> </div> <div class="twitter "> <a href="https://twitter.com/intent/tweet?text=Via%20Estad%C3%A3o%3A%20Elizabeth Olsen conta que fez teste para viver Daenerys Targaryen%20-%20&url=https%3A%2F%2Femais.estadao.com.br%2Fnoticias%2Fgente%2Celizabeth-olsen-conta-que-fez-teste-para-viver-daenerys-targaryen%2C70002836186%3Futm_source%3Destadao%3Atwitter%26utm_medium%3Dlink" target="_blank"> <i class="fa fa-twitter"></i> </a> </div> <div class="whatsapp hide"> <a href="whatsapp://send?text=Via%20Estad%C3%A3o%3A%20Elizabeth+Olsen+conta+que+fez+teste+para+viver+Daenerys+Targaryen%20-%20https%3A%2F%2Femais.estadao.com.br%2Fnoticias%2Fgente%2Celizabeth-olsen-conta-que-fez-teste-para-viver-daenerys-targaryen%2C70002836186%3Futm_source%3Destadao%3Awhatsapp%26utm_medium%3Dlink"> <i class="fa fa-whatsapp"></i> </a> </div> <div class="pinterest hide"> <a href="http://pinterest.com/pin/create/button/?url=https%3A%2F%2Femais.estadao.com.br%2Fnoticias%2Fgente%2Celizabeth-olsen-conta-que-fez-teste-para-viver-daenerys-targaryen%2C70002836186%3Futm_source%3Destadao%3Apinterest%26utm_medium%3Dlink&media=&description=Elizabeth+Olsen+conta+que+fez+teste+para+viver+Daenerys+Targaryen" target="_blank"> <i class="fa fa-pinterest-square"></i> </a> </div> <div class="google hide"> <a href="https://plus.google.com/share?url=https%3A%2F%2Femais.estadao.com.br%2Fnoticias%2Fgente%2Celizabeth-olsen-conta-que-fez-teste-para-viver-daenerys-targaryen%2C70002836186%3Futm_source%3Destadao%3Agplus%26utm_medium%3Dlink" target="_blank"> <i class="fa fa-google-plus-square"></i> </a> </div> <div class="linkedin hide"> <a href="https://www.linkedin.com/cws/share?url=https%3A%2F%2Femais.estadao.com.br%2Fnoticias%2Fgente%2Celizabeth-olsen-conta-que-fez-teste-para-viver-daenerys-targaryen%2C70002836186%3Futm_source%3Destadao%3Alinkedin%26utm_medium%3Dlink" target="_blank"> <i class="fa fa-linkedin-square"></i> </a> </div> <div class="print hide"> <a href="#" class="btn-print"> <i class="fa fa-print"></i> </a> </div> <div class="email hide"> <a href="mailto:?subject=Elizabeth Olsen conta que fez teste para viver Daenerys Targaryen&body=Elizabeth Olsen conta que fez teste para viver Daenerys Targaryen - https://emais.estadao.com.br/noticias/gente,elizabeth-olsen-conta-que-fez-teste-para-viver-daenerys-targaryen,70002836186%3Futm_source%3Destadao%3Amail%26utm_medium%3Dlink"> <i class="fa fa-envelope"></i> </a> </div> <div class="more "> <a href="#" class="btn-more" data-href="https%3A%2F%2Femais.estadao.com.br%2Fnoticias%2Fgente%2Celizabeth-olsen-conta-que-fez-teste-para-viver-daenerys-targaryen%2C70002836186" data-title="Elizabeth Olsen conta que fez teste para viver Daenerys Targaryen"> <span class="point"></span> <span class="point"></span> <span class="point"></span> </a> </div></div> </div> <div class='social-block pull-left mobile'> <div class="social-midias compartilhe"> <div class="facebook "> <a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Femais.estadao.com.br%2Fnoticias%2Fgente%2Celizabeth-olsen-conta-que-fez-teste-para-viver-daenerys-targaryen%2C70002836186%3Futm_source%3Destadao%3Afacebook%26utm_medium%3Dlink" target="_blank"> <i class="fa fa-facebook-square"></i> </a> </div> <div class="twitter hide"> <a href="https://twitter.com/intent/tweet?text=Via%20Estad%C3%A3o%3A%20Elizabeth Olsen conta que fez teste para viver Daenerys Targaryen%20-%20&url=https%3A%2F%2Femais.estadao.com.br%2Fnoticias%2Fgente%2Celizabeth-olsen-conta-que-fez-teste-para-viver-daenerys-targaryen%2C70002836186%3Futm_source%3Destadao%3Atwitter%26utm_medium%3Dlink" target="_blank"> <i class="fa fa-twitter-square"></i> </a> </div> <div class="whatsapp "> <a href="whatsapp://send?text=Via%20Estad%C3%A3o%3A%20Elizabeth+Olsen+conta+que+fez+teste+para+viver+Daenerys+Targaryen%20-%20https%3A%2F%2Femais.estadao.com.br%2Fnoticias%2Fgente%2Celizabeth-olsen-conta-que-fez-teste-para-viver-daenerys-targaryen%2C70002836186%3Futm_source%3Destadao%3Awhatsapp%26utm_medium%3Dlink"> <i class="fa fa-whatsapp"></i> </a> </div> <div class="pinterest hide"> <a href="http://pinterest.com/pin/create/button/?url=https%3A%2F%2Femais.estadao.com.br%2Fnoticias%2Fgente%2Celizabeth-olsen-conta-que-fez-teste-para-viver-daenerys-targaryen%2C70002836186%3Futm_source%3Destadao%3Apinterest%26utm_medium%3Dlink&media=&description=Elizabeth+Olsen+conta+que+fez+teste+para+viver+Daenerys+Targaryen" target="_blank"> <i class="fa fa-pinterest-square"></i> </a> </div> <div class="google hide"> <a href="https://plus.google.com/share?url=https%3A%2F%2Femais.estadao.com.br%2Fnoticias%2Fgente%2Celizabeth-olsen-conta-que-fez-teste-para-viver-daenerys-targaryen%2C70002836186%3Futm_source%3Destadao%3Agplus%26utm_medium%3Dlink" target="_blank"> <i class="fa fa-google-plus-square"></i> </a> </div> <div class="linkedin hide"> <a href="https://www.linkedin.com/cws/share?url=https%3A%2F%2Femais.estadao.com.br%2Fnoticias%2Fgente%2Celizabeth-olsen-conta-que-fez-teste-para-viver-daenerys-targaryen%2C70002836186%3Futm_source%3Destadao%3Alinkedin%26utm_medium%3Dlink" target="_blank"> <i class="fa fa-linkedin-square"></i> </a> </div> <div class="print hide"> <a href="#" class="btn-print"> <i class="fa fa-print"></i> </a> </div> <div class="email hide"> <a href="mailto:?subject=Elizabeth Olsen conta que fez teste para viver Daenerys Targaryen&body=Elizabeth Olsen conta que fez teste para viver Daenerys Targaryen - https://emais.estadao.com.br/noticias/gente,elizabeth-olsen-conta-que-fez-teste-para-viver-daenerys-targaryen,70002836186%3Futm_source%3Destadao%3Amail%26utm_medium%3Dlink"> <i class="fa fa-envelope"></i> </a> </div> <div class="more "> <a href="#" class="btn-more" data-href="https%3A%2F%2Femais.estadao.com.br%2Fnoticias%2Fgente%2Celizabeth-olsen-conta-que-fez-teste-para-viver-daenerys-targaryen%2C70002836186" data-title="Elizabeth Olsen conta que fez teste para viver Daenerys Targaryen"> <span class="point"></span> <span class="point"></span> <span class="point"></span> </a> </div></div> </div> <div class='paginator_number pull-right'> <span class="order">5 | 21</span> </div> </div> <div class='subtitle text-left'> <strong> Game of Thrones </strong> </div> <div class='legenda text-left'> <span class='leg'> <p>Rory McCann e seu personagem Sandor 'The Hound' Clegane.</p> <br/> <span class="credito">Foto: HBO/Divulgação | Evan Agostini/AP</span> </span> </div> </div> </div> </li> <li> <a href="javascript:void(0);" class="btn-fechar pull-right tablet-element" title="Fechar">X</a> <div class="img-block-2"> <div class="block-title-mobile"> <div> <div class="pull-left"> <a href="/"> <img src="/assets/emais/img/emais-logo.png" alt='' class='logo-modal-mobile'> </a> </div> <div class="pull-right"> <a href="javascript:void(0);" class="btn-fechar pull-right" title="Fechar">X</a> </div> </div> <h3 class='title text-left'>Elizabeth Olsen conta que fez teste para viver Daenerys Targaryen </h3> </div> <div class="block-title-desktop"> <h3 class='title text-center'>Elizabeth Olsen conta que fez teste para viver Daenerys Targaryen <a href="javascript:void(0);" class="btn-fechar pull-right not-tablet-element" title="Fechar">X</a> </h3> </div> <figure> <div class="radial-overlay"></div> <img src="https://img.estadao.com.br/thumbs/940/resources/jpg/4/6/1554384892464.jpg" alt="HBO/Divulgação | Evan Agostini/AP"> </figure> <div class="legend-block"> <div class="line-figcaption"> <div class='social-block pull-left desktop'> <div class="social-midias compartilhe"> <div class="facebook "> <a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Femais.estadao.com.br%2Fnoticias%2Fgente%2Celizabeth-olsen-conta-que-fez-teste-para-viver-daenerys-targaryen%2C70002836186%3Futm_source%3Destadao%3Afacebook%26utm_medium%3Dlink" target="_blank"> <i class="fa fa-facebook"></i> </a> </div> <div class="twitter "> <a href="https://twitter.com/intent/tweet?text=Via%20Estad%C3%A3o%3A%20Elizabeth Olsen conta que fez teste para viver Daenerys Targaryen%20-%20&url=https%3A%2F%2Femais.estadao.com.br%2Fnoticias%2Fgente%2Celizabeth-olsen-conta-que-fez-teste-para-viver-daenerys-targaryen%2C70002836186%3Futm_source%3Destadao%3Atwitter%26utm_medium%3Dlink" target="_blank"> <i class="fa fa-twitter"></i> </a> </div> <div class="whatsapp hide"> <a href="whatsapp://send?text=Via%20Estad%C3%A3o%3A%20Elizabeth+Olsen+conta+que+fez+teste+para+viver+Daenerys+Targaryen%20-%20https%3A%2F%2Femais.estadao.com.br%2Fnoticias%2Fgente%2Celizabeth-olsen-conta-que-fez-teste-para-viver-daenerys-targaryen%2C70002836186%3Futm_source%3Destadao%3Awhatsapp%26utm_medium%3Dlink"> <i class="fa fa-whatsapp"></i> </a> </div> <div class="pinterest hide"> <a href="http://pinterest.com/pin/create/button/?url=https%3A%2F%2Femais.estadao.com.br%2Fnoticias%2Fgente%2Celizabeth-olsen-conta-que-fez-teste-para-viver-daenerys-targaryen%2C70002836186%3Futm_source%3Destadao%3Apinterest%26utm_medium%3Dlink&media=&description=Elizabeth+Olsen+conta+que+fez+teste+para+viver+Daenerys+Targaryen" target="_blank"> <i class="fa fa-pinterest-square"></i> </a> </div> <div class="google hide"> <a href="https://plus.google.com/share?url=https%3A%2F%2Femais.estadao.com.br%2Fnoticias%2Fgente%2Celizabeth-olsen-conta-que-fez-teste-para-viver-daenerys-targaryen%2C70002836186%3Futm_source%3Destadao%3Agplus%26utm_medium%3Dlink" target="_blank"> <i class="fa fa-google-plus-square"></i> </a> </div> <div class="linkedin hide"> <a href="https://www.linkedin.com/cws/share?url=https%3A%2F%2Femais.estadao.com.br%2Fnoticias%2Fgente%2Celizabeth-olsen-conta-que-fez-teste-para-viver-daenerys-targaryen%2C70002836186%3Futm_source%3Destadao%3Alinkedin%26utm_medium%3Dlink" target="_blank"> <i class="fa fa-linkedin-square"></i> </a> </div> <div class="print hide"> <a href="#" class="btn-print"> <i class="fa fa-print"></i> </a> </div> <div class="email hide"> <a href="mailto:?subject=Elizabeth Olsen conta que fez teste para viver Daenerys Targaryen&body=Elizabeth Olsen conta que fez teste para viver Daenerys Targaryen - https://emais.estadao.com.br/noticias/gente,elizabeth-olsen-conta-que-fez-teste-para-viver-daenerys-targaryen,70002836186%3Futm_source%3Destadao%3Amail%26utm_medium%3Dlink"> <i class="fa fa-envelope"></i> </a> </div> <div class="more "> <a href="#" class="btn-more" data-href="https%3A%2F%2Femais.estadao.com.br%2Fnoticias%2Fgente%2Celizabeth-olsen-conta-que-fez-teste-para-viver-daenerys-targaryen%2C70002836186" data-title="Elizabeth Olsen conta que fez teste para viver Daenerys Targaryen"> <span class="point"></span> <span class="point"></span> <span class="point"></span> </a> </div></div> </div> <div class='social-block pull-left mobile'> <div class="social-midias compartilhe"> <div class="facebook "> <a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Femais.estadao.com.br%2Fnoticias%2Fgente%2Celizabeth-olsen-conta-que-fez-teste-para-viver-daenerys-targaryen%2C70002836186%3Futm_source%3Destadao%3Afacebook%26utm_medium%3Dlink" target="_blank"> <i class="fa fa-facebook-square"></i> </a> </div> <div class="twitter hide"> <a href="https://twitter.com/intent/tweet?text=Via%20Estad%C3%A3o%3A%20Elizabeth Olsen conta que fez teste para viver Daenerys Targaryen%20-%20&url=https%3A%2F%2Femais.estadao.com.br%2Fnoticias%2Fgente%2Celizabeth-olsen-conta-que-fez-teste-para-viver-daenerys-targaryen%2C70002836186%3Futm_source%3Destadao%3Atwitter%26utm_medium%3Dlink" target="_blank"> <i class="fa fa-twitter-square"></i> </a> </div> <div class="whatsapp "> <a href="whatsapp://send?text=Via%20Estad%C3%A3o%3A%20Elizabeth+Olsen+conta+que+fez+teste+para+viver+Daenerys+Targaryen%20-%20https%3A%2F%2Femais.estadao.com.br%2Fnoticias%2Fgente%2Celizabeth-olsen-conta-que-fez-teste-para-viver-daenerys-targaryen%2C70002836186%3Futm_source%3Destadao%3Awhatsapp%26utm_medium%3Dlink"> <i class="fa fa-whatsapp"></i> </a> </div> <div class="pinterest hide"> <a href="http://pinterest.com/pin/create/button/?url=https%3A%2F%2Femais.estadao.com.br%2Fnoticias%2Fgente%2Celizabeth-olsen-conta-que-fez-teste-para-viver-daenerys-targaryen%2C70002836186%3Futm_source%3Destadao%3Apinterest%26utm_medium%3Dlink&media=&description=Elizabeth+Olsen+conta+que+fez+teste+para+viver+Daenerys+Targaryen" target="_blank"> <i class="fa fa-pinterest-square"></i> </a> </div> <div class="google hide"> <a href="https://plus.google.com/share?url=https%3A%2F%2Femais.estadao.com.br%2Fnoticias%2Fgente%2Celizabeth-olsen-conta-que-fez-teste-para-viver-daenerys-targaryen%2C70002836186%3Futm_source%3Destadao%3Agplus%26utm_medium%3Dlink" target="_blank"> <i class="fa fa-google-plus-square"></i> </a> </div> <div class="linkedin hide"> <a href="https://www.linkedin.com/cws/share?url=https%3A%2F%2Femais.estadao.com.br%2Fnoticias%2Fgente%2Celizabeth-olsen-conta-que-fez-teste-para-viver-daenerys-targaryen%2C70002836186%3Futm_source%3Destadao%3Alinkedin%26utm_medium%3Dlink" target="_blank"> <i class="fa fa-linkedin-square"></i> </a> </div> <div class="print hide"> <a href="#" class="btn-print"> <i class="fa fa-print"></i> </a> </div> <div class="email hide"> <a href="mailto:?subject=Elizabeth Olsen conta que fez teste para viver Daenerys Targaryen&body=Elizabeth Olsen conta que fez teste para viver Daenerys Targaryen - https://emais.estadao.com.br/noticias/gente,elizabeth-olsen-conta-que-fez-teste-para-viver-daenerys-targaryen,70002836186%3Futm_source%3Destadao%3Amail%26utm_medium%3Dlink"> <i class="fa fa-envelope"></i> </a> </div> <div class="more "> <a href="#" class="btn-more" data-href="https%3A%2F%2Femais.estadao.com.br%2Fnoticias%2Fgente%2Celizabeth-olsen-conta-que-fez-teste-para-viver-daenerys-targaryen%2C70002836186" data-title="Elizabeth Olsen conta que fez teste para viver Daenerys Targaryen"> <span class="point"></span> <span class="point"></span> <span class="point"></span> </a> </div></div> </div> <div class='paginator_number pull-right'> <span class="order">6 | 21</span> </div> </div> <div class='subtitle text-left'> <strong> Game of Thrones </strong> </div> <div class='legenda text-left'> <span class='leg'> <p>Iain Glen e o personagem Jorah Mormont.</p> <br/> <span class="credito">Foto: HBO/Divulgação | Evan Agostini/AP</span> </span> </div> </div> </div> </li> <li> <a href="javascript:void(0);" class="btn-fechar pull-right tablet-element" title="Fechar">X</a> <div class="img-block-2"> <div class="block-title-mobile"> <div> <div class="pull-left"> <a href="/"> <img src="/assets/emais/img/emais-logo.png" alt='' class='logo-modal-mobile'> </a> </div> <div class="pull-right"> <a href="javascript:void(0);" class="btn-fechar pull-right" title="Fechar">X</a> </div> </div> <h3 class='title text-left'>Elizabeth Olsen conta que fez teste para viver Daenerys Targaryen </h3> </div> <div class="block-title-desktop"> <h3 class='title text-center'>Elizabeth Olsen conta que fez teste para viver Daenerys Targaryen <a href="javascript:void(0);" class="btn-fechar pull-right not-tablet-element" title="Fechar">X</a> </h3> </div> <figure> <div class="radial-overlay"></div> <img src="https://img.estadao.com.br/thumbs/940/resources/jpg/2/5/1554384892652.jpg" alt="Evan Agostini/AP | HBO/Divulgação"> </figure> <div class="legend-block"> <div class="line-figcaption"> <div class='social-block pull-left desktop'> <div class="social-midias compartilhe"> <div class="facebook "> <a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Femais.estadao.com.br%2Fnoticias%2Fgente%2Celizabeth-olsen-conta-que-fez-teste-para-viver-daenerys-targaryen%2C70002836186%3Futm_source%3Destadao%3Afacebook%26utm_medium%3Dlink" target="_blank"> <i class="fa fa-facebook"></i> </a> </div> <div class="twitter "> <a href="https://twitter.com/intent/tweet?text=Via%20Estad%C3%A3o%3A%20Elizabeth Olsen conta que fez teste para viver Daenerys Targaryen%20-%20&url=https%3A%2F%2Femais.estadao.com.br%2Fnoticias%2Fgente%2Celizabeth-olsen-conta-que-fez-teste-para-viver-daenerys-targaryen%2C70002836186%3Futm_source%3Destadao%3Atwitter%26utm_medium%3Dlink" target="_blank"> <i class="fa fa-twitter"></i> </a> </div> <div class="whatsapp hide"> <a href="whatsapp://send?text=Via%20Estad%C3%A3o%3A%20Elizabeth+Olsen+conta+que+fez+teste+para+viver+Daenerys+Targaryen%20-%20https%3A%2F%2Femais.estadao.com.br%2Fnoticias%2Fgente%2Celizabeth-olsen-conta-que-fez-teste-para-viver-daenerys-targaryen%2C70002836186%3Futm_source%3Destadao%3Awhatsapp%26utm_medium%3Dlink"> <i class="fa fa-whatsapp"></i> </a> </div> <div class="pinterest hide"> <a href="http://pinterest.com/pin/create/button/?url=https%3A%2F%2Femais.estadao.com.br%2Fnoticias%2Fgente%2Celizabeth-olsen-conta-que-fez-teste-para-viver-daenerys-targaryen%2C70002836186%3Futm_source%3Destadao%3Apinterest%26utm_medium%3Dlink&media=&description=Elizabeth+Olsen+conta+que+fez+teste+para+viver+Daenerys+Targaryen" target="_blank"> <i class="fa fa-pinterest-square"></i> </a> </div> <div class="google hide"> <a href="https://plus.google.com/share?url=https%3A%2F%2Femais.estadao.com.br%2Fnoticias%2Fgente%2Celizabeth-olsen-conta-que-fez-teste-para-viver-daenerys-targaryen%2C70002836186%3Futm_source%3Destadao%3Agplus%26utm_medium%3Dlink" target="_blank"> <i class="fa fa-google-plus-square"></i> </a> </div> <div class="linkedin hide"> <a href="https://www.linkedin.com/cws/share?url=https%3A%2F%2Femais.estadao.com.br%2Fnoticias%2Fgente%2Celizabeth-olsen-conta-que-fez-teste-para-viver-daenerys-targaryen%2C70002836186%3Futm_source%3Destadao%3Alinkedin%26utm_medium%3Dlink" target="_blank"> <i class="fa fa-linkedin-square"></i> </a> </div> <div class="print hide"> <a href="#" class="btn-print"> <i class="fa fa-print"></i> </a> </div> <div class="email hide"> <a href="mailto:?subject=Elizabeth Olsen conta que fez teste para viver Daenerys Targaryen&body=Elizabeth Olsen conta que fez teste para viver Daenerys Targaryen - https://emais.estadao.com.br/noticias/gente,elizabeth-olsen-conta-que-fez-teste-para-viver-daenerys-targaryen,70002836186%3Futm_source%3Destadao%3Amail%26utm_medium%3Dlink"> <i class="fa fa-envelope"></i> </a> </div> <div class="more "> <a href="#" class="btn-more" data-href="https%3A%2F%2Femais.estadao.com.br%2Fnoticias%2Fgente%2Celizabeth-olsen-conta-que-fez-teste-para-viver-daenerys-targaryen%2C70002836186" data-title="Elizabeth Olsen conta que fez teste para viver Daenerys Targaryen"> <span class="point"></span> <span class="point"></span> <span class="point"></span> </a> </div></div> </div> <div class='social-block pull-left mobile'> <div class="social-midias compartilhe"> <div class="facebook "> <a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Femais.estadao.com.br%2Fnoticias%2Fgente%2Celizabeth-olsen-conta-que-fez-teste-para-viver-daenerys-targaryen%2C70002836186%3Futm_source%3Destadao%3Afacebook%26utm_medium%3Dlink" target="_blank"> <i class="fa fa-facebook-square"></i> </a> </div> <div class="twitter hide"> <a href="https://twitter.com/intent/tweet?text=Via%20Estad%C3%A3o%3A%20Elizabeth Olsen conta que fez teste para viver Daenerys Targaryen%20-%20&url=https%3A%2F%2Femais.estadao.com.br%2Fnoticias%2Fgente%2Celizabeth-olsen-conta-que-fez-teste-para-viver-daenerys-targaryen%2C70002836186%3Futm_source%3Destadao%3Atwitter%26utm_medium%3Dlink" target="_blank"> <i class="fa fa-twitter-square"></i> </a> </div> <div class="whatsapp "> <a href="whatsapp://send?text=Via%20Estad%C3%A3o%3A%20Elizabeth+Olsen+conta+que+fez+teste+para+viver+Daenerys+Targaryen%20-%20https%3A%2F%2Femais.estadao.com.br%2Fnoticias%2Fgente%2Celizabeth-olsen-conta-que-fez-teste-para-viver-daenerys-targaryen%2C70002836186%3Futm_source%3Destadao%3Awhatsapp%26utm_medium%3Dlink"> <i class="fa fa-whatsapp"></i> </a> </div> <div class="pinterest hide"> <a href="http://pinterest.com/pin/create/button/?url=https%3A%2F%2Femais.estadao.com.br%2Fnoticias%2Fgente%2Celizabeth-olsen-conta-que-fez-teste-para-viver-daenerys-targaryen%2C70002836186%3Futm_source%3Destadao%3Apinterest%26utm_medium%3Dlink&media=&description=Elizabeth+Olsen+conta+que+fez+teste+para+viver+Daenerys+Targaryen" target="_blank"> <i class="fa fa-pinterest-square"></i> </a> </div> <div class="google hide"> <a href="https://plus.google.com/share?url=https%3A%2F%2Femais.estadao.com.br%2Fnoticias%2Fgente%2Celizabeth-olsen-conta-que-fez-teste-para-viver-daenerys-targaryen%2C70002836186%3Futm_source%3Destadao%3Agplus%26utm_medium%3Dlink" target="_blank"> <i class="fa fa-google-plus-square"></i> </a> </div> <div class="linkedin hide"> <a href="https://www.linkedin.com/cws/share?url=https%3A%2F%2Femais.estadao.com.br%2Fnoticias%2Fgente%2Celizabeth-olsen-conta-que-fez-teste-para-viver-daenerys-targaryen%2C70002836186%3Futm_source%3Destadao%3Alinkedin%26utm_medium%3Dlink" target="_blank"> <i class="fa fa-linkedin-square"></i> </a> </div> <div class="print hide"> <a href="#" class="btn-print"> <i class="fa fa-print"></i> </a> </div> <div class="email hide"> <a href="mailto:?subject=Elizabeth Olsen conta que fez teste para viver Daenerys Targaryen&body=Elizabeth Olsen conta que fez teste para viver Daenerys Targaryen - https://emais.estadao.com.br/noticias/gente,elizabeth-olsen-conta-que-fez-teste-para-viver-daenerys-targaryen,70002836186%3Futm_source%3Destadao%3Amail%26utm_medium%3Dlink"> <i class="fa fa-envelope"></i> </a> </div> <div class="more "> <a href="#" class="btn-more" data-href="https%3A%2F%2Femais.estadao.com.br%2Fnoticias%2Fgente%2Celizabeth-olsen-conta-que-fez-teste-para-viver-daenerys-targaryen%2C70002836186" data-title="Elizabeth Olsen conta que fez teste para viver Daenerys Targaryen"> <span class="point"></span> <span class="point"></span> <span class="point"></span> </a> </div></div> </div> <div class='paginator_number pull-right'> <span class="order">7 | 21</span> </div> </div> <div class='subtitle text-left'> <strong> Game of Thrones </strong> </div> <div class='legenda text-left'> <span class='leg'> <p>Conleth Hill interpreta Varys.</p> <br/> <span class="credito">Foto: Evan Agostini/AP | HBO/Divulgação</span> </span> </div> </div> </div> </li> <li> <a href="javascript:void(0);" class="btn-fechar pull-right tablet-element" title="Fechar">X</a> <div class="img-block-2"> <div class="block-title-mobile"> <div> <div class="pull-left"> <a href="/"> <img src="/assets/emais/img/emais-logo.png" alt='' class='logo-modal-mobile'> </a> </div> <div class="pull-right"> <a href="javascript:void(0);" class="btn-fechar pull-right" title="Fechar">X</a> </div> </div> <h3 class='title text-left'>Elizabeth Olsen conta que fez teste para viver Daenerys Targaryen </h3> </div> <div class="block-title-desktop"> <h3 class='title text-center'>Elizabeth Olsen conta que fez teste para viver Daenerys Targaryen <a href="javascript:void(0);" class="btn-fechar pull-right not-tablet-element" title="Fechar">X</a> </h3> </div> <figure> <div class="radial-overlay"></div> <img src="https://img.estadao.com.br/thumbs/940/resources/jpg/9/1/1554384889719.jpg" alt="HBO/Divulgação | Evan Agostini/AP"> </figure> <div class="legend-block"> <div class="line-figcaption"> <div class='social-block pull-left desktop'> <div class="social-midias compartilhe"> <div class="facebook "> <a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Femais.estadao.com.br%2Fnoticias%2Fgente%2Celizabeth-olsen-conta-que-fez-teste-para-viver-daenerys-targaryen%2C70002836186%3Futm_source%3Destadao%3Afacebook%26utm_medium%3Dlink" target="_blank"> <i class="fa fa-facebook"></i> </a> </div> <div class="twitter "> <a href="https://twitter.com/intent/tweet?text=Via%20Estad%C3%A3o%3A%20Elizabeth Olsen conta que fez teste para viver Daenerys Targaryen%20-%20&url=https%3A%2F%2Femais.estadao.com.br%2Fnoticias%2Fgente%2Celizabeth-olsen-conta-que-fez-teste-para-viver-daenerys-targaryen%2C70002836186%3Futm_source%3Destadao%3Atwitter%26utm_medium%3Dlink" target="_blank"> <i class="fa fa-twitter"></i> </a> </div> <div class="whatsapp hide"> <a href="whatsapp://send?text=Via%20Estad%C3%A3o%3A%20Elizabeth+Olsen+conta+que+fez+teste+para+viver+Daenerys+Targaryen%20-%20https%3A%2F%2Femais.estadao.com.br%2Fnoticias%2Fgente%2Celizabeth-olsen-conta-que-fez-teste-para-viver-daenerys-targaryen%2C70002836186%3Futm_source%3Destadao%3Awhatsapp%26utm_medium%3Dlink"> <i class="fa fa-whatsapp"></i> </a> </div> <div class="pinterest hide"> <a href="http://pinterest.com/pin/create/button/?url=https%3A%2F%2Femais.estadao.com.br%2Fnoticias%2Fgente%2Celizabeth-olsen-conta-que-fez-teste-para-viver-daenerys-targaryen%2C70002836186%3Futm_source%3Destadao%3Apinterest%26utm_medium%3Dlink&media=&description=Elizabeth+Olsen+conta+que+fez+teste+para+viver+Daenerys+Targaryen" target="_blank"> <i class="fa fa-pinterest-square"></i> </a> </div> <div class="google hide"> <a href="https://plus.google.com/share?url=https%3A%2F%2Femais.estadao.com.br%2Fnoticias%2Fgente%2Celizabeth-olsen-conta-que-fez-teste-para-viver-daenerys-targaryen%2C70002836186%3Futm_source%3Destadao%3Agplus%26utm_medium%3Dlink" target="_blank"> <i class="fa fa-google-plus-square"></i> </a> </div> <div class="linkedin hide"> <a href="https://www.linkedin.com/cws/share?url=https%3A%2F%2Femais.estadao.com.br%2Fnoticias%2Fgente%2Celizabeth-olsen-conta-que-fez-teste-para-viver-daenerys-targaryen%2C70002836186%3Futm_source%3Destadao%3Alinkedin%26utm_medium%3Dlink" target="_blank"> <i class="fa fa-linkedin-square"></i> </a> </div> <div class="print hide"> <a href="#" class="btn-print"> <i class="fa fa-print"></i> </a> </div> <div class="email hide"> <a href="mailto:?subject=Elizabeth Olsen conta que fez teste para viver Daenerys Targaryen&body=Elizabeth Olsen conta que fez teste para viver Daenerys Targaryen - https://emais.estadao.com.br/noticias/gente,elizabeth-olsen-conta-que-fez-teste-para-viver-daenerys-targaryen,70002836186%3Futm_source%3Destadao%3Amail%26utm_medium%3Dlink"> <i class="fa fa-envelope"></i> </a> </div> <div class="more "> <a href="#" class="btn-more" data-href="https%3A%2F%2Femais.estadao.com.br%2Fnoticias%2Fgente%2Celizabeth-olsen-conta-que-fez-teste-para-viver-daenerys-targaryen%2C70002836186" data-title="Elizabeth Olsen conta que fez teste para viver Daenerys Targaryen"> <span class="point"></span> <span class="point"></span> <span class="point"></span> </a> </div></div> </div> <div class='social-block pull-left mobile'> <div class="social-midias compartilhe"> <div class="facebook "> <a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Femais.estadao.com.br%2Fnoticias%2Fgente%2Celizabeth-olsen-conta-que-fez-teste-para-viver-daenerys-targaryen%2C70002836186%3Futm_source%3Destadao%3Afacebook%26utm_medium%3Dlink" target="_blank"> <i class="fa fa-facebook-square"></i> </a> </div> <div class="twitter hide"> <a href="https://twitter.com/intent/tweet?text=Via%20Estad%C3%A3o%3A%20Elizabeth Olsen conta que fez teste para viver Daenerys Targaryen%20-%20&url=https%3A%2F%2Femais.estadao.com.br%2Fnoticias%2Fgente%2Celizabeth-olsen-conta-que-fez-teste-para-viver-daenerys-targaryen%2C70002836186%3Futm_source%3Destadao%3Atwitter%26utm_medium%3Dlink" target="_blank"> <i class="fa fa-twitter-square"></i> </a> </div> <div class="whatsapp "> <a href="whatsapp://send?text=Via%20Estad%C3%A3o%3A%20Elizabeth+Olsen+conta+que+fez+teste+para+viver+Daenerys+Targaryen%20-%20https%3A%2F%2Femais.estadao.com.br%2Fnoticias%2Fgente%2Celizabeth-olsen-conta-que-fez-teste-para-viver-daenerys-targaryen%2C70002836186%3Futm_source%3Destadao%3Awhatsapp%26utm_medium%3Dlink"> <i class="fa fa-whatsapp"></i> </a> </div> <div class="pinterest hide"> <a href="http://pinterest.com/pin/create/button/?url=https%3A%2F%2Femais.estadao.com.br%2Fnoticias%2Fgente%2Celizabeth-olsen-conta-que-fez-teste-para-viver-daenerys-targaryen%2C70002836186%3Futm_source%3Destadao%3Apinterest%26utm_medium%3Dlink&media=&description=Elizabeth+Olsen+conta+que+fez+teste+para+viver+Daenerys+Targaryen" target="_blank"> <i class="fa fa-pinterest-square"></i> </a> </div> <div class="google hide"> <a href="https://plus.google.com/share?url=https%3A%2F%2Femais.estadao.com.br%2Fnoticias%2Fgente%2Celizabeth-olsen-conta-que-fez-teste-para-viver-daenerys-targaryen%2C70002836186%3Futm_source%3Destadao%3Agplus%26utm_medium%3Dlink" target="_blank"> <i class="fa fa-google-plus-square"></i> </a> </div> <div class="linkedin hide"> <a href="https://www.linkedin.com/cws/share?url=https%3A%2F%2Femais.estadao.com.br%2Fnoticias%2Fgente%2Celizabeth-olsen-conta-que-fez-teste-para-viver-daenerys-targaryen%2C70002836186%3Futm_source%3Destadao%3Alinkedin%26utm_medium%3Dlink" target="_blank"> <i class="fa fa-linkedin-square"></i> </a> </div> <div class="print hide"> <a href="#" class="btn-print"> <i class="fa fa-print"></i> </a> </div> <div class="email hide"> <a href="mailto:?subject=Elizabeth Olsen conta que fez teste para viver Daenerys Targaryen&body=Elizabeth Olsen conta que fez teste para viver Daenerys Targaryen - https://emais.estadao.com.br/noticias/gente,elizabeth-olsen-conta-que-fez-teste-para-viver-daenerys-targaryen,70002836186%3Futm_source%3Destadao%3Amail%26utm_medium%3Dlink"> <i class="fa fa-envelope"></i> </a> </div> <div class="more "> <a href="#" class="btn-more" data-href="https%3A%2F%2Femais.estadao.com.br%2Fnoticias%2Fgente%2Celizabeth-olsen-conta-que-fez-teste-para-viver-daenerys-targaryen%2C70002836186" data-title="Elizabeth Olsen conta que fez teste para viver Daenerys Targaryen"> <span class="point"></span> <span class="point"></span> <span class="point"></span> </a> </div></div> </div> <div class='paginator_number pull-right'> <span class="order">8 | 21</span> </div> </div> <div class='subtitle text-left'> <strong> Game of Thrones </strong> </div> <div class='legenda text-left'> <span class='leg'> <p>Maisie Williams é Arya Stark.</p> <br/> <span class="credito">Foto: HBO/Divulgação | Evan Agostini/AP</span> </span> </div> </div> </div> </li> <li> <a href="javascript:void(0);" class="btn-fechar pull-right tablet-element" title="Fechar">X</a> <div class="img-block-2"> <div class="block-title-mobile"> <div> <div class="pull-left"> <a href="/"> <img src="/assets/emais/img/emais-logo.png" alt='' class='logo-modal-mobile'> </a> </div> <div class="pull-right"> <a href="javascript:void(0);" class="btn-fechar pull-right" title="Fechar">X</a> </div> </div> <h3 class='title text-left'>Elizabeth Olsen conta que fez teste para viver Daenerys Targaryen </h3> </div> <div class="block-title-desktop"> <h3 class='title text-center'>Elizabeth Olsen conta que fez teste para viver Daenerys Targaryen <a href="javascript:void(0);" class="btn-fechar pull-right not-tablet-element" title="Fechar">X</a> </h3> </div> <figure> <div class="radial-overlay"></div> <img src="https://img.estadao.com.br/thumbs/940/resources/jpg/0/2/1554384889720.jpg" alt="Evan Agostini/AP | HBO/Divulgação"> </figure> <div class="legend-block"> <div class="line-figcaption"> <div class='social-block pull-left desktop'> <div class="social-midias compartilhe"> <div class="facebook "> <a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Femais.estadao.com.br%2Fnoticias%2Fgente%2Celizabeth-olsen-conta-que-fez-teste-para-viver-daenerys-targaryen%2C70002836186%3Futm_source%3Destadao%3Afacebook%26utm_medium%3Dlink" target="_blank"> <i class="fa fa-facebook"></i> </a> </div> <div class="twitter "> <a href="https://twitter.com/intent/tweet?text=Via%20Estad%C3%A3o%3A%20Elizabeth Olsen conta que fez teste para viver Daenerys Targaryen%20-%20&url=https%3A%2F%2Femais.estadao.com.br%2Fnoticias%2Fgente%2Celizabeth-olsen-conta-que-fez-teste-para-viver-daenerys-targaryen%2C70002836186%3Futm_source%3Destadao%3Atwitter%26utm_medium%3Dlink" target="_blank"> <i class="fa fa-twitter"></i> </a> </div> <div class="whatsapp hide"> <a href="whatsapp://send?text=Via%20Estad%C3%A3o%3A%20Elizabeth+Olsen+conta+que+fez+teste+para+viver+Daenerys+Targaryen%20-%20https%3A%2F%2Femais.estadao.com.br%2Fnoticias%2Fgente%2Celizabeth-olsen-conta-que-fez-teste-para-viver-daenerys-targaryen%2C70002836186%3Futm_source%3Destadao%3Awhatsapp%26utm_medium%3Dlink"> <i class="fa fa-whatsapp"></i> </a> </div> <div class="pinterest hide"> <a href="http://pinterest.com/pin/create/button/?url=https%3A%2F%2Femais.estadao.com.br%2Fnoticias%2Fgente%2Celizabeth-olsen-conta-que-fez-teste-para-viver-daenerys-targaryen%2C70002836186%3Futm_source%3Destadao%3Apinterest%26utm_medium%3Dlink&media=&description=Elizabeth+Olsen+conta+que+fez+teste+para+viver+Daenerys+Targaryen" target="_blank"> <i class="fa fa-pinterest-square"></i> </a> </div> <div class="google hide"> <a href="https://plus.google.com/share?url=https%3A%2F%2Femais.estadao.com.br%2Fnoticias%2Fgente%2Celizabeth-olsen-conta-que-fez-teste-para-viver-daenerys-targaryen%2C70002836186%3Futm_source%3Destadao%3Agplus%26utm_medium%3Dlink" target="_blank"> <i class="fa fa-google-plus-square"></i> </a> </div> <div class="linkedin hide"> <a href="https://www.linkedin.com/cws/share?url=https%3A%2F%2Femais.estadao.com.br%2Fnoticias%2Fgente%2Celizabeth-olsen-conta-que-fez-teste-para-viver-daenerys-targaryen%2C70002836186%3Futm_source%3Destadao%3Alinkedin%26utm_medium%3Dlink" target="_blank"> <i class="fa fa-linkedin-square"></i> </a> </div> <div class="print hide"> <a href="#" class="btn-print"> <i class="fa fa-print"></i> </a> </div> <div class="email hide"> <a href="mailto:?subject=Elizabeth Olsen conta que fez teste para viver Daenerys Targaryen&body=Elizabeth Olsen conta que fez teste para viver Daenerys Targaryen - https://emais.estadao.com.br/noticias/gente,elizabeth-olsen-conta-que-fez-teste-para-viver-daenerys-targaryen,70002836186%3Futm_source%3Destadao%3Amail%26utm_medium%3Dlink"> <i class="fa fa-envelope"></i> </a> </div> <div class="more "> <a href="#" class="btn-more" data-href="https%3A%2F%2Femais.estadao.com.br%2Fnoticias%2Fgente%2Celizabeth-olsen-conta-que-fez-teste-para-viver-daenerys-targaryen%2C70002836186" data-title="Elizabeth Olsen conta que fez teste para viver Daenerys Targaryen"> <span class="point"></span> <span class="point"></span> <span class="point"></span> </a> </div></div> </div> <div class='social-block pull-left mobile'> <div class="social-midias compartilhe"> <div class="facebook "> <a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Femais.estadao.com.br%2Fnoticias%2Fgente%2Celizabeth-olsen-conta-que-fez-teste-para-viver-daenerys-targaryen%2C70002836186%3Futm_source%3Destadao%3Afacebook%26utm_medium%3Dlink" target="_blank"> <i class="fa fa-facebook-square"></i> </a> </div> <div class="twitter hide"> <a href="https://twitter.com/intent/tweet?text=Via%20Estad%C3%A3o%3A%20Elizabeth Olsen conta que fez teste para viver Daenerys Targaryen%20-%20&url=https%3A%2F%2Femais.estadao.com.br%2Fnoticias%2Fgente%2Celizabeth-olsen-conta-que-fez-teste-para-viver-daenerys-targaryen%2C70002836186%3Futm_source%3Destadao%3Atwitter%26utm_medium%3Dlink" target="_blank"> <i class="fa fa-twitter-square"></i> </a> </div> <div class="whatsapp "> <a href="whatsapp://send?text=Via%20Estad%C3%A3o%3A%20Elizabeth+Olsen+conta+que+fez+teste+para+viver+Daenerys+Targaryen%20-%20https%3A%2F%2Femais.estadao.com.br%2Fnoticias%2Fgente%2Celizabeth-olsen-conta-que-fez-teste-para-viver-daenerys-targaryen%2C70002836186%3Futm_source%3Destadao%3Awhatsapp%26utm_medium%3Dlink"> <i class="fa fa-whatsapp"></i> </a> </div> <div class="pinterest hide"> <a href="http://pinterest.com/pin/create/button/?url=https%3A%2F%2Femais.estadao.com.br%2Fnoticias%2Fgente%2Celizabeth-olsen-conta-que-fez-teste-para-viver-daenerys-targaryen%2C70002836186%3Futm_source%3Destadao%3Apinterest%26utm_medium%3Dlink&media=&description=Elizabeth+Olsen+conta+que+fez+teste+para+viver+Daenerys+Targaryen" target="_blank"> <i class="fa fa-pinterest-square"></i> </a> </div> <div class="google hide"> <a href="https://plus.google.com/share?url=https%3A%2F%2Femais.estadao.com.br%2Fnoticias%2Fgente%2Celizabeth-olsen-conta-que-fez-teste-para-viver-daenerys-targaryen%2C70002836186%3Futm_source%3Destadao%3Agplus%26utm_medium%3Dlink" target="_blank"> <i class="fa fa-google-plus-square"></i> </a> </div> <div class="linkedin hide"> <a href="https://www.linkedin.com/cws/share?url=https%3A%2F%2Femais.estadao.com.br%2Fnoticias%2Fgente%2Celizabeth-olsen-conta-que-fez-teste-para-viver-daenerys-targaryen%2C70002836186%3Futm_source%3Destadao%3Alinkedin%26utm_medium%3Dlink" target="_blank"> <i class="fa fa-linkedin-square"></i> </a> </div> <div class="print hide"> <a href="#" class="btn-print"> <i class="fa fa-print"></i> </a> </div> <div class="email hide"> <a href="mailto:?subject=Elizabeth Olsen conta que fez teste para viver Daenerys Targaryen&body=Elizabeth Olsen conta que fez teste para viver Daenerys Targaryen - https://emais.estadao.com.br/noticias/gente,elizabeth-olsen-conta-que-fez-teste-para-viver-daenerys-targaryen,70002836186%3Futm_source%3Destadao%3Amail%26utm_medium%3Dlink"> <i class="fa fa-envelope"></i> </a> </div> <div class="more "> <a href="#" class="btn-more" data-href="https%3A%2F%2Femais.estadao.com.br%2Fnoticias%2Fgente%2Celizabeth-olsen-conta-que-fez-teste-para-viver-daenerys-targaryen%2C70002836186" data-title="Elizabeth Olsen conta que fez teste para viver Daenerys Targaryen"> <span class="point"></span> <span class="point"></span> <span class="point"></span> </a> </div></div> </div> <div class='paginator_number pull-right'> <span class="order">9 | 21</span> </div> </div> <div class='subtitle text-left'> <strong> Game of Thrones </strong> </div> <div class='legenda text-left'> <span class='leg'> <p>Pilou Asaek interpreta Euron Greyjoy.</p> <br/> <span class="credito">Foto: Evan Agostini/AP | HBO/Divulgação</span> </span> </div> </div> </div> </li> <li> <a href="javascript:void(0);" class="btn-fechar pull-right tablet-element" title="Fechar">X</a> <div class="img-block-2"> <div class="block-title-mobile"> <div> <div class="pull-left"> <a href="/"> <img src="/assets/emais/img/emais-logo.png" alt='' class='logo-modal-mobile'> </a> </div> <div class="pull-right"> <a href="javascript:void(0);" class="btn-fechar pull-right" title="Fechar">X</a> </div> </div> <h3 class='title text-left'>Elizabeth Olsen conta que fez teste para viver Daenerys Targaryen </h3> </div> <div class="block-title-desktop"> <h3 class='title text-center'>Elizabeth Olsen conta que fez teste para viver Daenerys Targaryen <a href="javascript:void(0);" class="btn-fechar pull-right not-tablet-element" title="Fechar">X</a> </h3> </div> <figure> <div class="radial-overlay"></div> <img src="https://img.estadao.com.br/thumbs/940/resources/jpg/6/1/1554384889816.jpg" alt="HBO/Divulgação | Evan Agostini/AP"> </figure> <div class="legend-block"> <div class="line-figcaption"> <div class='social-block pull-left desktop'> <div class="social-midias compartilhe"> <div class="facebook "> <a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Femais.estadao.com.br%2Fnoticias%2Fgente%2Celizabeth-olsen-conta-que-fez-teste-para-viver-daenerys-targaryen%2C70002836186%3Futm_source%3Destadao%3Afacebook%26utm_medium%3Dlink" target="_blank"> <i class="fa fa-facebook"></i> </a> </div> <div class="twitter "> <a href="https://twitter.com/intent/tweet?text=Via%20Estad%C3%A3o%3A%20Elizabeth Olsen conta que fez teste para viver Daenerys Targaryen%20-%20&url=https%3A%2F%2Femais.estadao.com.br%2Fnoticias%2Fgente%2Celizabeth-olsen-conta-que-fez-teste-para-viver-daenerys-targaryen%2C70002836186%3Futm_source%3Destadao%3Atwitter%26utm_medium%3Dlink" target="_blank"> <i class="fa fa-twitter"></i> </a> </div> <div class="whatsapp hide"> <a href="whatsapp://send?text=Via%20Estad%C3%A3o%3A%20Elizabeth+Olsen+conta+que+fez+teste+para+viver+Daenerys+Targaryen%20-%20https%3A%2F%2Femais.estadao.com.br%2Fnoticias%2Fgente%2Celizabeth-olsen-conta-que-fez-teste-para-viver-daenerys-targaryen%2C70002836186%3Futm_source%3Destadao%3Awhatsapp%26utm_medium%3Dlink"> <i class="fa fa-whatsapp"></i> </a> </div> <div class="pinterest hide"> <a href="http://pinterest.com/pin/create/button/?url=https%3A%2F%2Femais.estadao.com.br%2Fnoticias%2Fgente%2Celizabeth-olsen-conta-que-fez-teste-para-viver-daenerys-targaryen%2C70002836186%3Futm_source%3Destadao%3Apinterest%26utm_medium%3Dlink&media=&description=Elizabeth+Olsen+conta+que+fez+teste+para+viver+Daenerys+Targaryen" target="_blank"> <i class="fa fa-pinterest-square"></i> </a> </div> <div class="google hide"> <a href="https://plus.google.com/share?url=https%3A%2F%2Femais.estadao.com.br%2Fnoticias%2Fgente%2Celizabeth-olsen-conta-que-fez-teste-para-viver-daenerys-targaryen%2C70002836186%3Futm_source%3Destadao%3Agplus%26utm_medium%3Dlink" target="_blank"> <i class="fa fa-google-plus-square"></i> </a> </div> <div class="linkedin hide"> <a href="https://www.linkedin.com/cws/share?url=https%3A%2F%2Femais.estadao.com.br%2Fnoticias%2Fgente%2Celizabeth-olsen-conta-que-fez-teste-para-viver-daenerys-targaryen%2C70002836186%3Futm_source%3Destadao%3Alinkedin%26utm_medium%3Dlink" target="_blank"> <i class="fa fa-linkedin-square"></i> </a> </div> <div class="print hide"> <a href="#" class="btn-print"> <i class="fa fa-print"></i> </a> </div> <div class="email hide"> <a href="mailto:?subject=Elizabeth Olsen conta que fez teste para viver Daenerys Targaryen&body=Elizabeth Olsen conta que fez teste para viver Daenerys Targaryen - https://emais.estadao.com.br/noticias/gente,elizabeth-olsen-conta-que-fez-teste-para-viver-daenerys-targaryen,70002836186%3Futm_source%3Destadao%3Amail%26utm_medium%3Dlink"> <i class="fa fa-envelope"></i> </a> </div> <div class="more "> <a href="#" class="btn-more" data-href="https%3A%2F%2Femais.estadao.com.br%2Fnoticias%2Fgente%2Celizabeth-olsen-conta-que-fez-teste-para-viver-daenerys-targaryen%2C70002836186" data-title="Elizabeth Olsen conta que fez teste para viver Daenerys Targaryen"> <span class="point"></span> <span class="point"></span> <span class="point"></span> </a> </div></div> </div> <div class='social-block pull-left mobile'> <div class="social-midias compartilhe"> <div class="facebook "> <a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Femais.estadao.com.br%2Fnoticias%2Fgente%2Celizabeth-olsen-conta-que-fez-teste-para-viver-daenerys-targaryen%2C70002836186%3Futm_source%3Destadao%3Afacebook%26utm_medium%3Dlink" target="_blank"> <i class="fa fa-facebook-square"></i> </a> </div> <div class="twitter hide"> <a href="https://twitter.com/intent/tweet?text=Via%20Estad%C3%A3o%3A%20Elizabeth Olsen conta que fez teste para viver Daenerys Targaryen%20-%20&url=https%3A%2F%2Femais.estadao.com.br%2Fnoticias%2Fgente%2Celizabeth-olsen-conta-que-fez-teste-para-viver-daenerys-targaryen%2C70002836186%3Futm_source%3Destadao%3Atwitter%26utm_medium%3Dlink" target="_blank"> <i class="fa fa-twitter-square"></i> </a> </div> <div class="whatsapp "> <a href="whatsapp://send?text=Via%20Estad%C3%A3o%3A%20Elizabeth+Olsen+conta+que+fez+teste+para+viver+Daenerys+Targaryen%20-%20https%3A%2F%2Femais.estadao.com.br%2Fnoticias%2Fgente%2Celizabeth-olsen-conta-que-fez-teste-para-viver-daenerys-targaryen%2C70002836186%3Futm_source%3Destadao%3Awhatsapp%26utm_medium%3Dlink"> <i class="fa fa-whatsapp"></i> </a> </div> <div class="pinterest hide"> <a href="http://pinterest.com/pin/create/button/?url=https%3A%2F%2Femais.estadao.com.br%2Fnoticias%2Fgente%2Celizabeth-olsen-conta-que-fez-teste-para-viver-daenerys-targaryen%2C70002836186%3Futm_source%3Destadao%3Apinterest%26utm_medium%3Dlink&media=&description=Elizabeth+Olsen+conta+que+fez+teste+para+viver+Daenerys+Targaryen" target="_blank"> <i class="fa fa-pinterest-square"></i> </a> </div> <div class="google hide"> <a href="https://plus.google.com/share?url=https%3A%2F%2Femais.estadao.com.br%2Fnoticias%2Fgente%2Celizabeth-olsen-conta-que-fez-teste-para-viver-daenerys-targaryen%2C70002836186%3Futm_source%3Destadao%3Agplus%26utm_medium%3Dlink" target="_blank"> <i class="fa fa-google-plus-square"></i> </a> </div> <div class="linkedin hide"> <a href="https://www.linkedin.com/cws/share?url=https%3A%2F%2Femais.estadao.com.br%2Fnoticias%2Fgente%2Celizabeth-olsen-conta-que-fez-teste-para-viver-daenerys-targaryen%2C70002836186%3Futm_source%3Destadao%3Alinkedin%26utm_medium%3Dlink" target="_blank"> <i class="fa fa-linkedin-square"></i> </a> </div> <div class="print hide"> <a href="#" class="btn-print"> <i class="fa fa-print"></i> </a> </div> <div class="email hide"> <a href="mailto:?subject=Elizabeth Olsen conta que fez teste para viver Daenerys Targaryen&body=Elizabeth Olsen conta que fez teste para viver Daenerys Targaryen - https://emais.estadao.com.br/noticias/gente,elizabeth-olsen-conta-que-fez-teste-para-viver-daenerys-targaryen,70002836186%3Futm_source%3Destadao%3Amail%26utm_medium%3Dlink"> <i class="fa fa-envelope"></i> </a> </div> <div class="more "> <a href="#" class="btn-more" data-href="https%3A%2F%2Femais.estadao.com.br%2Fnoticias%2Fgente%2Celizabeth-olsen-conta-que-fez-teste-para-viver-daenerys-targaryen%2C70002836186" data-title="Elizabeth Olsen conta que fez teste para viver Daenerys Targaryen"> <span class="point"></span> <span class="point"></span> <span class="point"></span> </a> </div></div> </div> <div class='paginator_number pull-right'> <span class="order">10 | 21</span> </div> </div> <div class='subtitle text-left'> <strong> Game of Thrones </strong> </div> <div class='legenda text-left'> <span class='leg'> <p>Nathalie Emmanuel e sua personagem Missandei.</p> <br/> <span class="credito">Foto: HBO/Divulgação | Evan Agostini/AP</span> </span> </div> </div> </div> </li> <li> <a href="javascript:void(0);" class="btn-fechar pull-right tablet-element" title="Fechar">X</a> <div class="img-block-2"> <div class="block-title-mobile"> <div> <div class="pull-left"> <a href="/"> <img src="/assets/emais/img/emais-logo.png" alt='' class='logo-modal-mobile'> </a> </div> <div class="pull-right"> <a href="javascript:void(0);" class="btn-fechar pull-right" title="Fechar">X</a> </div> </div> <h3 class='title text-left'>Elizabeth Olsen conta que fez teste para viver Daenerys Targaryen </h3> </div> <div class="block-title-desktop"> <h3 class='title text-center'>Elizabeth Olsen conta que fez teste para viver Daenerys Targaryen <a href="javascript:void(0);" class="btn-fechar pull-right not-tablet-element" title="Fechar">X</a> </h3> </div> <figure> <div class="radial-overlay"></div> <img src="https://img.estadao.com.br/thumbs/940/resources/jpg/1/5/1554384892651.jpg" alt="Evan Agostini/AP | HBO/Divulgação"> </figure> <div class="legend-block"> <div class="line-figcaption"> <div class='social-block pull-left desktop'> <div class="social-midias compartilhe"> <div class="facebook "> <a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Femais.estadao.com.br%2Fnoticias%2Fgente%2Celizabeth-olsen-conta-que-fez-teste-para-viver-daenerys-targaryen%2C70002836186%3Futm_source%3Destadao%3Afacebook%26utm_medium%3Dlink" target="_blank"> <i class="fa fa-facebook"></i> </a> </div> <div class="twitter "> <a href="https://twitter.com/intent/tweet?text=Via%20Estad%C3%A3o%3A%20Elizabeth Olsen conta que fez teste para viver Daenerys Targaryen%20-%20&url=https%3A%2F%2Femais.estadao.com.br%2Fnoticias%2Fgente%2Celizabeth-olsen-conta-que-fez-teste-para-viver-daenerys-targaryen%2C70002836186%3Futm_source%3Destadao%3Atwitter%26utm_medium%3Dlink" target="_blank"> <i class="fa fa-twitter"></i> </a> </div> <div class="whatsapp hide"> <a href="whatsapp://send?text=Via%20Estad%C3%A3o%3A%20Elizabeth+Olsen+conta+que+fez+teste+para+viver+Daenerys+Targaryen%20-%20https%3A%2F%2Femais.estadao.com.br%2Fnoticias%2Fgente%2Celizabeth-olsen-conta-que-fez-teste-para-viver-daenerys-targaryen%2C70002836186%3Futm_source%3Destadao%3Awhatsapp%26utm_medium%3Dlink"> <i class="fa fa-whatsapp"></i> </a> </div> <div class="pinterest hide"> <a href="http://pinterest.com/pin/create/button/?url=https%3A%2F%2Femais.estadao.com.br%2Fnoticias%2Fgente%2Celizabeth-olsen-conta-que-fez-teste-para-viver-daenerys-targaryen%2C70002836186%3Futm_source%3Destadao%3Apinterest%26utm_medium%3Dlink&media=&description=Elizabeth+Olsen+conta+que+fez+teste+para+viver+Daenerys+Targaryen" target="_blank"> <i class="fa fa-pinterest-square"></i> </a> </div> <div class="google hide"> <a href="https://plus.google.com/share?url=https%3A%2F%2Femais.estadao.com.br%2Fnoticias%2Fgente%2Celizabeth-olsen-conta-que-fez-teste-para-viver-daenerys-targaryen%2C70002836186%3Futm_source%3Destadao%3Agplus%26utm_medium%3Dlink" target="_blank"> <i class="fa fa-google-plus-square"></i> </a> </div> <div class="linkedin hide"> <a href="https://www.linkedin.com/cws/share?url=https%3A%2F%2Femais.estadao.com.br%2Fnoticias%2Fgente%2Celizabeth-olsen-conta-que-fez-teste-para-viver-daenerys-targaryen%2C70002836186%3Futm_source%3Destadao%3Alinkedin%26utm_medium%3Dlink" target="_blank"> <i class="fa fa-linkedin-square"></i> </a> </div> <div class="print hide"> <a href="#" class="btn-print"> <i class="fa fa-print"></i> </a> </div> <div class="email hide"> <a href="mailto:?subject=Elizabeth Olsen conta que fez teste para viver Daenerys Targaryen&body=Elizabeth Olsen conta que fez teste para viver Daenerys Targaryen - https://emais.estadao.com.br/noticias/gente,elizabeth-olsen-conta-que-fez-teste-para-viver-daenerys-targaryen,70002836186%3Futm_source%3Destadao%3Amail%26utm_medium%3Dlink"> <i class="fa fa-envelope"></i> </a> </div> <div class="more "> <a href="#" class="btn-more" data-href="https%3A%2F%2Femais.estadao.com.br%2Fnoticias%2Fgente%2Celizabeth-olsen-conta-que-fez-teste-para-viver-daenerys-targaryen%2C70002836186" data-title="Elizabeth Olsen conta que fez teste para viver Daenerys Targaryen"> <span class="point"></span> <span class="point"></span> <span class="point"></span> </a> </div></div> </div> <div class='social-block pull-left mobile'> <div class="social-midias compartilhe"> <div class="facebook "> <a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Femais.estadao.com.br%2Fnoticias%2Fgente%2Celizabeth-olsen-conta-que-fez-teste-para-viver-daenerys-targaryen%2C70002836186%3Futm_source%3Destadao%3Afacebook%26utm_medium%3Dlink" target="_blank"> <i class="fa fa-facebook-square"></i> </a> </div> <div class="twitter hide"> <a href="https://twitter.com/intent/tweet?text=Via%20Estad%C3%A3o%3A%20Elizabeth Olsen conta que fez teste para viver Daenerys Targaryen%20-%20&url=https%3A%2F%2Femais.estadao.com.br%2Fnoticias%2Fgente%2Celizabeth-olsen-conta-que-fez-teste-para-viver-daenerys-targaryen%2C70002836186%3Futm_source%3Destadao%3Atwitter%26utm_medium%3Dlink" target="_blank"> <i class="fa fa-twitter-square"></i> </a> </div> <div class="whatsapp "> <a href="whatsapp://send?text=Via%20Estad%C3%A3o%3A%20Elizabeth+Olsen+conta+que+fez+teste+para+viver+Daenerys+Targaryen%20-%20https%3A%2F%2Femais.estadao.com.br%2Fnoticias%2Fgente%2Celizabeth-olsen-conta-que-fez-teste-para-viver-daenerys-targaryen%2C70002836186%3Futm_source%3Destadao%3Awhatsapp%26utm_medium%3Dlink"> <i class="fa fa-whatsapp"></i> </a> </div> <div class="pinterest hide"> <a href="http://pinterest.com/pin/create/button/?url=https%3A%2F%2Femais.estadao.com.br%2Fnoticias%2Fgente%2Celizabeth-olsen-conta-que-fez-teste-para-viver-daenerys-targaryen%2C70002836186%3Futm_source%3Destadao%3Apinterest%26utm_medium%3Dlink&media=&description=Elizabeth+Olsen+conta+que+fez+teste+para+viver+Daenerys+Targaryen" target="_blank"> <i class="fa fa-pinterest-square"></i> </a> </div> <div class="google hide"> <a href="https://plus.google.com/share?url=https%3A%2F%2Femais.estadao.com.br%2Fnoticias%2Fgente%2Celizabeth-olsen-conta-que-fez-teste-para-viver-daenerys-targaryen%2C70002836186%3Futm_source%3Destadao%3Agplus%26utm_medium%3Dlink" target="_blank"> <i class="fa fa-google-plus-square"></i> </a> </div> <div class="linkedin hide"> <a href="https://www.linkedin.com/cws/share?url=https%3A%2F%2Femais.estadao.com.br%2Fnoticias%2Fgente%2Celizabeth-olsen-conta-que-fez-teste-para-viver-daenerys-targaryen%2C70002836186%3Futm_source%3Destadao%3Alinkedin%26utm_medium%3Dlink" target="_blank"> <i class="fa fa-linkedin-square"></i> </a> </div> <div class="print hide"> <a href="#" class="btn-print"> <i class="fa fa-print"></i> </a> </div> <div class="email hide"> <a href="mailto:?subject=Elizabeth Olsen conta que fez teste para viver Daenerys Targaryen&body=Elizabeth Olsen conta que fez teste para viver Daenerys Targaryen - https://emais.estadao.com.br/noticias/gente,elizabeth-olsen-conta-que-fez-teste-para-viver-daenerys-targaryen,70002836186%3Futm_source%3Destadao%3Amail%26utm_medium%3Dlink"> <i class="fa fa-envelope"></i> </a> </div> <div class="more "> <a href="#" class="btn-more" data-href="https%3A%2F%2Femais.estadao.com.br%2Fnoticias%2Fgente%2Celizabeth-olsen-conta-que-fez-teste-para-viver-daenerys-targaryen%2C70002836186" data-title="Elizabeth Olsen conta que fez teste para viver Daenerys Targaryen"> <span class="point"></span> <span class="point"></span> <span class="point"></span> </a> </div></div> </div> <div class='paginator_number pull-right'> <span class="order">11 | 21</span> </div> </div> <div class='subtitle text-left'> <strong> Game of Thrones </strong> </div> <div class='legenda text-left'> <span class='leg'> <p>John Bradley interpreta Sam Tarly.</p> <br/> <span class="credito">Foto: Evan Agostini/AP | HBO/Divulgação</span> </span> </div> </div> </div> </li> <li> <a href="javascript:void(0);" class="btn-fechar pull-right tablet-element" title="Fechar">X</a> <div class="img-block-2"> <div class="block-title-mobile"> <div> <div class="pull-left"> <a href="/"> <img src="/assets/emais/img/emais-logo.png" alt='' class='logo-modal-mobile'> </a> </div> <div class="pull-right"> <a href="javascript:void(0);" class="btn-fechar pull-right" title="Fechar">X</a> </div> </div> <h3 class='title text-left'>Elizabeth Olsen conta que fez teste para viver Daenerys Targaryen </h3> </div> <div class="block-title-desktop"> <h3 class='title text-center'>Elizabeth Olsen conta que fez teste para viver Daenerys Targaryen <a href="javascript:void(0);" class="btn-fechar pull-right not-tablet-element" title="Fechar">X</a> </h3> </div> <figure> <div class="radial-overlay"></div> <img src="https://img.estadao.com.br/thumbs/940/resources/jpg/4/8/1554384892784.jpg" alt="Evan Agostini/AP | HBO/Divulgação"> </figure> <div class="legend-block"> <div class="line-figcaption"> <div class='social-block pull-left desktop'> <div class="social-midias compartilhe"> <div class="facebook "> <a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Femais.estadao.com.br%2Fnoticias%2Fgente%2Celizabeth-olsen-conta-que-fez-teste-para-viver-daenerys-targaryen%2C70002836186%3Futm_source%3Destadao%3Afacebook%26utm_medium%3Dlink" target="_blank"> <i class="fa fa-facebook"></i> </a> </div> <div class="twitter "> <a href="https://twitter.com/intent/tweet?text=Via%20Estad%C3%A3o%3A%20Elizabeth Olsen conta que fez teste para viver Daenerys Targaryen%20-%20&url=https%3A%2F%2Femais.estadao.com.br%2Fnoticias%2Fgente%2Celizabeth-olsen-conta-que-fez-teste-para-viver-daenerys-targaryen%2C70002836186%3Futm_source%3Destadao%3Atwitter%26utm_medium%3Dlink" target="_blank"> <i class="fa fa-twitter"></i> </a> </div> <div class="whatsapp hide"> <a href="whatsapp://send?text=Via%20Estad%C3%A3o%3A%20Elizabeth+Olsen+conta+que+fez+teste+para+viver+Daenerys+Targaryen%20-%20https%3A%2F%2Femais.estadao.com.br%2Fnoticias%2Fgente%2Celizabeth-olsen-conta-que-fez-teste-para-viver-daenerys-targaryen%2C70002836186%3Futm_source%3Destadao%3Awhatsapp%26utm_medium%3Dlink"> <i class="fa fa-whatsapp"></i> </a> </div> <div class="pinterest hide"> <a href="http://pinterest.com/pin/create/button/?url=https%3A%2F%2Femais.estadao.com.br%2Fnoticias%2Fgente%2Celizabeth-olsen-conta-que-fez-teste-para-viver-daenerys-targaryen%2C70002836186%3Futm_source%3Destadao%3Apinterest%26utm_medium%3Dlink&media=&description=Elizabeth+Olsen+conta+que+fez+teste+para+viver+Daenerys+Targaryen" target="_blank"> <i class="fa fa-pinterest-square"></i> </a> </div> <div class="google hide"> <a href="https://plus.google.com/share?url=https%3A%2F%2Femais.estadao.com.br%2Fnoticias%2Fgente%2Celizabeth-olsen-conta-que-fez-teste-para-viver-daenerys-targaryen%2C70002836186%3Futm_source%3Destadao%3Agplus%26utm_medium%3Dlink" target="_blank"> <i class="fa fa-google-plus-square"></i> </a> </div> <div class="linkedin hide"> <a href="https://www.linkedin.com/cws/share?url=https%3A%2F%2Femais.estadao.com.br%2Fnoticias%2Fgente%2Celizabeth-olsen-conta-que-fez-teste-para-viver-daenerys-targaryen%2C70002836186%3Futm_source%3Destadao%3Alinkedin%26utm_medium%3Dlink" target="_blank"> <i class="fa fa-linkedin-square"></i> </a> </div> <div class="print hide"> <a href="#" class="btn-print"> <i class="fa fa-print"></i> </a> </div> <div class="email hide"> <a href="mailto:?subject=Elizabeth Olsen conta que fez teste para viver Daenerys Targaryen&body=Elizabeth Olsen conta que fez teste para viver Daenerys Targaryen - https://emais.estadao.com.br/noticias/gente,elizabeth-olsen-conta-que-fez-teste-para-viver-daenerys-targaryen,70002836186%3Futm_source%3Destadao%3Amail%26utm_medium%3Dlink"> <i class="fa fa-envelope"></i> </a> </div> <div class="more "> <a href="#" class="btn-more" data-href="https%3A%2F%2Femais.estadao.com.br%2Fnoticias%2Fgente%2Celizabeth-olsen-conta-que-fez-teste-para-viver-daenerys-targaryen%2C70002836186" data-title="Elizabeth Olsen conta que fez teste para viver Daenerys Targaryen"> <span class="point"></span> <span class="point"></span> <span class="point"></span> </a> </div></div> </div> <div class='social-block pull-left mobile'> <div class="social-midias compartilhe"> <div class="facebook "> <a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Femais.estadao.com.br%2Fnoticias%2Fgente%2Celizabeth-olsen-conta-que-fez-teste-para-viver-daenerys-targaryen%2C70002836186%3Futm_source%3Destadao%3Afacebook%26utm_medium%3Dlink" target="_blank"> <i class="fa fa-facebook-square"></i> </a> </div> <div class="twitter hide"> <a href="https://twitter.com/intent/tweet?text=Via%20Estad%C3%A3o%3A%20Elizabeth Olsen conta que fez teste para viver Daenerys Targaryen%20-%20&url=https%3A%2F%2Femais.estadao.com.br%2Fnoticias%2Fgente%2Celizabeth-olsen-conta-que-fez-teste-para-viver-daenerys-targaryen%2C70002836186%3Futm_source%3Destadao%3Atwitter%26utm_medium%3Dlink" target="_blank"> <i class="fa fa-twitter-square"></i> </a> </div> <div class="whatsapp "> <a href="whatsapp://send?text=Via%20Estad%C3%A3o%3A%20Elizabeth+Olsen+conta+que+fez+teste+para+viver+Daenerys+Targaryen%20-%20https%3A%2F%2Femais.estadao.com.br%2Fnoticias%2Fgente%2Celizabeth-olsen-conta-que-fez-teste-para-viver-daenerys-targaryen%2C70002836186%3Futm_source%3Destadao%3Awhatsapp%26utm_medium%3Dlink"> <i class="fa fa-whatsapp"></i> </a> </div> <div class="pinterest hide"> <a href="http://pinterest.com/pin/create/button/?url=https%3A%2F%2Femais.estadao.com.br%2Fnoticias%2Fgente%2Celizabeth-olsen-conta-que-fez-teste-para-viver-daenerys-targaryen%2C70002836186%3Futm_source%3Destadao%3Apinterest%26utm_medium%3Dlink&media=&description=Elizabeth+Olsen+conta+que+fez+teste+para+viver+Daenerys+Targaryen" target="_blank"> <i class="fa fa-pinterest-square"></i> </a> </div> <div class="google hide"> <a href="https://plus.google.com/share?url=https%3A%2F%2Femais.estadao.com.br%2Fnoticias%2Fgente%2Celizabeth-olsen-conta-que-fez-teste-para-viver-daenerys-targaryen%2C70002836186%3Futm_source%3Destadao%3Agplus%26utm_medium%3Dlink" target="_blank"> <i class="fa fa-google-plus-square"></i> </a> </div> <div class="linkedin hide"> <a href="https://www.linkedin.com/cws/share?url=https%3A%2F%2Femais.estadao.com.br%2Fnoticias%2Fgente%2Celizabeth-olsen-conta-que-fez-teste-para-viver-daenerys-targaryen%2C70002836186%3Futm_source%3Destadao%3Alinkedin%26utm_medium%3Dlink" target="_blank"> <i class="fa fa-linkedin-square"></i> </a> </div> <div class="print hide"> <a href="#" class="btn-print"> <i class="fa fa-print"></i> </a> </div> <div class="email hide"> <a href="mailto:?subject=Elizabeth Olsen conta que fez teste para viver Daenerys Targaryen&body=Elizabeth Olsen conta que fez teste para viver Daenerys Targaryen - https://emais.estadao.com.br/noticias/gente,elizabeth-olsen-conta-que-fez-teste-para-viver-daenerys-targaryen,70002836186%3Futm_source%3Destadao%3Amail%26utm_medium%3Dlink"> <i class="fa fa-envelope"></i> </a> </div> <div class="more "> <a href="#" class="btn-more" data-href="https%3A%2F%2Femais.estadao.com.br%2Fnoticias%2Fgente%2Celizabeth-olsen-conta-que-fez-teste-para-viver-daenerys-targaryen%2C70002836186" data-title="Elizabeth Olsen conta que fez teste para viver Daenerys Targaryen"> <span class="point"></span> <span class="point"></span> <span class="point"></span> </a> </div></div> </div> <div class='paginator_number pull-right'> <span class="order">12 | 21</span> </div> </div> <div class='subtitle text-left'> <strong> Game of Thrones </strong> </div> <div class='legenda text-left'> <span class='leg'> <p>Gwendoline Christie e sua personagem&#160;Brienne of Tarth.</p> <br/> <span class="credito">Foto: Evan Agostini/AP | HBO/Divulgação</span> </span> </div> </div> </div> </li> <li> <a href="javascript:void(0);" class="btn-fechar pull-right tablet-element" title="Fechar">X</a> <div class="img-block-2"> <div class="block-title-mobile"> <div> <div class="pull-left"> <a href="/"> <img src="/assets/emais/img/emais-logo.png" alt='' class='logo-modal-mobile'> </a> </div> <div class="pull-right"> <a href="javascript:void(0);" class="btn-fechar pull-right" title="Fechar">X</a> </div> </div> <h3 class='title text-left'>Elizabeth Olsen conta que fez teste para viver Daenerys Targaryen </h3> </div> <div class="block-title-desktop"> <h3 class='title text-center'>Elizabeth Olsen conta que fez teste para viver Daenerys Targaryen <a href="javascript:void(0);" class="btn-fechar pull-right not-tablet-element" title="Fechar">X</a> </h3> </div> <figure> <div class="radial-overlay"></div> <img src="https://img.estadao.com.br/thumbs/940/resources/jpg/7/3/1554384859637.jpg" alt="HBO/Divulgação | Evan Agostini/AP"> </figure> <div class="legend-block"> <div class="line-figcaption"> <div class='social-block pull-left desktop'> <div class="social-midias compartilhe"> <div class="facebook "> <a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Femais.estadao.com.br%2Fnoticias%2Fgente%2Celizabeth-olsen-conta-que-fez-teste-para-viver-daenerys-targaryen%2C70002836186%3Futm_source%3Destadao%3Afacebook%26utm_medium%3Dlink" target="_blank"> <i class="fa fa-facebook"></i> </a> </div> <div class="twitter "> <a href="https://twitter.com/intent/tweet?text=Via%20Estad%C3%A3o%3A%20Elizabeth Olsen conta que fez teste para viver Daenerys Targaryen%20-%20&url=https%3A%2F%2Femais.estadao.com.br%2Fnoticias%2Fgente%2Celizabeth-olsen-conta-que-fez-teste-para-viver-daenerys-targaryen%2C70002836186%3Futm_source%3Destadao%3Atwitter%26utm_medium%3Dlink" target="_blank"> <i class="fa fa-twitter"></i> </a> </div> <div class="whatsapp hide"> <a href="whatsapp://send?text=Via%20Estad%C3%A3o%3A%20Elizabeth+Olsen+conta+que+fez+teste+para+viver+Daenerys+Targaryen%20-%20https%3A%2F%2Femais.estadao.com.br%2Fnoticias%2Fgente%2Celizabeth-olsen-conta-que-fez-teste-para-viver-daenerys-targaryen%2C70002836186%3Futm_source%3Destadao%3Awhatsapp%26utm_medium%3Dlink"> <i class="fa fa-whatsapp"></i> </a> </div> <div class="pinterest hide"> <a href="http://pinterest.com/pin/create/button/?url=https%3A%2F%2Femais.estadao.com.br%2Fnoticias%2Fgente%2Celizabeth-olsen-conta-que-fez-teste-para-viver-daenerys-targaryen%2C70002836186%3Futm_source%3Destadao%3Apinterest%26utm_medium%3Dlink&media=&description=Elizabeth+Olsen+conta+que+fez+teste+para+viver+Daenerys+Targaryen" target="_blank"> <i class="fa fa-pinterest-square"></i> </a> </div> <div class="google hide"> <a href="https://plus.google.com/share?url=https%3A%2F%2Femais.estadao.com.br%2Fnoticias%2Fgente%2Celizabeth-olsen-conta-que-fez-teste-para-viver-daenerys-targaryen%2C70002836186%3Futm_source%3Destadao%3Agplus%26utm_medium%3Dlink" target="_blank"> <i class="fa fa-google-plus-square"></i> </a> </div> <div class="linkedin hide"> <a href="https://www.linkedin.com/cws/share?url=https%3A%2F%2Femais.estadao.com.br%2Fnoticias%2Fgente%2Celizabeth-olsen-conta-que-fez-teste-para-viver-daenerys-targaryen%2C70002836186%3Futm_source%3Destadao%3Alinkedin%26utm_medium%3Dlink" target="_blank"> <i class="fa fa-linkedin-square"></i> </a> </div> <div class="print hide"> <a href="#" class="btn-print"> <i class="fa fa-print"></i> </a> </div> <div class="email hide"> <a href="mailto:?subject=Elizabeth Olsen conta que fez teste para viver Daenerys Targaryen&body=Elizabeth Olsen conta que fez teste para viver Daenerys Targaryen - https://emais.estadao.com.br/noticias/gente,elizabeth-olsen-conta-que-fez-teste-para-viver-daenerys-targaryen,70002836186%3Futm_source%3Destadao%3Amail%26utm_medium%3Dlink"> <i class="fa fa-envelope"></i> </a> </div> <div class="more "> <a href="#" class="btn-more" data-href="https%3A%2F%2Femais.estadao.com.br%2Fnoticias%2Fgente%2Celizabeth-olsen-conta-que-fez-teste-para-viver-daenerys-targaryen%2C70002836186" data-title="Elizabeth Olsen conta que fez teste para viver Daenerys Targaryen"> <span class="point"></span> <span class="point"></span> <span class="point"></span> </a> </div></div> </div> <div class='social-block pull-left mobile'> <div class="social-midias compartilhe"> <div class="facebook "> <a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Femais.estadao.com.br%2Fnoticias%2Fgente%2Celizabeth-olsen-conta-que-fez-teste-para-viver-daenerys-targaryen%2C70002836186%3Futm_source%3Destadao%3Afacebook%26utm_medium%3Dlink" target="_blank"> <i class="fa fa-facebook-square"></i> </a> </div> <div class="twitter hide"> <a href="https://twitter.com/intent/tweet?text=Via%20Estad%C3%A3o%3A%20Elizabeth Olsen conta que fez teste para viver Daenerys Targaryen%20-%20&url=https%3A%2F%2Femais.estadao.com.br%2Fnoticias%2Fgente%2Celizabeth-olsen-conta-que-fez-teste-para-viver-daenerys-targaryen%2C70002836186%3Futm_source%3Destadao%3Atwitter%26utm_medium%3Dlink" target="_blank"> <i class="fa fa-twitter-square"></i> </a> </div> <div class="whatsapp "> <a href="whatsapp://send?text=Via%20Estad%C3%A3o%3A%20Elizabeth+Olsen+conta+que+fez+teste+para+viver+Daenerys+Targaryen%20-%20https%3A%2F%2Femais.estadao.com.br%2Fnoticias%2Fgente%2Celizabeth-olsen-conta-que-fez-teste-para-viver-daenerys-targaryen%2C70002836186%3Futm_source%3Destadao%3Awhatsapp%26utm_medium%3Dlink"> <i class="fa fa-whatsapp"></i> </a> </div> <div class="pinterest hide"> <a href="http://pinterest.com/pin/create/button/?url=https%3A%2F%2Femais.estadao.com.br%2Fnoticias%2Fgente%2Celizabeth-olsen-conta-que-fez-teste-para-viver-daenerys-targaryen%2C70002836186%3Futm_source%3Destadao%3Apinterest%26utm_medium%3Dlink&media=&description=Elizabeth+Olsen+conta+que+fez+teste+para+viver+Daenerys+Targaryen" target="_blank"> <i class="fa fa-pinterest-square"></i> </a> </div> <div class="google hide"> <a href="https://plus.google.com/share?url=https%3A%2F%2Femais.estadao.com.br%2Fnoticias%2Fgente%2Celizabeth-olsen-conta-que-fez-teste-para-viver-daenerys-targaryen%2C70002836186%3Futm_source%3Destadao%3Agplus%26utm_medium%3Dlink" target="_blank"> <i class="fa fa-google-plus-square"></i> </a> </div> <div class="linkedin hide"> <a href="https://www.linkedin.com/cws/share?url=https%3A%2F%2Femais.estadao.com.br%2Fnoticias%2Fgente%2Celizabeth-olsen-conta-que-fez-teste-para-viver-daenerys-targaryen%2C70002836186%3Futm_source%3Destadao%3Alinkedin%26utm_medium%3Dlink" target="_blank"> <i class="fa fa-linkedin-square"></i> </a> </div> <div class="print hide"> <a href="#" class="btn-print"> <i class="fa fa-print"></i> </a> </div> <div class="email hide"> <a href="mailto:?subject=Elizabeth Olsen conta que fez teste para viver Daenerys Targaryen&body=Elizabeth Olsen conta que fez teste para viver Daenerys Targaryen - https://emais.estadao.com.br/noticias/gente,elizabeth-olsen-conta-que-fez-teste-para-viver-daenerys-targaryen,70002836186%3Futm_source%3Destadao%3Amail%26utm_medium%3Dlink"> <i class="fa fa-envelope"></i> </a> </div> <div class="more "> <a href="#" class="btn-more" data-href="https%3A%2F%2Femais.estadao.com.br%2Fnoticias%2Fgente%2Celizabeth-olsen-conta-que-fez-teste-para-viver-daenerys-targaryen%2C70002836186" data-title="Elizabeth Olsen conta que fez teste para viver Daenerys Targaryen"> <span class="point"></span> <span class="point"></span> <span class="point"></span> </a> </div></div> </div> <div class='paginator_number pull-right'> <span class="order">13 | 21</span> </div> </div> <div class='subtitle text-left'> <strong> Game of Thrones </strong> </div> <div class='legenda text-left'> <span class='leg'> <p>Kristopfer Hivju interpreta Tormund Giantsbane.</p> <br/> <span class="credito">Foto: HBO/Divulgação | Evan Agostini/AP</span> </span> </div> </div> </div> </li> <li> <a href="javascript:void(0);" class="btn-fechar pull-right tablet-element" title="Fechar">X</a> <div class="img-block-2"> <div class="block-title-mobile"> <div> <div class="pull-left"> <a href="/"> <img src="/assets/emais/img/emais-logo.png" alt='' class='logo-modal-mobile'> </a> </div> <div class="pull-right"> <a href="javascript:void(0);" class="btn-fechar pull-right" title="Fechar">X</a> </div> </div> <h3 class='title text-left'>Elizabeth Olsen conta que fez teste para viver Daenerys Targaryen </h3> </div> <div class="block-title-desktop"> <h3 class='title text-center'>Elizabeth Olsen conta que fez teste para viver Daenerys Targaryen <a href="javascript:void(0);" class="btn-fechar pull-right not-tablet-element" title="Fechar">X</a> </h3> </div> <figure> <div class="radial-overlay"></div> <img src="https://img.estadao.com.br/thumbs/940/resources/jpg/3/7/1554384859573.jpg" alt="HBO/Divulgação | Evan Agostini/AP"> </figure> <div class="legend-block"> <div class="line-figcaption"> <div class='social-block pull-left desktop'> <div class="social-midias compartilhe"> <div class="facebook "> <a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Femais.estadao.com.br%2Fnoticias%2Fgente%2Celizabeth-olsen-conta-que-fez-teste-para-viver-daenerys-targaryen%2C70002836186%3Futm_source%3Destadao%3Afacebook%26utm_medium%3Dlink" target="_blank"> <i class="fa fa-facebook"></i> </a> </div> <div class="twitter "> <a href="https://twitter.com/intent/tweet?text=Via%20Estad%C3%A3o%3A%20Elizabeth Olsen conta que fez teste para viver Daenerys Targaryen%20-%20&url=https%3A%2F%2Femais.estadao.com.br%2Fnoticias%2Fgente%2Celizabeth-olsen-conta-que-fez-teste-para-viver-daenerys-targaryen%2C70002836186%3Futm_source%3Destadao%3Atwitter%26utm_medium%3Dlink" target="_blank"> <i class="fa fa-twitter"></i> </a> </div> <div class="whatsapp hide"> <a href="whatsapp://send?text=Via%20Estad%C3%A3o%3A%20Elizabeth+Olsen+conta+que+fez+teste+para+viver+Daenerys+Targaryen%20-%20https%3A%2F%2Femais.estadao.com.br%2Fnoticias%2Fgente%2Celizabeth-olsen-conta-que-fez-teste-para-viver-daenerys-targaryen%2C70002836186%3Futm_source%3Destadao%3Awhatsapp%26utm_medium%3Dlink"> <i class="fa fa-whatsapp"></i> </a> </div> <div class="pinterest hide"> <a href="http://pinterest.com/pin/create/button/?url=https%3A%2F%2Femais.estadao.com.br%2Fnoticias%2Fgente%2Celizabeth-olsen-conta-que-fez-teste-para-viver-daenerys-targaryen%2C70002836186%3Futm_source%3Destadao%3Apinterest%26utm_medium%3Dlink&media=&description=Elizabeth+Olsen+conta+que+fez+teste+para+viver+Daenerys+Targaryen" target="_blank"> <i class="fa fa-pinterest-square"></i> </a> </div> <div class="google hide"> <a href="https://plus.google.com/share?url=https%3A%2F%2Femais.estadao.com.br%2Fnoticias%2Fgente%2Celizabeth-olsen-conta-que-fez-teste-para-viver-daenerys-targaryen%2C70002836186%3Futm_source%3Destadao%3Agplus%26utm_medium%3Dlink" target="_blank"> <i class="fa fa-google-plus-square"></i> </a> </div> <div class="linkedin hide"> <a href="https://www.linkedin.com/cws/share?url=https%3A%2F%2Femais.estadao.com.br%2Fnoticias%2Fgente%2Celizabeth-olsen-conta-que-fez-teste-para-viver-daenerys-targaryen%2C70002836186%3Futm_source%3Destadao%3Alinkedin%26utm_medium%3Dlink" target="_blank"> <i class="fa fa-linkedin-square"></i> </a> </div> <div class="print hide"> <a href="#" class="btn-print"> <i class="fa fa-print"></i> </a> </div> <div class="email hide"> <a href="mailto:?subject=Elizabeth Olsen conta que fez teste para viver Daenerys Targaryen&body=Elizabeth Olsen conta que fez teste para viver Daenerys Targaryen - https://emais.estadao.com.br/noticias/gente,elizabeth-olsen-conta-que-fez-teste-para-viver-daenerys-targaryen,70002836186%3Futm_source%3Destadao%3Amail%26utm_medium%3Dlink"> <i class="fa fa-envelope"></i> </a> </div> <div class="more "> <a href="#" class="btn-more" data-href="https%3A%2F%2Femais.estadao.com.br%2Fnoticias%2Fgente%2Celizabeth-olsen-conta-que-fez-teste-para-viver-daenerys-targaryen%2C70002836186" data-title="Elizabeth Olsen conta que fez teste para viver Daenerys Targaryen"> <span class="point"></span> <span class="point"></span> <span class="point"></span> </a> </div></div> </div> <div class='social-block pull-left mobile'> <div class="social-midias compartilhe"> <div class="facebook "> <a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Femais.estadao.com.br%2Fnoticias%2Fgente%2Celizabeth-olsen-conta-que-fez-teste-para-viver-daenerys-targaryen%2C70002836186%3Futm_source%3Destadao%3Afacebook%26utm_medium%3Dlink" target="_blank"> <i class="fa fa-facebook-square"></i> </a> </div> <div class="twitter hide"> <a href="https://twitter.com/intent/tweet?text=Via%20Estad%C3%A3o%3A%20Elizabeth Olsen conta que fez teste para viver Daenerys Targaryen%20-%20&url=https%3A%2F%2Femais.estadao.com.br%2Fnoticias%2Fgente%2Celizabeth-olsen-conta-que-fez-teste-para-viver-daenerys-targaryen%2C70002836186%3Futm_source%3Destadao%3Atwitter%26utm_medium%3Dlink" target="_blank"> <i class="fa fa-twitter-square"></i> </a> </div> <div class="whatsapp "> <a href="whatsapp://send?text=Via%20Estad%C3%A3o%3A%20Elizabeth+Olsen+conta+que+fez+teste+para+viver+Daenerys+Targaryen%20-%20https%3A%2F%2Femais.estadao.com.br%2Fnoticias%2Fgente%2Celizabeth-olsen-conta-que-fez-teste-para-viver-daenerys-targaryen%2C70002836186%3Futm_source%3Destadao%3Awhatsapp%26utm_medium%3Dlink"> <i class="fa fa-whatsapp"></i> </a> </div> <div class="pinterest hide"> <a href="http://pinterest.com/pin/create/button/?url=https%3A%2F%2Femais.estadao.com.br%2Fnoticias%2Fgente%2Celizabeth-olsen-conta-que-fez-teste-para-viver-daenerys-targaryen%2C70002836186%3Futm_source%3Destadao%3Apinterest%26utm_medium%3Dlink&media=&description=Elizabeth+Olsen+conta+que+fez+teste+para+viver+Daenerys+Targaryen" target="_blank"> <i class="fa fa-pinterest-square"></i> </a> </div> <div class="google hide"> <a href="https://plus.google.com/share?url=https%3A%2F%2Femais.estadao.com.br%2Fnoticias%2Fgente%2Celizabeth-olsen-conta-que-fez-teste-para-viver-daenerys-targaryen%2C70002836186%3Futm_source%3Destadao%3Agplus%26utm_medium%3Dlink" target="_blank"> <i class="fa fa-google-plus-square"></i> </a> </div> <div class="linkedin hide"> <a href="https://www.linkedin.com/cws/share?url=https%3A%2F%2Femais.estadao.com.br%2Fnoticias%2Fgente%2Celizabeth-olsen-conta-que-fez-teste-para-viver-daenerys-targaryen%2C70002836186%3Futm_source%3Destadao%3Alinkedin%26utm_medium%3Dlink" target="_blank"> <i class="fa fa-linkedin-square"></i> </a> </div> <div class="print hide"> <a href="#" class="btn-print"> <i class="fa fa-print"></i> </a> </div> <div class="email hide"> <a href="mailto:?subject=Elizabeth Olsen conta que fez teste para viver Daenerys Targaryen&body=Elizabeth Olsen conta que fez teste para viver Daenerys Targaryen - https://emais.estadao.com.br/noticias/gente,elizabeth-olsen-conta-que-fez-teste-para-viver-daenerys-targaryen,70002836186%3Futm_source%3Destadao%3Amail%26utm_medium%3Dlink"> <i class="fa fa-envelope"></i> </a> </div> <div class="more "> <a href="#" class="btn-more" data-href="https%3A%2F%2Femais.estadao.com.br%2Fnoticias%2Fgente%2Celizabeth-olsen-conta-que-fez-teste-para-viver-daenerys-targaryen%2C70002836186" data-title="Elizabeth Olsen conta que fez teste para viver Daenerys Targaryen"> <span class="point"></span> <span class="point"></span> <span class="point"></span> </a> </div></div> </div> <div class='paginator_number pull-right'> <span class="order">14 | 21</span> </div> </div> <div class='subtitle text-left'> <strong> Game of Thrones </strong> </div> <div class='legenda text-left'> <span class='leg'> <p>Natalie Dormer interpreta Margaery Tyrell.</p> <br/> <span class="credito">Foto: HBO/Divulgação | Evan Agostini/AP</span> </span> </div> </div> </div> </li> <li> <a href="javascript:void(0);" class="btn-fechar pull-right tablet-element" title="Fechar">X</a> <div class="img-block-2"> <div class="block-title-mobile"> <div> <div class="pull-left"> <a href="/"> <img src="/assets/emais/img/emais-logo.png" alt='' class='logo-modal-mobile'> </a> </div> <div class="pull-right"> <a href="javascript:void(0);" class="btn-fechar pull-right" title="Fechar">X</a> </div> </div> <h3 class='title text-left'>Elizabeth Olsen conta que fez teste para viver Daenerys Targaryen </h3> </div> <div class="block-title-desktop"> <h3 class='title text-center'>Elizabeth Olsen conta que fez teste para viver Daenerys Targaryen <a href="javascript:void(0);" class="btn-fechar pull-right not-tablet-element" title="Fechar">X</a> </h3> </div> <figure> <div class="radial-overlay"></div> <img src="https://img.estadao.com.br/thumbs/940/resources/jpg/4/6/1554384859864.jpg" alt="Evan Agostini/AP | HBO/Divulgação"> </figure> <div class="legend-block"> <div class="line-figcaption"> <div class='social-block pull-left desktop'> <div class="social-midias compartilhe"> <div class="facebook "> <a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Femais.estadao.com.br%2Fnoticias%2Fgente%2Celizabeth-olsen-conta-que-fez-teste-para-viver-daenerys-targaryen%2C70002836186%3Futm_source%3Destadao%3Afacebook%26utm_medium%3Dlink" target="_blank"> <i class="fa fa-facebook"></i> </a> </div> <div class="twitter "> <a href="https://twitter.com/intent/tweet?text=Via%20Estad%C3%A3o%3A%20Elizabeth Olsen conta que fez teste para viver Daenerys Targaryen%20-%20&url=https%3A%2F%2Femais.estadao.com.br%2Fnoticias%2Fgente%2Celizabeth-olsen-conta-que-fez-teste-para-viver-daenerys-targaryen%2C70002836186%3Futm_source%3Destadao%3Atwitter%26utm_medium%3Dlink" target="_blank"> <i class="fa fa-twitter"></i> </a> </div> <div class="whatsapp hide"> <a href="whatsapp://send?text=Via%20Estad%C3%A3o%3A%20Elizabeth+Olsen+conta+que+fez+teste+para+viver+Daenerys+Targaryen%20-%20https%3A%2F%2Femais.estadao.com.br%2Fnoticias%2Fgente%2Celizabeth-olsen-conta-que-fez-teste-para-viver-daenerys-targaryen%2C70002836186%3Futm_source%3Destadao%3Awhatsapp%26utm_medium%3Dlink"> <i class="fa fa-whatsapp"></i> </a> </div> <div class="pinterest hide"> <a href="http://pinterest.com/pin/create/button/?url=https%3A%2F%2Femais.estadao.com.br%2Fnoticias%2Fgente%2Celizabeth-olsen-conta-que-fez-teste-para-viver-daenerys-targaryen%2C70002836186%3Futm_source%3Destadao%3Apinterest%26utm_medium%3Dlink&media=&description=Elizabeth+Olsen+conta+que+fez+teste+para+viver+Daenerys+Targaryen" target="_blank"> <i class="fa fa-pinterest-square"></i> </a> </div> <div class="google hide"> <a href="https://plus.google.com/share?url=https%3A%2F%2Femais.estadao.com.br%2Fnoticias%2Fgente%2Celizabeth-olsen-conta-que-fez-teste-para-viver-daenerys-targaryen%2C70002836186%3Futm_source%3Destadao%3Agplus%26utm_medium%3Dlink" target="_blank"> <i class="fa fa-google-plus-square"></i> </a> </div> <div class="linkedin hide"> <a href="https://www.linkedin.com/cws/share?url=https%3A%2F%2Femais.estadao.com.br%2Fnoticias%2Fgente%2Celizabeth-olsen-conta-que-fez-teste-para-viver-daenerys-targaryen%2C70002836186%3Futm_source%3Destadao%3Alinkedin%26utm_medium%3Dlink" target="_blank"> <i class="fa fa-linkedin-square"></i> </a> </div> <div class="print hide"> <a href="#" class="btn-print"> <i class="fa fa-print"></i> </a> </div> <div class="email hide"> <a href="mailto:?subject=Elizabeth Olsen conta que fez teste para viver Daenerys Targaryen&body=Elizabeth Olsen conta que fez teste para viver Daenerys Targaryen - https://emais.estadao.com.br/noticias/gente,elizabeth-olsen-conta-que-fez-teste-para-viver-daenerys-targaryen,70002836186%3Futm_source%3Destadao%3Amail%26utm_medium%3Dlink"> <i class="fa fa-envelope"></i> </a> </div> <div class="more "> <a href="#" class="btn-more" data-href="https%3A%2F%2Femais.estadao.com.br%2Fnoticias%2Fgente%2Celizabeth-olsen-conta-que-fez-teste-para-viver-daenerys-targaryen%2C70002836186" data-title="Elizabeth Olsen conta que fez teste para viver Daenerys Targaryen"> <span class="point"></span> <span class="point"></span> <span class="point"></span> </a> </div></div> </div> <div class='social-block pull-left mobile'> <div class="social-midias compartilhe"> <div class="facebook "> <a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Femais.estadao.com.br%2Fnoticias%2Fgente%2Celizabeth-olsen-conta-que-fez-teste-para-viver-daenerys-targaryen%2C70002836186%3Futm_source%3Destadao%3Afacebook%26utm_medium%3Dlink" target="_blank"> <i class="fa fa-facebook-square"></i> </a> </div> <div class="twitter hide"> <a href="https://twitter.com/intent/tweet?text=Via%20Estad%C3%A3o%3A%20Elizabeth Olsen conta que fez teste para viver Daenerys Targaryen%20-%20&url=https%3A%2F%2Femais.estadao.com.br%2Fnoticias%2Fgente%2Celizabeth-olsen-conta-que-fez-teste-para-viver-daenerys-targaryen%2C70002836186%3Futm_source%3Destadao%3Atwitter%26utm_medium%3Dlink" target="_blank"> <i class="fa fa-twitter-square"></i> </a> </div> <div class="whatsapp "> <a href="whatsapp://send?text=Via%20Estad%C3%A3o%3A%20Elizabeth+Olsen+conta+que+fez+teste+para+viver+Daenerys+Targaryen%20-%20https%3A%2F%2Femais.estadao.com.br%2Fnoticias%2Fgente%2Celizabeth-olsen-conta-que-fez-teste-para-viver-daenerys-targaryen%2C70002836186%3Futm_source%3Destadao%3Awhatsapp%26utm_medium%3Dlink"> <i class="fa fa-whatsapp"></i> </a> </div> <div class="pinterest hide"> <a href="http://pinterest.com/pin/create/button/?url=https%3A%2F%2Femais.estadao.com.br%2Fnoticias%2Fgente%2Celizabeth-olsen-conta-que-fez-teste-para-viver-daenerys-targaryen%2C70002836186%3Futm_source%3Destadao%3Apinterest%26utm_medium%3Dlink&media=&description=Elizabeth+Olsen+conta+que+fez+teste+para+viver+Daenerys+Targaryen" target="_blank"> <i class="fa fa-pinterest-square"></i> </a> </div> <div class="google hide"> <a href="https://plus.google.com/share?url=https%3A%2F%2Femais.estadao.com.br%2Fnoticias%2Fgente%2Celizabeth-olsen-conta-que-fez-teste-para-viver-daenerys-targaryen%2C70002836186%3Futm_source%3Destadao%3Agplus%26utm_medium%3Dlink" target="_blank"> <i class="fa fa-google-plus-square"></i> </a> </div> <div class="linkedin hide"> <a href="https://www.linkedin.com/cws/share?url=https%3A%2F%2Femais.estadao.com.br%2Fnoticias%2Fgente%2Celizabeth-olsen-conta-que-fez-teste-para-viver-daenerys-targaryen%2C70002836186%3Futm_source%3Destadao%3Alinkedin%26utm_medium%3Dlink" target="_blank"> <i class="fa fa-linkedin-square"></i> </a> </div> <div class="print hide"> <a href="#" class="btn-print"> <i class="fa fa-print"></i> </a> </div> <div class="email hide"> <a href="mailto:?subject=Elizabeth Olsen conta que fez teste para viver Daenerys Targaryen&body=Elizabeth Olsen conta que fez teste para viver Daenerys Targaryen - https://emais.estadao.com.br/noticias/gente,elizabeth-olsen-conta-que-fez-teste-para-viver-daenerys-targaryen,70002836186%3Futm_source%3Destadao%3Amail%26utm_medium%3Dlink"> <i class="fa fa-envelope"></i> </a> </div> <div class="more "> <a href="#" class="btn-more" data-href="https%3A%2F%2Femais.estadao.com.br%2Fnoticias%2Fgente%2Celizabeth-olsen-conta-que-fez-teste-para-viver-daenerys-targaryen%2C70002836186" data-title="Elizabeth Olsen conta que fez teste para viver Daenerys Targaryen"> <span class="point"></span> <span class="point"></span> <span class="point"></span> </a> </div></div> </div> <div class='paginator_number pull-right'> <span class="order">15 | 21</span> </div> </div> <div class='subtitle text-left'> <strong> Game of Thrones </strong> </div> <div class='legenda text-left'> <span class='leg'> <p>Carice van Houten e sua personagem Melisandre.</p> <br/> <span class="credito">Foto: Evan Agostini/AP | HBO/Divulgação</span> </span> </div> </div> </div> </li> <li> <a href="javascript:void(0);" class="btn-fechar pull-right tablet-element" title="Fechar">X</a> <div class="img-block-2"> <div class="block-title-mobile"> <div> <div class="pull-left"> <a href="/"> <img src="/assets/emais/img/emais-logo.png" alt='' class='logo-modal-mobile'> </a> </div> <div class="pull-right"> <a href="javascript:void(0);" class="btn-fechar pull-right" title="Fechar">X</a> </div> </div> <h3 class='title text-left'>Elizabeth Olsen conta que fez teste para viver Daenerys Targaryen </h3> </div> <div class="block-title-desktop"> <h3 class='title text-center'>Elizabeth Olsen conta que fez teste para viver Daenerys Targaryen <a href="javascript:void(0);" class="btn-fechar pull-right not-tablet-element" title="Fechar">X</a> </h3> </div> <figure> <div class="radial-overlay"></div> <img src="https://img.estadao.com.br/thumbs/940/resources/jpg/3/8/1554384892783.jpg" alt="HBO/Divulgação | Evan Agostini/AP"> </figure> <div class="legend-block"> <div class="line-figcaption"> <div class='social-block pull-left desktop'> <div class="social-midias compartilhe"> <div class="facebook "> <a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Femais.estadao.com.br%2Fnoticias%2Fgente%2Celizabeth-olsen-conta-que-fez-teste-para-viver-daenerys-targaryen%2C70002836186%3Futm_source%3Destadao%3Afacebook%26utm_medium%3Dlink" target="_blank"> <i class="fa fa-facebook"></i> </a> </div> <div class="twitter "> <a href="https://twitter.com/intent/tweet?text=Via%20Estad%C3%A3o%3A%20Elizabeth Olsen conta que fez teste para viver Daenerys Targaryen%20-%20&url=https%3A%2F%2Femais.estadao.com.br%2Fnoticias%2Fgente%2Celizabeth-olsen-conta-que-fez-teste-para-viver-daenerys-targaryen%2C70002836186%3Futm_source%3Destadao%3Atwitter%26utm_medium%3Dlink" target="_blank"> <i class="fa fa-twitter"></i> </a> </div> <div class="whatsapp hide"> <a href="whatsapp://send?text=Via%20Estad%C3%A3o%3A%20Elizabeth+Olsen+conta+que+fez+teste+para+viver+Daenerys+Targaryen%20-%20https%3A%2F%2Femais.estadao.com.br%2Fnoticias%2Fgente%2Celizabeth-olsen-conta-que-fez-teste-para-viver-daenerys-targaryen%2C70002836186%3Futm_source%3Destadao%3Awhatsapp%26utm_medium%3Dlink"> <i class="fa fa-whatsapp"></i> </a> </div> <div class="pinterest hide"> <a href="http://pinterest.com/pin/create/button/?url=https%3A%2F%2Femais.estadao.com.br%2Fnoticias%2Fgente%2Celizabeth-olsen-conta-que-fez-teste-para-viver-daenerys-targaryen%2C70002836186%3Futm_source%3Destadao%3Apinterest%26utm_medium%3Dlink&media=&description=Elizabeth+Olsen+conta+que+fez+teste+para+viver+Daenerys+Targaryen" target="_blank"> <i class="fa fa-pinterest-square"></i> </a> </div> <div class="google hide"> <a href="https://plus.google.com/share?url=https%3A%2F%2Femais.estadao.com.br%2Fnoticias%2Fgente%2Celizabeth-olsen-conta-que-fez-teste-para-viver-daenerys-targaryen%2C70002836186%3Futm_source%3Destadao%3Agplus%26utm_medium%3Dlink" target="_blank"> <i class="fa fa-google-plus-square"></i> </a> </div> <div class="linkedin hide"> <a href="https://www.linkedin.com/cws/share?url=https%3A%2F%2Femais.estadao.com.br%2Fnoticias%2Fgente%2Celizabeth-olsen-conta-que-fez-teste-para-viver-daenerys-targaryen%2C70002836186%3Futm_source%3Destadao%3Alinkedin%26utm_medium%3Dlink" target="_blank"> <i class="fa fa-linkedin-square"></i> </a> </div> <div class="print hide"> <a href="#" class="btn-print"> <i class="fa fa-print"></i> </a> </div> <div class="email hide"> <a href="mailto:?subject=Elizabeth Olsen conta que fez teste para viver Daenerys Targaryen&body=Elizabeth Olsen conta que fez teste para viver Daenerys Targaryen - https://emais.estadao.com.br/noticias/gente,elizabeth-olsen-conta-que-fez-teste-para-viver-daenerys-targaryen,70002836186%3Futm_source%3Destadao%3Amail%26utm_medium%3Dlink"> <i class="fa fa-envelope"></i> </a> </div> <div class="more "> <a href="#" class="btn-more" data-href="https%3A%2F%2Femais.estadao.com.br%2Fnoticias%2Fgente%2Celizabeth-olsen-conta-que-fez-teste-para-viver-daenerys-targaryen%2C70002836186" data-title="Elizabeth Olsen conta que fez teste para viver Daenerys Targaryen"> <span class="point"></span> <span class="point"></span> <span class="point"></span> </a> </div></div> </div> <div class='social-block pull-left mobile'> <div class="social-midias compartilhe"> <div class="facebook "> <a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Femais.estadao.com.br%2Fnoticias%2Fgente%2Celizabeth-olsen-conta-que-fez-teste-para-viver-daenerys-targaryen%2C70002836186%3Futm_source%3Destadao%3Afacebook%26utm_medium%3Dlink" target="_blank"> <i class="fa fa-facebook-square"></i> </a> </div> <div class="twitter hide"> <a href="https://twitter.com/intent/tweet?text=Via%20Estad%C3%A3o%3A%20Elizabeth Olsen conta que fez teste para viver Daenerys Targaryen%20-%20&url=https%3A%2F%2Femais.estadao.com.br%2Fnoticias%2Fgente%2Celizabeth-olsen-conta-que-fez-teste-para-viver-daenerys-targaryen%2C70002836186%3Futm_source%3Destadao%3Atwitter%26utm_medium%3Dlink" target="_blank"> <i class="fa fa-twitter-square"></i> </a> </div> <div class="whatsapp "> <a href="whatsapp://send?text=Via%20Estad%C3%A3o%3A%20Elizabeth+Olsen+conta+que+fez+teste+para+viver+Daenerys+Targaryen%20-%20https%3A%2F%2Femais.estadao.com.br%2Fnoticias%2Fgente%2Celizabeth-olsen-conta-que-fez-teste-para-viver-daenerys-targaryen%2C70002836186%3Futm_source%3Destadao%3Awhatsapp%26utm_medium%3Dlink"> <i class="fa fa-whatsapp"></i> </a> </div> <div class="pinterest hide"> <a href="http://pinterest.com/pin/create/button/?url=https%3A%2F%2Femais.estadao.com.br%2Fnoticias%2Fgente%2Celizabeth-olsen-conta-que-fez-teste-para-viver-daenerys-targaryen%2C70002836186%3Futm_source%3Destadao%3Apinterest%26utm_medium%3Dlink&media=&description=Elizabeth+Olsen+conta+que+fez+teste+para+viver+Daenerys+Targaryen" target="_blank"> <i class="fa fa-pinterest-square"></i> </a> </div> <div class="google hide"> <a href="https://plus.google.com/share?url=https%3A%2F%2Femais.estadao.com.br%2Fnoticias%2Fgente%2Celizabeth-olsen-conta-que-fez-teste-para-viver-daenerys-targaryen%2C70002836186%3Futm_source%3Destadao%3Agplus%26utm_medium%3Dlink" target="_blank"> <i class="fa fa-google-plus-square"></i> </a> </div> <div class="linkedin hide"> <a href="https://www.linkedin.com/cws/share?url=https%3A%2F%2Femais.estadao.com.br%2Fnoticias%2Fgente%2Celizabeth-olsen-conta-que-fez-teste-para-viver-daenerys-targaryen%2C70002836186%3Futm_source%3Destadao%3Alinkedin%26utm_medium%3Dlink" target="_blank"> <i class="fa fa-linkedin-square"></i> </a> </div> <div class="print hide"> <a href="#" class="btn-print"> <i class="fa fa-print"></i> </a> </div> <div class="email hide"> <a href="mailto:?subject=Elizabeth Olsen conta que fez teste para viver Daenerys Targaryen&body=Elizabeth Olsen conta que fez teste para viver Daenerys Targaryen - https://emais.estadao.com.br/noticias/gente,elizabeth-olsen-conta-que-fez-teste-para-viver-daenerys-targaryen,70002836186%3Futm_source%3Destadao%3Amail%26utm_medium%3Dlink"> <i class="fa fa-envelope"></i> </a> </div> <div class="more "> <a href="#" class="btn-more" data-href="https%3A%2F%2Femais.estadao.com.br%2Fnoticias%2Fgente%2Celizabeth-olsen-conta-que-fez-teste-para-viver-daenerys-targaryen%2C70002836186" data-title="Elizabeth Olsen conta que fez teste para viver Daenerys Targaryen"> <span class="point"></span> <span class="point"></span> <span class="point"></span> </a> </div></div> </div> <div class='paginator_number pull-right'> <span class="order">16 | 21</span> </div> </div> <div class='subtitle text-left'> <strong> Game of Thrones </strong> </div> <div class='legenda text-left'> <span class='leg'> <p>Isaac Hempstead Wright e seu personagem Bran Stark.</p> <br/> <span class="credito">Foto: HBO/Divulgação | Evan Agostini/AP</span> </span> </div> </div> </div> </li> <li> <a href="javascript:void(0);" class="btn-fechar pull-right tablet-element" title="Fechar">X</a> <div class="img-block-2"> <div class="block-title-mobile"> <div> <div class="pull-left"> <a href="/"> <img src="/assets/emais/img/emais-logo.png" alt='' class='logo-modal-mobile'> </a> </div> <div class="pull-right"> <a href="javascript:void(0);" class="btn-fechar pull-right" title="Fechar">X</a> </div> </div> <h3 class='title text-left'>Elizabeth Olsen conta que fez teste para viver Daenerys Targaryen </h3> </div> <div class="block-title-desktop"> <h3 class='title text-center'>Elizabeth Olsen conta que fez teste para viver Daenerys Targaryen <a href="javascript:void(0);" class="btn-fechar pull-right not-tablet-element" title="Fechar">X</a> </h3> </div> <figure> <div class="radial-overlay"></div> <img src="https://img.estadao.com.br/thumbs/940/resources/jpg/8/7/1554384889678.jpg" alt="Evan Agostini/AP | HBO/Divulgação"> </figure> <div class="legend-block"> <div class="line-figcaption"> <div class='social-block pull-left desktop'> <div class="social-midias compartilhe"> <div class="facebook "> <a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Femais.estadao.com.br%2Fnoticias%2Fgente%2Celizabeth-olsen-conta-que-fez-teste-para-viver-daenerys-targaryen%2C70002836186%3Futm_source%3Destadao%3Afacebook%26utm_medium%3Dlink" target="_blank"> <i class="fa fa-facebook"></i> </a> </div> <div class="twitter "> <a href="https://twitter.com/intent/tweet?text=Via%20Estad%C3%A3o%3A%20Elizabeth Olsen conta que fez teste para viver Daenerys Targaryen%20-%20&url=https%3A%2F%2Femais.estadao.com.br%2Fnoticias%2Fgente%2Celizabeth-olsen-conta-que-fez-teste-para-viver-daenerys-targaryen%2C70002836186%3Futm_source%3Destadao%3Atwitter%26utm_medium%3Dlink" target="_blank"> <i class="fa fa-twitter"></i> </a> </div> <div class="whatsapp hide"> <a href="whatsapp://send?text=Via%20Estad%C3%A3o%3A%20Elizabeth+Olsen+conta+que+fez+teste+para+viver+Daenerys+Targaryen%20-%20https%3A%2F%2Femais.estadao.com.br%2Fnoticias%2Fgente%2Celizabeth-olsen-conta-que-fez-teste-para-viver-daenerys-targaryen%2C70002836186%3Futm_source%3Destadao%3Awhatsapp%26utm_medium%3Dlink"> <i class="fa fa-whatsapp"></i> </a> </div> <div class="pinterest hide"> <a href="http://pinterest.com/pin/create/button/?url=https%3A%2F%2Femais.estadao.com.br%2Fnoticias%2Fgente%2Celizabeth-olsen-conta-que-fez-teste-para-viver-daenerys-targaryen%2C70002836186%3Futm_source%3Destadao%3Apinterest%26utm_medium%3Dlink&media=&description=Elizabeth+Olsen+conta+que+fez+teste+para+viver+Daenerys+Targaryen" target="_blank"> <i class="fa fa-pinterest-square"></i> </a> </div> <div class="google hide"> <a href="https://plus.google.com/share?url=https%3A%2F%2Femais.estadao.com.br%2Fnoticias%2Fgente%2Celizabeth-olsen-conta-que-fez-teste-para-viver-daenerys-targaryen%2C70002836186%3Futm_source%3Destadao%3Agplus%26utm_medium%3Dlink" target="_blank"> <i class="fa fa-google-plus-square"></i> </a> </div> <div class="linkedin hide"> <a href="https://www.linkedin.com/cws/share?url=https%3A%2F%2Femais.estadao.com.br%2Fnoticias%2Fgente%2Celizabeth-olsen-conta-que-fez-teste-para-viver-daenerys-targaryen%2C70002836186%3Futm_source%3Destadao%3Alinkedin%26utm_medium%3Dlink" target="_blank"> <i class="fa fa-linkedin-square"></i> </a> </div> <div class="print hide"> <a href="#" class="btn-print"> <i class="fa fa-print"></i> </a> </div> <div class="email hide"> <a href="mailto:?subject=Elizabeth Olsen conta que fez teste para viver Daenerys Targaryen&body=Elizabeth Olsen conta que fez teste para viver Daenerys Targaryen - https://emais.estadao.com.br/noticias/gente,elizabeth-olsen-conta-que-fez-teste-para-viver-daenerys-targaryen,70002836186%3Futm_source%3Destadao%3Amail%26utm_medium%3Dlink"> <i class="fa fa-envelope"></i> </a> </div> <div class="more "> <a href="#" class="btn-more" data-href="https%3A%2F%2Femais.estadao.com.br%2Fnoticias%2Fgente%2Celizabeth-olsen-conta-que-fez-teste-para-viver-daenerys-targaryen%2C70002836186" data-title="Elizabeth Olsen conta que fez teste para viver Daenerys Targaryen"> <span class="point"></span> <span class="point"></span> <span class="point"></span> </a> </div></div> </div> <div class='social-block pull-left mobile'> <div class="social-midias compartilhe"> <div class="facebook "> <a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Femais.estadao.com.br%2Fnoticias%2Fgente%2Celizabeth-olsen-conta-que-fez-teste-para-viver-daenerys-targaryen%2C70002836186%3Futm_source%3Destadao%3Afacebook%26utm_medium%3Dlink" target="_blank"> <i class="fa fa-facebook-square"></i> </a> </div> <div class="twitter hide"> <a href="https://twitter.com/intent/tweet?text=Via%20Estad%C3%A3o%3A%20Elizabeth Olsen conta que fez teste para viver Daenerys Targaryen%20-%20&url=https%3A%2F%2Femais.estadao.com.br%2Fnoticias%2Fgente%2Celizabeth-olsen-conta-que-fez-teste-para-viver-daenerys-targaryen%2C70002836186%3Futm_source%3Destadao%3Atwitter%26utm_medium%3Dlink" target="_blank"> <i class="fa fa-twitter-square"></i> </a> </div> <div class="whatsapp "> <a href="whatsapp://send?text=Via%20Estad%C3%A3o%3A%20Elizabeth+Olsen+conta+que+fez+teste+para+viver+Daenerys+Targaryen%20-%20https%3A%2F%2Femais.estadao.com.br%2Fnoticias%2Fgente%2Celizabeth-olsen-conta-que-fez-teste-para-viver-daenerys-targaryen%2C70002836186%3Futm_source%3Destadao%3Awhatsapp%26utm_medium%3Dlink"> <i class="fa fa-whatsapp"></i> </a> </div> <div class="pinterest hide"> <a href="http://pinterest.com/pin/create/button/?url=https%3A%2F%2Femais.estadao.com.br%2Fnoticias%2Fgente%2Celizabeth-olsen-conta-que-fez-teste-para-viver-daenerys-targaryen%2C70002836186%3Futm_source%3Destadao%3Apinterest%26utm_medium%3Dlink&media=&description=Elizabeth+Olsen+conta+que+fez+teste+para+viver+Daenerys+Targaryen" target="_blank"> <i class="fa fa-pinterest-square"></i> </a> </div> <div class="google hide"> <a href="https://plus.google.com/share?url=https%3A%2F%2Femais.estadao.com.br%2Fnoticias%2Fgente%2Celizabeth-olsen-conta-que-fez-teste-para-viver-daenerys-targaryen%2C70002836186%3Futm_source%3Destadao%3Agplus%26utm_medium%3Dlink" target="_blank"> <i class="fa fa-google-plus-square"></i> </a> </div> <div class="linkedin hide"> <a href="https://www.linkedin.com/cws/share?url=https%3A%2F%2Femais.estadao.com.br%2Fnoticias%2Fgente%2Celizabeth-olsen-conta-que-fez-teste-para-viver-daenerys-targaryen%2C70002836186%3Futm_source%3Destadao%3Alinkedin%26utm_medium%3Dlink" target="_blank"> <i class="fa fa-linkedin-square"></i> </a> </div> <div class="print hide"> <a href="#" class="btn-print"> <i class="fa fa-print"></i> </a> </div> <div class="email hide"> <a href="mailto:?subject=Elizabeth Olsen conta que fez teste para viver Daenerys Targaryen&body=Elizabeth Olsen conta que fez teste para viver Daenerys Targaryen - https://emais.estadao.com.br/noticias/gente,elizabeth-olsen-conta-que-fez-teste-para-viver-daenerys-targaryen,70002836186%3Futm_source%3Destadao%3Amail%26utm_medium%3Dlink"> <i class="fa fa-envelope"></i> </a> </div> <div class="more "> <a href="#" class="btn-more" data-href="https%3A%2F%2Femais.estadao.com.br%2Fnoticias%2Fgente%2Celizabeth-olsen-conta-que-fez-teste-para-viver-daenerys-targaryen%2C70002836186" data-title="Elizabeth Olsen conta que fez teste para viver Daenerys Targaryen"> <span class="point"></span> <span class="point"></span> <span class="point"></span> </a> </div></div> </div> <div class='paginator_number pull-right'> <span class="order">17 | 21</span> </div> </div> <div class='subtitle text-left'> <strong> Game of Thrones </strong> </div> <div class='legenda text-left'> <span class='leg'> <p>Charles Dance interpreta Tywin Lannister.</p> <br/> <span class="credito">Foto: Evan Agostini/AP | HBO/Divulgação</span> </span> </div> </div> </div> </li> <li> <a href="javascript:void(0);" class="btn-fechar pull-right tablet-element" title="Fechar">X</a> <div class="img-block-2"> <div class="block-title-mobile"> <div> <div class="pull-left"> <a href="/"> <img src="/assets/emais/img/emais-logo.png" alt='' class='logo-modal-mobile'> </a> </div> <div class="pull-right"> <a href="javascript:void(0);" class="btn-fechar pull-right" title="Fechar">X</a> </div> </div> <h3 class='title text-left'>Elizabeth Olsen conta que fez teste para viver Daenerys Targaryen </h3> </div> <div class="block-title-desktop"> <h3 class='title text-center'>Elizabeth Olsen conta que fez teste para viver Daenerys Targaryen <a href="javascript:void(0);" class="btn-fechar pull-right not-tablet-element" title="Fechar">X</a> </h3> </div> <figure> <div class="radial-overlay"></div> <img src="https://img.estadao.com.br/thumbs/940/resources/jpg/4/2/1554384859924.jpg" alt="Evan Agostini/AP | HBO/Divulgação"> </figure> <div class="legend-block"> <div class="line-figcaption"> <div class='social-block pull-left desktop'> <div class="social-midias compartilhe"> <div class="facebook "> <a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Femais.estadao.com.br%2Fnoticias%2Fgente%2Celizabeth-olsen-conta-que-fez-teste-para-viver-daenerys-targaryen%2C70002836186%3Futm_source%3Destadao%3Afacebook%26utm_medium%3Dlink" target="_blank"> <i class="fa fa-facebook"></i> </a> </div> <div class="twitter "> <a href="https://twitter.com/intent/tweet?text=Via%20Estad%C3%A3o%3A%20Elizabeth Olsen conta que fez teste para viver Daenerys Targaryen%20-%20&url=https%3A%2F%2Femais.estadao.com.br%2Fnoticias%2Fgente%2Celizabeth-olsen-conta-que-fez-teste-para-viver-daenerys-targaryen%2C70002836186%3Futm_source%3Destadao%3Atwitter%26utm_medium%3Dlink" target="_blank"> <i class="fa fa-twitter"></i> </a> </div> <div class="whatsapp hide"> <a href="whatsapp://send?text=Via%20Estad%C3%A3o%3A%20Elizabeth+Olsen+conta+que+fez+teste+para+viver+Daenerys+Targaryen%20-%20https%3A%2F%2Femais.estadao.com.br%2Fnoticias%2Fgente%2Celizabeth-olsen-conta-que-fez-teste-para-viver-daenerys-targaryen%2C70002836186%3Futm_source%3Destadao%3Awhatsapp%26utm_medium%3Dlink"> <i class="fa fa-whatsapp"></i> </a> </div> <div class="pinterest hide"> <a href="http://pinterest.com/pin/create/button/?url=https%3A%2F%2Femais.estadao.com.br%2Fnoticias%2Fgente%2Celizabeth-olsen-conta-que-fez-teste-para-viver-daenerys-targaryen%2C70002836186%3Futm_source%3Destadao%3Apinterest%26utm_medium%3Dlink&media=&description=Elizabeth+Olsen+conta+que+fez+teste+para+viver+Daenerys+Targaryen" target="_blank"> <i class="fa fa-pinterest-square"></i> </a> </div> <div class="google hide"> <a href="https://plus.google.com/share?url=https%3A%2F%2Femais.estadao.com.br%2Fnoticias%2Fgente%2Celizabeth-olsen-conta-que-fez-teste-para-viver-daenerys-targaryen%2C70002836186%3Futm_source%3Destadao%3Agplus%26utm_medium%3Dlink" target="_blank"> <i class="fa fa-google-plus-square"></i> </a> </div> <div class="linkedin hide"> <a href="https://www.linkedin.com/cws/share?url=https%3A%2F%2Femais.estadao.com.br%2Fnoticias%2Fgente%2Celizabeth-olsen-conta-que-fez-teste-para-viver-daenerys-targaryen%2C70002836186%3Futm_source%3Destadao%3Alinkedin%26utm_medium%3Dlink" target="_blank"> <i class="fa fa-linkedin-square"></i> </a> </div> <div class="print hide"> <a href="#" class="btn-print"> <i class="fa fa-print"></i> </a> </div> <div class="email hide"> <a href="mailto:?subject=Elizabeth Olsen conta que fez teste para viver Daenerys Targaryen&body=Elizabeth Olsen conta que fez teste para viver Daenerys Targaryen - https://emais.estadao.com.br/noticias/gente,elizabeth-olsen-conta-que-fez-teste-para-viver-daenerys-targaryen,70002836186%3Futm_source%3Destadao%3Amail%26utm_medium%3Dlink"> <i class="fa fa-envelope"></i> </a> </div> <div class="more "> <a href="#" class="btn-more" data-href="https%3A%2F%2Femais.estadao.com.br%2Fnoticias%2Fgente%2Celizabeth-olsen-conta-que-fez-teste-para-viver-daenerys-targaryen%2C70002836186" data-title="Elizabeth Olsen conta que fez teste para viver Daenerys Targaryen"> <span class="point"></span> <span class="point"></span> <span class="point"></span> </a> </div></div> </div> <div class='social-block pull-left mobile'> <div class="social-midias compartilhe"> <div class="facebook "> <a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Femais.estadao.com.br%2Fnoticias%2Fgente%2Celizabeth-olsen-conta-que-fez-teste-para-viver-daenerys-targaryen%2C70002836186%3Futm_source%3Destadao%3Afacebook%26utm_medium%3Dlink" target="_blank"> <i class="fa fa-facebook-square"></i> </a> </div> <div class="twitter hide"> <a href="https://twitter.com/intent/tweet?text=Via%20Estad%C3%A3o%3A%20Elizabeth Olsen conta que fez teste para viver Daenerys Targaryen%20-%20&url=https%3A%2F%2Femais.estadao.com.br%2Fnoticias%2Fgente%2Celizabeth-olsen-conta-que-fez-teste-para-viver-daenerys-targaryen%2C70002836186%3Futm_source%3Destadao%3Atwitter%26utm_medium%3Dlink" target="_blank"> <i class="fa fa-twitter-square"></i> </a> </div> <div class="whatsapp "> <a href="whatsapp://send?text=Via%20Estad%C3%A3o%3A%20Elizabeth+Olsen+conta+que+fez+teste+para+viver+Daenerys+Targaryen%20-%20https%3A%2F%2Femais.estadao.com.br%2Fnoticias%2Fgente%2Celizabeth-olsen-conta-que-fez-teste-para-viver-daenerys-targaryen%2C70002836186%3Futm_source%3Destadao%3Awhatsapp%26utm_medium%3Dlink"> <i class="fa fa-whatsapp"></i> </a> </div> <div class="pinterest hide"> <a href="http://pinterest.com/pin/create/button/?url=https%3A%2F%2Femais.estadao.com.br%2Fnoticias%2Fgente%2Celizabeth-olsen-conta-que-fez-teste-para-viver-daenerys-targaryen%2C70002836186%3Futm_source%3Destadao%3Apinterest%26utm_medium%3Dlink&media=&description=Elizabeth+Olsen+conta+que+fez+teste+para+viver+Daenerys+Targaryen" target="_blank"> <i class="fa fa-pinterest-square"></i> </a> </div> <div class="google hide"> <a href="https://plus.google.com/share?url=https%3A%2F%2Femais.estadao.com.br%2Fnoticias%2Fgente%2Celizabeth-olsen-conta-que-fez-teste-para-viver-daenerys-targaryen%2C70002836186%3Futm_source%3Destadao%3Agplus%26utm_medium%3Dlink" target="_blank"> <i class="fa fa-google-plus-square"></i> </a> </div> <div class="linkedin hide"> <a href="https://www.linkedin.com/cws/share?url=https%3A%2F%2Femais.estadao.com.br%2Fnoticias%2Fgente%2Celizabeth-olsen-conta-que-fez-teste-para-viver-daenerys-targaryen%2C70002836186%3Futm_source%3Destadao%3Alinkedin%26utm_medium%3Dlink" target="_blank"> <i class="fa fa-linkedin-square"></i> </a> </div> <div class="print hide"> <a href="#" class="btn-print"> <i class="fa fa-print"></i> </a> </div> <div class="email hide"> <a href="mailto:?subject=Elizabeth Olsen conta que fez teste para viver Daenerys Targaryen&body=Elizabeth Olsen conta que fez teste para viver Daenerys Targaryen - https://emais.estadao.com.br/noticias/gente,elizabeth-olsen-conta-que-fez-teste-para-viver-daenerys-targaryen,70002836186%3Futm_source%3Destadao%3Amail%26utm_medium%3Dlink"> <i class="fa fa-envelope"></i> </a> </div> <div class="more "> <a href="#" class="btn-more" data-href="https%3A%2F%2Femais.estadao.com.br%2Fnoticias%2Fgente%2Celizabeth-olsen-conta-que-fez-teste-para-viver-daenerys-targaryen%2C70002836186" data-title="Elizabeth Olsen conta que fez teste para viver Daenerys Targaryen"> <span class="point"></span> <span class="point"></span> <span class="point"></span> </a> </div></div> </div> <div class='paginator_number pull-right'> <span class="order">18 | 21</span> </div> </div> <div class='subtitle text-left'> <strong> Game of Thrones </strong> </div> <div class='legenda text-left'> <span class='leg'> <p>Kit Harington interpreta Jon Snow.</p> <br/> <span class="credito">Foto: Evan Agostini/AP | HBO/Divulgação</span> </span> </div> </div> </div> </li> <li> <a href="javascript:void(0);" class="btn-fechar pull-right tablet-element" title="Fechar">X</a> <div class="img-block-2"> <div class="block-title-mobile"> <div> <div class="pull-left"> <a href="/"> <img src="/assets/emais/img/emais-logo.png" alt='' class='logo-modal-mobile'> </a> </div> <div class="pull-right"> <a href="javascript:void(0);" class="btn-fechar pull-right" title="Fechar">X</a> </div> </div> <h3 class='title text-left'>Elizabeth Olsen conta que fez teste para viver Daenerys Targaryen </h3> </div> <div class="block-title-desktop"> <h3 class='title text-center'>Elizabeth Olsen conta que fez teste para viver Daenerys Targaryen <a href="javascript:void(0);" class="btn-fechar pull-right not-tablet-element" title="Fechar">X</a> </h3> </div> <figure> <div class="radial-overlay"></div> <img src="https://img.estadao.com.br/thumbs/940/resources/jpg/1/8/1554384889981.jpg" alt="HBO/Divulgação | Evan Agostini/AP"> </figure> <div class="legend-block"> <div class="line-figcaption"> <div class='social-block pull-left desktop'> <div class="social-midias compartilhe"> <div class="facebook "> <a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Femais.estadao.com.br%2Fnoticias%2Fgente%2Celizabeth-olsen-conta-que-fez-teste-para-viver-daenerys-targaryen%2C70002836186%3Futm_source%3Destadao%3Afacebook%26utm_medium%3Dlink" target="_blank"> <i class="fa fa-facebook"></i> </a> </div> <div class="twitter "> <a href="https://twitter.com/intent/tweet?text=Via%20Estad%C3%A3o%3A%20Elizabeth Olsen conta que fez teste para viver Daenerys Targaryen%20-%20&url=https%3A%2F%2Femais.estadao.com.br%2Fnoticias%2Fgente%2Celizabeth-olsen-conta-que-fez-teste-para-viver-daenerys-targaryen%2C70002836186%3Futm_source%3Destadao%3Atwitter%26utm_medium%3Dlink" target="_blank"> <i class="fa fa-twitter"></i> </a> </div> <div class="whatsapp hide"> <a href="whatsapp://send?text=Via%20Estad%C3%A3o%3A%20Elizabeth+Olsen+conta+que+fez+teste+para+viver+Daenerys+Targaryen%20-%20https%3A%2F%2Femais.estadao.com.br%2Fnoticias%2Fgente%2Celizabeth-olsen-conta-que-fez-teste-para-viver-daenerys-targaryen%2C70002836186%3Futm_source%3Destadao%3Awhatsapp%26utm_medium%3Dlink"> <i class="fa fa-whatsapp"></i> </a> </div> <div class="pinterest hide"> <a href="http://pinterest.com/pin/create/button/?url=https%3A%2F%2Femais.estadao.com.br%2Fnoticias%2Fgente%2Celizabeth-olsen-conta-que-fez-teste-para-viver-daenerys-targaryen%2C70002836186%3Futm_source%3Destadao%3Apinterest%26utm_medium%3Dlink&media=&description=Elizabeth+Olsen+conta+que+fez+teste+para+viver+Daenerys+Targaryen" target="_blank"> <i class="fa fa-pinterest-square"></i> </a> </div> <div class="google hide"> <a href="https://plus.google.com/share?url=https%3A%2F%2Femais.estadao.com.br%2Fnoticias%2Fgente%2Celizabeth-olsen-conta-que-fez-teste-para-viver-daenerys-targaryen%2C70002836186%3Futm_source%3Destadao%3Agplus%26utm_medium%3Dlink" target="_blank"> <i class="fa fa-google-plus-square"></i> </a> </div> <div class="linkedin hide"> <a href="https://www.linkedin.com/cws/share?url=https%3A%2F%2Femais.estadao.com.br%2Fnoticias%2Fgente%2Celizabeth-olsen-conta-que-fez-teste-para-viver-daenerys-targaryen%2C70002836186%3Futm_source%3Destadao%3Alinkedin%26utm_medium%3Dlink" target="_blank"> <i class="fa fa-linkedin-square"></i> </a> </div> <div class="print hide"> <a href="#" class="btn-print"> <i class="fa fa-print"></i> </a> </div> <div class="email hide"> <a href="mailto:?subject=Elizabeth Olsen conta que fez teste para viver Daenerys Targaryen&body=Elizabeth Olsen conta que fez teste para viver Daenerys Targaryen - https://emais.estadao.com.br/noticias/gente,elizabeth-olsen-conta-que-fez-teste-para-viver-daenerys-targaryen,70002836186%3Futm_source%3Destadao%3Amail%26utm_medium%3Dlink"> <i class="fa fa-envelope"></i> </a> </div> <div class="more "> <a href="#" class="btn-more" data-href="https%3A%2F%2Femais.estadao.com.br%2Fnoticias%2Fgente%2Celizabeth-olsen-conta-que-fez-teste-para-viver-daenerys-targaryen%2C70002836186" data-title="Elizabeth Olsen conta que fez teste para viver Daenerys Targaryen"> <span class="point"></span> <span class="point"></span> <span class="point"></span> </a> </div></div> </div> <div class='social-block pull-left mobile'> <div class="social-midias compartilhe"> <div class="facebook "> <a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Femais.estadao.com.br%2Fnoticias%2Fgente%2Celizabeth-olsen-conta-que-fez-teste-para-viver-daenerys-targaryen%2C70002836186%3Futm_source%3Destadao%3Afacebook%26utm_medium%3Dlink" target="_blank"> <i class="fa fa-facebook-square"></i> </a> </div> <div class="twitter hide"> <a href="https://twitter.com/intent/tweet?text=Via%20Estad%C3%A3o%3A%20Elizabeth Olsen conta que fez teste para viver Daenerys Targaryen%20-%20&url=https%3A%2F%2Femais.estadao.com.br%2Fnoticias%2Fgente%2Celizabeth-olsen-conta-que-fez-teste-para-viver-daenerys-targaryen%2C70002836186%3Futm_source%3Destadao%3Atwitter%26utm_medium%3Dlink" target="_blank"> <i class="fa fa-twitter-square"></i> </a> </div> <div class="whatsapp "> <a href="whatsapp://send?text=Via%20Estad%C3%A3o%3A%20Elizabeth+Olsen+conta+que+fez+teste+para+viver+Daenerys+Targaryen%20-%20https%3A%2F%2Femais.estadao.com.br%2Fnoticias%2Fgente%2Celizabeth-olsen-conta-que-fez-teste-para-viver-daenerys-targaryen%2C70002836186%3Futm_source%3Destadao%3Awhatsapp%26utm_medium%3Dlink"> <i class="fa fa-whatsapp"></i> </a> </div> <div class="pinterest hide"> <a href="http://pinterest.com/pin/create/button/?url=https%3A%2F%2Femais.estadao.com.br%2Fnoticias%2Fgente%2Celizabeth-olsen-conta-que-fez-teste-para-viver-daenerys-targaryen%2C70002836186%3Futm_source%3Destadao%3Apinterest%26utm_medium%3Dlink&media=&description=Elizabeth+Olsen+conta+que+fez+teste+para+viver+Daenerys+Targaryen" target="_blank"> <i class="fa fa-pinterest-square"></i> </a> </div> <div class="google hide"> <a href="https://plus.google.com/share?url=https%3A%2F%2Femais.estadao.com.br%2Fnoticias%2Fgente%2Celizabeth-olsen-conta-que-fez-teste-para-viver-daenerys-targaryen%2C70002836186%3Futm_source%3Destadao%3Agplus%26utm_medium%3Dlink" target="_blank"> <i class="fa fa-google-plus-square"></i> </a> </div> <div class="linkedin hide"> <a href="https://www.linkedin.com/cws/share?url=https%3A%2F%2Femais.estadao.com.br%2Fnoticias%2Fgente%2Celizabeth-olsen-conta-que-fez-teste-para-viver-daenerys-targaryen%2C70002836186%3Futm_source%3Destadao%3Alinkedin%26utm_medium%3Dlink" target="_blank"> <i class="fa fa-linkedin-square"></i> </a> </div> <div class="print hide"> <a href="#" class="btn-print"> <i class="fa fa-print"></i> </a> </div> <div class="email hide"> <a href="mailto:?subject=Elizabeth Olsen conta que fez teste para viver Daenerys Targaryen&body=Elizabeth Olsen conta que fez teste para viver Daenerys Targaryen - https://emais.estadao.com.br/noticias/gente,elizabeth-olsen-conta-que-fez-teste-para-viver-daenerys-targaryen,70002836186%3Futm_source%3Destadao%3Amail%26utm_medium%3Dlink"> <i class="fa fa-envelope"></i> </a> </div> <div class="more "> <a href="#" class="btn-more" data-href="https%3A%2F%2Femais.estadao.com.br%2Fnoticias%2Fgente%2Celizabeth-olsen-conta-que-fez-teste-para-viver-daenerys-targaryen%2C70002836186" data-title="Elizabeth Olsen conta que fez teste para viver Daenerys Targaryen"> <span class="point"></span> <span class="point"></span> <span class="point"></span> </a> </div></div> </div> <div class='paginator_number pull-right'> <span class="order">19 | 21</span> </div> </div> <div class='subtitle text-left'> <strong> Game of Thrones </strong> </div> <div class='legenda text-left'> <span class='leg'> <p>Peter Dinklage é Tyrion Lannister.</p> <br/> <span class="credito">Foto: HBO/Divulgação | Evan Agostini/AP</span> </span> </div> </div> </div> </li> <li> <a href="javascript:void(0);" class="btn-fechar pull-right tablet-element" title="Fechar">X</a> <div class="img-block-2"> <div class="block-title-mobile"> <div> <div class="pull-left"> <a href="/"> <img src="/assets/emais/img/emais-logo.png" alt='' class='logo-modal-mobile'> </a> </div> <div class="pull-right"> <a href="javascript:void(0);" class="btn-fechar pull-right" title="Fechar">X</a> </div> </div> <h3 class='title text-left'>Elizabeth Olsen conta que fez teste para viver Daenerys Targaryen </h3> </div> <div class="block-title-desktop"> <h3 class='title text-center'>Elizabeth Olsen conta que fez teste para viver Daenerys Targaryen <a href="javascript:void(0);" class="btn-fechar pull-right not-tablet-element" title="Fechar">X</a> </h3> </div> <figure> <div class="radial-overlay"></div> <img src="https://img.estadao.com.br/thumbs/940/resources/jpg/7/9/1554384859797.jpg" alt="HBO/Divulgação | Evan Agostini/AP"> </figure> <div class="legend-block"> <div class="line-figcaption"> <div class='social-block pull-left desktop'> <div class="social-midias compartilhe"> <div class="facebook "> <a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Femais.estadao.com.br%2Fnoticias%2Fgente%2Celizabeth-olsen-conta-que-fez-teste-para-viver-daenerys-targaryen%2C70002836186%3Futm_source%3Destadao%3Afacebook%26utm_medium%3Dlink" target="_blank"> <i class="fa fa-facebook"></i> </a> </div> <div class="twitter "> <a href="https://twitter.com/intent/tweet?text=Via%20Estad%C3%A3o%3A%20Elizabeth Olsen conta que fez teste para viver Daenerys Targaryen%20-%20&url=https%3A%2F%2Femais.estadao.com.br%2Fnoticias%2Fgente%2Celizabeth-olsen-conta-que-fez-teste-para-viver-daenerys-targaryen%2C70002836186%3Futm_source%3Destadao%3Atwitter%26utm_medium%3Dlink" target="_blank"> <i class="fa fa-twitter"></i> </a> </div> <div class="whatsapp hide"> <a href="whatsapp://send?text=Via%20Estad%C3%A3o%3A%20Elizabeth+Olsen+conta+que+fez+teste+para+viver+Daenerys+Targaryen%20-%20https%3A%2F%2Femais.estadao.com.br%2Fnoticias%2Fgente%2Celizabeth-olsen-conta-que-fez-teste-para-viver-daenerys-targaryen%2C70002836186%3Futm_source%3Destadao%3Awhatsapp%26utm_medium%3Dlink"> <i class="fa fa-whatsapp"></i> </a> </div> <div class="pinterest hide"> <a href="http://pinterest.com/pin/create/button/?url=https%3A%2F%2Femais.estadao.com.br%2Fnoticias%2Fgente%2Celizabeth-olsen-conta-que-fez-teste-para-viver-daenerys-targaryen%2C70002836186%3Futm_source%3Destadao%3Apinterest%26utm_medium%3Dlink&media=&description=Elizabeth+Olsen+conta+que+fez+teste+para+viver+Daenerys+Targaryen" target="_blank"> <i class="fa fa-pinterest-square"></i> </a> </div> <div class="google hide"> <a href="https://plus.google.com/share?url=https%3A%2F%2Femais.estadao.com.br%2Fnoticias%2Fgente%2Celizabeth-olsen-conta-que-fez-teste-para-viver-daenerys-targaryen%2C70002836186%3Futm_source%3Destadao%3Agplus%26utm_medium%3Dlink" target="_blank"> <i class="fa fa-google-plus-square"></i> </a> </div> <div class="linkedin hide"> <a href="https://www.linkedin.com/cws/share?url=https%3A%2F%2Femais.estadao.com.br%2Fnoticias%2Fgente%2Celizabeth-olsen-conta-que-fez-teste-para-viver-daenerys-targaryen%2C70002836186%3Futm_source%3Destadao%3Alinkedin%26utm_medium%3Dlink" target="_blank"> <i class="fa fa-linkedin-square"></i> </a> </div> <div class="print hide"> <a href="#" class="btn-print"> <i class="fa fa-print"></i> </a> </div> <div class="email hide"> <a href="mailto:?subject=Elizabeth Olsen conta que fez teste para viver Daenerys Targaryen&body=Elizabeth Olsen conta que fez teste para viver Daenerys Targaryen - https://emais.estadao.com.br/noticias/gente,elizabeth-olsen-conta-que-fez-teste-para-viver-daenerys-targaryen,70002836186%3Futm_source%3Destadao%3Amail%26utm_medium%3Dlink"> <i class="fa fa-envelope"></i> </a> </div> <div class="more "> <a href="#" class="btn-more" data-href="https%3A%2F%2Femais.estadao.com.br%2Fnoticias%2Fgente%2Celizabeth-olsen-conta-que-fez-teste-para-viver-daenerys-targaryen%2C70002836186" data-title="Elizabeth Olsen conta que fez teste para viver Daenerys Targaryen"> <span class="point"></span> <span class="point"></span> <span class="point"></span> </a> </div></div> </div> <div class='social-block pull-left mobile'> <div class="social-midias compartilhe"> <div class="facebook "> <a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Femais.estadao.com.br%2Fnoticias%2Fgente%2Celizabeth-olsen-conta-que-fez-teste-para-viver-daenerys-targaryen%2C70002836186%3Futm_source%3Destadao%3Afacebook%26utm_medium%3Dlink" target="_blank"> <i class="fa fa-facebook-square"></i> </a> </div> <div class="twitter hide"> <a href="https://twitter.com/intent/tweet?text=Via%20Estad%C3%A3o%3A%20Elizabeth Olsen conta que fez teste para viver Daenerys Targaryen%20-%20&url=https%3A%2F%2Femais.estadao.com.br%2Fnoticias%2Fgente%2Celizabeth-olsen-conta-que-fez-teste-para-viver-daenerys-targaryen%2C70002836186%3Futm_source%3Destadao%3Atwitter%26utm_medium%3Dlink" target="_blank"> <i class="fa fa-twitter-square"></i> </a> </div> <div class="whatsapp "> <a href="whatsapp://send?text=Via%20Estad%C3%A3o%3A%20Elizabeth+Olsen+conta+que+fez+teste+para+viver+Daenerys+Targaryen%20-%20https%3A%2F%2Femais.estadao.com.br%2Fnoticias%2Fgente%2Celizabeth-olsen-conta-que-fez-teste-para-viver-daenerys-targaryen%2C70002836186%3Futm_source%3Destadao%3Awhatsapp%26utm_medium%3Dlink"> <i class="fa fa-whatsapp"></i> </a> </div> <div class="pinterest hide"> <a href="http://pinterest.com/pin/create/button/?url=https%3A%2F%2Femais.estadao.com.br%2Fnoticias%2Fgente%2Celizabeth-olsen-conta-que-fez-teste-para-viver-daenerys-targaryen%2C70002836186%3Futm_source%3Destadao%3Apinterest%26utm_medium%3Dlink&media=&description=Elizabeth+Olsen+conta+que+fez+teste+para+viver+Daenerys+Targaryen" target="_blank"> <i class="fa fa-pinterest-square"></i> </a> </div> <div class="google hide"> <a href="https://plus.google.com/share?url=https%3A%2F%2Femais.estadao.com.br%2Fnoticias%2Fgente%2Celizabeth-olsen-conta-que-fez-teste-para-viver-daenerys-targaryen%2C70002836186%3Futm_source%3Destadao%3Agplus%26utm_medium%3Dlink" target="_blank"> <i class="fa fa-google-plus-square"></i> </a> </div> <div class="linkedin hide"> <a href="https://www.linkedin.com/cws/share?url=https%3A%2F%2Femais.estadao.com.br%2Fnoticias%2Fgente%2Celizabeth-olsen-conta-que-fez-teste-para-viver-daenerys-targaryen%2C70002836186%3Futm_source%3Destadao%3Alinkedin%26utm_medium%3Dlink" target="_blank"> <i class="fa fa-linkedin-square"></i> </a> </div> <div class="print hide"> <a href="#" class="btn-print"> <i class="fa fa-print"></i> </a> </div> <div class="email hide"> <a href="mailto:?subject=Elizabeth Olsen conta que fez teste para viver Daenerys Targaryen&body=Elizabeth Olsen conta que fez teste para viver Daenerys Targaryen - https://emais.estadao.com.br/noticias/gente,elizabeth-olsen-conta-que-fez-teste-para-viver-daenerys-targaryen,70002836186%3Futm_source%3Destadao%3Amail%26utm_medium%3Dlink"> <i class="fa fa-envelope"></i> </a> </div> <div class="more "> <a href="#" class="btn-more" data-href="https%3A%2F%2Femais.estadao.com.br%2Fnoticias%2Fgente%2Celizabeth-olsen-conta-que-fez-teste-para-viver-daenerys-targaryen%2C70002836186" data-title="Elizabeth Olsen conta que fez teste para viver Daenerys Targaryen"> <span class="point"></span> <span class="point"></span> <span class="point"></span> </a> </div></div> </div> <div class='paginator_number pull-right'> <span class="order">20 | 21</span> </div> </div> <div class='subtitle text-left'> <strong> Game of Thrones </strong> </div> <div class='legenda text-left'> <span class='leg'> <p>Sophie Turner e sua personagem Sansa Stark.</p> <br/> <span class="credito">Foto: HBO/Divulgação | Evan Agostini/AP</span> </span> </div> </div> </div> </li> <li> <a href="javascript:void(0);" class="btn-fechar pull-right tablet-element" title="Fechar">X</a> <div class="img-block-2"> <div class="block-title-mobile"> <div> <div class="pull-left"> <a href="/"> <img src="/assets/emais/img/emais-logo.png" alt='' class='logo-modal-mobile'> </a> </div> <div class="pull-right"> <a href="javascript:void(0);" class="btn-fechar pull-right" title="Fechar">X</a> </div> </div> <h3 class='title text-left'>Elizabeth Olsen conta que fez teste para viver Daenerys Targaryen </h3> </div> <div class="block-title-desktop"> <h3 class='title text-center'>Elizabeth Olsen conta que fez teste para viver Daenerys Targaryen <a href="javascript:void(0);" class="btn-fechar pull-right not-tablet-element" title="Fechar">X</a> </h3> </div> <figure> <div class="radial-overlay"></div> <img src="https://img.estadao.com.br/thumbs/940/resources/jpg/5/3/1554384892735.jpg" alt="Evan Agostini/AP | HBO/Divulgação"> </figure> <div class="legend-block"> <div class="line-figcaption"> <div class='social-block pull-left desktop'> <div class="social-midias compartilhe"> <div class="facebook "> <a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Femais.estadao.com.br%2Fnoticias%2Fgente%2Celizabeth-olsen-conta-que-fez-teste-para-viver-daenerys-targaryen%2C70002836186%3Futm_source%3Destadao%3Afacebook%26utm_medium%3Dlink" target="_blank"> <i class="fa fa-facebook"></i> </a> </div> <div class="twitter "> <a href="https://twitter.com/intent/tweet?text=Via%20Estad%C3%A3o%3A%20Elizabeth Olsen conta que fez teste para viver Daenerys Targaryen%20-%20&url=https%3A%2F%2Femais.estadao.com.br%2Fnoticias%2Fgente%2Celizabeth-olsen-conta-que-fez-teste-para-viver-daenerys-targaryen%2C70002836186%3Futm_source%3Destadao%3Atwitter%26utm_medium%3Dlink" target="_blank"> <i class="fa fa-twitter"></i> </a> </div> <div class="whatsapp hide"> <a href="whatsapp://send?text=Via%20Estad%C3%A3o%3A%20Elizabeth+Olsen+conta+que+fez+teste+para+viver+Daenerys+Targaryen%20-%20https%3A%2F%2Femais.estadao.com.br%2Fnoticias%2Fgente%2Celizabeth-olsen-conta-que-fez-teste-para-viver-daenerys-targaryen%2C70002836186%3Futm_source%3Destadao%3Awhatsapp%26utm_medium%3Dlink"> <i class="fa fa-whatsapp"></i> </a> </div> <div class="pinterest hide"> <a href="http://pinterest.com/pin/create/button/?url=https%3A%2F%2Femais.estadao.com.br%2Fnoticias%2Fgente%2Celizabeth-olsen-conta-que-fez-teste-para-viver-daenerys-targaryen%2C70002836186%3Futm_source%3Destadao%3Apinterest%26utm_medium%3Dlink&media=&description=Elizabeth+Olsen+conta+que+fez+teste+para+viver+Daenerys+Targaryen" target="_blank"> <i class="fa fa-pinterest-square"></i> </a> </div> <div class="google hide"> <a href="https://plus.google.com/share?url=https%3A%2F%2Femais.estadao.com.br%2Fnoticias%2Fgente%2Celizabeth-olsen-conta-que-fez-teste-para-viver-daenerys-targaryen%2C70002836186%3Futm_source%3Destadao%3Agplus%26utm_medium%3Dlink" target="_blank"> <i class="fa fa-google-plus-square"></i> </a> </div> <div class="linkedin hide"> <a href="https://www.linkedin.com/cws/share?url=https%3A%2F%2Femais.estadao.com.br%2Fnoticias%2Fgente%2Celizabeth-olsen-conta-que-fez-teste-para-viver-daenerys-targaryen%2C70002836186%3Futm_source%3Destadao%3Alinkedin%26utm_medium%3Dlink" target="_blank"> <i class="fa fa-linkedin-square"></i> </a> </div> <div class="print hide"> <a href="#" class="btn-print"> <i class="fa fa-print"></i> </a> </div> <div class="email hide"> <a href="mailto:?subject=Elizabeth Olsen conta que fez teste para viver Daenerys Targaryen&body=Elizabeth Olsen conta que fez teste para viver Daenerys Targaryen - https://emais.estadao.com.br/noticias/gente,elizabeth-olsen-conta-que-fez-teste-para-viver-daenerys-targaryen,70002836186%3Futm_source%3Destadao%3Amail%26utm_medium%3Dlink"> <i class="fa fa-envelope"></i> </a> </div> <div class="more "> <a href="#" class="btn-more" data-href="https%3A%2F%2Femais.estadao.com.br%2Fnoticias%2Fgente%2Celizabeth-olsen-conta-que-fez-teste-para-viver-daenerys-targaryen%2C70002836186" data-title="Elizabeth Olsen conta que fez teste para viver Daenerys Targaryen"> <span class="point"></span> <span class="point"></span> <span class="point"></span> </a> </div></div> </div> <div class='social-block pull-left mobile'> <div class="social-midias compartilhe"> <div class="facebook "> <a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Femais.estadao.com.br%2Fnoticias%2Fgente%2Celizabeth-olsen-conta-que-fez-teste-para-viver-daenerys-targaryen%2C70002836186%3Futm_source%3Destadao%3Afacebook%26utm_medium%3Dlink" target="_blank"> <i class="fa fa-facebook-square"></i> </a> </div> <div class="twitter hide"> <a href="https://twitter.com/intent/tweet?text=Via%20Estad%C3%A3o%3A%20Elizabeth Olsen conta que fez teste para viver Daenerys Targaryen%20-%20&url=https%3A%2F%2Femais.estadao.com.br%2Fnoticias%2Fgente%2Celizabeth-olsen-conta-que-fez-teste-para-viver-daenerys-targaryen%2C70002836186%3Futm_source%3Destadao%3Atwitter%26utm_medium%3Dlink" target="_blank"> <i class="fa fa-twitter-square"></i> </a> </div> <div class="whatsapp "> <a href="whatsapp://send?text=Via%20Estad%C3%A3o%3A%20Elizabeth+Olsen+conta+que+fez+teste+para+viver+Daenerys+Targaryen%20-%20https%3A%2F%2Femais.estadao.com.br%2Fnoticias%2Fgente%2Celizabeth-olsen-conta-que-fez-teste-para-viver-daenerys-targaryen%2C70002836186%3Futm_source%3Destadao%3Awhatsapp%26utm_medium%3Dlink"> <i class="fa fa-whatsapp"></i> </a> </div> <div class="pinterest hide"> <a href="http://pinterest.com/pin/create/button/?url=https%3A%2F%2Femais.estadao.com.br%2Fnoticias%2Fgente%2Celizabeth-olsen-conta-que-fez-teste-para-viver-daenerys-targaryen%2C70002836186%3Futm_source%3Destadao%3Apinterest%26utm_medium%3Dlink&media=&description=Elizabeth+Olsen+conta+que+fez+teste+para+viver+Daenerys+Targaryen" target="_blank"> <i class="fa fa-pinterest-square"></i> </a> </div> <div class="google hide"> <a href="https://plus.google.com/share?url=https%3A%2F%2Femais.estadao.com.br%2Fnoticias%2Fgente%2Celizabeth-olsen-conta-que-fez-teste-para-viver-daenerys-targaryen%2C70002836186%3Futm_source%3Destadao%3Agplus%26utm_medium%3Dlink" target="_blank"> <i class="fa fa-google-plus-square"></i> </a> </div> <div class="linkedin hide"> <a href="https://www.linkedin.com/cws/share?url=https%3A%2F%2Femais.estadao.com.br%2Fnoticias%2Fgente%2Celizabeth-olsen-conta-que-fez-teste-para-viver-daenerys-targaryen%2C70002836186%3Futm_source%3Destadao%3Alinkedin%26utm_medium%3Dlink" target="_blank"> <i class="fa fa-linkedin-square"></i> </a> </div> <div class="print hide"> <a href="#" class="btn-print"> <i class="fa fa-print"></i> </a> </div> <div class="email hide"> <a href="mailto:?subject=Elizabeth Olsen conta que fez teste para viver Daenerys Targaryen&body=Elizabeth Olsen conta que fez teste para viver Daenerys Targaryen - https://emais.estadao.com.br/noticias/gente,elizabeth-olsen-conta-que-fez-teste-para-viver-daenerys-targaryen,70002836186%3Futm_source%3Destadao%3Amail%26utm_medium%3Dlink"> <i class="fa fa-envelope"></i> </a> </div> <div class="more "> <a href="#" class="btn-more" data-href="https%3A%2F%2Femais.estadao.com.br%2Fnoticias%2Fgente%2Celizabeth-olsen-conta-que-fez-teste-para-viver-daenerys-targaryen%2C70002836186" data-title="Elizabeth Olsen conta que fez teste para viver Daenerys Targaryen"> <span class="point"></span> <span class="point"></span> <span class="point"></span> </a> </div></div> </div> <div class='paginator_number pull-right'> <span class="order">21 | 21</span> </div> </div> <div class='subtitle text-left'> <strong> Game of Thrones </strong> </div> <div class='legenda text-left'> <span class='leg'> <p>Nikolaj Coster-Waldau e seu personagem&#160;Jaime Lannister.</p> <br/> <span class="credito">Foto: Evan Agostini/AP | HBO/Divulgação</span> </span> </div> </div> </div> </li> </ul> <a href="javascript:void(0);" class="navegacao-mais-noticias xprev"><span class="arrow left"></span></a> <a href="javascript:void(0);" class="navegacao-mais-noticias xnext"><span class="arrow right"></span></a> </div> </div></div></p></p><p><div id='oop-inread-8' class='publicidade dfp' data-force='1' data-screenmap='out_of_page' data-target='{"formato":"oop-inread","page_url":"emais.estadao.com.br,noticias,gente,elizabeth-olsen-conta-que-fez-teste-para-viver-daenerys-targaryen,70002836186","pg_tipo":"interna","tags":"elizabeth-olsen,vingadores-marvel,emilia-clarke,game-of-thrones"}' data-status='init' ></div></p> </article> </section> </div> </section> </div> <div class='row'> <div class='col-md-12 col-sm-12 col-xs-12 row-taboola'></div> </div> <div class="row comentarios" id="noticia_1"><section class="col-sm-12 col-xs-12 main-news"><div class="comments-wrapper" id="comment_P_1.2836186"><div data-coral="lazy" data-url="https://emais.estadao.com.br/noticias/gente,elizabeth-olsen-conta-que-fez-teste-para-viver-daenerys-targaryen,70002836186"></div></div></section><div class="col-xs-12 bottom3"> <div id='oop-inread-0' class='publicidade dfp' data-force='1' data-screenmap='out_of_page' data-target='{"formato":"oop-inread","page_url":"emais.estadao.com.br,noticias,gente,elizabeth-olsen-conta-que-fez-teste-para-viver-daenerys-targaryen,70002836186","pg_tipo":null,"tags":false}' data-status='init' data-no-depara='1'></div></div></div> </article> <div class="sidebar-home" id="sidebar-emais"> <div style='display:block;margin-bottom:20px;'><div id='tmeio1-2' class='publicidade dfp' data-screenmap='Tile_300_250_T_250' data-target='{"formato":"tmeio1","page_url":"emais.estadao.com.br,noticias,gente,elizabeth-olsen-conta-que-fez-teste-para-viver-daenerys-targaryen,70002836186","pg_tipo":"interna","tags":"noticias,famosos,informacao,entretenimento"}' data-status='init' ></div></div> <div class="cupons"> <header> <h2 class="cupons-title" title="Cupons Estadão">Cupons Estad&atilde;o</h2> <span class="cupons-pub">PUBLICIDADE</span> </header> <ul class="list-cupons"> <li> <div class="cupons-mold"> <a href="https://www.estadao.com.br/cupons/carrefour" title="Cupom de desconto Carrefour em 2019" target="_blank"> <div class="cupons-desc"> <h3 class="cupons-desc-title">Cupom de desconto Carrefour em 2019</h3> <p class="cupons-desc-sub">15% OFF em Compras de Mercado com o Cupom Carrefour</p> </div> </a> </div> </li> <li> <div class="cupons-mold"> <a href="https://www.estadao.com.br/cupons/americanas" title="Cupom de desconto Americanas 2019" target="_blank"> <div class="cupons-desc"> <h3 class="cupons-desc-title">Cupom de desconto Americanas 2019</h3> <p class="cupons-desc-sub">R$10 OFF na primeira compra com o cupom Americanas!</p> </div> </a> </div> </li> <li> <div class="cupons-mold"> <a href="https://www.estadao.com.br/cupons/fast-shop" title="Cupom Fast Shop em 2019" target="_blank"> <div class="cupons-desc"> <h3 class="cupons-desc-title">Cupom Fast Shop em 2019</h3> <p class="cupons-desc-sub">45% em oferta na Fast Shop em Smartphones & Celular </p> </div> </a> </div> </li> </ul> </div> <div class="widget-sidebar content-item border-top-emais emais-newsletter"> <header class="title"> <div class="icon"> <h3 title="Newsletter">Newsletter</h3> </div> </header> <div class="widget-title"> Assine nossa newsletter e saiba tudo sobre cultura pop </div> <div> <form action="#" method="post"> <div class="form-group"> <div> <input type="email" placeholder="Seu e-mail" class="txt-email txtEmail"> <input type="hidden" name="newsletter_id[]" class="newsletter-item" value="22"/> </div> <div> <a href="javascript:void(0)" class="btn btn-branco btn-cadastre" title="Enviar">Enviar</a> </div> </div> </form> <div class='newsletter-block'> <div class="feedback"> <h3>E-mail cadastrado</h3> <p>Logo você receberá os melhores<br>conteúdos em seu e-mail.</p> </div> </div> <div class='clearfix'></div> </div></div> <div class="widget-sidebar content-item destaque-frase"><a href="https://emais.estadao.com.br/noticias/gente,bruno-gagliasso-responde-internauta-que-disse-ter-ranco-por-ele-nao-ter-filho-biologico,70002828158" title=&quot;A Giovanna costuma dizer que aprendeu com a vida que n&atilde;o existe essa de biol&oacute;gico ou natural quando ser m&atilde;e e pai &eacute; amar incondicionalmente, cuidar, educar e proteger algu&eacute;m. Eu aprendi tamb&eacute;m!&quot;""><figure> <img src="https://img.estadao.com.br/fotos/crop/300x165/fotos3/374x211/bruno_gagliasso_frase.jpg" alt="&quot;A Giovanna costuma dizer que aprendeu com a vida que n&atilde;o existe essa de biol&oacute;gico ou natural quando ser m&atilde;e e pai &eacute; amar incondicionalmente, cuidar, educar e proteger algu&eacute;m. Eu aprendi tamb&eacute;m!&quot;"/> </figure> </a> <section class="post"> <h4 class="chapeu">Bruno Gagliasso</h4> <a href="https://emais.estadao.com.br/noticias/gente,bruno-gagliasso-responde-internauta-que-disse-ter-ranco-por-ele-nao-ter-filho-biologico,70002828158" title="&quot;A Giovanna costuma dizer que aprendeu com a vida que n&atilde;o existe essa de biol&oacute;gico ou natural quando ser m&atilde;e e pai &eacute; amar incondicionalmente, cuidar, educar e proteger algu&eacute;m. Eu aprendi tamb&eacute;m!&quot;"> <h3 class="titulo">&quot;A Giovanna costuma dizer que aprendeu com a vida que n&atilde;o existe essa de biol&oacute;gico ou natural quando ser m&atilde;e e pai &eacute; amar incondicionalmente, cuidar, educar e proteger algu&eacute;m. Eu aprendi tamb&eacute;m!&quot;</h3> <span>Ator fala sobre ter adotado a filha Titi com Giovanna Ewbank</span> </a> <div class='social-icons brown'> <ul class="social-midias compartilhe"> <li class="facebook "> <a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Femais.estadao.com.br%2Fnoticias%2Fgente%2Cbruno-gagliasso-responde-internauta-que-disse-ter-ranco-por-ele-nao-ter-filho-biologico%2C70002828158%3Futm_source%3Destadao%3Afacebook%26utm_medium%3Dlink" target="_blank"> <i class="fa fa-facebook-square"></i> </a> </li> <li class="twitter "> <a href="https://twitter.com/intent/tweet?text=Via%20Estad%C3%A3o%3A%20&quot;A Giovanna costuma dizer que aprendeu com a vida que n&atilde;o existe essa de biol&oacute;gico ou natural quando ser m&atilde;e e pai &eacute; amar incondicionalmente, cuidar, educar e proteger algu&eacute;m. Eu aprendi tamb&eacute;m!&quot;%20-%20&url=https%3A%2F%2Femais.estadao.com.br%2Fnoticias%2Fgente%2Cbruno-gagliasso-responde-internauta-que-disse-ter-ranco-por-ele-nao-ter-filho-biologico%2C70002828158%3Futm_source%3Destadao%3Atwitter%26utm_medium%3Dlink" target="_blank"> <i class="fa fa-twitter-square"></i> </a> </li> <li class="whatsapp "> <a href="whatsapp://send?text=Via%20Estad%C3%A3o%3A%20%26quot%3BA+Giovanna+costuma+dizer+que+aprendeu+com+a+vida+que+n%26atilde%3Bo+existe+essa+de+biol%26oacute%3Bgico+ou+natural+quando+ser+m%26atilde%3Be+e+pai+%26eacute%3B+amar+incondicionalmente%2C+cuidar%2C+educar+e+proteger+algu%26eacute%3Bm.+Eu+aprendi+tamb%26eacute%3Bm%21%26quot%3B%20-%20https%3A%2F%2Femais.estadao.com.br%2Fnoticias%2Fgente%2Cbruno-gagliasso-responde-internauta-que-disse-ter-ranco-por-ele-nao-ter-filho-biologico%2C70002828158%3Futm_source%3Destadao%3Awhatsapp%26utm_medium%3Dlink"> <i class="fa fa-whatsapp"></i> </a> </li> <li class="pinterest hide"> <a href="http://pinterest.com/pin/create/button/?url=https%3A%2F%2Femais.estadao.com.br%2Fnoticias%2Fgente%2Cbruno-gagliasso-responde-internauta-que-disse-ter-ranco-por-ele-nao-ter-filho-biologico%2C70002828158%3Futm_source%3Destadao%3Apinterest%26utm_medium%3Dlink&media=https://img.estadao.com.br/fotos3/374x211/bruno_gagliasso_frase.jpg&description=%26quot%3BA+Giovanna+costuma+dizer+que+aprendeu+com+a+vida+que+n%26atilde%3Bo+existe+essa+de+biol%26oacute%3Bgico+ou+natural+quando+ser+m%26atilde%3Be+e+pai+%26eacute%3B+amar+incondicionalmente%2C+cuidar%2C+educar+e+proteger+algu%26eacute%3Bm.+Eu+aprendi+tamb%26eacute%3Bm%21%26quot%3B" target="_blank"> <i class="fa fa-pinterest-square"></i> </a> </li> <li class="google hide"> <a href="https://plus.google.com/share?url=https%3A%2F%2Femais.estadao.com.br%2Fnoticias%2Fgente%2Cbruno-gagliasso-responde-internauta-que-disse-ter-ranco-por-ele-nao-ter-filho-biologico%2C70002828158%3Futm_source%3Destadao%3Agplus%26utm_medium%3Dlink" target="_blank"> <i class="fa fa-google-plus-square"></i> </a> </li> <li class="linkedin hide"> <a href="https://www.linkedin.com/cws/share?url=https%3A%2F%2Femais.estadao.com.br%2Fnoticias%2Fgente%2Cbruno-gagliasso-responde-internauta-que-disse-ter-ranco-por-ele-nao-ter-filho-biologico%2C70002828158%3Futm_source%3Destadao%3Alinkedin%26utm_medium%3Dlink" target="_blank"> <i class="fa fa-linkedin-square"></i> </a> </li> <li class="print hide"> <a href="#" class="btn-print"> <i class="fa fa-print"></i> </a> </li> <li class="email hide"> <a href="mailto:?subject=&quot;A Giovanna costuma dizer que aprendeu com a vida que n&atilde;o existe essa de biol&oacute;gico ou natural quando ser m&atilde;e e pai &eacute; amar incondicionalmente, cuidar, educar e proteger algu&eacute;m. Eu aprendi tamb&eacute;m!&quot;&body=&quot;A Giovanna costuma dizer que aprendeu com a vida que n&atilde;o existe essa de biol&oacute;gico ou natural quando ser m&atilde;e e pai &eacute; amar incondicionalmente, cuidar, educar e proteger algu&eacute;m. Eu aprendi tamb&eacute;m!&quot; - https://emais.estadao.com.br/noticias/gente,bruno-gagliasso-responde-internauta-que-disse-ter-ranco-por-ele-nao-ter-filho-biologico,70002828158%3Futm_source%3Destadao%3Amail%26utm_medium%3Dlink"> <i class="fa fa-envelope"></i> </a> </li> <li class="more "> <a href="#" class="btn-more" data-href="https%3A%2F%2Femais.estadao.com.br%2Fnoticias%2Fgente%2Cbruno-gagliasso-responde-internauta-que-disse-ter-ranco-por-ele-nao-ter-filho-biologico%2C70002828158" data-title="&quot;A Giovanna costuma dizer que aprendeu com a vida que n&atilde;o existe essa de biol&oacute;gico ou natural quando ser m&atilde;e e pai &eacute; amar incondicionalmente, cuidar, educar e proteger algu&eacute;m. Eu aprendi tamb&eacute;m!&quot;"> <span class="point"></span> <span class="point"></span> <span class="point"></span> </a> </li></ul> </div> </section></div> <div class='widget-sidebar border-top-emais signos'> <h2 class="emais-title" title="Horóscopo">Horóscopo</h2> <nav> <ul> <li class="aries"> <a href="http://emais.estadao.com.br/horoscopo/aries" title="Áries">Áries</a> </li> <li class="touro"> <a href="http://emais.estadao.com.br/horoscopo/touro" title="Touro">Touro</a> </li> <li class="gemeos"> <a href="http://emais.estadao.com.br/horoscopo/gemeos" title="Gêmeos">Gêmeos</a> </li> <li class="cancer"> <a href="http://emais.estadao.com.br/horoscopo/cancer" title="Câncer">Câncer</a> </li> <li class="leao"> <a href="http://emais.estadao.com.br/horoscopo/leao" title="Leão">Leão</a> </li> <li class="virgem"> <a href="http://emais.estadao.com.br/horoscopo/virgem" title="Virgem">Virgem</a> </li> <li class="libra"> <a href="http://emais.estadao.com.br/horoscopo/libra" title="Libra">Libra</a> </li> <li class="escorpiao"> <a href="http://emais.estadao.com.br/horoscopo/escorpiao" title="Escorpião">Escorpião</a> </li> <li class="sagitario"> <a href="http://emais.estadao.com.br/horoscopo/sagitario" title="Sagitário">Sagitário</a> </li> <li class="capricornio"> <a href="http://emais.estadao.com.br/horoscopo/capricornio" title="Capricórnio">Capricórnio</a> </li> <li class="aquario"> <a href="http://emais.estadao.com.br/horoscopo/aquario" title="Aquário">Aquário</a> </li> <li class="peixes"> <a href="http://emais.estadao.com.br/horoscopo/peixes" title="Peixes">Peixes</a> </li> </ul> </nav></div> <section class="sidebar-fixed-scroll"><div style='display:block;margin-bottom:20px;'><div id='tmeio1-4' class='publicidade dfp' data-screenmap='Tile_300_250_T_250' data-target='{"formato":"tmeio1","page_url":"emais.estadao.com.br,noticias,gente,elizabeth-olsen-conta-que-fez-teste-para-viver-daenerys-targaryen,70002836186","pg_tipo":"interna","tags":"noticias,famosos,informacao,entretenimento"}' data-status='init' ></div></div></section> </div> <script type="text/javascript"> document.addEventListener('readystatechange', function(){ if (document.readyState == 'interactive') { new FixedScrollElement({ 'element_fixed': document.querySelector('.sidebar-fixed-scroll'), 'element_stop':'[data-guid="P_1.2836186"] .comentarios', 'stop_position': 'bottom', 'margin_top': 10 }); } }); </script> </div> <div class="container-proximas-materias"> <div class="proxima-materia" data-url="https://emais.estadao.com.br/noticias/gente,tulio-gadelha-posta-video-montando-mesa-com-fatima-bernardes-assista,70002836424"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia" data-url="https://emais.estadao.com.br/noticias/gente,scarlett-johansson-esta-noiva-do-comediante-colin-jost,70002836161"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia" data-url="https://emais.estadao.com.br/noticias/gente,sabrina-petraglia-comemora-alta-do-filho-apos-19-dias-na-uti-neonatal,70002836093"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia" data-url="https://emais.estadao.com.br/noticias/gente,emilia-clarke-disse-que-ficou-espantada-ao-ler-roteiro-final-de-got,70002836048"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia" data-url="https://emais.estadao.com.br/noticias/gente,bruno-gagliasso-e-titi-fazem-aula-de-ioga-e-publicam-foto-nas-redes-sociais,70002835956"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia" data-url="https://emais.estadao.com.br/noticias/gente,principe-william-e-kate-middleton-visitam-jardim-criado-com-ajuda-dos-filhos,70002835898"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia" data-url="https://emais.estadao.com.br/noticias/gente,arnold-schwarzenegger-e-agredido-durante-evento-na-africa-do-sul-assista,70002835916"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia" data-url="https://emais.estadao.com.br/noticias/gente,julianne-moore-diz-que-experiencias-pessoais-a-fizeram-apoiar-documentario-sobre-aids,70002835886"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia" data-url="https://emais.estadao.com.br/noticias/gente,meghan-e-harry-celebram-um-ano-de-casados-com-fotos-ineditas-da-cerimonia,70002835089"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia" data-url="https://emais.estadao.com.br/noticias/gente,juntos-e-shalow-now-paula-fernandes-explica-refrao-da-musica,70002834273"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> </div> </section> </div> </div></div><script src="https://ajax.googleapis.com/ajax/libs/jquery/2.1.3/jquery.min.js"></script><div class="modal-compartilhe-overlay"><div class="modal-compartilhe"><section class="header row"><div class="col-xs-8"><p>compartilhe</p></div><div class="col-xs-4"><a class="close pull-right"><i class="ico-cancel33"></i></a></div></section><ul><li class="facebook"><a href="#" target="_blank"><i class="ico-facebook55"></i> Facebook</a></li><li class="google-plus"><a href="#" target="_blank"><i class="ico-google116"></i> Google</a></li><li class="twitter"><a href="#" target="_blank"><i class="ico-twitter1"></i> Twitter</a></li><li class="linkedin"><a href="#" target="_blank"><i class="ico-linkedin11"></i> Linkedin</a></li><li class="whatsapp"><a href="#"><i class="ico-whatsapp2"></i>WhatsApp</a></li><li class="email"><a href="#" class="btn-emailTo"><i class="ico-symbol20 btn-email"></i> E-mail</a></li></ul><section class="link-permanente"><p>Link permanente</p><form name="form-link-permanente"><input id="linkPermanente" type="text" name="link-permanente" value="" readonly="readonly"></form></section><section class="publicidade row"><div class="col-xs-12"></div></section></div></div> <script>window.jQuery || document.write('<script src="//m.estadao.com.br/js/src/jquery/jquery-2.1.3.min.js">\x3C/script>')</script> <script src="/assets/emais/js/src/script.js"></script> <script src="https://statics.estadao.com.br/s2016/portal/js/player-agile.min.js"></script> <link rel="preload" href="/assets/emais/js/emais.min.js" as="script"> <script src="/assets/emais/js/emais.min.js"></script><div class="container"> <div class="col-md-12"> <div id='oop-5' class='publicidade dfp' data-force='1' data-screenmap='out_of_page' data-target='{"formato":"oop","page_url":"emais.estadao.com.br,noticias,gente,elizabeth-olsen-conta-que-fez-teste-para-viver-daenerys-targaryen,70002836186","pg_tipo":"interna","tags":"noticias,famosos,informacao,entretenimento"}' data-status='init' ></div><div id='oop-shop-6' class='publicidade dfp' data-screenmap='out_of_page' data-target='{"formato":"oop-shop","page_url":"emais.estadao.com.br,noticias,gente,elizabeth-olsen-conta-que-fez-teste-para-viver-daenerys-targaryen,70002836186","pg_tipo":"interna","tags":"noticias,famosos,informacao,entretenimento"}' data-status='init' ></div> </div></div><div class="clearfix"></div><div class="container"> <div class='row'> <footer id="footermain"> <div class="row"> <div class="col-xs-12 dot"> <div class="col-xs-3"> <a class="logo-desk bkg" href="http://www.estadao.com.br/" id="ad_logo_footer" ad-cat="Rodapé" ad-action="Rodapé - Logo" ad-label="Click - Logo"></a> </div> <div class="col-xs-9 redes text-right"> <a href="http://www.assineestadao.com.br/" class="assineest" id="ad_assine_footer" ad-cat="Rodapé" ad-action="Rodapé - Serviços" ad-label="Click - Assine" title="Assine o Estadão">ASSINE O ESTADÃO</a> <a href="http://publicidade.estadao.com.br/" id="ad_anuncie_footer" ad-cat="Rodapé" ad-action="Rodapé - Serviços" ad-label="Click - Anuncie" title="Anuncie no Estadão">ANUNCIE NO ESTADÃO</a> <a href="http://www.classificadosdoestadao.com.br/" id="ad_anuncie_footer" ad-cat="Rodapé" ad-action="Rodapé - Serviços" ad-label="Click - Classificados" title="Classificados">CLASSIFICADOS</a> <a class="linkedin bkg" href="http://www.linkedin.com/company/estadao" target="_blank" id="ad_linkdin_footer" ad-cat="Rodapé" ad-action="Rodapé - Redes sociais" ad-label="Click - Linkedin" title="Linkedin"></a> <a class="google bkg" href="http://plus.google.com/100081384191000408787/" target="_blank" id="ad_gplus_footer" ad-cat="Rodapé" ad-action="Rodapé - Redes sociais" ad-label="Click - Google+" title="Google+"></a> <a class="twitter bkg" href="http://twitter.com/estadao/" target="_blank" id="ad_twitter_footer" ad-cat="Rodapé" ad-action="Rodapé - Redes sociais" ad-label="Click - Twitter" title="Twitter"></a> <a class="facebook bkg" href="http://www.facebook.com/estadao" target="_blank" id="ad_facebook_footer" ad-cat="Rodapé" ad-action="Rodapé - Redes sociais" ad-label="Click - Facebook" title="Facebook"></a> </div> </div> </div> <div class="row"> <div class="col-xs-12"> GRUPO ESTADO | COPYRIGHT © 2007-2019 | TODOS OS DIREITOS RESERVADOS </div> </div><div class="row links"> <div class="col-xs-3"> <ul> <li> <a href="http://www.estadao.com.br/historico/index.htm" title="Grupo Estado">Grupo Estado</a> </li> <li> <a href="http://www.estadao.com.br/ext/codigoetica/codigo_de_etica_miolo.pdf" title="Código de ética">Código de ética</a></li> <li> <a href="http://www.estadao.com.br/ext/codigoetica/politica_anti_corrupcao.pdf" title="Política Anticorrupção">Política Anticorrupção</a> </li> <li> <a href="http://www.estadao.com.br/focas/" title="Curso de Jornalismo">Curso de Jornalismo</a> </li> <li> <a href="http://www.estadao.com.br/relatorio-da-administracao/index.htm" title="Demonstrações Financeiras">Demonstrações Financeiras</a> </li> <li> <a href="http://servicos.estadao.com.br/login/" title="Estadão Jornal Digital">Estadão Jornal Digital</a> </li> <li> <a href="http://www.estadao.com.br/fale-conosco/" title="Fale conosco">Fale conosco</a> </li> <li> <a href="http://fornecedores.grupoestado.com.br/" target="_blank" title="Portal de Fornecedores">Portal de Fornecedores</a> </li> <li> <a href="http://www.assinante.estadao.com.br/" target="_blank" title="Portal do Assinante">Portal do Assinante</a> </li> </ul> </div> <div class="col-xs-3"> <ul> <li><a href="http://economia.estadao.com.br/broadcast/" title="Broadcast">Broadcast</a></li> <li><a href="http://www.broadcastpolitico.com.br/" title="Broadcast Político">Broadcast Político</a></li> <li><a href="http://canneslions.estadao.com.br/" title="Cannes">Cannes</a></li> <li><a href="http://www.estadao.com.br/aplicativos/" title="Aplicativos">Aplicativos</a></li> <li><a href="http://www.estadao.com.br/termo-de-uso/" title="Termo de uso">Termo de uso</a></li> <li><a href="http://vagas.com.br/estadao/" target="_blank" title="Trabalhe conosco">Trabalhe conosco</a></li> <li><a href="http://www.estadao.com.br/mapa/" title="Mapa do site">Mapa do site</a></li> </ul> </div> <div class="col-xs-2"> <ul> <li><a href="http://opiniao.estadao.com.br" title="Opinião">Opinião</a></li> <li><a href="http://www.estadao.com.br/ultimas/" title="Últimas">Últimas</a></li> <li><a href="http://politica.estadao.com.br" title="Política">Política</a></li> <li><a href="http://economia.estadao.com.br" title="Economia">Economia</a></li> <li><a href="http://esportes.estadao.com.br" title="Esportes">Esportes</a></li> <li><a href="http://internacional.estadao.com.br/" title="Internacional">Internacional</a></li> <li><a href="http://brasil.estadao.com.br" title="Brasil">Brasil</a></li> <li><a href="http://sao-paulo.estadao.com.br" title="São Paulo">São Paulo</a></li> <li><a href="http://cultura.estadao.com.br" title="Cultura">Cultura</a></li> </ul> </div> <div class="col-xs-2"> <ul> <li><a href="http://alias.estadao.com.br" title="Aliás">Aliás</a></li> <li><a href="http://ciencia.estadao.com.br/" title="Ciência">Ciência</a></li> <li><a href="http://educacao.estadao.com.br/" title="Educação">Educação</a></li> <li><a href="http://saude.estadao.com.br/" title="Saúde">Saúde</a></li> <li><a href="http://sustentabilidade.estadao.com.br/" title="Sustentabilidade">Sustentabilidade</a></li> <li><a href="http://viagem.estadao.com.br/" title="Viagem">Viagem</a></li> <li><a href="http://www.estadao.com.br/blogs/" title="Blogs">Blogs</a></li> <li><a href="http://www.estadao.com.br/colunas/" title="Colunas">Colunas</a></li> <li><a href="http://tudo-sobre.estadao.com.br" title="Tópicos">Tópicos</a></li> </ul> </div> <div class="col-xs-2"> <ul> <li><a href="http://www.estadao.com.br/aeroportos/" title="Aeroportos">Aeroportos</a></li> <li><a href="http://fotos.estadao.com.br/" title="Fotos">Fotos</a></li> <li><a href="http://emais.estadao.com.br/horoscopo/" title="Horóscopo">Horóscopo</a></li> <li><a href="http://www.estadao.com.br/infograficos/" title="Infográficos">Infográficos</a></li> <li><a href="http://imoveis.moving.com.br/" target="_blank" title="Imóveis">Imóveis</a></li> <li><a href="http://loterias.estadao.com.br/mega-sena" title="Loterias">Loterias</a></li> <li><a href="http://www.estadao.com.br/clima-e-tempo/sp-sao-paulo/" title="Previsão do Tempo">Previsão do Tempo</a></li> <li><a href="http://blogs.estadao.com.br/seus-direitos/categoria/sao-paulo-reclama/" title="São Paulo Reclama">São Paulo Reclama</a></li> <li><a href="http://transito.estadao.com.br/" title="Trânsito">Trânsito</a></li> <li><a href="http://tv.estadao.com.br" title="TV Estadão">TV Estadão</a></li> </ul> </div></div> <div class="row"> <div class="col-xs-12 cadernos"> <ul> <li class="acervo bkg"><a href="http://acervo.estadao.com.br/" id="ad_acervo_footer" ad-cat="Rodapé" ad-action="Rodapé - Produtos" ad-label="Click - Acervo"></a></li> <li class="pme bkg"><a href="http://pme.estadao.com.br/" id="ad_pme_footer" ad-cat="Rodapé" ad-action="Rodapé - Produtos" ad-label="Click - PME"></a></li> <li class="jornaldocarro bkg"><a href="http://jornaldocarro.estadao.com.br/" id="ad_jdc_footer" ad-cat="Rodapé" ad-action="Rodapé - Produtos" ad-label="Click - Jornal do Carro"></a></li> <li class="paladar bkg"><a href="http://paladar.estadao.com.br/" id="ad_paladar_footer" ad-cat="Rodapé" ad-action="Rodapé - Produtos" ad-label="Click - paladar"></a></li> <li class="link bkg"><a href="http://blogs.estadao.com.br/link/" id="ad_link_footer" ad-cat="Rodapé" ad-action="Rodapé - Produtos" ad-label="Click - link"></a></li> <li class="ae bkg"><a href="http://www.ae.com.br" id="ad_ae_footer" ad-cat="Rodapé" ad-action="Rodapé - Parceiros" ad-label="Click - AE"></a></li> <li class="radioeldorado bkg"><a href="http://www.territorioeldorado.limao.com.br/" id="ad_re_footer" ad-cat="Rodapé" ad-action="Rodapé - Parceiros" ad-label="Click - Rádio Eldorado"></a></li> </ul> </div> </div></footer> </div></div><div class="container"> <footer id="main-footer" class="footer row azul"> <div class="col-xs-12"> <h4 class="logo"><a href="/">Estadão</a></h4><ul class="lista-colunas"> <li class="col-xs-6 col-sm-3"><a href="http://www.assinante.estadao.com.br/" target="_assinante">Portal do Assinante</a></li><li class="col-xs-6 col-sm-3"><a href="http://m.estadao.com.br/fale-conosco/">Fale conosco</a></li></ul></div> <div class="direitos col-xs-12"> <p>GRUPO ESTADO | COPYRIGHT © 2007-2019<br> TODOS OS DIREITOS RESERVADOS. <a href="http://www.estadao.com.br/termo-de-uso" title="TERMO DE USO">TERMO DE USO</a></p> </div> <div class="versao-web col-xs-12"> <a href="#" class="btn-versaoWeb"><i class="ico-desktop14"></i> Ir para versão desktop</a> </div></footer><script language="javascript" type="text/javascript" src="https://front.multimidia.estadao.com.br/ESTA/js/player/player-min.js"></script><script type="text/javascript"> window._taboola = window._taboola || []; _taboola.push({flush: true});</script></div><script> jQuery(document).ready(function () { jQuery("#tabs-container .tabs-menu a").click(function (event) { event.preventDefault(); jQuery(this).parent().addClass("current"); jQuery(this).parent().siblings().removeClass("current"); var tab = $(this).attr("href"); jQuery(".tab-content").not(tab).css("display", "none"); jQuery(tab).fadeIn(); }); });</script><script type="text/javascript" language="JavaScript1.3" src="https://sb.scorecardresearch.com/c2/7672308/ct.js"></script></body></html>