<!DOCTYPE html><html lang="pt-BR"><head> <script>var dataLayerEstadao = [{"pagina":{"tipo":"Noticia","subtipo":"Notícia","url":"https://emais.estadao.com.br/noticias/gente,castanhari-relembra-convite-para-bbb-ia-sair-na-mao-com-o-prior,70003578978","titulo":"Castanhari relembra convite para 'BBB': 'ia sair na mão com o Prior'","produto":"Estadão","editoria":"Emais","subeditoria":"Gente","modulos":"","paywall":"inativo","paywallStatus":"0","tags":"Big Brother Brasil|Felipe Castanhari","coluna":"","blog":"","id":"P_1.3578978","midia":"Notícias","autor":"Redação"}}]; </script> <meta http-equiv="Content-Type" content="text/html; charset=utf-8" /> <meta http-equiv="X-UA-Compatible" content="IE=edge;IE=10;IE=9;"> <meta name="viewport" content="width=device-width, initial-scale=1"> <title>Castanhari relembra convite para 'BBB': 'ia sair na mão com o Prior' - Emais - Estadão</title><meta name="description" content="'Jamais conseguiria ficar tanto tempo em uma casa com gente louca', afirmou youtuber, que teria sido convidado para o 'Big Brother' em 2020"><link rel="canonical" href="https://emais.estadao.com.br/noticias/gente,castanhari-relembra-convite-para-bbb-ia-sair-na-mao-com-o-prior,70003578978"> <link type="image/png" rel="shortcut icon" href="/assets/emais/img/favico.png" /> <link type="image/png" rel="apple-touch-icon" href="/assets/emais/img/favico.png"/> <meta property="fb:app_id" content="127970263920039" /> <meta property="og:title" content="Castanhari relembra convite para 'BBB': 'ia sair na mão com o Prior' - Emais - Estadão" /> <meta property="og:type" content="article" /><meta property="og:url" content="https://emais.estadao.com.br/noticias/gente,castanhari-relembra-convite-para-bbb-ia-sair-na-mao-com-o-prior,70003578978" /> <meta property="og:image" content="https://img.estadao.com.br/resources/jpg/6/4/1557939798846.jpg" /> <meta property="og:site_name" content="Estadão" /> <meta property="og:description" content="'Jamais conseguiria ficar tanto tempo em uma casa com gente louca', afirmou youtuber, que teria sido convidado para o 'Big Brother' em 2020" /> <link rel="preload" href="/css/head.css?v=2020.08.21" as="style"> <link href="/css/head.css" rel="stylesheet"> <link rel="preload" href="/css/style.min.css" as="style"> <link href="/css/style.min.css" rel="stylesheet"> <link rel="preload" href="/assets/emais/css/emais.min.css" as="style"> <link href="/assets/emais/css/emais.min.css" rel="stylesheet"> <link rel="dns-prefetch" href="//ajax.googleapis.com"> <link rel="dns-prefetch" href="//img.estadao.com.br"> <link rel="dns-prefetch" href="//front.multimidia.estadao.com.br"> <link rel="dns-prefetch" href="//rm.estadao.com.br"> <link rel="dns-prefetch" href="//www.google-analytics.com"> <link rel="dns-prefetch" href="//tag.navdmp.com"> <link rel="dns-prefetch" href="//s3.amazonaws.com"> <link rel="dns-prefetch" href="//navdmp.com"> <link rel="dns-prefetch" href="//ivccftag.ivcbrasil.org.br"> <link rel="dns-prefetch" href="//estadao.or1.sc.omtrdc.net"> <link rel="dns-prefetch" href="//ping.chartbeat.net"> <link rel="dns-prefetch" href="//statics.estadao.com.br"> <link rel="dns-prefetch" href="//static.chartbeat.com"> <script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script> <script async='async' src="https://statics.estadao.com.br/s2016/utils/publicidade/dfp.min.js"></script> <script type='text/javascript'>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</script> <script src="https://ajax.googleapis.com/ajax/libs/jquery/2.1.3/jquery.min.js"></script> <script id="navegg" type="text/javascript" src="//tag.navdmp.com/tm23902.js"></script> <link rel="preload" href="https://acesso.estadao.com.br/paywall/v2/js/pw.js" as="script"><script type="text/javascript" src="https://acesso.estadao.com.br/paywall/v2/js/pw.js"></script><script type="text/javascript"> (window.PAYWALL = window.PAYWALL || []).push(function(PW){ PW.init({ 'domain': "https://acesso.estadao.com.br/", 'var': { 'page': { 'id': 'P_1.3578978', 'midia': 'Notícia', 'paywallStatus': '0', 'coluna': '' } }, 'dataLayer': 'dataLayerEstadao' }) });</script><link rel="stylesheet" type="text/css" href="https://front.multimidia.estadao.com.br/ESTA/css/player/act-player.css"><link rel="stylesheet" type="text/css" href="https://front.multimidia.estadao.com.br/ESTA/css/player/playerWidgets.css"><link rel="stylesheet" type="text/css" href="https://front.multimidia.estadao.com.br/ESTA/css/player/iconsStyle.css"><link rel="amphtml" href="https://emais.estadao.com.br/noticias/gente,castanhari-relembra-convite-para-bbb-ia-sair-na-mao-com-o-prior,70003578978.amp"><meta name="publishedDateTime" content="20210112061901" /><meta name="date" content="2021-01-12T18:19:01"><meta name="updatedDateTime" content="20210112061901" /><script> var estadao_info = {"produto":"Estad\u00e3o", "editoria":"Emais", "subeditoria":"Gente", "id_documento":"P_1.3578978", "tags":["Big Brother Brasil","Felipe Castanhari"], "tipo_midia":"Not\u00edcias", "autor":"Reda\u00e7\u00e3o"};</script><script type="application/ld+json">{ "@context": "http://schema.org", "@type": "NewsArticle", "mainEntityOfPage": "http://cdn.ampproject.org/article-metadata.html", "headline": "Castanhari relembra convite para 'BBB': 'ia sair na mão com o Prior'", "datePublished": "2021-01-12T18:19:01-03:00", "dateModified": "2021-01-12T18:19:01-03:00", "description": "'Jamais conseguiria ficar tanto tempo em uma casa com gente louca', afirmou youtuber, que teria sido convidado para o 'Big Brother' em 2020", "author": { "@type": "Person", "name": "Redação" }, "image": { "@type": "ImageObject", "url": [ "https://img.estadao.com.br/fotos/crop/1200x1200/resources/jpg/6/4/1557939798846.jpg", "https://img.estadao.com.br/fotos/crop/1200x900/resources/jpg/6/4/1557939798846.jpg", "https://img.estadao.com.br/fotos/crop/1200x675/resources/jpg/6/4/1557939798846.jpg" ]}, "publisher": { "@type": "NewsMediaOrganization", "name": "Estadão", "foundingDate" : "1875-01-05", "ethicsPolicy" : "https://www.estadao.com.br/codigo-etica/codigo-de-etica.pdf", "missionCoveragePrioritiesPolicy" : "https://www.estadao.com.br/codigo-etica/codigo-de-etica.pdf", "diversityPolicy" : "https://www.estadao.com.br/codigo-etica/codigo-de-etica.pdf", "correctionsPolicy" : "https://www.estadao.com.br/codigo-etica/codigo-de-etica.pdf", "verificationFactCheckingPolicy" : "https://www.estadao.com.br/codigo-etica/codigo-de-etica.pdf", "unnamedSourcesPolicy" : "https://www.estadao.com.br/codigo-etica/codigo-de-etica.pdf", "sameAs":["https://twitter.com/estadao","https://www.facebook.com/estadao/","https://www.instagram.com/estadao/","https://www.youtube.com/channel/UCrtOL8bJsh-csozGS2aV77Q", "https://plus.google.com/+Estad%C3%A3o"], "logo": { "@type": "ImageObject", "url": "https://statics.estadao.com.br/s2016/portal/logos/logo-estadao-272x59.png", "width": 272, "height": 59 } }, "isAccessibleForFree":"False","hasPart":{"@type":"WebPageElement","isAccessibleForFree":"False","cssSelector":".pw-container"},"isPartOf":{"@type":["CreativeWork","Product"],"name":"Estad\u00e3o","productID":"estadao.com.br:dig_basic"}}</script> <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start': new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0], j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src= 'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f); })(window,document,'script','dataLayerEstadao','GTM-M4LH38R');</script> <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-TJRF2W3');</script> </head><body data-banner="false" class="noticia" > <script id="barra-parceiros-estadao" src="https://www.estadao.com.br/estadao/barra-parceiros/barra-parceiros-cores.js" type="text/javascript" data-cor="cinza"></script><noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-M4LH38R" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript><noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-TJRF2W3" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript><header id="main-header" class="header-fixo"> <div class="social-header"> </div> <div class="header home"> <div class="container"> <div class='menu-emais'> <h1 class="logo-emais display-mobile"> <a href="/"> <img src='/assets/emais/img/emais-logo.png' /> </a> </h1> <div class="atalho"> <button class=""> <span><i class="fa fa-bars"></i></span> </button> </div> <nav class="menu desktop"> <div class="header-block block-logo"> <h1 class="logo-emais"> <a href="/"> <img src='/assets/emais/img/emais-logo.png' /> </a> </h1> </div> <div class="header-block"> <ul class="nav navbar-nav js"> <li><a href="http://emais.estadao.com.br/ultimas/">ÚLTIMAS</a></li> <li><a href="http://emais.estadao.com.br/bem-estar/">BEM-ESTAR</a></li> <li><a href="http://emais.estadao.com.br/blogs/">BLOGS</a></li> <li><a href="http://bora.ai/">BORA.AÍ</a></li> <li><a href="http://emais.estadao.com.br/casa-decoracao/">CASA&DECORAÇÃO</a></li> <li><a href="http://emais.estadao.com.br/comportamento/">COMPORTAMENTO</a></li> <li><a href="http://emais.estadao.com.br/gente/">GENTE</a></li> <li><a href="http://emais.estadao.com.br/moda-beleza/">MODA&BELEZA</a></li> <li><a href="http://emais.estadao.com.br/horoscopo">HORÓSCOPO</a></li> <li><a href="http://emais.estadao.com.br/tv/">TV</a></li> </ul> </div> </nav> <nav class="menu mobile"> <ul class="nav navbar-nav js"> <li><a href="http://emais.estadao.com.br/ultimas/">ÚLTIMAS</a></li> <li><a href="http://emais.estadao.com.br/bem-estar/">BEM-ESTAR</a></li> <li><a href="http://vida-estilo.estadao.com.br/blogs/">BLOGS</a></li> <li><a href="http://bora.ai/">BORA.AÍ</a></li> <li><a href="http://emais.estadao.com.br/casa-decoracao/">CASA&DECORAÇÃO</a></li> <li><a href="http://emais.estadao.com.br/comportamento/">COMPORTAMENTO</a></li> <li><a href="http://emais.estadao.com.br/gente/">GENTE</a></li> <li><a href="http://emais.estadao.com.br/moda-beleza/">MODA&BELEZA</a></li> <li><a href="http://emais.estadao.com.br/horoscopo">HORÓSCOPO</a></li> <li><a href="http://emais.estadao.com.br/tv/">TV</a></li> <li>&nbsp;</li> </ul> </nav> </div> </div> </div></header><script>window.jQuery || document.write('<script src="//m.estadao.com.br/js/src/jquery/jquery-2.1.3.min.js">\x3C/script>')</script><script> jQuery(document).ready(function () { jQuery('#barra-parceiros-menu-toggle').click(function () { jQuery('#main-header').removeClass('mobile-active'); jQuery('.atalho button').removeClass('is-active'); }); jQuery('.atalho button').click(function (e) { e.preventDefault(); if (!jQuery(this).hasClass('is-active')) { jQuery('#main-header').addClass('mobile-active'); jQuery(this).addClass('is-active'); jQuery('#barra-parceiros-menu').hide(); } else { jQuery('#main-header').removeClass('mobile-active'); jQuery(this).removeClass('is-active'); } return false; }); });</script> <div style='display:block;margin:50px auto;text-align:center;'><div id='htopo-0' class='publicidade dfp' data-screenmap='Horizontal_Max_N_T_60' data-target='{"formato":"htopo","page_url":"emais.estadao.com.br,noticias,gente,castanhari-relembra-convite-para-bbb-ia-sair-na-mao-com-o-prior,70003578978","pg_tipo":"interna","tags":"noticias,famosos,informacao,entretenimento"}' data-status='init' ></div></div><div class="container noticia"> <div class="content-wrapper"> <div class="destaque" id="content-emais"> <section id="main-container" data-url="https://emais.estadao.com.br/noticias/gente,castanhari-relembra-convite-para-bbb-ia-sair-na-mao-com-o-prior,70003578978"> <div class="materia-container noticia-container infinito" data-tipo='Noticia' data-modulos='' data-paywall='inativo' data-paywallStatus='0' data-coluna='' data-blog='' data-url="https://emais.estadao.com.br/noticias/gente,castanhari-relembra-convite-para-bbb-ia-sair-na-mao-com-o-prior,70003578978" data-produto="Estadão" data-editoria="Emais" data-subeditoria="Gente" data-guid="P_1.3578978" data-titulo="Castanhari relembra convite para 'BBB': 'ia sair na mão com o Prior'" data-tags='["Big Brother Brasil","Felipe Castanhari"]' data-tipomidia="Notícias" data-section="emais"> <div class="container"> <section class="banner-dfp-header"></section> </div> <article> <div class="row"> <section class="col-md-12 col-sm-12 col-xs-12"> <div class='post-content'> <div class="titles-banners"> <div id="OAS_x17" class="container-banner"> </div> </div> <header > <h1 class='post-title'> Castanhari relembra convite para 'BBB': 'ia sair na mão com o Prior' </h1> <div class='bottom'> <div class='credits'> <span>Redação - O Estado de S.Paulo</span> </div> <div class='post-date'> <span> 12/01/2021, 18:19 </span> </div> <div class='social-icons'> <ul class="social-midias compartilhe"> <li class="facebook "> <a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Femais.estadao.com.br%2Fnoticias%2Fgente%2Ccastanhari-relembra-convite-para-bbb-ia-sair-na-mao-com-o-prior%2C70003578978%3Futm_source%3Destadao%3Afacebook%26utm_medium%3Dlink" target="_blank"> <i class="fa fa-facebook"></i> </a> </li> <li class="twitter "> <a href="https://twitter.com/intent/tweet?text=Via%20Estad%C3%A3o%3A%20Castanhari relembra convite para 'BBB': 'ia sair na mão com o Prior'%20-%20&url=https%3A%2F%2Femais.estadao.com.br%2Fnoticias%2Fgente%2Ccastanhari-relembra-convite-para-bbb-ia-sair-na-mao-com-o-prior%2C70003578978%3Futm_source%3Destadao%3Atwitter%26utm_medium%3Dlink" target="_blank"> <i class="fa fa-twitter"></i> </a> </li> <li class="whatsapp hide"> <a href="whatsapp://send?text=Via%20Estad%C3%A3o%3A%20Castanhari+relembra+convite+para+%27BBB%27%3A+%27ia+sair+na+m%C3%A3o+com+o+Prior%27%20-%20https%3A%2F%2Femais.estadao.com.br%2Fnoticias%2Fgente%2Ccastanhari-relembra-convite-para-bbb-ia-sair-na-mao-com-o-prior%2C70003578978%3Futm_source%3Destadao%3Awhatsapp%26utm_medium%3Dlink"> <i class="fa fa-whatsapp"></i> </a> </li> <li class="pinterest hide"> <a href="http://pinterest.com/pin/create/button/?url=https%3A%2F%2Femais.estadao.com.br%2Fnoticias%2Fgente%2Ccastanhari-relembra-convite-para-bbb-ia-sair-na-mao-com-o-prior%2C70003578978%3Futm_source%3Destadao%3Apinterest%26utm_medium%3Dlink&media=https://img.estadao.com.br/resources/jpg/6/4/1557939798846.jpg&description=Castanhari+relembra+convite+para+%27BBB%27%3A+%27ia+sair+na+m%C3%A3o+com+o+Prior%27" target="_blank"> <i class="fa fa-pinterest-square"></i> </a> </li> <li class="more "> <a href="#" class="btn-more" data-href="https%3A%2F%2Femais.estadao.com.br%2Fnoticias%2Fgente%2Ccastanhari-relembra-convite-para-bbb-ia-sair-na-mao-com-o-prior%2C70003578978" data-title="Castanhari relembra convite para 'BBB': 'ia sair na mão com o Prior'"> <span class="point"></span> <span class="point"></span> <span class="point"></span> </a> </li> <li class="google hide"> <a href="https://plus.google.com/share?url=https%3A%2F%2Femais.estadao.com.br%2Fnoticias%2Fgente%2Ccastanhari-relembra-convite-para-bbb-ia-sair-na-mao-com-o-prior%2C70003578978%3Futm_source%3Destadao%3Agplus%26utm_medium%3Dlink" target="_blank"> <i class="fa fa-google-plus-square"></i> </a> </li> <li class="linkedin hide"> <a href="https://www.linkedin.com/cws/share?url=https%3A%2F%2Femais.estadao.com.br%2Fnoticias%2Fgente%2Ccastanhari-relembra-convite-para-bbb-ia-sair-na-mao-com-o-prior%2C70003578978%3Futm_source%3Destadao%3Alinkedin%26utm_medium%3Dlink" target="_blank"> <i class="fa fa-linkedin-square"></i> </a> </li> <li class="print "> <a href="#" class="btn-print"> <i class="fa fa-print"></i> </a> </li> <li class="email "> <a href="mailto:?subject=Castanhari relembra convite para 'BBB': 'ia sair na mão com o Prior'&body=Castanhari relembra convite para 'BBB': 'ia sair na mão com o Prior' - https://emais.estadao.com.br/noticias/gente,castanhari-relembra-convite-para-bbb-ia-sair-na-mao-com-o-prior,70003578978%3Futm_source%3Destadao%3Amail%26utm_medium%3Dlink"> <i class="fa fa-envelope"></i> </a> </li></ul> <div class="comment comentario-emais" > <a href='#wrap-comments'> <span class="fa fa-comments"></span> </a> </div> </div> <div class='clearfix'></div> </div> <div class="linha-fina"> <p> 'Jamais conseguiria ficar tanto tempo em uma casa com gente louca', afirmou youtuber, que teria sido convidado para o 'Big Brother' em 2020 </p> </div> </header> <section class="box"> <article class="content-text content"> <p><div id="dv-997445" class="imagem-corpo-noticia row"><figure><img src="https://img.estadao.com.br/thumbs/640/resources/jpg/6/4/1557939798846.jpg" title="YouTube / @Canal Nostalgia" alt="Felipe Castanhari, do Canal Nostalgia" class="img-responsive"></figure><div class="col-xs-12"><p>Felipe Castanhari, do Canal Nostalgia <span>Foto: YouTube / @Canal Nostalgia</span></p></div></div></p> </p><p></p><p><a href="https://tudo-sobre.estadao.com.br/felipe-castanhari"><strong>Felipe Castanhari</strong></a> relembrou o convite que afirma ter recebido da <a href="https://tudo-sobre.estadao.com.br/rede-globo"><strong>Globo</strong></a> para participar do <a href="https://tudo-sobre.estadao.com.br/big-brother-brasil"><em><strong>Big Brother Brasil</strong></em></a> em 2020. Em entrevista ao podcast Mais que 8 Minutos, de <a href="https://tudo-sobre.estadao.com.br/rafinha-bastos">Rafinha Bastos</a>, o <a href="https://tudo-sobre.estadao.com.br/youtubers">youtuber</a> afirmou que acredita que teria se desentendido com outros <strong>participantes</strong>.</p><p><div class="veja-tambem"><h3>Leia também:</h3><ul><li><a href="https://emais.estadao.com.br/noticias/tv,bbb-21-globo-divulga-estreia-e-detalhes-do-novo-big-brother,70003574912" title="&#039;BBB 21&#039;: Globo divulga estreia e detalhes do novo &#039;Big Brother&#039;">'BBB 21': Globo divulga estreia e detalhes do novo 'Big Brother'</a></li><li><a href="https://emais.estadao.com.br/noticias/tv,bbb-20-youtuber-felipe-castanhari-diz-ter-negado-convite-da-globo,70003102522" title="&#039;BBB 20&#039;: youtuber Felipe Castanhari diz ter negado convite da Globo">'BBB 20': youtuber Felipe Castanhari diz ter negado convite da Globo</a></li><li><a href="https://emais.estadao.com.br/noticias/gente,felipe-neto-diz-que-sentiu-vontade-de-participar-do-bbb-depois-de-ver-esta-edicao,70003285858" title="Felipe Neto diz que sentiu vontade de participar do &lsquo;BBB&rsquo; depois de ver esta edi&ccedil;&atilde;o">Felipe Neto diz que sentiu vontade de participar do ‘BBB’ depois de ver esta edição</a></li></ul></div></p><p> "Eu já fui chamado para o <em>Big Brother</em> que bombou e não aceitei. Nenhum arrependimento. &nbsp;Eu sei que ia ser pessimo para mim ir. Não sei se ia conseguir conviver com aquelas pessoas, tenho um gênio forte".</p><p> "Algumas coisas que eu ouvi, eu não ia aguentar. Eu ia sair na mão com o <a href="https://tudo-sobre.estadao.com.br/felipe-prior"><strong>Prior</strong></a>, obviamente. Ia tretar muito. Ele era muito folgado, falava uns bagulhos que eu ia falar: 'mano, cala a tua boca. Vai tomar no seu c***", afirmou Castanhari.</p><p><div id='oop-inread-8' class='publicidade dfp' data-force='1' data-screenmap='out_of_page' data-target='{"formato":"oop-inread","page_url":"emais.estadao.com.br,noticias,gente,castanhari-relembra-convite-para-bbb-ia-sair-na-mao-com-o-prior,70003578978","pg_tipo":"interna","tags":"big-brother-brasil,felipe-castanhari"}' data-status='init' ></div></p><p> Felipe ainda destacou: "Eu, pessoalmente, na minha vida, sou meio estressadinho. É que a imagem que eu construi na internet é mais ponderada. Acho que existem diferenças entre minha imagem na internet, eu como apresentador, na <a href="https://tudo-sobre.estadao.com.br/netflix">Netflix</a>, e eu pessoalmente"</p><p> "Jamais conseguiria ficar tanto tempo em uma casa com um monte de gente louca. O <a href="https://tudo-sobre.estadao.com.br/pyong-lee"><strong>Pyong</strong></a>, mano, eu teria... Meu Deus do céu, o Pyong, não dá...", concluiu.&nbsp;</p><p> Questionado por Rafinha se 'bateria' em um dos participantes do <strong><em>BBB</em></strong>, Castanhari negou, em bom humor: "Não teria batido em ninguém. Olha pra mim, eu tenho 1,69m e eu não consigo [risos]. Jamais. Eu sou contra a violência. Teria vontade, mas não conseguiria brigar com ninguém".</p><p> Assista abaixo à íntegra do trecho em que Felipe Castanhari fala sobre o convite ao BBB 20:</p> <div class="embed-externo"> <iframe allow="accelerometer; autoplay; clipboard-write; encrypted-media; gyroscope; picture-in-picture" allowfullscreen frameborder="0" height="315" src="https://www.youtube.com/embed/Wphsy3SBI4Y?start=1081" width="100%"></iframe></div> </p><p>&nbsp;</p></p><p><div id='oop-inread-9' class='publicidade dfp' data-force='1' data-screenmap='out_of_page' data-target='{"formato":"oop-inread","page_url":"emais.estadao.com.br,noticias,gente,castanhari-relembra-convite-para-bbb-ia-sair-na-mao-com-o-prior,70003578978","pg_tipo":"interna","tags":"big-brother-brasil,felipe-castanhari"}' data-status='init' ></div></p> </article> </section> </div> </section> </div> <div id="wrap-comments"> <div class="row comentarios" id="noticia_1"><section class="col-sm-12 col-xs-12 main-news"><div class="inactive"><button class="go brd-e"><span class="cor-e">Comentários</span><span class="cor-e ico-arrow-down"><svg xmlns="http://www.w3.org/2000/svg" width="14" height="9" viewBox="0 0 14 9"> <path fill="#FFF" fill-rule="evenodd" d="M7.295 8.263A.393.393 0 0 1 7 8.4a.393.393 0 0 1-.295-.137L.728 1.857a.45.45 0 0 1 0-.632L1.37.537A.393.393 0 0 1 1.665.4c.11 0 .209.046.295.137L7 5.94 12.04.537A.393.393 0 0 1 12.335.4c.112 0 .21.046.295.137l.642.688a.45.45 0 0 1 0 .632L7.295 8.263z"/></svg></span></button></div><div class="comments-wrapper" id="comment_P_1.3578978"><button class="go brd-e" data-coral="button" data-url="https://emais.estadao.com.br/noticias/gente,castanhari-relembra-convite-para-bbb-ia-sair-na-mao-com-o-prior,70003578978"><span class="cor-e">Comentários</span><span class="cor-e ico-arrow-down"><svg xmlns="http://www.w3.org/2000/svg" width="14" height="9" viewBox="0 0 14 9"> <path fill="#FFF" fill-rule="evenodd" d="M7.295 8.263A.393.393 0 0 1 7 8.4a.393.393 0 0 1-.295-.137L.728 1.857a.45.45 0 0 1 0-.632L1.37.537A.393.393 0 0 1 1.665.4c.11 0 .209.046.295.137L7 5.94 12.04.537A.393.393 0 0 1 12.335.4c.112 0 .21.046.295.137l.642.688a.45.45 0 0 1 0 .632L7.295 8.263z"/></svg></span></button></div></section><div class="col-xs-12 bottom3"> <div id='oop-inread-0' class='publicidade dfp' data-force='1' data-screenmap='out_of_page' data-target='{"formato":"oop-inread","page_url":"emais.estadao.com.br,noticias,gente,castanhari-relembra-convite-para-bbb-ia-sair-na-mao-com-o-prior,70003578978","pg_tipo":null,"tags":false}' data-status='init' data-no-depara='1'></div></div></div> </div> <div class='row'> <div class='col-md-12 col-sm-12 col-xs-12'> <div class="pub-outbrain div2"> <div class="OUTBRAIN" data-pub-outbrain data-src="https://emais.estadao.com.br/noticias/gente,castanhari-relembra-convite-para-bbb-ia-sair-na-mao-com-o-prior,70003578978" data-widget-id="AR_2" data-ob-template="estadao" ></div></div> </div> </div> <div class="tendencias"><div class="mold-tendencias"><div class="topo-tendencias"><h2 class="tendencias-title">Tendências</h2></div><ul> <li>Decora&ccedil;&atilde;o: <a href="https://emais.estadao.com.br/noticias/casa-e-decoracao,decoracaoespecialistas-ensinam-como-atualizar-o-visual-para-2021,70003574040">especialistas ensinam como atualizar visual para 2021</a></li> <li><a href="https://emais.estadao.com.br/noticias/tv,bbb-21-globo-divulga-estreia-e-detalhes-do-novo-big-brother,70003574912">'BBB 21': Globo divulga estreia e detalhes do novo 'Big Brother'</a></li> <li><a href="https://emais.estadao.com.br/noticias/gente,anitta-se-propoe-a-ser-empresaria-de-melody-quando-tiver-17-anos-agora-ela-estuda,70003574931">Anitta se prop&otilde;e a ser empres&aacute;ria de Melody</a>: 'quando tiver 17 anos, agora ela estuda'</li> <li><a href="https://emais.estadao.com.br/noticias/comportamento,feriados-em-2021-veja-quais-sao-as-datas-e-seus-dias-da-semana,70003569440">Feriados em 2021</a>: veja quais s&atilde;o as datas e seus dias da semana</li> </ul></div></div> <div id='oop-img-2' class='publicidade dfp' data-force='1' data-screenmap='out_of_page' data-target='{"formato":"oop-img","page_url":"emais.estadao.com.br,noticias,gente,castanhari-relembra-convite-para-bbb-ia-sair-na-mao-com-o-prior,70003578978","pg_tipo":"interna","tags":"noticias,famosos,informacao,entretenimento"}' data-status='init' ></div> </article> <div class="sidebar-home" id="sidebar-emais"> <div style='display:block;margin-bottom:20px;'><div id='tmeio1-3' class='publicidade dfp' data-screenmap='Tile_300_250_T_250' data-target='{"formato":"tmeio1","page_url":"emais.estadao.com.br,noticias,gente,castanhari-relembra-convite-para-bbb-ia-sair-na-mao-com-o-prior,70003578978","pg_tipo":"interna","tags":"noticias,famosos,informacao,entretenimento"}' data-status='init' ></div></div> <div class="widget-sidebar content-item border-top-emais emais-newsletter"> <header class="title"> <div class="icon"> <h3 title="Newsletter">Newsletter</h3> </div> </header> <div class="widget-title"> Assine nossa newsletter e saiba tudo sobre cultura pop </div> <div> <form action="#" method="post"> <div class="form-group"> <div> <input type="email" placeholder="Seu e-mail" class="txt-email txtEmail"> <input type="hidden" name="newsletter_id[]" class="newsletter-item" value="22"/> </div> <div> <a href="javascript:void(0)" class="btn btn-branco btn-cadastre" title="Enviar">Enviar</a> </div> </div> </form> <div class='newsletter-block'> <div class="feedback"> <h3>E-mail cadastrado</h3> <p>Logo você receberá os melhores<br>conteúdos em seu e-mail.</p> </div> </div> <div class='clearfix'></div> </div></div> <div class="widget-sidebar content-item destaque-frase"><a href="https://emais.estadao.com.br/noticias/gente,anitta-revela-que-foi-estuprada-aos-14-anos-parei-de-achar-que-isso-e-culpa-minha,70003554032" title=&ldquo;Para todos voc&ecirc;s que se perguntam de onde nasceu a Anitta, nasceu da&iacute;. Da minha vontade e necessidade de ser uma mulher corajosa que nunca ningu&eacute;m pudesse machucar, que nunca ningu&eacute;m pudesse fazer chorar, que nunca ningu&eacute;m pudesse magoar&quot;""><figure> <img src="https://img.estadao.com.br/fotos/crop/300x165/fotos3/374x211/anitta_made_374.jpg" alt="&ldquo;Para todos voc&ecirc;s que se perguntam de onde nasceu a Anitta, nasceu da&iacute;. Da minha vontade e necessidade de ser uma mulher corajosa que nunca ningu&eacute;m pudesse machucar, que nunca ningu&eacute;m pudesse fazer chorar, que nunca ningu&eacute;m pudesse magoar&quot;"/> </figure> </a> <section class="post"> <h4 class="chapeu">Anitta</h4> <a href="https://emais.estadao.com.br/noticias/gente,anitta-revela-que-foi-estuprada-aos-14-anos-parei-de-achar-que-isso-e-culpa-minha,70003554032" title="&ldquo;Para todos voc&ecirc;s que se perguntam de onde nasceu a Anitta, nasceu da&iacute;. Da minha vontade e necessidade de ser uma mulher corajosa que nunca ningu&eacute;m pudesse machucar, que nunca ningu&eacute;m pudesse fazer chorar, que nunca ningu&eacute;m pudesse magoar&quot;"> <h3 class="titulo">&ldquo;Para todos voc&ecirc;s que se perguntam de onde nasceu a Anitta, nasceu da&iacute;. Da minha vontade e necessidade de ser uma mulher corajosa que nunca ningu&eacute;m pudesse machucar, que nunca ningu&eacute;m pudesse fazer chorar, que nunca ningu&eacute;m pudesse magoar&quot;</h3> <span>Cantora revela que foi v&iacute;tima de estupro aos 14 anos de idade</span> </a> <div class='social-icons brown'> <ul class="social-midias compartilhe"> <li class="facebook "> <a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Femais.estadao.com.br%2Fnoticias%2Fgente%2Canitta-revela-que-foi-estuprada-aos-14-anos-parei-de-achar-que-isso-e-culpa-minha%2C70003554032%3Futm_source%3Destadao%3Afacebook%26utm_medium%3Dlink" target="_blank"> <i class="fa fa-facebook-square"></i> </a> </li> <li class="twitter "> <a href="https://twitter.com/intent/tweet?text=Via%20Estad%C3%A3o%3A%20&ldquo;Para todos voc&ecirc;s que se perguntam de onde nasceu a Anitta, nasceu da&iacute;. Da minha vontade e necessidade de ser uma mulher corajosa que nunca ningu&eacute;m pudesse machucar, que nunca ningu&eacute;m pudesse fazer chorar, que nunca ningu&eacute;m pudesse magoar&quot;%20-%20&url=https%3A%2F%2Femais.estadao.com.br%2Fnoticias%2Fgente%2Canitta-revela-que-foi-estuprada-aos-14-anos-parei-de-achar-que-isso-e-culpa-minha%2C70003554032%3Futm_source%3Destadao%3Atwitter%26utm_medium%3Dlink" target="_blank"> <i class="fa fa-twitter-square"></i> </a> </li> <li class="whatsapp "> <a href="whatsapp://send?text=Via%20Estad%C3%A3o%3A%20%26ldquo%3BPara+todos+voc%26ecirc%3Bs+que+se+perguntam+de+onde+nasceu+a+Anitta%2C+nasceu+da%26iacute%3B.+Da+minha+vontade+e+necessidade+de+ser+uma+mulher+corajosa+que+nunca+ningu%26eacute%3Bm+pudesse+machucar%2C+que+nunca+ningu%26eacute%3Bm+pudesse+fazer+chorar%2C+que+nunca+ningu%26eacute%3Bm+pudesse+magoar%26quot%3B%20-%20https%3A%2F%2Femais.estadao.com.br%2Fnoticias%2Fgente%2Canitta-revela-que-foi-estuprada-aos-14-anos-parei-de-achar-que-isso-e-culpa-minha%2C70003554032%3Futm_source%3Destadao%3Awhatsapp%26utm_medium%3Dlink"> <i class="fa fa-whatsapp"></i> </a> </li> <li class="pinterest hide"> <a href="http://pinterest.com/pin/create/button/?url=https%3A%2F%2Femais.estadao.com.br%2Fnoticias%2Fgente%2Canitta-revela-que-foi-estuprada-aos-14-anos-parei-de-achar-que-isso-e-culpa-minha%2C70003554032%3Futm_source%3Destadao%3Apinterest%26utm_medium%3Dlink&media=https://img.estadao.com.br/fotos3/374x211/anitta_made_374.jpg&description=%26ldquo%3BPara+todos+voc%26ecirc%3Bs+que+se+perguntam+de+onde+nasceu+a+Anitta%2C+nasceu+da%26iacute%3B.+Da+minha+vontade+e+necessidade+de+ser+uma+mulher+corajosa+que+nunca+ningu%26eacute%3Bm+pudesse+machucar%2C+que+nunca+ningu%26eacute%3Bm+pudesse+fazer+chorar%2C+que+nunca+ningu%26eacute%3Bm+pudesse+magoar%26quot%3B" target="_blank"> <i class="fa fa-pinterest-square"></i> </a> </li> <li class="linkedin hide"> <a href="https://www.linkedin.com/cws/share?url=https%3A%2F%2Femais.estadao.com.br%2Fnoticias%2Fgente%2Canitta-revela-que-foi-estuprada-aos-14-anos-parei-de-achar-que-isso-e-culpa-minha%2C70003554032%3Futm_source%3Destadao%3Alinkedin%26utm_medium%3Dlink" target="_blank"> <i class="fa fa-linkedin-square"></i> </a> </li> <li class="print hide"> <a href="#" class="btn-print"> <i class="fa fa-print"></i> </a> </li> <li class="email hide"> <a href="mailto:?subject=&ldquo;Para todos voc&ecirc;s que se perguntam de onde nasceu a Anitta, nasceu da&iacute;. Da minha vontade e necessidade de ser uma mulher corajosa que nunca ningu&eacute;m pudesse machucar, que nunca ningu&eacute;m pudesse fazer chorar, que nunca ningu&eacute;m pudesse magoar&quot;&body=&ldquo;Para todos voc&ecirc;s que se perguntam de onde nasceu a Anitta, nasceu da&iacute;. Da minha vontade e necessidade de ser uma mulher corajosa que nunca ningu&eacute;m pudesse machucar, que nunca ningu&eacute;m pudesse fazer chorar, que nunca ningu&eacute;m pudesse magoar&quot; - https://emais.estadao.com.br/noticias/gente,anitta-revela-que-foi-estuprada-aos-14-anos-parei-de-achar-que-isso-e-culpa-minha,70003554032%3Futm_source%3Destadao%3Amail%26utm_medium%3Dlink"> <i class="fa fa-envelope"></i> </a> </li> <li class="more "> <a href="#" class="btn-more" data-href="https%3A%2F%2Femais.estadao.com.br%2Fnoticias%2Fgente%2Canitta-revela-que-foi-estuprada-aos-14-anos-parei-de-achar-que-isso-e-culpa-minha%2C70003554032" data-title="&ldquo;Para todos voc&ecirc;s que se perguntam de onde nasceu a Anitta, nasceu da&iacute;. Da minha vontade e necessidade de ser uma mulher corajosa que nunca ningu&eacute;m pudesse machucar, que nunca ningu&eacute;m pudesse fazer chorar, que nunca ningu&eacute;m pudesse magoar&quot;"> <span class="point"></span> <span class="point"></span> <span class="point"></span> </a> </li></ul> </div> </section></div> <div class='widget-sidebar border-top-emais signos'> <h2 class="emais-title" title="Horóscopo">Horóscopo</h2> <nav> <ul> <li class="aries"> <a href="http://emais.estadao.com.br/horoscopo/aries" title="Áries">Áries</a> </li> <li class="touro"> <a href="http://emais.estadao.com.br/horoscopo/touro" title="Touro">Touro</a> </li> <li class="gemeos"> <a href="http://emais.estadao.com.br/horoscopo/gemeos" title="Gêmeos">Gêmeos</a> </li> <li class="cancer"> <a href="http://emais.estadao.com.br/horoscopo/cancer" title="Câncer">Câncer</a> </li> <li class="leao"> <a href="http://emais.estadao.com.br/horoscopo/leao" title="Leão">Leão</a> </li> <li class="virgem"> <a href="http://emais.estadao.com.br/horoscopo/virgem" title="Virgem">Virgem</a> </li> <li class="libra"> <a href="http://emais.estadao.com.br/horoscopo/libra" title="Libra">Libra</a> </li> <li class="escorpiao"> <a href="http://emais.estadao.com.br/horoscopo/escorpiao" title="Escorpião">Escorpião</a> </li> <li class="sagitario"> <a href="http://emais.estadao.com.br/horoscopo/sagitario" title="Sagitário">Sagitário</a> </li> <li class="capricornio"> <a href="http://emais.estadao.com.br/horoscopo/capricornio" title="Capricórnio">Capricórnio</a> </li> <li class="aquario"> <a href="http://emais.estadao.com.br/horoscopo/aquario" title="Aquário">Aquário</a> </li> <li class="peixes"> <a href="http://emais.estadao.com.br/horoscopo/peixes" title="Peixes">Peixes</a> </li> </ul> </nav></div> <section class="sidebar-fixed-scroll"><div style='display:block;margin-bottom:20px;'><div id='tmeio1-5' class='publicidade dfp' data-screenmap='Tile_300_250_T_250' data-target='{"formato":"tmeio1","page_url":"emais.estadao.com.br,noticias,gente,castanhari-relembra-convite-para-bbb-ia-sair-na-mao-com-o-prior,70003578978","pg_tipo":"interna","tags":"noticias,famosos,informacao,entretenimento"}' data-status='init' ></div></div></section> </div> <script type="text/javascript"> document.addEventListener('readystatechange', function(){ if (document.readyState == 'interactive') { new FixedScrollElement({ 'element_fixed': document.querySelector('.sidebar-fixed-scroll'), 'element_stop':'[data-guid="P_1.3578978"] .comentarios', 'stop_position': 'bottom', 'margin_top': 10 }); } }); </script> </div> <div class="container-proximas-materias"> <div class="proxima-materia" data-url="https://emais.estadao.com.br/noticias/gente,bianca-andrade-diz-que-curtiu-comentario-critico-a-rafa-kalimann-sem-querer,70003578877"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia" data-url="https://emais.estadao.com.br/noticias/gente,maria-zilda-afirma-que-pandemia-causou-fim-de-relacionamento-com-namorada,70003578725"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia" data-url="https://emais.estadao.com.br/noticias/gente,sarah-jessica-parker-fala-sobre-ausencia-de-kim-cattrall-em-sex-and-the-city,70003578638"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia" data-url="https://emais.estadao.com.br/noticias/gente,marina-ruy-barbosa-e-alexandre-negrao-anunciam-fim-de-casamento,70003578734"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia" data-url="https://emais.estadao.com.br/noticias/gente,gloria-pires-publica-foto-com-o-pai-e-presta-homenagem-saudade-que-ainda-bate-no-peito,70003578444"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia" data-url="https://emais.estadao.com.br/noticias/gente,henri-castelli-passa-por-cirurgia-na-mandibula-apos-confusao-em-alagoas-confira,70003578438"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia" data-url="https://emais.estadao.com.br/noticias/gente,carlos-bertolazzi-lamenta-morte-do-pai-nunca-estamos-preparados,70003578080"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia" data-url="https://emais.estadao.com.br/noticias/gente,bruna-linzmeyer-fala-sobre-depilacao-e-feio-so-para-mulheres,70003577873"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia" data-url="https://emais.estadao.com.br/noticias/gente,com-covid-19-zezinho-correa-do-carrapicho-apresenta-evolucao,70003577716"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia" data-url="https://emais.estadao.com.br/noticias/gente,xuxa-anuncia-saida-da-record-e-possibilidade-de-morar-na-italia,70003577658"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> </div> </section> </div> </div></div><script src="https://ajax.googleapis.com/ajax/libs/jquery/2.1.3/jquery.min.js"></script><div class="modal-compartilhe-overlay"><div class="modal-compartilhe"><section class="header row"><div class="col-xs-8"><p>compartilhe</p></div><div class="col-xs-4"><a class="close pull-right"><i class="ico-cancel33"></i></a></div></section><ul><li class="facebook"><a href="#" target="_blank"><i class="ico-facebook55"></i> Facebook</a></li><li class="twitter"><a href="#" target="_blank"><i class="ico-twitter1"></i> Twitter</a></li><li class="linkedin"><a href="#" target="_blank"><i class="ico-linkedin11"></i> Linkedin</a></li><li class="whatsapp"><a href="#"><i class="ico-whatsapp2"></i>WhatsApp</a></li><li class="email"><a href="#" class="btn-emailTo"><i class="ico-symbol20 btn-email"></i> E-mail</a></li></ul><section class="link-permanente"><p>Link permanente</p><form name="form-link-permanente"><input id="linkPermanente" type="text" name="link-permanente" value="" readonly="readonly"></form></section><section class="publicidade row"><div class="col-xs-12"></div></section></div></div> <script>window.jQuery || document.write('<script src="//m.estadao.com.br/js/src/jquery/jquery-2.1.3.min.js">\x3C/script>')</script> <script src="/assets/emais/js/src/script.js"></script> <script src="https://statics.estadao.com.br/s2016/portal/js/player-agile.min.js"></script> <link rel="preload" href="/assets/emais/js/emais.min.js" as="script"> <script src="/assets/emais/js/emais.min.js"></script><div class="container"> <div class="col-md-12" style="display: table"> <div id='oop-6' class='publicidade dfp' data-force='1' data-screenmap='out_of_page' data-target='{"formato":"oop","page_url":"emais.estadao.com.br,noticias,gente,castanhari-relembra-convite-para-bbb-ia-sair-na-mao-com-o-prior,70003578978","pg_tipo":"interna","tags":"noticias,famosos,informacao,entretenimento"}' data-status='init' ></div><div id='oop-shop-7' class='publicidade dfp' data-screenmap='out_of_page' data-target='{"formato":"oop-shop","page_url":"emais.estadao.com.br,noticias,gente,castanhari-relembra-convite-para-bbb-ia-sair-na-mao-com-o-prior,70003578978","pg_tipo":"interna","tags":"noticias,famosos,informacao,entretenimento"}' data-status='init' ></div> </div></div><div class="clearfix"></div><div class="container"> <div class='row'> <footer id="footermain"> <div class="row"> <div class="col-xs-12 dot"> <div class="col-xs-3"> <a class="logo-desk" href="http://www.estadao.com.br/" id="ad_logo_footer" ad-cat="Rodapé" ad-action="Rodapé - Logo" ad-label="Click - Logo"></a> </div> <div class="col-xs-9 redes text-right"> <a href="https://assine.estadao.com.br/" class="assineest" id="ad_assine_footer" ad-cat="Rodapé" ad-action="Rodapé - Serviços" ad-label="Click - Assine" title="Assine o Estadão">ASSINE O ESTADÃO</a> <a href="http://publicidade.estadao.com.br/" id="ad_anuncie_footer" ad-cat="Rodapé" ad-action="Rodapé - Serviços" ad-label="Click - Anuncie" title="Anuncie no Estadão">ANUNCIE NO ESTADÃO</a> <a href="https://www.estadao.com.br/classificados/" id="ad_anuncie_footer" ad-cat="Rodapé" ad-action="Rodapé - Serviços" ad-label="Click - Classificados" title="Classificados">CLASSIFICADOS</a> <a class="linkedin bkg" href="http://www.linkedin.com/company/estadao" target="_blank" id="ad_linkdin_footer" ad-cat="Rodapé" ad-action="Rodapé - Redes sociais" ad-label="Click - Linkedin" title="Linkedin"></a> <a class="google bkg" href="http://plus.google.com/100081384191000408787/" target="_blank" id="ad_gplus_footer" ad-cat="Rodapé" ad-action="Rodapé - Redes sociais" ad-label="Click - Google+" title="Google+"></a> <a class="twitter bkg" href="http://twitter.com/estadao/" target="_blank" id="ad_twitter_footer" ad-cat="Rodapé" ad-action="Rodapé - Redes sociais" ad-label="Click - Twitter" title="Twitter"></a> <a class="facebook bkg" href="http://www.facebook.com/estadao" target="_blank" id="ad_facebook_footer" ad-cat="Rodapé" ad-action="Rodapé - Redes sociais" ad-label="Click - Facebook" title="Facebook"></a> </div> </div> </div> <div class="row"> <div class="col-xs-12"> GRUPO ESTADO | COPYRIGHT © 2007-2021 | TODOS OS DIREITOS RESERVADOS </div> </div><div class="row links"> <div class="col-xs-3"> <ul> <li> <a href="http://www.estadao.com.br/historico/index.htm" title="Grupo Estado">Grupo Estado</a> </li> <li> <a href="https://www.estadao.com.br/codigo-etica/codigo-de-etica.pdf" title="Código de ética">Código de ética</a></li> <li> <a href="http://www.estadao.com.br/ext/codigoetica/politica_anti_corrupcao.pdf" title="Política Anticorrupção">Política Anticorrupção</a> </li> <li> <a href="http://www.estadao.com.br/focas/" title="Curso de Jornalismo">Curso de Jornalismo</a> </li> <li> <a href="http://www.estadao.com.br/relatorio-da-administracao/index.htm" title="Demonstrações Financeiras">Demonstrações Financeiras</a> </li> <li> <a href="http://servicos.estadao.com.br/login/" title="Estadão Jornal Digital">Estadão Jornal Digital</a> </li> <li> <a href="http://www.estadao.com.br/fale-conosco/" title="Fale conosco">Fale conosco</a> </li> <li> <a href="http://fornecedores.grupoestado.com.br/" target="_blank" title="Portal de Fornecedores">Portal de Fornecedores</a> </li> <li> <a href="http://www.assinante.estadao.com.br/" target="_blank" title="Portal do Assinante">Portal do Assinante</a> </li> </ul> </div> <div class="col-xs-3"> <ul> <li><a href="http://economia.estadao.com.br/broadcast/" title="Broadcast">Broadcast</a></li> <li><a href="http://www.broadcastpolitico.com.br/" title="Broadcast Político">Broadcast Político</a></li> <li><a href="http://canneslions.estadao.com.br/" title="Cannes">Cannes</a></li> <li><a href="http://www.estadao.com.br/aplicativos/" title="Aplicativos">Aplicativos</a></li> <li><a href="http://www.estadao.com.br/termo-de-uso/" title="Termo de uso">Termo de uso</a></li> <li><a href="http://vagas.com.br/estadao/" target="_blank" title="Trabalhe conosco">Trabalhe conosco</a></li> <li><a href="http://www.estadao.com.br/mapa/" title="Mapa do site">Mapa do site</a></li> </ul> </div> <div class="col-xs-2"> <ul> <li><a href="http://opiniao.estadao.com.br" title="Opinião">Opinião</a></li> <li><a href="http://www.estadao.com.br/ultimas/" title="Últimas">Últimas</a></li> <li><a href="http://politica.estadao.com.br" title="Política">Política</a></li> <li><a href="http://economia.estadao.com.br" title="Economia">Economia</a></li> <li><a href="http://esportes.estadao.com.br" title="Esportes">Esportes</a></li> <li><a href="http://internacional.estadao.com.br/" title="Internacional">Internacional</a></li> <li><a href="http://brasil.estadao.com.br" title="Brasil">Brasil</a></li> <li><a href="http://sao-paulo.estadao.com.br" title="São Paulo">São Paulo</a></li> <li><a href="http://cultura.estadao.com.br" title="Cultura">Cultura</a></li> </ul> </div> <div class="col-xs-2"> <ul> <li><a href="http://alias.estadao.com.br" title="Aliás">Aliás</a></li> <li><a href="http://ciencia.estadao.com.br/" title="Ciência">Ciência</a></li> <li><a href="http://educacao.estadao.com.br/" title="Educação">Educação</a></li> <li><a href="http://saude.estadao.com.br/" title="Saúde">Saúde</a></li> <li><a href="http://sustentabilidade.estadao.com.br/" title="Sustentabilidade">Sustentabilidade</a></li> <li><a href="http://viagem.estadao.com.br/" title="Viagem">Viagem</a></li> <li><a href="http://www.estadao.com.br/blogs/" title="Blogs">Blogs</a></li> <li><a href="http://www.estadao.com.br/colunas/" title="Colunas">Colunas</a></li> <li><a href="http://tudo-sobre.estadao.com.br" title="Tópicos">Tópicos</a></li> </ul> </div> <div class="col-xs-2"> <ul> <li><a href="http://www.estadao.com.br/aeroportos/" title="Aeroportos">Aeroportos</a></li> <li><a href="http://fotos.estadao.com.br/" title="Fotos">Fotos</a></li> <li><a href="http://emais.estadao.com.br/horoscopo/" title="Horóscopo">Horóscopo</a></li> <li><a href="http://www.estadao.com.br/infograficos/" title="Infográficos">Infográficos</a></li> <li><a href="http://imoveis.moving.com.br/" target="_blank" title="Imóveis">Imóveis</a></li> <li><a href="http://loterias.estadao.com.br/mega-sena" title="Loterias">Loterias</a></li> <li><a href="http://www.estadao.com.br/clima-e-tempo/sp-sao-paulo/" title="Previsão do Tempo">Previsão do Tempo</a></li> <li><a href="http://blogs.estadao.com.br/seus-direitos/categoria/sao-paulo-reclama/" title="São Paulo Reclama">São Paulo Reclama</a></li> <li><a href="http://transito.estadao.com.br/" title="Trânsito">Trânsito</a></li> <li><a href="http://tv.estadao.com.br" title="TV Estadão">TV Estadão</a></li> </ul> </div></div> <div class="row"> <div class="col-xs-12 cadernos"> <ul> <li class="acervo bkg"><a href="http://acervo.estadao.com.br/" id="ad_acervo_footer" ad-cat="Rodapé" ad-action="Rodapé - Produtos" ad-label="Click - Acervo"></a></li> <li class="pme bkg"><a href="http://pme.estadao.com.br/" id="ad_pme_footer" ad-cat="Rodapé" ad-action="Rodapé - Produtos" ad-label="Click - PME"></a></li> <li class="jornaldocarro bkg"><a href="http://jornaldocarro.estadao.com.br/" id="ad_jdc_footer" ad-cat="Rodapé" ad-action="Rodapé - Produtos" ad-label="Click - Jornal do Carro"></a></li> <li class="paladar bkg"><a href="http://paladar.estadao.com.br/" id="ad_paladar_footer" ad-cat="Rodapé" ad-action="Rodapé - Produtos" ad-label="Click - paladar"></a></li> <li class="link bkg"><a href="http://blogs.estadao.com.br/link/" id="ad_link_footer" ad-cat="Rodapé" ad-action="Rodapé - Produtos" ad-label="Click - link"></a></li> <li class="ae bkg"><a href="http://www.ae.com.br" id="ad_ae_footer" ad-cat="Rodapé" ad-action="Rodapé - Parceiros" ad-label="Click - AE"></a></li> <li class="radioeldorado bkg"><a href="http://www.territorioeldorado.limao.com.br/" id="ad_re_footer" ad-cat="Rodapé" ad-action="Rodapé - Parceiros" ad-label="Click - Rádio Eldorado"></a></li> </ul> </div> </div></footer> </div></div><div class="container"> <footer id="main-footer" class="footer row azul"> <div class="col-xs-12"> <a href="https://www.estadao.com.br/" title="Estadão - Portal do Estado de S. Paulo"> <h4 class="logo">Estadão - Portal do Estado de S. Paulo</h4> </a><ul class="lista-colunas"> <li class="col-xs-6 col-sm-3"><a href="http://www.assinante.estadao.com.br/" target="_assinante">Meu Estadão</a></li><li class="col-xs-6 col-sm-3"><a href="http://m.estadao.com.br/fale-conosco/">Fale conosco</a></li></ul></div> <div class="direitos col-xs-12"> <p>GRUPO ESTADO | COPYRIGHT © 2007-2021<br> TODOS OS DIREITOS RESERVADOS. <a href="http://www.estadao.com.br/termo-de-uso" title="TERMO DE USO">TERMO DE USO</a></p> </div> <div class="versao-web col-xs-12"> <a href="#" class="btn-versaoWeb"><i class="ico-desktop14"></i> Ir para versão desktop</a> </div></footer><script language="javascript" type="text/javascript" src="https://front.multimidia.estadao.com.br/ESTA/js/player/player-min.js"></script></div><script> jQuery(document).ready(function () { jQuery("#tabs-container .tabs-menu a").click(function (event) { event.preventDefault(); jQuery(this).parent().addClass("current"); jQuery(this).parent().siblings().removeClass("current"); var tab = $(this).attr("href"); jQuery(".tab-content").not(tab).css("display", "none"); jQuery(tab).fadeIn(); }); });</script></body></html>