<!DOCTYPE html><html lang="pt-BR"><head> <script>var dataLayerEstadao = [{"pagina":{"tipo":"Noticia","subtipo":"Notícia","url":"https://emais.estadao.com.br/noticias/gente,carlos-alberto-de-nobrega-posta-homenagem-a-esposa-em-aniversario,70003438723","titulo":"Carlos Alberto de Nóbrega posta homenagem à esposa em aniversário","produto":"Estadão","editoria":"Emais","subeditoria":"Gente","modulos":"","paywall":"inativo","paywallStatus":"0","tags":"Carlos Alberto de Nóbrega","coluna":"","blog":"","id":"P_1.3438723","midia":"Notícias","autor":"Redação"}}]; </script> <meta http-equiv="Content-Type" content="text/html; charset=utf-8" /> <meta http-equiv="X-UA-Compatible" content="IE=edge;IE=10;IE=9;"> <meta name="viewport" content="width=device-width, initial-scale=1"> <title>Carlos Alberto de Nóbrega posta homenagem à esposa em aniversário - Emais - Estadão</title> <meta name="description" content="'A esposa que Deus escolheu para me dar tanta paz', escreveu humorista para Renata Domingues, que completa 43 anos de idade"> <link rel="canonical" href="https://emais.estadao.com.br/noticias/gente,carlos-alberto-de-nobrega-posta-homenagem-a-esposa-em-aniversario,70003438723"> <link type="image/png" rel="shortcut icon" href="/assets/emais/img/favico.png" /> <link type="image/png" rel="apple-touch-icon" href="/assets/emais/img/favico.png"/> <meta property="fb:app_id" content="127970263920039" /> <meta property="og:title" content="Carlos Alberto de Nóbrega posta homenagem à esposa em aniversário - Emais - Estadão" /> <meta property="og:type" content="article" /><meta property="og:url" content="https://emais.estadao.com.br/noticias/gente,carlos-alberto-de-nobrega-posta-homenagem-a-esposa-em-aniversario,70003438723" /> <meta property="og:image" content="https://img.estadao.com.br/resources/jpg/1/8/1600192667481.jpg" /> <meta property="og:site_name" content="Estadão" /> <meta property="og:description" content="'A esposa que Deus escolheu para me dar tanta paz', escreveu humorista para Renata Domingues, que completa 43 anos de idade" /> <link rel="preload" href="/css/head.css?v=2020.08.21" as="style"> <link href="/css/head.css" rel="stylesheet"> <link rel="preload" href="/css/style.min.css" as="style"> <link href="/css/style.min.css" rel="stylesheet"> <link rel="preload" href="/assets/emais/css/emais.min.css" as="style"> <link href="/assets/emais/css/emais.min.css" rel="stylesheet"> <link rel="dns-prefetch" href="//ajax.googleapis.com"> <link rel="dns-prefetch" href="//img.estadao.com.br"> <link rel="dns-prefetch" href="//front.multimidia.estadao.com.br"> <link rel="dns-prefetch" href="//rm.estadao.com.br"> <link rel="dns-prefetch" href="//www.google-analytics.com"> <link rel="dns-prefetch" href="//tag.navdmp.com"> <link rel="dns-prefetch" href="//s3.amazonaws.com"> <link rel="dns-prefetch" href="//navdmp.com"> <link rel="dns-prefetch" href="//ivccftag.ivcbrasil.org.br"> <link rel="dns-prefetch" href="//estadao.or1.sc.omtrdc.net"> <link rel="dns-prefetch" href="//ping.chartbeat.net"> <link rel="dns-prefetch" href="//statics.estadao.com.br"> <link rel="dns-prefetch" href="//static.chartbeat.com"> <script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script> <script async='async' src="https://statics.estadao.com.br/s2016/utils/publicidade/dfp.min.js"></script> <script type='text/javascript'>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</script> <script src="https://ajax.googleapis.com/ajax/libs/jquery/2.1.3/jquery.min.js"></script> <script id="navegg" type="text/javascript" src="//tag.navdmp.com/tm23902.js"></script> <link rel="preload" href="https://acesso.estadao.com.br/paywall/v2/js/pw.js" as="script"><script type="text/javascript" src="https://acesso.estadao.com.br/paywall/v2/js/pw.js"></script><script type="text/javascript"> (window.PAYWALL = window.PAYWALL || []).push(function(PW){ PW.init({ 'domain': "https://acesso.estadao.com.br/", 'var': { 'page': { 'id': 'P_1.3438723', 'midia': 'Notícia', 'paywallStatus': '0', 'coluna': '' } }, 'dataLayer': 'dataLayerEstadao' }) });</script><link rel="stylesheet" type="text/css" href="https://front.multimidia.estadao.com.br/ESTA/css/player/act-player.css"><link rel="stylesheet" type="text/css" href="https://front.multimidia.estadao.com.br/ESTA/css/player/playerWidgets.css"><link rel="stylesheet" type="text/css" href="https://front.multimidia.estadao.com.br/ESTA/css/player/iconsStyle.css"><link rel="amphtml" href="https://emais.estadao.com.br/noticias/gente,carlos-alberto-de-nobrega-posta-homenagem-a-esposa-em-aniversario,70003438723.amp"><meta name="publishedDateTime" content="20200915042301" /><meta name="date" content="2020-09-15T16:23:01"><meta name="updatedDateTime" content="20200915042301" /><script> var estadao_info = {"produto":"Estad\u00e3o", "editoria":"Emais", "subeditoria":"Gente", "id_documento":"P_1.3438723", "tags":["Carlos Alberto de N\u00f3brega"], "tipo_midia":"Not\u00edcias", "autor":"Reda\u00e7\u00e3o"};</script><script type="application/ld+json">{ "@context": "http://schema.org", "@type": "NewsArticle", "mainEntityOfPage": "http://cdn.ampproject.org/article-metadata.html", "headline": "Carlos Alberto de Nóbrega posta homenagem à esposa em aniversário", "datePublished": "2020-09-15T16:23:01-03:00", "dateModified": "2020-09-15T16:23:01-03:00", "description": "'A esposa que Deus escolheu para me dar tanta paz', escreveu humorista para Renata Domingues, que completa 43 anos de idade", "author": { "@type": "Person", "name": "Redação" }, "image": { "@type": "ImageObject", "url": [ "https://img.estadao.com.br/fotos/crop/1200x1200/resources/jpg/1/8/1600192667481.jpg", "https://img.estadao.com.br/fotos/crop/1200x900/resources/jpg/1/8/1600192667481.jpg", "https://img.estadao.com.br/fotos/crop/1200x675/resources/jpg/1/8/1600192667481.jpg" ]}, "publisher": { "@type": "NewsMediaOrganization", "name": "Estadão", "foundingDate" : "1875-01-05", "ethicsPolicy" : "https://www.estadao.com.br/codigo-etica/codigo-de-etica.pdf", "missionCoveragePrioritiesPolicy" : "https://www.estadao.com.br/codigo-etica/codigo-de-etica.pdf", "diversityPolicy" : "https://www.estadao.com.br/codigo-etica/codigo-de-etica.pdf", "correctionsPolicy" : "https://www.estadao.com.br/codigo-etica/codigo-de-etica.pdf", "verificationFactCheckingPolicy" : "https://www.estadao.com.br/codigo-etica/codigo-de-etica.pdf", "unnamedSourcesPolicy" : "https://www.estadao.com.br/codigo-etica/codigo-de-etica.pdf", "sameAs":["https://twitter.com/estadao","https://www.facebook.com/estadao/","https://www.instagram.com/estadao/","https://www.youtube.com/channel/UCrtOL8bJsh-csozGS2aV77Q", "https://plus.google.com/+Estad%C3%A3o"], "logo": { "@type": "ImageObject", "url": "https://statics.estadao.com.br/s2016/portal/logos/logo-estadao-272x59.png", "width": 272, "height": 59 } }, "isAccessibleForFree":"False","hasPart":{"@type":"WebPageElement","isAccessibleForFree":"False","cssSelector":".pw-container"},"isPartOf":{"@type":["CreativeWork","Product"],"name":"Estad\u00e3o","productID":"estadao.com.br:dig_basic"}}</script> <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start': new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0], j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src= 'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f); })(window,document,'script','dataLayerEstadao','GTM-M4LH38R');</script> <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-TJRF2W3');</script> </head><body data-banner="false" class="noticia" > <script id="barra-parceiros-estadao" src="https://www.estadao.com.br/estadao/barra-parceiros/barra-parceiros-cores.js" type="text/javascript" data-cor="cinza"></script><noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-M4LH38R" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript><noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-TJRF2W3" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript><header id="main-header" class="header-fixo"> <div class="social-header"> </div> <div class="header home"> <div class="container"> <div class='menu-emais'> <h1 class="logo-emais display-mobile"> <a href="/"> <img src='/assets/emais/img/emais-logo.png' /> </a> </h1> <div class="atalho"> <button class=""> <span><i class="fa fa-bars"></i></span> </button> </div> <nav class="menu desktop"> <div class="header-block block-logo"> <h1 class="logo-emais"> <a href="/"> <img src='/assets/emais/img/emais-logo.png' /> </a> </h1> </div> <div class="header-block"> <ul class="nav navbar-nav js"> <li><a href="http://emais.estadao.com.br/ultimas/">ÚLTIMAS</a></li> <li><a href="http://emais.estadao.com.br/bem-estar/">BEM-ESTAR</a></li> <li><a href="http://emais.estadao.com.br/blogs/">BLOGS</a></li> <li><a href="http://bora.ai/">BORA.AÍ</a></li> <li><a href="http://emais.estadao.com.br/casa-decoracao/">CASA&DECORAÇÃO</a></li> <li><a href="http://emais.estadao.com.br/comportamento/">COMPORTAMENTO</a></li> <li><a href="http://emais.estadao.com.br/gente/">GENTE</a></li> <li><a href="http://emais.estadao.com.br/moda-beleza/">MODA&BELEZA</a></li> <li><a href="http://emais.estadao.com.br/horoscopo">HORÓSCOPO</a></li> <li><a href="http://emais.estadao.com.br/tv/">TV</a></li> </ul> </div> </nav> <nav class="menu mobile"> <ul class="nav navbar-nav js"> <li><a href="http://emais.estadao.com.br/ultimas/">ÚLTIMAS</a></li> <li><a href="http://emais.estadao.com.br/bem-estar/">BEM-ESTAR</a></li> <li><a href="http://vida-estilo.estadao.com.br/blogs/">BLOGS</a></li> <li><a href="http://bora.ai/">BORA.AÍ</a></li> <li><a href="http://emais.estadao.com.br/casa-decoracao/">CASA&DECORAÇÃO</a></li> <li><a href="http://emais.estadao.com.br/comportamento/">COMPORTAMENTO</a></li> <li><a href="http://emais.estadao.com.br/gente/">GENTE</a></li> <li><a href="http://emais.estadao.com.br/moda-beleza/">MODA&BELEZA</a></li> <li><a href="http://emais.estadao.com.br/horoscopo">HORÓSCOPO</a></li> <li><a href="http://emais.estadao.com.br/tv/">TV</a></li> <li>&nbsp;</li> </ul> </nav> </div> </div> </div></header><script>window.jQuery || document.write('<script src="//m.estadao.com.br/js/src/jquery/jquery-2.1.3.min.js">\x3C/script>')</script><script> jQuery(document).ready(function () { jQuery('#barra-parceiros-menu-toggle').click(function () { jQuery('#main-header').removeClass('mobile-active'); jQuery('.atalho button').removeClass('is-active'); }); jQuery('.atalho button').click(function (e) { e.preventDefault(); if (!jQuery(this).hasClass('is-active')) { jQuery('#main-header').addClass('mobile-active'); jQuery(this).addClass('is-active'); jQuery('#barra-parceiros-menu').hide(); } else { jQuery('#main-header').removeClass('mobile-active'); jQuery(this).removeClass('is-active'); } return false; }); });</script> <div style='display:block;margin: 0 auto;margin-bottom:20px;'><div id='htopo-0' class='publicidade dfp' data-screenmap='Horizontal_Max_N_T_60' data-target='{"formato":"htopo","page_url":"emais.estadao.com.br,noticias,gente,carlos-alberto-de-nobrega-posta-homenagem-a-esposa-em-aniversario,70003438723","pg_tipo":"interna","tags":"noticias,famosos,informacao,entretenimento"}' data-status='init' ></div></div><div class="container noticia"> <div class="content-wrapper"> <div class="destaque" id="content-emais"> <section id="main-container" data-url="https://emais.estadao.com.br/noticias/gente,carlos-alberto-de-nobrega-posta-homenagem-a-esposa-em-aniversario,70003438723"> <div class="materia-container noticia-container infinito" data-tipo='Noticia' data-modulos='' data-paywall='inativo' data-paywallStatus='0' data-coluna='' data-blog='' data-url="https://emais.estadao.com.br/noticias/gente,carlos-alberto-de-nobrega-posta-homenagem-a-esposa-em-aniversario,70003438723" data-produto="Estadão" data-editoria="Emais" data-subeditoria="Gente" data-guid="P_1.3438723" data-titulo="Carlos Alberto de Nóbrega posta homenagem à esposa em aniversário" data-tags='["Carlos Alberto de N\u00f3brega"]' data-tipomidia="Notícias" data-section="emais"> <div class="container"> <section class="banner-dfp-header"></section> </div> <article> <div class="row"> <section class="col-md-12 col-sm-12 col-xs-12"> <div class='post-content'> <div class="titles-banners"> <div id="OAS_x17" class="container-banner"> </div> </div> <header > <h1 class='post-title'> Carlos Alberto de Nóbrega posta homenagem à esposa em aniversário </h1> <div class='bottom'> <div class='credits'> <span>Redação - O Estado de S.Paulo</span> </div> <div class='post-date'> <span> 15/09/2020, 16:23 </span> </div> <div class='social-icons'> <ul class="social-midias compartilhe"> <li class="facebook "> <a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Femais.estadao.com.br%2Fnoticias%2Fgente%2Ccarlos-alberto-de-nobrega-posta-homenagem-a-esposa-em-aniversario%2C70003438723%3Futm_source%3Destadao%3Afacebook%26utm_medium%3Dlink" target="_blank"> <i class="fa fa-facebook"></i> </a> </li> <li class="twitter "> <a href="https://twitter.com/intent/tweet?text=Via%20Estad%C3%A3o%3A%20Carlos Alberto de Nóbrega posta homenagem à esposa em aniversário%20-%20&url=https%3A%2F%2Femais.estadao.com.br%2Fnoticias%2Fgente%2Ccarlos-alberto-de-nobrega-posta-homenagem-a-esposa-em-aniversario%2C70003438723%3Futm_source%3Destadao%3Atwitter%26utm_medium%3Dlink" target="_blank"> <i class="fa fa-twitter"></i> </a> </li> <li class="whatsapp hide"> <a href="whatsapp://send?text=Via%20Estad%C3%A3o%3A%20Carlos+Alberto+de+N%C3%B3brega+posta+homenagem+%C3%A0+esposa+em+anivers%C3%A1rio%20-%20https%3A%2F%2Femais.estadao.com.br%2Fnoticias%2Fgente%2Ccarlos-alberto-de-nobrega-posta-homenagem-a-esposa-em-aniversario%2C70003438723%3Futm_source%3Destadao%3Awhatsapp%26utm_medium%3Dlink"> <i class="fa fa-whatsapp"></i> </a> </li> <li class="pinterest hide"> <a href="http://pinterest.com/pin/create/button/?url=https%3A%2F%2Femais.estadao.com.br%2Fnoticias%2Fgente%2Ccarlos-alberto-de-nobrega-posta-homenagem-a-esposa-em-aniversario%2C70003438723%3Futm_source%3Destadao%3Apinterest%26utm_medium%3Dlink&media=https://img.estadao.com.br/resources/jpg/1/8/1600192667481.jpg&description=Carlos+Alberto+de+N%C3%B3brega+posta+homenagem+%C3%A0+esposa+em+anivers%C3%A1rio" target="_blank"> <i class="fa fa-pinterest-square"></i> </a> </li> <li class="more "> <a href="#" class="btn-more" data-href="https%3A%2F%2Femais.estadao.com.br%2Fnoticias%2Fgente%2Ccarlos-alberto-de-nobrega-posta-homenagem-a-esposa-em-aniversario%2C70003438723" data-title="Carlos Alberto de Nóbrega posta homenagem à esposa em aniversário"> <span class="point"></span> <span class="point"></span> <span class="point"></span> </a> </li> <li class="google hide"> <a href="https://plus.google.com/share?url=https%3A%2F%2Femais.estadao.com.br%2Fnoticias%2Fgente%2Ccarlos-alberto-de-nobrega-posta-homenagem-a-esposa-em-aniversario%2C70003438723%3Futm_source%3Destadao%3Agplus%26utm_medium%3Dlink" target="_blank"> <i class="fa fa-google-plus-square"></i> </a> </li> <li class="linkedin hide"> <a href="https://www.linkedin.com/cws/share?url=https%3A%2F%2Femais.estadao.com.br%2Fnoticias%2Fgente%2Ccarlos-alberto-de-nobrega-posta-homenagem-a-esposa-em-aniversario%2C70003438723%3Futm_source%3Destadao%3Alinkedin%26utm_medium%3Dlink" target="_blank"> <i class="fa fa-linkedin-square"></i> </a> </li> <li class="print "> <a href="#" class="btn-print"> <i class="fa fa-print"></i> </a> </li> <li class="email "> <a href="mailto:?subject=Carlos Alberto de Nóbrega posta homenagem à esposa em aniversário&body=Carlos Alberto de Nóbrega posta homenagem à esposa em aniversário - https://emais.estadao.com.br/noticias/gente,carlos-alberto-de-nobrega-posta-homenagem-a-esposa-em-aniversario,70003438723%3Futm_source%3Destadao%3Amail%26utm_medium%3Dlink"> <i class="fa fa-envelope"></i> </a> </li></ul> <div class="comment comentario-emais" > <a href='#wrap-comments'> <span class="fa fa-comments"></span> </a> </div> </div> <div class='clearfix'></div> </div> <div class="linha-fina"> <p> 'A esposa que Deus escolheu para me dar tanta paz', escreveu humorista para Renata Domingues, que completa 43 anos de idade </p> </div> </header> <section class="box"> <article class="content-text content"> <p><div id="dv-1120839" class="imagem-corpo-noticia row"><figure><img src="https://img.estadao.com.br/thumbs/640/resources/jpg/1/8/1600192667481.jpg" title="Instagram / @calbertonobrega" alt="Carlos Alberto de N&oacute;brega e sua esposa, Renata" class="img-responsive"></figure><div class="col-xs-12"><p>Carlos Alberto de N&oacute;brega e sua esposa, Renata <span>Foto: Instagram / @calbertonobrega</span></p></div></div></p> </p><p></p><p><a href="https://tudo-sobre.estadao.com.br/carlos-alberto-de-nobrega" target="_blank"><strong>Carlos Alberto de Nóbrega</strong></a>, apresentador do humorístico&nbsp;<em>A Praça É Nossa</em>, usou seu perfil no Instagram para publicar uma homenagem à sua esposa, <strong><a href="https://emais.estadao.com.br/fotos/gente,carlos-alberto-de-nobrega-e-renata-domingues,953009" target="_blank">Renata Domingues</a>&nbsp;</strong>que comemora seu aniversário de 43 anos de idade nesta terça-feira, 15.</p><p><div class="veja-tambem"><h3>Leia também:</h3><ul><li><a href="https://emais.estadao.com.br/noticias/gente,aos-82-anos-carlos-alberto-de-nobrega-se-casa-pela-terceira-vez,70002323178" title="Aos 82 anos, Carlos Alberto de N&oacute;brega se casa pela terceira vez">Aos 82 anos, Carlos Alberto de Nóbrega se casa pela terceira vez</a></li></ul></div></p><p> "Renata, um conjunto de qualidades numa só mulher: a filha carinhosa, a mãe dedicada, a médica estudiosa, a esposa que Deus escolheu para me dar tanta paz, tanto amor, tanta cumplicidade. Tudo isso numa só mulher. Parabéns, meu amor", escreveu.</p><p> Confira a publicação de Carlos Alberto de Nóbrega abaixo:&nbsp;</p> <div class="embed-externo"> <blockquote class="instagram-media" data-instgrm-captioned="" data-instgrm-permalink="https://www.instagram.com/p/CFKDh0IhWnd/?utm_source=ig_embed&amp;utm_campaign=loading" data-instgrm-version="12" style=" background:#FFF; border:0; border-radius:3px; box-shadow:0 0 1px 0 rgba(0,0,0,0.5),0 1px 10px 0 rgba(0,0,0,0.15); margin: 1px; max-width:540px; min-width:326px; padding:0; width:99.375%; width:-webkit-calc(100% - 2px); width:calc(100% - 2px);"> <div style="padding:16px;"> <div style=" display: flex; flex-direction: row; align-items: center;"> <div style="background-color: #F4F4F4; border-radius: 50%; flex-grow: 0; height: 40px; margin-right: 14px; width: 40px;"> &nbsp; </div> <div style="display: flex; flex-direction: column; flex-grow: 1; justify-content: center;"> <div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; margin-bottom: 6px; width: 100px;"> &nbsp; </div> <div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; width: 60px;"> &nbsp; </div> </div> </div> <div style="padding: 19% 0;"> &nbsp; </div> <div style="display:block; height:50px; margin:0 auto 12px; width:50px;"> <a href="https://www.instagram.com/p/CFKDh0IhWnd/?utm_source=ig_embed&amp;utm_campaign=loading" style=" background:#FFFFFF; line-height:0; padding:0 0; text-align:center; text-decoration:none; width:100%;" target="_blank"> <svg height="50px" version="1.1" viewbox="0 0 60 60" width="50px" xmlns="https://www.w3.org/2000/svg" xmlns:xlink="https://www.w3.org/1999/xlink"> <g fill="none" fill-rule="evenodd" stroke="none" stroke-width="1"> <g fill="#000000" transform="translate(-511.000000, -20.000000)"> <g> <path d="M556.869,30.41 C554.814,30.41 553.148,32.076 553.148,34.131 C553.148,36.186 554.814,37.852 556.869,37.852 C558.924,37.852 560.59,36.186 560.59,34.131 C560.59,32.076 558.924,30.41 556.869,30.41 M541,60.657 C535.114,60.657 530.342,55.887 530.342,50 C530.342,44.114 535.114,39.342 541,39.342 C546.887,39.342 551.658,44.114 551.658,50 C551.658,55.887 546.887,60.657 541,60.657 M541,33.886 C532.1,33.886 524.886,41.1 524.886,50 C524.886,58.899 532.1,66.113 541,66.113 C549.9,66.113 557.115,58.899 557.115,50 C557.115,41.1 549.9,33.886 541,33.886 M565.378,62.101 C565.244,65.022 564.756,66.606 564.346,67.663 C563.803,69.06 563.154,70.057 562.106,71.106 C561.058,72.155 560.06,72.803 558.662,73.347 C557.607,73.757 556.021,74.244 553.102,74.378 C549.944,74.521 548.997,74.552 541,74.552 C533.003,74.552 532.056,74.521 528.898,74.378 C525.979,74.244 524.393,73.757 523.338,73.347 C521.94,72.803 520.942,72.155 519.894,71.106 C518.846,70.057 518.197,69.06 517.654,67.663 C517.244,66.606 516.755,65.022 516.623,62.101 C516.479,58.943 516.448,57.996 516.448,50 C516.448,42.003 516.479,41.056 516.623,37.899 C516.755,34.978 517.244,33.391 517.654,32.338 C518.197,30.938 518.846,29.942 519.894,28.894 C520.942,27.846 521.94,27.196 523.338,26.654 C524.393,26.244 525.979,25.756 528.898,25.623 C532.057,25.479 533.004,25.448 541,25.448 C548.997,25.448 549.943,25.479 553.102,25.623 C556.021,25.756 557.607,26.244 558.662,26.654 C560.06,27.196 561.058,27.846 562.106,28.894 C563.154,29.942 563.803,30.938 564.346,32.338 C564.756,33.391 565.244,34.978 565.378,37.899 C565.522,41.056 565.552,42.003 565.552,50 C565.552,57.996 565.522,58.943 565.378,62.101 M570.82,37.631 C570.674,34.438 570.167,32.258 569.425,30.349 C568.659,28.377 567.633,26.702 565.965,25.035 C564.297,23.368 562.623,22.342 560.652,21.575 C558.743,20.834 556.562,20.326 553.369,20.18 C550.169,20.033 549.148,20 541,20 C532.853,20 531.831,20.033 528.631,20.18 C525.438,20.326 523.257,20.834 521.349,21.575 C519.376,22.342 517.703,23.368 516.035,25.035 C514.368,26.702 513.342,28.377 512.574,30.349 C511.834,32.258 511.326,34.438 511.181,37.631 C511.035,40.831 511,41.851 511,50 C511,58.147 511.035,59.17 511.181,62.369 C511.326,65.562 511.834,67.743 512.574,69.651 C513.342,71.625 514.368,73.296 516.035,74.965 C517.703,76.634 519.376,77.658 521.349,78.425 C523.257,79.167 525.438,79.673 528.631,79.82 C531.831,79.965 532.853,80.001 541,80.001 C549.148,80.001 550.169,79.965 553.369,79.82 C556.562,79.673 558.743,79.167 560.652,78.425 C562.623,77.658 564.297,76.634 565.965,74.965 C567.633,73.296 568.659,71.625 569.425,69.651 C570.167,67.743 570.674,65.562 570.82,62.369 C570.966,59.17 571,58.147 571,50 C571,41.851 570.966,40.831 570.82,37.631"></path> </g> </g> </g> </svg></a> </div> <div style="padding-top: 8px;"> <div style=" color:#3897f0; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:550; line-height:18px;"> <a rel="nofollow" href="https://www.instagram.com/p/CFKDh0IhWnd/?utm_source=ig_embed&amp;utm_campaign=loading" style=" background:#FFFFFF; line-height:0; padding:0 0; text-align:center; text-decoration:none; width:100%;" target="_blank">Ver essa foto no Instagram</a> </div> </div> <div style="padding: 12.5% 0;"> &nbsp; </div> <div style="display: flex; flex-direction: row; margin-bottom: 14px; align-items: center;"> <div> <div style="background-color: #F4F4F4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(0px) translateY(7px);"> &nbsp; </div> <div style="background-color: #F4F4F4; height: 12.5px; transform: rotate(-45deg) translateX(3px) translateY(1px); width: 12.5px; flex-grow: 0; margin-right: 14px; margin-left: 2px;"> &nbsp; </div> <div style="background-color: #F4F4F4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(9px) translateY(-18px);"> &nbsp; </div> </div> <div style="margin-left: 8px;"> <div style=" background-color: #F4F4F4; border-radius: 50%; flex-grow: 0; height: 20px; width: 20px;"> &nbsp; </div> <div style=" width: 0; height: 0; border-top: 2px solid transparent; border-left: 6px solid #f4f4f4; border-bottom: 2px solid transparent; transform: translateX(16px) translateY(-4px) rotate(30deg)"> &nbsp; </div> </div> <div style="margin-left: auto;"> <div style=" width: 0px; border-top: 8px solid #F4F4F4; border-right: 8px solid transparent; transform: translateY(16px);"> &nbsp; </div> <div style=" background-color: #F4F4F4; flex-grow: 0; height: 12px; width: 16px; transform: translateY(-4px);"> &nbsp; </div> <div style=" width: 0; height: 0; border-top: 8px solid #F4F4F4; border-left: 8px solid transparent; transform: translateY(-4px) translateX(8px);"> &nbsp; </div> </div> </div> <p style=" margin:8px 0 0 0; padding:0 4px;"><a rel="nofollow" href="https://www.instagram.com/p/CFKDh0IhWnd/?utm_source=ig_embed&amp;utm_campaign=loading" style=" color:#000; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:normal; line-height:17px; text-decoration:none; word-wrap:break-word;" target="_blank">HOJE É SEU ANIVERSÁRIO, RENATA. UM CONJUNTO DE QUALIDADES NUMA SÓ MULHER. A FILHA CARINHOSA.A MÃE DEDICADA.A MÉDICA ESTUDIOSA.A ESPOSA QUE DEUS ESCOLHEU PARA ME DAR TANTA PAZ, TANTO AMOR, TANTA CUMPLICIDADE. TUDO ISSO NUMA SÓ MULHER.A MINHA RENATA! PARABÉNS, MEU AMOR.</a></p> <p style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; line-height:17px; margin-bottom:0; margin-top:8px; overflow:hidden; padding:8px 0 7px; text-align:center; text-overflow:ellipsis; white-space:nowrap;">Uma publicação compartilhada por <a rel="nofollow" href="https://www.instagram.com/calbertonobrega/?utm_source=ig_embed&amp;utm_campaign=loading" style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:normal; line-height:17px;" target="_blank"> Carlos Alberto De Nobrega</a> (@calbertonobrega) em <time datetime="2020-09-15T12:25:41+00:00" style=" font-family:Arial,sans-serif; font-size:14px; line-height:17px;">15 de Set, 2020 às 5:25 PDT</time></p> </div> </blockquote> <script async src="//www.instagram.com/embed.js"></script></div> </p><p><div id='oop-inread-8' class='publicidade dfp' data-force='1' data-screenmap='out_of_page' data-target='{"formato":"oop-inread","page_url":"emais.estadao.com.br,noticias,gente,carlos-alberto-de-nobrega-posta-homenagem-a-esposa-em-aniversario,70003438723","pg_tipo":"interna","tags":"carlos-alberto-de-nobrega"}' data-status='init' ></div></p><p>Os dois <a href="https://emais.estadao.com.br/noticias/gente,aos-82-anos-carlos-alberto-de-nobrega-se-casa-pela-terceira-vez,70002323178" target="_blank">se casaram em maio de 2018</a>. À época, chamou atenção a diferença de 42 anos de idade entre o casal - Carlos Alberto tinha 82 anos e Renata, 40. Relembre abaixo outros <a href="https://emais.estadao.com.br/galerias/gente,casais-com-grande-diferenca-de-idade,32686" target="_blank">casais conhecidos que têm grande diferença de idade</a>.</p> </p><p><div class="galeria-fotos-noticias row"> <div class="col-xs-12"> <section class="galeria-holder galeria-holder-emais"> <a href="#galeria-32686"> <figure class="foto"> <img src="https://img.estadao.com.br/fotos/crop/940x615/resources/jpg/5/6/1498603245365.jpg" alt="Instagram / @calbertonobrega"/> <div class="media-icon btn-galeria"><span>Ver Galeria <i class="fa fa-camera"></i> 18</span></div> </figure> </a> </section> <p class="data pull-left">18 imagens</data> <ul class="compartilhe pull-right"><li><a target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Femais.estadao.com.br%2Fnoticias%2Fgente%2Ccarlos-alberto-de-nobrega-posta-homenagem-a-esposa-em-aniversario%2C70003438723%3Futm_source%3Destadao%3Afacebook%26utm_medium%3Dlink#32686" ><span class="ico-facebook55"></span></a></li><li class="visible-xs"><a href="whatsapp://send?text=Via%20Estad%C3%A3o%3A%20Carlos Alberto de Nóbrega posta homenagem à esposa em aniversário%20-%20https%3A%2F%2Femais.estadao.com.br%2Fnoticias%2Fgente%2Ccarlos-alberto-de-nobrega-posta-homenagem-a-esposa-em-aniversario%2C70003438723%3Futm_source%3Destadao%3Awhatsapp%26utm_medium%3Dlink" data-href="https%3A%2F%2Femais.estadao.com.br%2Fnoticias%2Fgente%2Ccarlos-alberto-de-nobrega-posta-homenagem-a-esposa-em-aniversario%2C70003438723%3Futm_source%3Destadao%3Awhatsapp%26utm_medium%3Dlink"><span class="ico-whatsapp2"></span></a></li> <li class="hidden-xs"> <a target="_blank" href="https://twitter.com/intent/tweet?text=Via%20Estad%C3%A3o%3A%20%20-%20&url=https%3A%2F%2Femais.estadao.com.br%2Fnoticias%2Fgente%2Ccarlos-alberto-de-nobrega-posta-homenagem-a-esposa-em-aniversario%2C70003438723%3Futm_source%3Destadao%3Atwitter%26utm_medium%3Dlink#32686&original_referer=http%3A%2F%2Fdevl-2015.tv.estadao.com.br%2Fcultura%2Ckid-vinil%2C166387"><span class="ico-twitter1"></span></a></li><li><a href="#" data-href="https%3A%2F%2Femais.estadao.com.br%2Fnoticias%2Fgente%2Ccarlos-alberto-de-nobrega-posta-homenagem-a-esposa-em-aniversario%2C70003438723#32686" data-title="Carlos Alberto de Nóbrega posta homenagem à esposa em aniversário" class="btn-more" ><span class="ico-more6"></span></a></li><li class="hld-comentarios"><a href="https://emais.estadao.com.br/noticias/gente,carlos-alberto-de-nobrega-posta-homenagem-a-esposa-em-aniversario,70003438723#32686" class="btn-comentarios"><span class="comentarios"></span></a></li></ul> </div> <div id="galeria-32686" class="modal-fotos-noticias col-xs-12 col-lg-8 emais"> <header class="hide"> <h4 class="tema">Casais com grande diferença de idade</h4> <a rel="nofollow" href="javascript:void(0);" class="btn-fechar pull-right" title="Fechar"><i class="ico-cancel33"></i></a> </header> <div class="galeria"> <ul class="slides"> <li> <a rel="nofollow" href="javascript:void(0);" class="btn-fechar pull-right tablet-element" title="Fechar">X</a> <div class="img-block-2"> <div class="block-title-mobile"> <div> <div class="pull-left"> <a href="/"> <img src="/assets/emais/img/emais-logo.png" alt='' class='logo-modal-mobile'> </a> </div> <div class="pull-right"> <a rel="nofollow" href="javascript:void(0);" class="btn-fechar pull-right" title="Fechar">X</a> </div> </div> <h3 class='title text-left'>Carlos Alberto de Nóbrega posta homenagem à esposa em aniversário </h3> </div> <div class="block-title-desktop"> <h3 class='title text-center'>Carlos Alberto de Nóbrega posta homenagem à esposa em aniversário <a rel="nofollow" href="javascript:void(0);" class="btn-fechar pull-right not-tablet-element" title="Fechar">X</a> </h3> </div> <figure> <div class="radial-overlay"></div> <img src="https://img.estadao.com.br/thumbs/940/resources/jpg/5/6/1498603245365.jpg" alt="Instagram / @calbertonobrega"> </figure> <div class="legend-block"> <div class="line-figcaption"> <div class='social-block pull-left desktop'> <div class="social-midias compartilhe"> <div class="facebook "> <a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Femais.estadao.com.br%2Fnoticias%2Fgente%2Ccarlos-alberto-de-nobrega-posta-homenagem-a-esposa-em-aniversario%2C70003438723%3Futm_source%3Destadao%3Afacebook%26utm_medium%3Dlink" target="_blank"> <i class="fa fa-facebook"></i> </a> </div> <div class="twitter "> <a href="https://twitter.com/intent/tweet?text=Via%20Estad%C3%A3o%3A%20Carlos Alberto de Nóbrega posta homenagem à esposa em aniversário%20-%20&url=https%3A%2F%2Femais.estadao.com.br%2Fnoticias%2Fgente%2Ccarlos-alberto-de-nobrega-posta-homenagem-a-esposa-em-aniversario%2C70003438723%3Futm_source%3Destadao%3Atwitter%26utm_medium%3Dlink" target="_blank"> <i class="fa fa-twitter"></i> </a> </div> <div class="whatsapp hide"> <a href="whatsapp://send?text=Via%20Estad%C3%A3o%3A%20Carlos+Alberto+de+N%C3%B3brega+posta+homenagem+%C3%A0+esposa+em+anivers%C3%A1rio%20-%20https%3A%2F%2Femais.estadao.com.br%2Fnoticias%2Fgente%2Ccarlos-alberto-de-nobrega-posta-homenagem-a-esposa-em-aniversario%2C70003438723%3Futm_source%3Destadao%3Awhatsapp%26utm_medium%3Dlink"> <i class="fa fa-whatsapp"></i> </a> </div> <div class="pinterest hide"> <a href="http://pinterest.com/pin/create/button/?url=https%3A%2F%2Femais.estadao.com.br%2Fnoticias%2Fgente%2Ccarlos-alberto-de-nobrega-posta-homenagem-a-esposa-em-aniversario%2C70003438723%3Futm_source%3Destadao%3Apinterest%26utm_medium%3Dlink&media=&description=Carlos+Alberto+de+N%C3%B3brega+posta+homenagem+%C3%A0+esposa+em+anivers%C3%A1rio" target="_blank"> <i class="fa fa-pinterest-square"></i> </a> </div> <div class="google hide"> <a href="https://plus.google.com/share?url=https%3A%2F%2Femais.estadao.com.br%2Fnoticias%2Fgente%2Ccarlos-alberto-de-nobrega-posta-homenagem-a-esposa-em-aniversario%2C70003438723%3Futm_source%3Destadao%3Agplus%26utm_medium%3Dlink" target="_blank"> <i class="fa fa-google-plus-square"></i> </a> </div> <div class="linkedin hide"> <a href="https://www.linkedin.com/cws/share?url=https%3A%2F%2Femais.estadao.com.br%2Fnoticias%2Fgente%2Ccarlos-alberto-de-nobrega-posta-homenagem-a-esposa-em-aniversario%2C70003438723%3Futm_source%3Destadao%3Alinkedin%26utm_medium%3Dlink" target="_blank"> <i class="fa fa-linkedin-square"></i> </a> </div> <div class="print hide"> <a href="#" class="btn-print"> <i class="fa fa-print"></i> </a> </div> <div class="email hide"> <a href="mailto:?subject=Carlos Alberto de Nóbrega posta homenagem à esposa em aniversário&body=Carlos Alberto de Nóbrega posta homenagem à esposa em aniversário - https://emais.estadao.com.br/noticias/gente,carlos-alberto-de-nobrega-posta-homenagem-a-esposa-em-aniversario,70003438723%3Futm_source%3Destadao%3Amail%26utm_medium%3Dlink"> <i class="fa fa-envelope"></i> </a> </div> <div class="more "> <a href="#" class="btn-more" data-href="https%3A%2F%2Femais.estadao.com.br%2Fnoticias%2Fgente%2Ccarlos-alberto-de-nobrega-posta-homenagem-a-esposa-em-aniversario%2C70003438723" data-title="Carlos Alberto de Nóbrega posta homenagem à esposa em aniversário"> <span class="point"></span> <span class="point"></span> <span class="point"></span> </a> </div></div> </div> <div class='social-block pull-left mobile'> <div class="social-midias compartilhe"> <div class="facebook "> <a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Femais.estadao.com.br%2Fnoticias%2Fgente%2Ccarlos-alberto-de-nobrega-posta-homenagem-a-esposa-em-aniversario%2C70003438723%3Futm_source%3Destadao%3Afacebook%26utm_medium%3Dlink" target="_blank"> <i class="fa fa-facebook-square"></i> </a> </div> <div class="twitter hide"> <a href="https://twitter.com/intent/tweet?text=Via%20Estad%C3%A3o%3A%20Carlos Alberto de Nóbrega posta homenagem à esposa em aniversário%20-%20&url=https%3A%2F%2Femais.estadao.com.br%2Fnoticias%2Fgente%2Ccarlos-alberto-de-nobrega-posta-homenagem-a-esposa-em-aniversario%2C70003438723%3Futm_source%3Destadao%3Atwitter%26utm_medium%3Dlink" target="_blank"> <i class="fa fa-twitter-square"></i> </a> </div> <div class="whatsapp "> <a href="whatsapp://send?text=Via%20Estad%C3%A3o%3A%20Carlos+Alberto+de+N%C3%B3brega+posta+homenagem+%C3%A0+esposa+em+anivers%C3%A1rio%20-%20https%3A%2F%2Femais.estadao.com.br%2Fnoticias%2Fgente%2Ccarlos-alberto-de-nobrega-posta-homenagem-a-esposa-em-aniversario%2C70003438723%3Futm_source%3Destadao%3Awhatsapp%26utm_medium%3Dlink"> <i class="fa fa-whatsapp"></i> </a> </div> <div class="pinterest hide"> <a href="http://pinterest.com/pin/create/button/?url=https%3A%2F%2Femais.estadao.com.br%2Fnoticias%2Fgente%2Ccarlos-alberto-de-nobrega-posta-homenagem-a-esposa-em-aniversario%2C70003438723%3Futm_source%3Destadao%3Apinterest%26utm_medium%3Dlink&media=&description=Carlos+Alberto+de+N%C3%B3brega+posta+homenagem+%C3%A0+esposa+em+anivers%C3%A1rio" target="_blank"> <i class="fa fa-pinterest-square"></i> </a> </div> <div class="google hide"> <a href="https://plus.google.com/share?url=https%3A%2F%2Femais.estadao.com.br%2Fnoticias%2Fgente%2Ccarlos-alberto-de-nobrega-posta-homenagem-a-esposa-em-aniversario%2C70003438723%3Futm_source%3Destadao%3Agplus%26utm_medium%3Dlink" target="_blank"> <i class="fa fa-google-plus-square"></i> </a> </div> <div class="linkedin hide"> <a href="https://www.linkedin.com/cws/share?url=https%3A%2F%2Femais.estadao.com.br%2Fnoticias%2Fgente%2Ccarlos-alberto-de-nobrega-posta-homenagem-a-esposa-em-aniversario%2C70003438723%3Futm_source%3Destadao%3Alinkedin%26utm_medium%3Dlink" target="_blank"> <i class="fa fa-linkedin-square"></i> </a> </div> <div class="print hide"> <a href="#" class="btn-print"> <i class="fa fa-print"></i> </a> </div> <div class="email hide"> <a href="mailto:?subject=Carlos Alberto de Nóbrega posta homenagem à esposa em aniversário&body=Carlos Alberto de Nóbrega posta homenagem à esposa em aniversário - https://emais.estadao.com.br/noticias/gente,carlos-alberto-de-nobrega-posta-homenagem-a-esposa-em-aniversario,70003438723%3Futm_source%3Destadao%3Amail%26utm_medium%3Dlink"> <i class="fa fa-envelope"></i> </a> </div> <div class="more "> <a href="#" class="btn-more" data-href="https%3A%2F%2Femais.estadao.com.br%2Fnoticias%2Fgente%2Ccarlos-alberto-de-nobrega-posta-homenagem-a-esposa-em-aniversario%2C70003438723" data-title="Carlos Alberto de Nóbrega posta homenagem à esposa em aniversário"> <span class="point"></span> <span class="point"></span> <span class="point"></span> </a> </div></div> </div> <div class='paginator_number pull-right'> <span class="order">1 | 18</span> </div> </div> <div class='subtitle text-left'> <strong> 42 anos de diferença - Carlos Alberto de Nóbrega e Renata Domingues </strong> </div> <div class='legenda text-left'> <span class='leg'> <p>Em 25 de junho de 2017, o eterno apresentador da 'Praça É Nossa', Carlos Alberto de Nóbrega,&#160;<a href="http://emais.estadao.com.br/noticias/tv,carlos-alberto-de-nobrega-pede-a-namorada-em-casamento-no-programa-eliana,70001863681" target="_blank">pediu sua namorada em casamento durante um programa de TV; além da surpresa, chamou atenção a diferença de idade entre ambos, de 42 anos</a>&#160;- maior que a idade dela, que tem 39. Relembramos alguns outros casais que chamam ou já chamaram atenção pelo mesmo motivo; confira a seguir!<br /><br /><br />&#160;</p> <br/> <span class="credito">Foto: Instagram / @calbertonobrega</span> </span> </div> </div> </div> </li> <li> <a rel="nofollow" href="javascript:void(0);" class="btn-fechar pull-right tablet-element" title="Fechar">X</a> <div class="img-block-2"> <div class="block-title-mobile"> <div> <div class="pull-left"> <a href="/"> <img src="/assets/emais/img/emais-logo.png" alt='' class='logo-modal-mobile'> </a> </div> <div class="pull-right"> <a rel="nofollow" href="javascript:void(0);" class="btn-fechar pull-right" title="Fechar">X</a> </div> </div> <h3 class='title text-left'>Carlos Alberto de Nóbrega posta homenagem à esposa em aniversário </h3> </div> <div class="block-title-desktop"> <h3 class='title text-center'>Carlos Alberto de Nóbrega posta homenagem à esposa em aniversário <a rel="nofollow" href="javascript:void(0);" class="btn-fechar pull-right not-tablet-element" title="Fechar">X</a> </h3> </div> <figure> <div class="radial-overlay"></div> <img src="https://img.estadao.com.br/thumbs/940/resources/jpg/6/4/1498603245546.jpg" alt="Facebook / @pamelanoronhalins"> </figure> <div class="legend-block"> <div class="line-figcaption"> <div class='social-block pull-left desktop'> <div class="social-midias compartilhe"> <div class="facebook "> <a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Femais.estadao.com.br%2Fnoticias%2Fgente%2Ccarlos-alberto-de-nobrega-posta-homenagem-a-esposa-em-aniversario%2C70003438723%3Futm_source%3Destadao%3Afacebook%26utm_medium%3Dlink" target="_blank"> <i class="fa fa-facebook"></i> </a> </div> <div class="twitter "> <a href="https://twitter.com/intent/tweet?text=Via%20Estad%C3%A3o%3A%20Carlos Alberto de Nóbrega posta homenagem à esposa em aniversário%20-%20&url=https%3A%2F%2Femais.estadao.com.br%2Fnoticias%2Fgente%2Ccarlos-alberto-de-nobrega-posta-homenagem-a-esposa-em-aniversario%2C70003438723%3Futm_source%3Destadao%3Atwitter%26utm_medium%3Dlink" target="_blank"> <i class="fa fa-twitter"></i> </a> </div> <div class="whatsapp hide"> <a href="whatsapp://send?text=Via%20Estad%C3%A3o%3A%20Carlos+Alberto+de+N%C3%B3brega+posta+homenagem+%C3%A0+esposa+em+anivers%C3%A1rio%20-%20https%3A%2F%2Femais.estadao.com.br%2Fnoticias%2Fgente%2Ccarlos-alberto-de-nobrega-posta-homenagem-a-esposa-em-aniversario%2C70003438723%3Futm_source%3Destadao%3Awhatsapp%26utm_medium%3Dlink"> <i class="fa fa-whatsapp"></i> </a> </div> <div class="pinterest hide"> <a href="http://pinterest.com/pin/create/button/?url=https%3A%2F%2Femais.estadao.com.br%2Fnoticias%2Fgente%2Ccarlos-alberto-de-nobrega-posta-homenagem-a-esposa-em-aniversario%2C70003438723%3Futm_source%3Destadao%3Apinterest%26utm_medium%3Dlink&media=&description=Carlos+Alberto+de+N%C3%B3brega+posta+homenagem+%C3%A0+esposa+em+anivers%C3%A1rio" target="_blank"> <i class="fa fa-pinterest-square"></i> </a> </div> <div class="google hide"> <a href="https://plus.google.com/share?url=https%3A%2F%2Femais.estadao.com.br%2Fnoticias%2Fgente%2Ccarlos-alberto-de-nobrega-posta-homenagem-a-esposa-em-aniversario%2C70003438723%3Futm_source%3Destadao%3Agplus%26utm_medium%3Dlink" target="_blank"> <i class="fa fa-google-plus-square"></i> </a> </div> <div class="linkedin hide"> <a href="https://www.linkedin.com/cws/share?url=https%3A%2F%2Femais.estadao.com.br%2Fnoticias%2Fgente%2Ccarlos-alberto-de-nobrega-posta-homenagem-a-esposa-em-aniversario%2C70003438723%3Futm_source%3Destadao%3Alinkedin%26utm_medium%3Dlink" target="_blank"> <i class="fa fa-linkedin-square"></i> </a> </div> <div class="print hide"> <a href="#" class="btn-print"> <i class="fa fa-print"></i> </a> </div> <div class="email hide"> <a href="mailto:?subject=Carlos Alberto de Nóbrega posta homenagem à esposa em aniversário&body=Carlos Alberto de Nóbrega posta homenagem à esposa em aniversário - https://emais.estadao.com.br/noticias/gente,carlos-alberto-de-nobrega-posta-homenagem-a-esposa-em-aniversario,70003438723%3Futm_source%3Destadao%3Amail%26utm_medium%3Dlink"> <i class="fa fa-envelope"></i> </a> </div> <div class="more "> <a href="#" class="btn-more" data-href="https%3A%2F%2Femais.estadao.com.br%2Fnoticias%2Fgente%2Ccarlos-alberto-de-nobrega-posta-homenagem-a-esposa-em-aniversario%2C70003438723" data-title="Carlos Alberto de Nóbrega posta homenagem à esposa em aniversário"> <span class="point"></span> <span class="point"></span> <span class="point"></span> </a> </div></div> </div> <div class='social-block pull-left mobile'> <div class="social-midias compartilhe"> <div class="facebook "> <a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Femais.estadao.com.br%2Fnoticias%2Fgente%2Ccarlos-alberto-de-nobrega-posta-homenagem-a-esposa-em-aniversario%2C70003438723%3Futm_source%3Destadao%3Afacebook%26utm_medium%3Dlink" target="_blank"> <i class="fa fa-facebook-square"></i> </a> </div> <div class="twitter hide"> <a href="https://twitter.com/intent/tweet?text=Via%20Estad%C3%A3o%3A%20Carlos Alberto de Nóbrega posta homenagem à esposa em aniversário%20-%20&url=https%3A%2F%2Femais.estadao.com.br%2Fnoticias%2Fgente%2Ccarlos-alberto-de-nobrega-posta-homenagem-a-esposa-em-aniversario%2C70003438723%3Futm_source%3Destadao%3Atwitter%26utm_medium%3Dlink" target="_blank"> <i class="fa fa-twitter-square"></i> </a> </div> <div class="whatsapp "> <a href="whatsapp://send?text=Via%20Estad%C3%A3o%3A%20Carlos+Alberto+de+N%C3%B3brega+posta+homenagem+%C3%A0+esposa+em+anivers%C3%A1rio%20-%20https%3A%2F%2Femais.estadao.com.br%2Fnoticias%2Fgente%2Ccarlos-alberto-de-nobrega-posta-homenagem-a-esposa-em-aniversario%2C70003438723%3Futm_source%3Destadao%3Awhatsapp%26utm_medium%3Dlink"> <i class="fa fa-whatsapp"></i> </a> </div> <div class="pinterest hide"> <a href="http://pinterest.com/pin/create/button/?url=https%3A%2F%2Femais.estadao.com.br%2Fnoticias%2Fgente%2Ccarlos-alberto-de-nobrega-posta-homenagem-a-esposa-em-aniversario%2C70003438723%3Futm_source%3Destadao%3Apinterest%26utm_medium%3Dlink&media=&description=Carlos+Alberto+de+N%C3%B3brega+posta+homenagem+%C3%A0+esposa+em+anivers%C3%A1rio" target="_blank"> <i class="fa fa-pinterest-square"></i> </a> </div> <div class="google hide"> <a href="https://plus.google.com/share?url=https%3A%2F%2Femais.estadao.com.br%2Fnoticias%2Fgente%2Ccarlos-alberto-de-nobrega-posta-homenagem-a-esposa-em-aniversario%2C70003438723%3Futm_source%3Destadao%3Agplus%26utm_medium%3Dlink" target="_blank"> <i class="fa fa-google-plus-square"></i> </a> </div> <div class="linkedin hide"> <a href="https://www.linkedin.com/cws/share?url=https%3A%2F%2Femais.estadao.com.br%2Fnoticias%2Fgente%2Ccarlos-alberto-de-nobrega-posta-homenagem-a-esposa-em-aniversario%2C70003438723%3Futm_source%3Destadao%3Alinkedin%26utm_medium%3Dlink" target="_blank"> <i class="fa fa-linkedin-square"></i> </a> </div> <div class="print hide"> <a href="#" class="btn-print"> <i class="fa fa-print"></i> </a> </div> <div class="email hide"> <a href="mailto:?subject=Carlos Alberto de Nóbrega posta homenagem à esposa em aniversário&body=Carlos Alberto de Nóbrega posta homenagem à esposa em aniversário - https://emais.estadao.com.br/noticias/gente,carlos-alberto-de-nobrega-posta-homenagem-a-esposa-em-aniversario,70003438723%3Futm_source%3Destadao%3Amail%26utm_medium%3Dlink"> <i class="fa fa-envelope"></i> </a> </div> <div class="more "> <a href="#" class="btn-more" data-href="https%3A%2F%2Femais.estadao.com.br%2Fnoticias%2Fgente%2Ccarlos-alberto-de-nobrega-posta-homenagem-a-esposa-em-aniversario%2C70003438723" data-title="Carlos Alberto de Nóbrega posta homenagem à esposa em aniversário"> <span class="point"></span> <span class="point"></span> <span class="point"></span> </a> </div></div> </div> <div class='paginator_number pull-right'> <span class="order">2 | 18</span> </div> </div> <div class='subtitle text-left'> <strong> 56 anos - Moacyr Franco e Pâmela Noronha </strong> </div> <div class='legenda text-left'> <span class='leg'> <p>Conhecido por seus personagens do humorístico 'A Praça É Nossa', em 2014 Moacyr começou a se relacionar com Pâmela, que tinha 21 anos à época - diante de 78 do namorado<br />&#160;</p> <br/> <span class="credito">Foto: Facebook / @pamelanoronhalins</span> </span> </div> </div> </div> </li> <li> <a rel="nofollow" href="javascript:void(0);" class="btn-fechar pull-right tablet-element" title="Fechar">X</a> <div class="img-block-2"> <div class="block-title-mobile"> <div> <div class="pull-left"> <a href="/"> <img src="/assets/emais/img/emais-logo.png" alt='' class='logo-modal-mobile'> </a> </div> <div class="pull-right"> <a rel="nofollow" href="javascript:void(0);" class="btn-fechar pull-right" title="Fechar">X</a> </div> </div> <h3 class='title text-left'>Carlos Alberto de Nóbrega posta homenagem à esposa em aniversário </h3> </div> <div class="block-title-desktop"> <h3 class='title text-center'>Carlos Alberto de Nóbrega posta homenagem à esposa em aniversário <a rel="nofollow" href="javascript:void(0);" class="btn-fechar pull-right not-tablet-element" title="Fechar">X</a> </h3> </div> <figure> <div class="radial-overlay"></div> <img src="https://img.estadao.com.br/thumbs/940/resources/jpg/9/8/1498603245389.jpg" alt="J. F. Diorio / Estadão"> </figure> <div class="legend-block"> <div class="line-figcaption"> <div class='social-block pull-left desktop'> <div class="social-midias compartilhe"> <div class="facebook "> <a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Femais.estadao.com.br%2Fnoticias%2Fgente%2Ccarlos-alberto-de-nobrega-posta-homenagem-a-esposa-em-aniversario%2C70003438723%3Futm_source%3Destadao%3Afacebook%26utm_medium%3Dlink" target="_blank"> <i class="fa fa-facebook"></i> </a> </div> <div class="twitter "> <a href="https://twitter.com/intent/tweet?text=Via%20Estad%C3%A3o%3A%20Carlos Alberto de Nóbrega posta homenagem à esposa em aniversário%20-%20&url=https%3A%2F%2Femais.estadao.com.br%2Fnoticias%2Fgente%2Ccarlos-alberto-de-nobrega-posta-homenagem-a-esposa-em-aniversario%2C70003438723%3Futm_source%3Destadao%3Atwitter%26utm_medium%3Dlink" target="_blank"> <i class="fa fa-twitter"></i> </a> </div> <div class="whatsapp hide"> <a href="whatsapp://send?text=Via%20Estad%C3%A3o%3A%20Carlos+Alberto+de+N%C3%B3brega+posta+homenagem+%C3%A0+esposa+em+anivers%C3%A1rio%20-%20https%3A%2F%2Femais.estadao.com.br%2Fnoticias%2Fgente%2Ccarlos-alberto-de-nobrega-posta-homenagem-a-esposa-em-aniversario%2C70003438723%3Futm_source%3Destadao%3Awhatsapp%26utm_medium%3Dlink"> <i class="fa fa-whatsapp"></i> </a> </div> <div class="pinterest hide"> <a href="http://pinterest.com/pin/create/button/?url=https%3A%2F%2Femais.estadao.com.br%2Fnoticias%2Fgente%2Ccarlos-alberto-de-nobrega-posta-homenagem-a-esposa-em-aniversario%2C70003438723%3Futm_source%3Destadao%3Apinterest%26utm_medium%3Dlink&media=&description=Carlos+Alberto+de+N%C3%B3brega+posta+homenagem+%C3%A0+esposa+em+anivers%C3%A1rio" target="_blank"> <i class="fa fa-pinterest-square"></i> </a> </div> <div class="google hide"> <a href="https://plus.google.com/share?url=https%3A%2F%2Femais.estadao.com.br%2Fnoticias%2Fgente%2Ccarlos-alberto-de-nobrega-posta-homenagem-a-esposa-em-aniversario%2C70003438723%3Futm_source%3Destadao%3Agplus%26utm_medium%3Dlink" target="_blank"> <i class="fa fa-google-plus-square"></i> </a> </div> <div class="linkedin hide"> <a href="https://www.linkedin.com/cws/share?url=https%3A%2F%2Femais.estadao.com.br%2Fnoticias%2Fgente%2Ccarlos-alberto-de-nobrega-posta-homenagem-a-esposa-em-aniversario%2C70003438723%3Futm_source%3Destadao%3Alinkedin%26utm_medium%3Dlink" target="_blank"> <i class="fa fa-linkedin-square"></i> </a> </div> <div class="print hide"> <a href="#" class="btn-print"> <i class="fa fa-print"></i> </a> </div> <div class="email hide"> <a href="mailto:?subject=Carlos Alberto de Nóbrega posta homenagem à esposa em aniversário&body=Carlos Alberto de Nóbrega posta homenagem à esposa em aniversário - https://emais.estadao.com.br/noticias/gente,carlos-alberto-de-nobrega-posta-homenagem-a-esposa-em-aniversario,70003438723%3Futm_source%3Destadao%3Amail%26utm_medium%3Dlink"> <i class="fa fa-envelope"></i> </a> </div> <div class="more "> <a href="#" class="btn-more" data-href="https%3A%2F%2Femais.estadao.com.br%2Fnoticias%2Fgente%2Ccarlos-alberto-de-nobrega-posta-homenagem-a-esposa-em-aniversario%2C70003438723" data-title="Carlos Alberto de Nóbrega posta homenagem à esposa em aniversário"> <span class="point"></span> <span class="point"></span> <span class="point"></span> </a> </div></div> </div> <div class='social-block pull-left mobile'> <div class="social-midias compartilhe"> <div class="facebook "> <a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Femais.estadao.com.br%2Fnoticias%2Fgente%2Ccarlos-alberto-de-nobrega-posta-homenagem-a-esposa-em-aniversario%2C70003438723%3Futm_source%3Destadao%3Afacebook%26utm_medium%3Dlink" target="_blank"> <i class="fa fa-facebook-square"></i> </a> </div> <div class="twitter hide"> <a href="https://twitter.com/intent/tweet?text=Via%20Estad%C3%A3o%3A%20Carlos Alberto de Nóbrega posta homenagem à esposa em aniversário%20-%20&url=https%3A%2F%2Femais.estadao.com.br%2Fnoticias%2Fgente%2Ccarlos-alberto-de-nobrega-posta-homenagem-a-esposa-em-aniversario%2C70003438723%3Futm_source%3Destadao%3Atwitter%26utm_medium%3Dlink" target="_blank"> <i class="fa fa-twitter-square"></i> </a> </div> <div class="whatsapp "> <a href="whatsapp://send?text=Via%20Estad%C3%A3o%3A%20Carlos+Alberto+de+N%C3%B3brega+posta+homenagem+%C3%A0+esposa+em+anivers%C3%A1rio%20-%20https%3A%2F%2Femais.estadao.com.br%2Fnoticias%2Fgente%2Ccarlos-alberto-de-nobrega-posta-homenagem-a-esposa-em-aniversario%2C70003438723%3Futm_source%3Destadao%3Awhatsapp%26utm_medium%3Dlink"> <i class="fa fa-whatsapp"></i> </a> </div> <div class="pinterest hide"> <a href="http://pinterest.com/pin/create/button/?url=https%3A%2F%2Femais.estadao.com.br%2Fnoticias%2Fgente%2Ccarlos-alberto-de-nobrega-posta-homenagem-a-esposa-em-aniversario%2C70003438723%3Futm_source%3Destadao%3Apinterest%26utm_medium%3Dlink&media=&description=Carlos+Alberto+de+N%C3%B3brega+posta+homenagem+%C3%A0+esposa+em+anivers%C3%A1rio" target="_blank"> <i class="fa fa-pinterest-square"></i> </a> </div> <div class="google hide"> <a href="https://plus.google.com/share?url=https%3A%2F%2Femais.estadao.com.br%2Fnoticias%2Fgente%2Ccarlos-alberto-de-nobrega-posta-homenagem-a-esposa-em-aniversario%2C70003438723%3Futm_source%3Destadao%3Agplus%26utm_medium%3Dlink" target="_blank"> <i class="fa fa-google-plus-square"></i> </a> </div> <div class="linkedin hide"> <a href="https://www.linkedin.com/cws/share?url=https%3A%2F%2Femais.estadao.com.br%2Fnoticias%2Fgente%2Ccarlos-alberto-de-nobrega-posta-homenagem-a-esposa-em-aniversario%2C70003438723%3Futm_source%3Destadao%3Alinkedin%26utm_medium%3Dlink" target="_blank"> <i class="fa fa-linkedin-square"></i> </a> </div> <div class="print hide"> <a href="#" class="btn-print"> <i class="fa fa-print"></i> </a> </div> <div class="email hide"> <a href="mailto:?subject=Carlos Alberto de Nóbrega posta homenagem à esposa em aniversário&body=Carlos Alberto de Nóbrega posta homenagem à esposa em aniversário - https://emais.estadao.com.br/noticias/gente,carlos-alberto-de-nobrega-posta-homenagem-a-esposa-em-aniversario,70003438723%3Futm_source%3Destadao%3Amail%26utm_medium%3Dlink"> <i class="fa fa-envelope"></i> </a> </div> <div class="more "> <a href="#" class="btn-more" data-href="https%3A%2F%2Femais.estadao.com.br%2Fnoticias%2Fgente%2Ccarlos-alberto-de-nobrega-posta-homenagem-a-esposa-em-aniversario%2C70003438723" data-title="Carlos Alberto de Nóbrega posta homenagem à esposa em aniversário"> <span class="point"></span> <span class="point"></span> <span class="point"></span> </a> </div></div> </div> <div class='paginator_number pull-right'> <span class="order">3 | 18</span> </div> </div> <div class='subtitle text-left'> <strong> 54 anos - Moacyr Franco e Daniela Franco </strong> </div> <div class='legenda text-left'> <span class='leg'> <p>Não foi&#160;a primeira vez que Moacyr se relaciona com uma pessoa mais jovem; com sua ex-mulher, ficou casado por duas décadas, entre 1990 e 2010; ao início da relação, Daniela tinha 16 anos e o humorista 54<br /><br />&#160;</p> <br/> <span class="credito">Foto: J. F. Diorio / Estadão</span> </span> </div> </div> </div> </li> <li> <a rel="nofollow" href="javascript:void(0);" class="btn-fechar pull-right tablet-element" title="Fechar">X</a> <div class="img-block-2"> <div class="block-title-mobile"> <div> <div class="pull-left"> <a href="/"> <img src="/assets/emais/img/emais-logo.png" alt='' class='logo-modal-mobile'> </a> </div> <div class="pull-right"> <a rel="nofollow" href="javascript:void(0);" class="btn-fechar pull-right" title="Fechar">X</a> </div> </div> <h3 class='title text-left'>Carlos Alberto de Nóbrega posta homenagem à esposa em aniversário </h3> </div> <div class="block-title-desktop"> <h3 class='title text-center'>Carlos Alberto de Nóbrega posta homenagem à esposa em aniversário <a rel="nofollow" href="javascript:void(0);" class="btn-fechar pull-right not-tablet-element" title="Fechar">X</a> </h3> </div> <figure> <div class="radial-overlay"></div> <img src="https://img.estadao.com.br/thumbs/940/resources/jpg/3/2/1498603245423.jpg" alt="Miguel Sá"> </figure> <div class="legend-block"> <div class="line-figcaption"> <div class='social-block pull-left desktop'> <div class="social-midias compartilhe"> <div class="facebook "> <a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Femais.estadao.com.br%2Fnoticias%2Fgente%2Ccarlos-alberto-de-nobrega-posta-homenagem-a-esposa-em-aniversario%2C70003438723%3Futm_source%3Destadao%3Afacebook%26utm_medium%3Dlink" target="_blank"> <i class="fa fa-facebook"></i> </a> </div> <div class="twitter "> <a href="https://twitter.com/intent/tweet?text=Via%20Estad%C3%A3o%3A%20Carlos Alberto de Nóbrega posta homenagem à esposa em aniversário%20-%20&url=https%3A%2F%2Femais.estadao.com.br%2Fnoticias%2Fgente%2Ccarlos-alberto-de-nobrega-posta-homenagem-a-esposa-em-aniversario%2C70003438723%3Futm_source%3Destadao%3Atwitter%26utm_medium%3Dlink" target="_blank"> <i class="fa fa-twitter"></i> </a> </div> <div class="whatsapp hide"> <a href="whatsapp://send?text=Via%20Estad%C3%A3o%3A%20Carlos+Alberto+de+N%C3%B3brega+posta+homenagem+%C3%A0+esposa+em+anivers%C3%A1rio%20-%20https%3A%2F%2Femais.estadao.com.br%2Fnoticias%2Fgente%2Ccarlos-alberto-de-nobrega-posta-homenagem-a-esposa-em-aniversario%2C70003438723%3Futm_source%3Destadao%3Awhatsapp%26utm_medium%3Dlink"> <i class="fa fa-whatsapp"></i> </a> </div> <div class="pinterest hide"> <a href="http://pinterest.com/pin/create/button/?url=https%3A%2F%2Femais.estadao.com.br%2Fnoticias%2Fgente%2Ccarlos-alberto-de-nobrega-posta-homenagem-a-esposa-em-aniversario%2C70003438723%3Futm_source%3Destadao%3Apinterest%26utm_medium%3Dlink&media=&description=Carlos+Alberto+de+N%C3%B3brega+posta+homenagem+%C3%A0+esposa+em+anivers%C3%A1rio" target="_blank"> <i class="fa fa-pinterest-square"></i> </a> </div> <div class="google hide"> <a href="https://plus.google.com/share?url=https%3A%2F%2Femais.estadao.com.br%2Fnoticias%2Fgente%2Ccarlos-alberto-de-nobrega-posta-homenagem-a-esposa-em-aniversario%2C70003438723%3Futm_source%3Destadao%3Agplus%26utm_medium%3Dlink" target="_blank"> <i class="fa fa-google-plus-square"></i> </a> </div> <div class="linkedin hide"> <a href="https://www.linkedin.com/cws/share?url=https%3A%2F%2Femais.estadao.com.br%2Fnoticias%2Fgente%2Ccarlos-alberto-de-nobrega-posta-homenagem-a-esposa-em-aniversario%2C70003438723%3Futm_source%3Destadao%3Alinkedin%26utm_medium%3Dlink" target="_blank"> <i class="fa fa-linkedin-square"></i> </a> </div> <div class="print hide"> <a href="#" class="btn-print"> <i class="fa fa-print"></i> </a> </div> <div class="email hide"> <a href="mailto:?subject=Carlos Alberto de Nóbrega posta homenagem à esposa em aniversário&body=Carlos Alberto de Nóbrega posta homenagem à esposa em aniversário - https://emais.estadao.com.br/noticias/gente,carlos-alberto-de-nobrega-posta-homenagem-a-esposa-em-aniversario,70003438723%3Futm_source%3Destadao%3Amail%26utm_medium%3Dlink"> <i class="fa fa-envelope"></i> </a> </div> <div class="more "> <a href="#" class="btn-more" data-href="https%3A%2F%2Femais.estadao.com.br%2Fnoticias%2Fgente%2Ccarlos-alberto-de-nobrega-posta-homenagem-a-esposa-em-aniversario%2C70003438723" data-title="Carlos Alberto de Nóbrega posta homenagem à esposa em aniversário"> <span class="point"></span> <span class="point"></span> <span class="point"></span> </a> </div></div> </div> <div class='social-block pull-left mobile'> <div class="social-midias compartilhe"> <div class="facebook "> <a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Femais.estadao.com.br%2Fnoticias%2Fgente%2Ccarlos-alberto-de-nobrega-posta-homenagem-a-esposa-em-aniversario%2C70003438723%3Futm_source%3Destadao%3Afacebook%26utm_medium%3Dlink" target="_blank"> <i class="fa fa-facebook-square"></i> </a> </div> <div class="twitter hide"> <a href="https://twitter.com/intent/tweet?text=Via%20Estad%C3%A3o%3A%20Carlos Alberto de Nóbrega posta homenagem à esposa em aniversário%20-%20&url=https%3A%2F%2Femais.estadao.com.br%2Fnoticias%2Fgente%2Ccarlos-alberto-de-nobrega-posta-homenagem-a-esposa-em-aniversario%2C70003438723%3Futm_source%3Destadao%3Atwitter%26utm_medium%3Dlink" target="_blank"> <i class="fa fa-twitter-square"></i> </a> </div> <div class="whatsapp "> <a href="whatsapp://send?text=Via%20Estad%C3%A3o%3A%20Carlos+Alberto+de+N%C3%B3brega+posta+homenagem+%C3%A0+esposa+em+anivers%C3%A1rio%20-%20https%3A%2F%2Femais.estadao.com.br%2Fnoticias%2Fgente%2Ccarlos-alberto-de-nobrega-posta-homenagem-a-esposa-em-aniversario%2C70003438723%3Futm_source%3Destadao%3Awhatsapp%26utm_medium%3Dlink"> <i class="fa fa-whatsapp"></i> </a> </div> <div class="pinterest hide"> <a href="http://pinterest.com/pin/create/button/?url=https%3A%2F%2Femais.estadao.com.br%2Fnoticias%2Fgente%2Ccarlos-alberto-de-nobrega-posta-homenagem-a-esposa-em-aniversario%2C70003438723%3Futm_source%3Destadao%3Apinterest%26utm_medium%3Dlink&media=&description=Carlos+Alberto+de+N%C3%B3brega+posta+homenagem+%C3%A0+esposa+em+anivers%C3%A1rio" target="_blank"> <i class="fa fa-pinterest-square"></i> </a> </div> <div class="google hide"> <a href="https://plus.google.com/share?url=https%3A%2F%2Femais.estadao.com.br%2Fnoticias%2Fgente%2Ccarlos-alberto-de-nobrega-posta-homenagem-a-esposa-em-aniversario%2C70003438723%3Futm_source%3Destadao%3Agplus%26utm_medium%3Dlink" target="_blank"> <i class="fa fa-google-plus-square"></i> </a> </div> <div class="linkedin hide"> <a href="https://www.linkedin.com/cws/share?url=https%3A%2F%2Femais.estadao.com.br%2Fnoticias%2Fgente%2Ccarlos-alberto-de-nobrega-posta-homenagem-a-esposa-em-aniversario%2C70003438723%3Futm_source%3Destadao%3Alinkedin%26utm_medium%3Dlink" target="_blank"> <i class="fa fa-linkedin-square"></i> </a> </div> <div class="print hide"> <a href="#" class="btn-print"> <i class="fa fa-print"></i> </a> </div> <div class="email hide"> <a href="mailto:?subject=Carlos Alberto de Nóbrega posta homenagem à esposa em aniversário&body=Carlos Alberto de Nóbrega posta homenagem à esposa em aniversário - https://emais.estadao.com.br/noticias/gente,carlos-alberto-de-nobrega-posta-homenagem-a-esposa-em-aniversario,70003438723%3Futm_source%3Destadao%3Amail%26utm_medium%3Dlink"> <i class="fa fa-envelope"></i> </a> </div> <div class="more "> <a href="#" class="btn-more" data-href="https%3A%2F%2Femais.estadao.com.br%2Fnoticias%2Fgente%2Ccarlos-alberto-de-nobrega-posta-homenagem-a-esposa-em-aniversario%2C70003438723" data-title="Carlos Alberto de Nóbrega posta homenagem à esposa em aniversário"> <span class="point"></span> <span class="point"></span> <span class="point"></span> </a> </div></div> </div> <div class='paginator_number pull-right'> <span class="order">4 | 18</span> </div> </div> <div class='subtitle text-left'> <strong> 53 anos - Francisco Cuoco e Thaís Almeida </strong> </div> <div class='legenda text-left'> <span class='leg'> <p>Os dois estão juntos desde 2010 - à época, Thaís tinha 24 anos, e Francisco 77<br /><br />&#160;</p><p></p> <br/> <span class="credito">Foto: Miguel Sá</span> </span> </div> </div> </div> </li> <li> <a rel="nofollow" href="javascript:void(0);" class="btn-fechar pull-right tablet-element" title="Fechar">X</a> <div class="img-block-2"> <div class="block-title-mobile"> <div> <div class="pull-left"> <a href="/"> <img src="/assets/emais/img/emais-logo.png" alt='' class='logo-modal-mobile'> </a> </div> <div class="pull-right"> <a rel="nofollow" href="javascript:void(0);" class="btn-fechar pull-right" title="Fechar">X</a> </div> </div> <h3 class='title text-left'>Carlos Alberto de Nóbrega posta homenagem à esposa em aniversário </h3> </div> <div class="block-title-desktop"> <h3 class='title text-center'>Carlos Alberto de Nóbrega posta homenagem à esposa em aniversário <a rel="nofollow" href="javascript:void(0);" class="btn-fechar pull-right not-tablet-element" title="Fechar">X</a> </h3> </div> <figure> <div class="radial-overlay"></div> <img src="https://img.estadao.com.br/thumbs/940/resources/jpg/9/4/1498603245349.jpg" alt="Dida Sampaio / Estadão"> </figure> <div class="legend-block"> <div class="line-figcaption"> <div class='social-block pull-left desktop'> <div class="social-midias compartilhe"> <div class="facebook "> <a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Femais.estadao.com.br%2Fnoticias%2Fgente%2Ccarlos-alberto-de-nobrega-posta-homenagem-a-esposa-em-aniversario%2C70003438723%3Futm_source%3Destadao%3Afacebook%26utm_medium%3Dlink" target="_blank"> <i class="fa fa-facebook"></i> </a> </div> <div class="twitter "> <a href="https://twitter.com/intent/tweet?text=Via%20Estad%C3%A3o%3A%20Carlos Alberto de Nóbrega posta homenagem à esposa em aniversário%20-%20&url=https%3A%2F%2Femais.estadao.com.br%2Fnoticias%2Fgente%2Ccarlos-alberto-de-nobrega-posta-homenagem-a-esposa-em-aniversario%2C70003438723%3Futm_source%3Destadao%3Atwitter%26utm_medium%3Dlink" target="_blank"> <i class="fa fa-twitter"></i> </a> </div> <div class="whatsapp hide"> <a href="whatsapp://send?text=Via%20Estad%C3%A3o%3A%20Carlos+Alberto+de+N%C3%B3brega+posta+homenagem+%C3%A0+esposa+em+anivers%C3%A1rio%20-%20https%3A%2F%2Femais.estadao.com.br%2Fnoticias%2Fgente%2Ccarlos-alberto-de-nobrega-posta-homenagem-a-esposa-em-aniversario%2C70003438723%3Futm_source%3Destadao%3Awhatsapp%26utm_medium%3Dlink"> <i class="fa fa-whatsapp"></i> </a> </div> <div class="pinterest hide"> <a href="http://pinterest.com/pin/create/button/?url=https%3A%2F%2Femais.estadao.com.br%2Fnoticias%2Fgente%2Ccarlos-alberto-de-nobrega-posta-homenagem-a-esposa-em-aniversario%2C70003438723%3Futm_source%3Destadao%3Apinterest%26utm_medium%3Dlink&media=&description=Carlos+Alberto+de+N%C3%B3brega+posta+homenagem+%C3%A0+esposa+em+anivers%C3%A1rio" target="_blank"> <i class="fa fa-pinterest-square"></i> </a> </div> <div class="google hide"> <a href="https://plus.google.com/share?url=https%3A%2F%2Femais.estadao.com.br%2Fnoticias%2Fgente%2Ccarlos-alberto-de-nobrega-posta-homenagem-a-esposa-em-aniversario%2C70003438723%3Futm_source%3Destadao%3Agplus%26utm_medium%3Dlink" target="_blank"> <i class="fa fa-google-plus-square"></i> </a> </div> <div class="linkedin hide"> <a href="https://www.linkedin.com/cws/share?url=https%3A%2F%2Femais.estadao.com.br%2Fnoticias%2Fgente%2Ccarlos-alberto-de-nobrega-posta-homenagem-a-esposa-em-aniversario%2C70003438723%3Futm_source%3Destadao%3Alinkedin%26utm_medium%3Dlink" target="_blank"> <i class="fa fa-linkedin-square"></i> </a> </div> <div class="print hide"> <a href="#" class="btn-print"> <i class="fa fa-print"></i> </a> </div> <div class="email hide"> <a href="mailto:?subject=Carlos Alberto de Nóbrega posta homenagem à esposa em aniversário&body=Carlos Alberto de Nóbrega posta homenagem à esposa em aniversário - https://emais.estadao.com.br/noticias/gente,carlos-alberto-de-nobrega-posta-homenagem-a-esposa-em-aniversario,70003438723%3Futm_source%3Destadao%3Amail%26utm_medium%3Dlink"> <i class="fa fa-envelope"></i> </a> </div> <div class="more "> <a href="#" class="btn-more" data-href="https%3A%2F%2Femais.estadao.com.br%2Fnoticias%2Fgente%2Ccarlos-alberto-de-nobrega-posta-homenagem-a-esposa-em-aniversario%2C70003438723" data-title="Carlos Alberto de Nóbrega posta homenagem à esposa em aniversário"> <span class="point"></span> <span class="point"></span> <span class="point"></span> </a> </div></div> </div> <div class='social-block pull-left mobile'> <div class="social-midias compartilhe"> <div class="facebook "> <a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Femais.estadao.com.br%2Fnoticias%2Fgente%2Ccarlos-alberto-de-nobrega-posta-homenagem-a-esposa-em-aniversario%2C70003438723%3Futm_source%3Destadao%3Afacebook%26utm_medium%3Dlink" target="_blank"> <i class="fa fa-facebook-square"></i> </a> </div> <div class="twitter hide"> <a href="https://twitter.com/intent/tweet?text=Via%20Estad%C3%A3o%3A%20Carlos Alberto de Nóbrega posta homenagem à esposa em aniversário%20-%20&url=https%3A%2F%2Femais.estadao.com.br%2Fnoticias%2Fgente%2Ccarlos-alberto-de-nobrega-posta-homenagem-a-esposa-em-aniversario%2C70003438723%3Futm_source%3Destadao%3Atwitter%26utm_medium%3Dlink" target="_blank"> <i class="fa fa-twitter-square"></i> </a> </div> <div class="whatsapp "> <a href="whatsapp://send?text=Via%20Estad%C3%A3o%3A%20Carlos+Alberto+de+N%C3%B3brega+posta+homenagem+%C3%A0+esposa+em+anivers%C3%A1rio%20-%20https%3A%2F%2Femais.estadao.com.br%2Fnoticias%2Fgente%2Ccarlos-alberto-de-nobrega-posta-homenagem-a-esposa-em-aniversario%2C70003438723%3Futm_source%3Destadao%3Awhatsapp%26utm_medium%3Dlink"> <i class="fa fa-whatsapp"></i> </a> </div> <div class="pinterest hide"> <a href="http://pinterest.com/pin/create/button/?url=https%3A%2F%2Femais.estadao.com.br%2Fnoticias%2Fgente%2Ccarlos-alberto-de-nobrega-posta-homenagem-a-esposa-em-aniversario%2C70003438723%3Futm_source%3Destadao%3Apinterest%26utm_medium%3Dlink&media=&description=Carlos+Alberto+de+N%C3%B3brega+posta+homenagem+%C3%A0+esposa+em+anivers%C3%A1rio" target="_blank"> <i class="fa fa-pinterest-square"></i> </a> </div> <div class="google hide"> <a href="https://plus.google.com/share?url=https%3A%2F%2Femais.estadao.com.br%2Fnoticias%2Fgente%2Ccarlos-alberto-de-nobrega-posta-homenagem-a-esposa-em-aniversario%2C70003438723%3Futm_source%3Destadao%3Agplus%26utm_medium%3Dlink" target="_blank"> <i class="fa fa-google-plus-square"></i> </a> </div> <div class="linkedin hide"> <a href="https://www.linkedin.com/cws/share?url=https%3A%2F%2Femais.estadao.com.br%2Fnoticias%2Fgente%2Ccarlos-alberto-de-nobrega-posta-homenagem-a-esposa-em-aniversario%2C70003438723%3Futm_source%3Destadao%3Alinkedin%26utm_medium%3Dlink" target="_blank"> <i class="fa fa-linkedin-square"></i> </a> </div> <div class="print hide"> <a href="#" class="btn-print"> <i class="fa fa-print"></i> </a> </div> <div class="email hide"> <a href="mailto:?subject=Carlos Alberto de Nóbrega posta homenagem à esposa em aniversário&body=Carlos Alberto de Nóbrega posta homenagem à esposa em aniversário - https://emais.estadao.com.br/noticias/gente,carlos-alberto-de-nobrega-posta-homenagem-a-esposa-em-aniversario,70003438723%3Futm_source%3Destadao%3Amail%26utm_medium%3Dlink"> <i class="fa fa-envelope"></i> </a> </div> <div class="more "> <a href="#" class="btn-more" data-href="https%3A%2F%2Femais.estadao.com.br%2Fnoticias%2Fgente%2Ccarlos-alberto-de-nobrega-posta-homenagem-a-esposa-em-aniversario%2C70003438723" data-title="Carlos Alberto de Nóbrega posta homenagem à esposa em aniversário"> <span class="point"></span> <span class="point"></span> <span class="point"></span> </a> </div></div> </div> <div class='paginator_number pull-right'> <span class="order">5 | 18</span> </div> </div> <div class='subtitle text-left'> <strong> 43 anos - Michel e Marcela Temer </strong> </div> <div class='legenda text-left'> <span class='leg'> <p>O Presidente se casou com Marcela no ano de 2003, quando tinha 63 anos; Marcela tinha 20&#160;<br /><br />&#160;</p> <br/> <span class="credito">Foto: Dida Sampaio / Estadão</span> </span> </div> </div> </div> </li> <li> <a rel="nofollow" href="javascript:void(0);" class="btn-fechar pull-right tablet-element" title="Fechar">X</a> <div class="img-block-2"> <div class="block-title-mobile"> <div> <div class="pull-left"> <a href="/"> <img src="/assets/emais/img/emais-logo.png" alt='' class='logo-modal-mobile'> </a> </div> <div class="pull-right"> <a rel="nofollow" href="javascript:void(0);" class="btn-fechar pull-right" title="Fechar">X</a> </div> </div> <h3 class='title text-left'>Carlos Alberto de Nóbrega posta homenagem à esposa em aniversário </h3> </div> <div class="block-title-desktop"> <h3 class='title text-center'>Carlos Alberto de Nóbrega posta homenagem à esposa em aniversário <a rel="nofollow" href="javascript:void(0);" class="btn-fechar pull-right not-tablet-element" title="Fechar">X</a> </h3> </div> <figure> <div class="radial-overlay"></div> <img src="https://img.estadao.com.br/thumbs/940/resources/jpg/0/8/1498673273680.jpg" alt="Instagram / @cidmoreira"> </figure> <div class="legend-block"> <div class="line-figcaption"> <div class='social-block pull-left desktop'> <div class="social-midias compartilhe"> <div class="facebook "> <a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Femais.estadao.com.br%2Fnoticias%2Fgente%2Ccarlos-alberto-de-nobrega-posta-homenagem-a-esposa-em-aniversario%2C70003438723%3Futm_source%3Destadao%3Afacebook%26utm_medium%3Dlink" target="_blank"> <i class="fa fa-facebook"></i> </a> </div> <div class="twitter "> <a href="https://twitter.com/intent/tweet?text=Via%20Estad%C3%A3o%3A%20Carlos Alberto de Nóbrega posta homenagem à esposa em aniversário%20-%20&url=https%3A%2F%2Femais.estadao.com.br%2Fnoticias%2Fgente%2Ccarlos-alberto-de-nobrega-posta-homenagem-a-esposa-em-aniversario%2C70003438723%3Futm_source%3Destadao%3Atwitter%26utm_medium%3Dlink" target="_blank"> <i class="fa fa-twitter"></i> </a> </div> <div class="whatsapp hide"> <a href="whatsapp://send?text=Via%20Estad%C3%A3o%3A%20Carlos+Alberto+de+N%C3%B3brega+posta+homenagem+%C3%A0+esposa+em+anivers%C3%A1rio%20-%20https%3A%2F%2Femais.estadao.com.br%2Fnoticias%2Fgente%2Ccarlos-alberto-de-nobrega-posta-homenagem-a-esposa-em-aniversario%2C70003438723%3Futm_source%3Destadao%3Awhatsapp%26utm_medium%3Dlink"> <i class="fa fa-whatsapp"></i> </a> </div> <div class="pinterest hide"> <a href="http://pinterest.com/pin/create/button/?url=https%3A%2F%2Femais.estadao.com.br%2Fnoticias%2Fgente%2Ccarlos-alberto-de-nobrega-posta-homenagem-a-esposa-em-aniversario%2C70003438723%3Futm_source%3Destadao%3Apinterest%26utm_medium%3Dlink&media=&description=Carlos+Alberto+de+N%C3%B3brega+posta+homenagem+%C3%A0+esposa+em+anivers%C3%A1rio" target="_blank"> <i class="fa fa-pinterest-square"></i> </a> </div> <div class="google hide"> <a href="https://plus.google.com/share?url=https%3A%2F%2Femais.estadao.com.br%2Fnoticias%2Fgente%2Ccarlos-alberto-de-nobrega-posta-homenagem-a-esposa-em-aniversario%2C70003438723%3Futm_source%3Destadao%3Agplus%26utm_medium%3Dlink" target="_blank"> <i class="fa fa-google-plus-square"></i> </a> </div> <div class="linkedin hide"> <a href="https://www.linkedin.com/cws/share?url=https%3A%2F%2Femais.estadao.com.br%2Fnoticias%2Fgente%2Ccarlos-alberto-de-nobrega-posta-homenagem-a-esposa-em-aniversario%2C70003438723%3Futm_source%3Destadao%3Alinkedin%26utm_medium%3Dlink" target="_blank"> <i class="fa fa-linkedin-square"></i> </a> </div> <div class="print hide"> <a href="#" class="btn-print"> <i class="fa fa-print"></i> </a> </div> <div class="email hide"> <a href="mailto:?subject=Carlos Alberto de Nóbrega posta homenagem à esposa em aniversário&body=Carlos Alberto de Nóbrega posta homenagem à esposa em aniversário - https://emais.estadao.com.br/noticias/gente,carlos-alberto-de-nobrega-posta-homenagem-a-esposa-em-aniversario,70003438723%3Futm_source%3Destadao%3Amail%26utm_medium%3Dlink"> <i class="fa fa-envelope"></i> </a> </div> <div class="more "> <a href="#" class="btn-more" data-href="https%3A%2F%2Femais.estadao.com.br%2Fnoticias%2Fgente%2Ccarlos-alberto-de-nobrega-posta-homenagem-a-esposa-em-aniversario%2C70003438723" data-title="Carlos Alberto de Nóbrega posta homenagem à esposa em aniversário"> <span class="point"></span> <span class="point"></span> <span class="point"></span> </a> </div></div> </div> <div class='social-block pull-left mobile'> <div class="social-midias compartilhe"> <div class="facebook "> <a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Femais.estadao.com.br%2Fnoticias%2Fgente%2Ccarlos-alberto-de-nobrega-posta-homenagem-a-esposa-em-aniversario%2C70003438723%3Futm_source%3Destadao%3Afacebook%26utm_medium%3Dlink" target="_blank"> <i class="fa fa-facebook-square"></i> </a> </div> <div class="twitter hide"> <a href="https://twitter.com/intent/tweet?text=Via%20Estad%C3%A3o%3A%20Carlos Alberto de Nóbrega posta homenagem à esposa em aniversário%20-%20&url=https%3A%2F%2Femais.estadao.com.br%2Fnoticias%2Fgente%2Ccarlos-alberto-de-nobrega-posta-homenagem-a-esposa-em-aniversario%2C70003438723%3Futm_source%3Destadao%3Atwitter%26utm_medium%3Dlink" target="_blank"> <i class="fa fa-twitter-square"></i> </a> </div> <div class="whatsapp "> <a href="whatsapp://send?text=Via%20Estad%C3%A3o%3A%20Carlos+Alberto+de+N%C3%B3brega+posta+homenagem+%C3%A0+esposa+em+anivers%C3%A1rio%20-%20https%3A%2F%2Femais.estadao.com.br%2Fnoticias%2Fgente%2Ccarlos-alberto-de-nobrega-posta-homenagem-a-esposa-em-aniversario%2C70003438723%3Futm_source%3Destadao%3Awhatsapp%26utm_medium%3Dlink"> <i class="fa fa-whatsapp"></i> </a> </div> <div class="pinterest hide"> <a href="http://pinterest.com/pin/create/button/?url=https%3A%2F%2Femais.estadao.com.br%2Fnoticias%2Fgente%2Ccarlos-alberto-de-nobrega-posta-homenagem-a-esposa-em-aniversario%2C70003438723%3Futm_source%3Destadao%3Apinterest%26utm_medium%3Dlink&media=&description=Carlos+Alberto+de+N%C3%B3brega+posta+homenagem+%C3%A0+esposa+em+anivers%C3%A1rio" target="_blank"> <i class="fa fa-pinterest-square"></i> </a> </div> <div class="google hide"> <a href="https://plus.google.com/share?url=https%3A%2F%2Femais.estadao.com.br%2Fnoticias%2Fgente%2Ccarlos-alberto-de-nobrega-posta-homenagem-a-esposa-em-aniversario%2C70003438723%3Futm_source%3Destadao%3Agplus%26utm_medium%3Dlink" target="_blank"> <i class="fa fa-google-plus-square"></i> </a> </div> <div class="linkedin hide"> <a href="https://www.linkedin.com/cws/share?url=https%3A%2F%2Femais.estadao.com.br%2Fnoticias%2Fgente%2Ccarlos-alberto-de-nobrega-posta-homenagem-a-esposa-em-aniversario%2C70003438723%3Futm_source%3Destadao%3Alinkedin%26utm_medium%3Dlink" target="_blank"> <i class="fa fa-linkedin-square"></i> </a> </div> <div class="print hide"> <a href="#" class="btn-print"> <i class="fa fa-print"></i> </a> </div> <div class="email hide"> <a href="mailto:?subject=Carlos Alberto de Nóbrega posta homenagem à esposa em aniversário&body=Carlos Alberto de Nóbrega posta homenagem à esposa em aniversário - https://emais.estadao.com.br/noticias/gente,carlos-alberto-de-nobrega-posta-homenagem-a-esposa-em-aniversario,70003438723%3Futm_source%3Destadao%3Amail%26utm_medium%3Dlink"> <i class="fa fa-envelope"></i> </a> </div> <div class="more "> <a href="#" class="btn-more" data-href="https%3A%2F%2Femais.estadao.com.br%2Fnoticias%2Fgente%2Ccarlos-alberto-de-nobrega-posta-homenagem-a-esposa-em-aniversario%2C70003438723" data-title="Carlos Alberto de Nóbrega posta homenagem à esposa em aniversário"> <span class="point"></span> <span class="point"></span> <span class="point"></span> </a> </div></div> </div> <div class='paginator_number pull-right'> <span class="order">6 | 18</span> </div> </div> <div class='subtitle text-left'> <strong> 36 anos - Cid Moreira e Fátima Sampaio </strong> </div> <div class='legenda text-left'> <span class='leg'> <p>O jornalista é casado desde 2000, quando tinha 73 anos, diante de 36 de sua mulher<br />&#160;</p> <br/> <span class="credito">Foto: Instagram / @cidmoreira</span> </span> </div> </div> </div> </li> <li> <a rel="nofollow" href="javascript:void(0);" class="btn-fechar pull-right tablet-element" title="Fechar">X</a> <div class="img-block-2"> <div class="block-title-mobile"> <div> <div class="pull-left"> <a href="/"> <img src="/assets/emais/img/emais-logo.png" alt='' class='logo-modal-mobile'> </a> </div> <div class="pull-right"> <a rel="nofollow" href="javascript:void(0);" class="btn-fechar pull-right" title="Fechar">X</a> </div> </div> <h3 class='title text-left'>Carlos Alberto de Nóbrega posta homenagem à esposa em aniversário </h3> </div> <div class="block-title-desktop"> <h3 class='title text-center'>Carlos Alberto de Nóbrega posta homenagem à esposa em aniversário <a rel="nofollow" href="javascript:void(0);" class="btn-fechar pull-right not-tablet-element" title="Fechar">X</a> </h3> </div> <figure> <div class="radial-overlay"></div> <img src="https://img.estadao.com.br/thumbs/940/resources/jpg/8/2/1498673454628.jpg" alt="Wilton Junior / Estadão"> </figure> <div class="legend-block"> <div class="line-figcaption"> <div class='social-block pull-left desktop'> <div class="social-midias compartilhe"> <div class="facebook "> <a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Femais.estadao.com.br%2Fnoticias%2Fgente%2Ccarlos-alberto-de-nobrega-posta-homenagem-a-esposa-em-aniversario%2C70003438723%3Futm_source%3Destadao%3Afacebook%26utm_medium%3Dlink" target="_blank"> <i class="fa fa-facebook"></i> </a> </div> <div class="twitter "> <a href="https://twitter.com/intent/tweet?text=Via%20Estad%C3%A3o%3A%20Carlos Alberto de Nóbrega posta homenagem à esposa em aniversário%20-%20&url=https%3A%2F%2Femais.estadao.com.br%2Fnoticias%2Fgente%2Ccarlos-alberto-de-nobrega-posta-homenagem-a-esposa-em-aniversario%2C70003438723%3Futm_source%3Destadao%3Atwitter%26utm_medium%3Dlink" target="_blank"> <i class="fa fa-twitter"></i> </a> </div> <div class="whatsapp hide"> <a href="whatsapp://send?text=Via%20Estad%C3%A3o%3A%20Carlos+Alberto+de+N%C3%B3brega+posta+homenagem+%C3%A0+esposa+em+anivers%C3%A1rio%20-%20https%3A%2F%2Femais.estadao.com.br%2Fnoticias%2Fgente%2Ccarlos-alberto-de-nobrega-posta-homenagem-a-esposa-em-aniversario%2C70003438723%3Futm_source%3Destadao%3Awhatsapp%26utm_medium%3Dlink"> <i class="fa fa-whatsapp"></i> </a> </div> <div class="pinterest hide"> <a href="http://pinterest.com/pin/create/button/?url=https%3A%2F%2Femais.estadao.com.br%2Fnoticias%2Fgente%2Ccarlos-alberto-de-nobrega-posta-homenagem-a-esposa-em-aniversario%2C70003438723%3Futm_source%3Destadao%3Apinterest%26utm_medium%3Dlink&media=&description=Carlos+Alberto+de+N%C3%B3brega+posta+homenagem+%C3%A0+esposa+em+anivers%C3%A1rio" target="_blank"> <i class="fa fa-pinterest-square"></i> </a> </div> <div class="google hide"> <a href="https://plus.google.com/share?url=https%3A%2F%2Femais.estadao.com.br%2Fnoticias%2Fgente%2Ccarlos-alberto-de-nobrega-posta-homenagem-a-esposa-em-aniversario%2C70003438723%3Futm_source%3Destadao%3Agplus%26utm_medium%3Dlink" target="_blank"> <i class="fa fa-google-plus-square"></i> </a> </div> <div class="linkedin hide"> <a href="https://www.linkedin.com/cws/share?url=https%3A%2F%2Femais.estadao.com.br%2Fnoticias%2Fgente%2Ccarlos-alberto-de-nobrega-posta-homenagem-a-esposa-em-aniversario%2C70003438723%3Futm_source%3Destadao%3Alinkedin%26utm_medium%3Dlink" target="_blank"> <i class="fa fa-linkedin-square"></i> </a> </div> <div class="print hide"> <a href="#" class="btn-print"> <i class="fa fa-print"></i> </a> </div> <div class="email hide"> <a href="mailto:?subject=Carlos Alberto de Nóbrega posta homenagem à esposa em aniversário&body=Carlos Alberto de Nóbrega posta homenagem à esposa em aniversário - https://emais.estadao.com.br/noticias/gente,carlos-alberto-de-nobrega-posta-homenagem-a-esposa-em-aniversario,70003438723%3Futm_source%3Destadao%3Amail%26utm_medium%3Dlink"> <i class="fa fa-envelope"></i> </a> </div> <div class="more "> <a href="#" class="btn-more" data-href="https%3A%2F%2Femais.estadao.com.br%2Fnoticias%2Fgente%2Ccarlos-alberto-de-nobrega-posta-homenagem-a-esposa-em-aniversario%2C70003438723" data-title="Carlos Alberto de Nóbrega posta homenagem à esposa em aniversário"> <span class="point"></span> <span class="point"></span> <span class="point"></span> </a> </div></div> </div> <div class='social-block pull-left mobile'> <div class="social-midias compartilhe"> <div class="facebook "> <a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Femais.estadao.com.br%2Fnoticias%2Fgente%2Ccarlos-alberto-de-nobrega-posta-homenagem-a-esposa-em-aniversario%2C70003438723%3Futm_source%3Destadao%3Afacebook%26utm_medium%3Dlink" target="_blank"> <i class="fa fa-facebook-square"></i> </a> </div> <div class="twitter hide"> <a href="https://twitter.com/intent/tweet?text=Via%20Estad%C3%A3o%3A%20Carlos Alberto de Nóbrega posta homenagem à esposa em aniversário%20-%20&url=https%3A%2F%2Femais.estadao.com.br%2Fnoticias%2Fgente%2Ccarlos-alberto-de-nobrega-posta-homenagem-a-esposa-em-aniversario%2C70003438723%3Futm_source%3Destadao%3Atwitter%26utm_medium%3Dlink" target="_blank"> <i class="fa fa-twitter-square"></i> </a> </div> <div class="whatsapp "> <a href="whatsapp://send?text=Via%20Estad%C3%A3o%3A%20Carlos+Alberto+de+N%C3%B3brega+posta+homenagem+%C3%A0+esposa+em+anivers%C3%A1rio%20-%20https%3A%2F%2Femais.estadao.com.br%2Fnoticias%2Fgente%2Ccarlos-alberto-de-nobrega-posta-homenagem-a-esposa-em-aniversario%2C70003438723%3Futm_source%3Destadao%3Awhatsapp%26utm_medium%3Dlink"> <i class="fa fa-whatsapp"></i> </a> </div> <div class="pinterest hide"> <a href="http://pinterest.com/pin/create/button/?url=https%3A%2F%2Femais.estadao.com.br%2Fnoticias%2Fgente%2Ccarlos-alberto-de-nobrega-posta-homenagem-a-esposa-em-aniversario%2C70003438723%3Futm_source%3Destadao%3Apinterest%26utm_medium%3Dlink&media=&description=Carlos+Alberto+de+N%C3%B3brega+posta+homenagem+%C3%A0+esposa+em+anivers%C3%A1rio" target="_blank"> <i class="fa fa-pinterest-square"></i> </a> </div> <div class="google hide"> <a href="https://plus.google.com/share?url=https%3A%2F%2Femais.estadao.com.br%2Fnoticias%2Fgente%2Ccarlos-alberto-de-nobrega-posta-homenagem-a-esposa-em-aniversario%2C70003438723%3Futm_source%3Destadao%3Agplus%26utm_medium%3Dlink" target="_blank"> <i class="fa fa-google-plus-square"></i> </a> </div> <div class="linkedin hide"> <a href="https://www.linkedin.com/cws/share?url=https%3A%2F%2Femais.estadao.com.br%2Fnoticias%2Fgente%2Ccarlos-alberto-de-nobrega-posta-homenagem-a-esposa-em-aniversario%2C70003438723%3Futm_source%3Destadao%3Alinkedin%26utm_medium%3Dlink" target="_blank"> <i class="fa fa-linkedin-square"></i> </a> </div> <div class="print hide"> <a href="#" class="btn-print"> <i class="fa fa-print"></i> </a> </div> <div class="email hide"> <a href="mailto:?subject=Carlos Alberto de Nóbrega posta homenagem à esposa em aniversário&body=Carlos Alberto de Nóbrega posta homenagem à esposa em aniversário - https://emais.estadao.com.br/noticias/gente,carlos-alberto-de-nobrega-posta-homenagem-a-esposa-em-aniversario,70003438723%3Futm_source%3Destadao%3Amail%26utm_medium%3Dlink"> <i class="fa fa-envelope"></i> </a> </div> <div class="more "> <a href="#" class="btn-more" data-href="https%3A%2F%2Femais.estadao.com.br%2Fnoticias%2Fgente%2Ccarlos-alberto-de-nobrega-posta-homenagem-a-esposa-em-aniversario%2C70003438723" data-title="Carlos Alberto de Nóbrega posta homenagem à esposa em aniversário"> <span class="point"></span> <span class="point"></span> <span class="point"></span> </a> </div></div> </div> <div class='paginator_number pull-right'> <span class="order">7 | 18</span> </div> </div> <div class='subtitle text-left'> <strong> 33 anos - Roberto Justus e Ana Paula Siebert </strong> </div> <div class='legenda text-left'> <span class='leg'> <p>Quando o apresentador chegou aos 60 anos de idade, casou-se com sua atual companheira, que tinha 27; ele também já foi casado com Ticiane Pinheiro (19 anos mais jovem) e Adriane Galisteu (16 anos mais jovem)<br />&#160;</p> <br/> <span class="credito">Foto: Wilton Junior / Estadão</span> </span> </div> </div> </div> </li> <li> <a rel="nofollow" href="javascript:void(0);" class="btn-fechar pull-right tablet-element" title="Fechar">X</a> <div class="img-block-2"> <div class="block-title-mobile"> <div> <div class="pull-left"> <a href="/"> <img src="/assets/emais/img/emais-logo.png" alt='' class='logo-modal-mobile'> </a> </div> <div class="pull-right"> <a rel="nofollow" href="javascript:void(0);" class="btn-fechar pull-right" title="Fechar">X</a> </div> </div> <h3 class='title text-left'>Carlos Alberto de Nóbrega posta homenagem à esposa em aniversário </h3> </div> <div class="block-title-desktop"> <h3 class='title text-center'>Carlos Alberto de Nóbrega posta homenagem à esposa em aniversário <a rel="nofollow" href="javascript:void(0);" class="btn-fechar pull-right not-tablet-element" title="Fechar">X</a> </h3> </div> <figure> <div class="radial-overlay"></div> <img src="https://img.estadao.com.br/thumbs/940/resources/jpg/0/3/1498673273730.jpg" alt="Daniela Ramiro / Estadão"> </figure> <div class="legend-block"> <div class="line-figcaption"> <div class='social-block pull-left desktop'> <div class="social-midias compartilhe"> <div class="facebook "> <a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Femais.estadao.com.br%2Fnoticias%2Fgente%2Ccarlos-alberto-de-nobrega-posta-homenagem-a-esposa-em-aniversario%2C70003438723%3Futm_source%3Destadao%3Afacebook%26utm_medium%3Dlink" target="_blank"> <i class="fa fa-facebook"></i> </a> </div> <div class="twitter "> <a href="https://twitter.com/intent/tweet?text=Via%20Estad%C3%A3o%3A%20Carlos Alberto de Nóbrega posta homenagem à esposa em aniversário%20-%20&url=https%3A%2F%2Femais.estadao.com.br%2Fnoticias%2Fgente%2Ccarlos-alberto-de-nobrega-posta-homenagem-a-esposa-em-aniversario%2C70003438723%3Futm_source%3Destadao%3Atwitter%26utm_medium%3Dlink" target="_blank"> <i class="fa fa-twitter"></i> </a> </div> <div class="whatsapp hide"> <a href="whatsapp://send?text=Via%20Estad%C3%A3o%3A%20Carlos+Alberto+de+N%C3%B3brega+posta+homenagem+%C3%A0+esposa+em+anivers%C3%A1rio%20-%20https%3A%2F%2Femais.estadao.com.br%2Fnoticias%2Fgente%2Ccarlos-alberto-de-nobrega-posta-homenagem-a-esposa-em-aniversario%2C70003438723%3Futm_source%3Destadao%3Awhatsapp%26utm_medium%3Dlink"> <i class="fa fa-whatsapp"></i> </a> </div> <div class="pinterest hide"> <a href="http://pinterest.com/pin/create/button/?url=https%3A%2F%2Femais.estadao.com.br%2Fnoticias%2Fgente%2Ccarlos-alberto-de-nobrega-posta-homenagem-a-esposa-em-aniversario%2C70003438723%3Futm_source%3Destadao%3Apinterest%26utm_medium%3Dlink&media=&description=Carlos+Alberto+de+N%C3%B3brega+posta+homenagem+%C3%A0+esposa+em+anivers%C3%A1rio" target="_blank"> <i class="fa fa-pinterest-square"></i> </a> </div> <div class="google hide"> <a href="https://plus.google.com/share?url=https%3A%2F%2Femais.estadao.com.br%2Fnoticias%2Fgente%2Ccarlos-alberto-de-nobrega-posta-homenagem-a-esposa-em-aniversario%2C70003438723%3Futm_source%3Destadao%3Agplus%26utm_medium%3Dlink" target="_blank"> <i class="fa fa-google-plus-square"></i> </a> </div> <div class="linkedin hide"> <a href="https://www.linkedin.com/cws/share?url=https%3A%2F%2Femais.estadao.com.br%2Fnoticias%2Fgente%2Ccarlos-alberto-de-nobrega-posta-homenagem-a-esposa-em-aniversario%2C70003438723%3Futm_source%3Destadao%3Alinkedin%26utm_medium%3Dlink" target="_blank"> <i class="fa fa-linkedin-square"></i> </a> </div> <div class="print hide"> <a href="#" class="btn-print"> <i class="fa fa-print"></i> </a> </div> <div class="email hide"> <a href="mailto:?subject=Carlos Alberto de Nóbrega posta homenagem à esposa em aniversário&body=Carlos Alberto de Nóbrega posta homenagem à esposa em aniversário - https://emais.estadao.com.br/noticias/gente,carlos-alberto-de-nobrega-posta-homenagem-a-esposa-em-aniversario,70003438723%3Futm_source%3Destadao%3Amail%26utm_medium%3Dlink"> <i class="fa fa-envelope"></i> </a> </div> <div class="more "> <a href="#" class="btn-more" data-href="https%3A%2F%2Femais.estadao.com.br%2Fnoticias%2Fgente%2Ccarlos-alberto-de-nobrega-posta-homenagem-a-esposa-em-aniversario%2C70003438723" data-title="Carlos Alberto de Nóbrega posta homenagem à esposa em aniversário"> <span class="point"></span> <span class="point"></span> <span class="point"></span> </a> </div></div> </div> <div class='social-block pull-left mobile'> <div class="social-midias compartilhe"> <div class="facebook "> <a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Femais.estadao.com.br%2Fnoticias%2Fgente%2Ccarlos-alberto-de-nobrega-posta-homenagem-a-esposa-em-aniversario%2C70003438723%3Futm_source%3Destadao%3Afacebook%26utm_medium%3Dlink" target="_blank"> <i class="fa fa-facebook-square"></i> </a> </div> <div class="twitter hide"> <a href="https://twitter.com/intent/tweet?text=Via%20Estad%C3%A3o%3A%20Carlos Alberto de Nóbrega posta homenagem à esposa em aniversário%20-%20&url=https%3A%2F%2Femais.estadao.com.br%2Fnoticias%2Fgente%2Ccarlos-alberto-de-nobrega-posta-homenagem-a-esposa-em-aniversario%2C70003438723%3Futm_source%3Destadao%3Atwitter%26utm_medium%3Dlink" target="_blank"> <i class="fa fa-twitter-square"></i> </a> </div> <div class="whatsapp "> <a href="whatsapp://send?text=Via%20Estad%C3%A3o%3A%20Carlos+Alberto+de+N%C3%B3brega+posta+homenagem+%C3%A0+esposa+em+anivers%C3%A1rio%20-%20https%3A%2F%2Femais.estadao.com.br%2Fnoticias%2Fgente%2Ccarlos-alberto-de-nobrega-posta-homenagem-a-esposa-em-aniversario%2C70003438723%3Futm_source%3Destadao%3Awhatsapp%26utm_medium%3Dlink"> <i class="fa fa-whatsapp"></i> </a> </div> <div class="pinterest hide"> <a href="http://pinterest.com/pin/create/button/?url=https%3A%2F%2Femais.estadao.com.br%2Fnoticias%2Fgente%2Ccarlos-alberto-de-nobrega-posta-homenagem-a-esposa-em-aniversario%2C70003438723%3Futm_source%3Destadao%3Apinterest%26utm_medium%3Dlink&media=&description=Carlos+Alberto+de+N%C3%B3brega+posta+homenagem+%C3%A0+esposa+em+anivers%C3%A1rio" target="_blank"> <i class="fa fa-pinterest-square"></i> </a> </div> <div class="google hide"> <a href="https://plus.google.com/share?url=https%3A%2F%2Femais.estadao.com.br%2Fnoticias%2Fgente%2Ccarlos-alberto-de-nobrega-posta-homenagem-a-esposa-em-aniversario%2C70003438723%3Futm_source%3Destadao%3Agplus%26utm_medium%3Dlink" target="_blank"> <i class="fa fa-google-plus-square"></i> </a> </div> <div class="linkedin hide"> <a href="https://www.linkedin.com/cws/share?url=https%3A%2F%2Femais.estadao.com.br%2Fnoticias%2Fgente%2Ccarlos-alberto-de-nobrega-posta-homenagem-a-esposa-em-aniversario%2C70003438723%3Futm_source%3Destadao%3Alinkedin%26utm_medium%3Dlink" target="_blank"> <i class="fa fa-linkedin-square"></i> </a> </div> <div class="print hide"> <a href="#" class="btn-print"> <i class="fa fa-print"></i> </a> </div> <div class="email hide"> <a href="mailto:?subject=Carlos Alberto de Nóbrega posta homenagem à esposa em aniversário&body=Carlos Alberto de Nóbrega posta homenagem à esposa em aniversário - https://emais.estadao.com.br/noticias/gente,carlos-alberto-de-nobrega-posta-homenagem-a-esposa-em-aniversario,70003438723%3Futm_source%3Destadao%3Amail%26utm_medium%3Dlink"> <i class="fa fa-envelope"></i> </a> </div> <div class="more "> <a href="#" class="btn-more" data-href="https%3A%2F%2Femais.estadao.com.br%2Fnoticias%2Fgente%2Ccarlos-alberto-de-nobrega-posta-homenagem-a-esposa-em-aniversario%2C70003438723" data-title="Carlos Alberto de Nóbrega posta homenagem à esposa em aniversário"> <span class="point"></span> <span class="point"></span> <span class="point"></span> </a> </div></div> </div> <div class='paginator_number pull-right'> <span class="order">8 | 18</span> </div> </div> <div class='subtitle text-left'> <strong> 33 anos - Martinho da Vila e Clediomar </strong> </div> <div class='legenda text-left'> <span class='leg'> <p>Os dois estão juntos desde 1993, quando Martinho tinha 55 anos e Clediomar 22<br />&#160;</p> <br/> <span class="credito">Foto: Daniela Ramiro / Estadão</span> </span> </div> </div> </div> </li> <li> <a rel="nofollow" href="javascript:void(0);" class="btn-fechar pull-right tablet-element" title="Fechar">X</a> <div class="img-block-2"> <div class="block-title-mobile"> <div> <div class="pull-left"> <a href="/"> <img src="/assets/emais/img/emais-logo.png" alt='' class='logo-modal-mobile'> </a> </div> <div class="pull-right"> <a rel="nofollow" href="javascript:void(0);" class="btn-fechar pull-right" title="Fechar">X</a> </div> </div> <h3 class='title text-left'>Carlos Alberto de Nóbrega posta homenagem à esposa em aniversário </h3> </div> <div class="block-title-desktop"> <h3 class='title text-center'>Carlos Alberto de Nóbrega posta homenagem à esposa em aniversário <a rel="nofollow" href="javascript:void(0);" class="btn-fechar pull-right not-tablet-element" title="Fechar">X</a> </h3> </div> <figure> <div class="radial-overlay"></div> <img src="https://img.estadao.com.br/thumbs/940/resources/jpg/4/3/1498603245234.jpg" alt="Instagram / @solangecouto"> </figure> <div class="legend-block"> <div class="line-figcaption"> <div class='social-block pull-left desktop'> <div class="social-midias compartilhe"> <div class="facebook "> <a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Femais.estadao.com.br%2Fnoticias%2Fgente%2Ccarlos-alberto-de-nobrega-posta-homenagem-a-esposa-em-aniversario%2C70003438723%3Futm_source%3Destadao%3Afacebook%26utm_medium%3Dlink" target="_blank"> <i class="fa fa-facebook"></i> </a> </div> <div class="twitter "> <a href="https://twitter.com/intent/tweet?text=Via%20Estad%C3%A3o%3A%20Carlos Alberto de Nóbrega posta homenagem à esposa em aniversário%20-%20&url=https%3A%2F%2Femais.estadao.com.br%2Fnoticias%2Fgente%2Ccarlos-alberto-de-nobrega-posta-homenagem-a-esposa-em-aniversario%2C70003438723%3Futm_source%3Destadao%3Atwitter%26utm_medium%3Dlink" target="_blank"> <i class="fa fa-twitter"></i> </a> </div> <div class="whatsapp hide"> <a href="whatsapp://send?text=Via%20Estad%C3%A3o%3A%20Carlos+Alberto+de+N%C3%B3brega+posta+homenagem+%C3%A0+esposa+em+anivers%C3%A1rio%20-%20https%3A%2F%2Femais.estadao.com.br%2Fnoticias%2Fgente%2Ccarlos-alberto-de-nobrega-posta-homenagem-a-esposa-em-aniversario%2C70003438723%3Futm_source%3Destadao%3Awhatsapp%26utm_medium%3Dlink"> <i class="fa fa-whatsapp"></i> </a> </div> <div class="pinterest hide"> <a href="http://pinterest.com/pin/create/button/?url=https%3A%2F%2Femais.estadao.com.br%2Fnoticias%2Fgente%2Ccarlos-alberto-de-nobrega-posta-homenagem-a-esposa-em-aniversario%2C70003438723%3Futm_source%3Destadao%3Apinterest%26utm_medium%3Dlink&media=&description=Carlos+Alberto+de+N%C3%B3brega+posta+homenagem+%C3%A0+esposa+em+anivers%C3%A1rio" target="_blank"> <i class="fa fa-pinterest-square"></i> </a> </div> <div class="google hide"> <a href="https://plus.google.com/share?url=https%3A%2F%2Femais.estadao.com.br%2Fnoticias%2Fgente%2Ccarlos-alberto-de-nobrega-posta-homenagem-a-esposa-em-aniversario%2C70003438723%3Futm_source%3Destadao%3Agplus%26utm_medium%3Dlink" target="_blank"> <i class="fa fa-google-plus-square"></i> </a> </div> <div class="linkedin hide"> <a href="https://www.linkedin.com/cws/share?url=https%3A%2F%2Femais.estadao.com.br%2Fnoticias%2Fgente%2Ccarlos-alberto-de-nobrega-posta-homenagem-a-esposa-em-aniversario%2C70003438723%3Futm_source%3Destadao%3Alinkedin%26utm_medium%3Dlink" target="_blank"> <i class="fa fa-linkedin-square"></i> </a> </div> <div class="print hide"> <a href="#" class="btn-print"> <i class="fa fa-print"></i> </a> </div> <div class="email hide"> <a href="mailto:?subject=Carlos Alberto de Nóbrega posta homenagem à esposa em aniversário&body=Carlos Alberto de Nóbrega posta homenagem à esposa em aniversário - https://emais.estadao.com.br/noticias/gente,carlos-alberto-de-nobrega-posta-homenagem-a-esposa-em-aniversario,70003438723%3Futm_source%3Destadao%3Amail%26utm_medium%3Dlink"> <i class="fa fa-envelope"></i> </a> </div> <div class="more "> <a href="#" class="btn-more" data-href="https%3A%2F%2Femais.estadao.com.br%2Fnoticias%2Fgente%2Ccarlos-alberto-de-nobrega-posta-homenagem-a-esposa-em-aniversario%2C70003438723" data-title="Carlos Alberto de Nóbrega posta homenagem à esposa em aniversário"> <span class="point"></span> <span class="point"></span> <span class="point"></span> </a> </div></div> </div> <div class='social-block pull-left mobile'> <div class="social-midias compartilhe"> <div class="facebook "> <a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Femais.estadao.com.br%2Fnoticias%2Fgente%2Ccarlos-alberto-de-nobrega-posta-homenagem-a-esposa-em-aniversario%2C70003438723%3Futm_source%3Destadao%3Afacebook%26utm_medium%3Dlink" target="_blank"> <i class="fa fa-facebook-square"></i> </a> </div> <div class="twitter hide"> <a href="https://twitter.com/intent/tweet?text=Via%20Estad%C3%A3o%3A%20Carlos Alberto de Nóbrega posta homenagem à esposa em aniversário%20-%20&url=https%3A%2F%2Femais.estadao.com.br%2Fnoticias%2Fgente%2Ccarlos-alberto-de-nobrega-posta-homenagem-a-esposa-em-aniversario%2C70003438723%3Futm_source%3Destadao%3Atwitter%26utm_medium%3Dlink" target="_blank"> <i class="fa fa-twitter-square"></i> </a> </div> <div class="whatsapp "> <a href="whatsapp://send?text=Via%20Estad%C3%A3o%3A%20Carlos+Alberto+de+N%C3%B3brega+posta+homenagem+%C3%A0+esposa+em+anivers%C3%A1rio%20-%20https%3A%2F%2Femais.estadao.com.br%2Fnoticias%2Fgente%2Ccarlos-alberto-de-nobrega-posta-homenagem-a-esposa-em-aniversario%2C70003438723%3Futm_source%3Destadao%3Awhatsapp%26utm_medium%3Dlink"> <i class="fa fa-whatsapp"></i> </a> </div> <div class="pinterest hide"> <a href="http://pinterest.com/pin/create/button/?url=https%3A%2F%2Femais.estadao.com.br%2Fnoticias%2Fgente%2Ccarlos-alberto-de-nobrega-posta-homenagem-a-esposa-em-aniversario%2C70003438723%3Futm_source%3Destadao%3Apinterest%26utm_medium%3Dlink&media=&description=Carlos+Alberto+de+N%C3%B3brega+posta+homenagem+%C3%A0+esposa+em+anivers%C3%A1rio" target="_blank"> <i class="fa fa-pinterest-square"></i> </a> </div> <div class="google hide"> <a href="https://plus.google.com/share?url=https%3A%2F%2Femais.estadao.com.br%2Fnoticias%2Fgente%2Ccarlos-alberto-de-nobrega-posta-homenagem-a-esposa-em-aniversario%2C70003438723%3Futm_source%3Destadao%3Agplus%26utm_medium%3Dlink" target="_blank"> <i class="fa fa-google-plus-square"></i> </a> </div> <div class="linkedin hide"> <a href="https://www.linkedin.com/cws/share?url=https%3A%2F%2Femais.estadao.com.br%2Fnoticias%2Fgente%2Ccarlos-alberto-de-nobrega-posta-homenagem-a-esposa-em-aniversario%2C70003438723%3Futm_source%3Destadao%3Alinkedin%26utm_medium%3Dlink" target="_blank"> <i class="fa fa-linkedin-square"></i> </a> </div> <div class="print hide"> <a href="#" class="btn-print"> <i class="fa fa-print"></i> </a> </div> <div class="email hide"> <a href="mailto:?subject=Carlos Alberto de Nóbrega posta homenagem à esposa em aniversário&body=Carlos Alberto de Nóbrega posta homenagem à esposa em aniversário - https://emais.estadao.com.br/noticias/gente,carlos-alberto-de-nobrega-posta-homenagem-a-esposa-em-aniversario,70003438723%3Futm_source%3Destadao%3Amail%26utm_medium%3Dlink"> <i class="fa fa-envelope"></i> </a> </div> <div class="more "> <a href="#" class="btn-more" data-href="https%3A%2F%2Femais.estadao.com.br%2Fnoticias%2Fgente%2Ccarlos-alberto-de-nobrega-posta-homenagem-a-esposa-em-aniversario%2C70003438723" data-title="Carlos Alberto de Nóbrega posta homenagem à esposa em aniversário"> <span class="point"></span> <span class="point"></span> <span class="point"></span> </a> </div></div> </div> <div class='paginator_number pull-right'> <span class="order">9 | 18</span> </div> </div> <div class='subtitle text-left'> <strong> 30 anos - Solange Couto e Jamerson Andrade </strong> </div> <div class='legenda text-left'> <span class='leg'> <p>A atriz, que completa 60 anos em 1º de julho de 2017, é casada desde 2010 com o marido<br />&#160;</p> <br/> <span class="credito">Foto: Instagram / @solangecouto</span> </span> </div> </div> </div> </li> <li> <a rel="nofollow" href="javascript:void(0);" class="btn-fechar pull-right tablet-element" title="Fechar">X</a> <div class="img-block-2"> <div class="block-title-mobile"> <div> <div class="pull-left"> <a href="/"> <img src="/assets/emais/img/emais-logo.png" alt='' class='logo-modal-mobile'> </a> </div> <div class="pull-right"> <a rel="nofollow" href="javascript:void(0);" class="btn-fechar pull-right" title="Fechar">X</a> </div> </div> <h3 class='title text-left'>Carlos Alberto de Nóbrega posta homenagem à esposa em aniversário </h3> </div> <div class="block-title-desktop"> <h3 class='title text-center'>Carlos Alberto de Nóbrega posta homenagem à esposa em aniversário <a rel="nofollow" href="javascript:void(0);" class="btn-fechar pull-right not-tablet-element" title="Fechar">X</a> </h3> </div> <figure> <div class="radial-overlay"></div> <img src="https://img.estadao.com.br/thumbs/940/resources/jpg/7/4/1498603245547.jpg" alt="Juan Guerra / Estadão | Otavio Magalhães / Estadão"> </figure> <div class="legend-block"> <div class="line-figcaption"> <div class='social-block pull-left desktop'> <div class="social-midias compartilhe"> <div class="facebook "> <a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Femais.estadao.com.br%2Fnoticias%2Fgente%2Ccarlos-alberto-de-nobrega-posta-homenagem-a-esposa-em-aniversario%2C70003438723%3Futm_source%3Destadao%3Afacebook%26utm_medium%3Dlink" target="_blank"> <i class="fa fa-facebook"></i> </a> </div> <div class="twitter "> <a href="https://twitter.com/intent/tweet?text=Via%20Estad%C3%A3o%3A%20Carlos Alberto de Nóbrega posta homenagem à esposa em aniversário%20-%20&url=https%3A%2F%2Femais.estadao.com.br%2Fnoticias%2Fgente%2Ccarlos-alberto-de-nobrega-posta-homenagem-a-esposa-em-aniversario%2C70003438723%3Futm_source%3Destadao%3Atwitter%26utm_medium%3Dlink" target="_blank"> <i class="fa fa-twitter"></i> </a> </div> <div class="whatsapp hide"> <a href="whatsapp://send?text=Via%20Estad%C3%A3o%3A%20Carlos+Alberto+de+N%C3%B3brega+posta+homenagem+%C3%A0+esposa+em+anivers%C3%A1rio%20-%20https%3A%2F%2Femais.estadao.com.br%2Fnoticias%2Fgente%2Ccarlos-alberto-de-nobrega-posta-homenagem-a-esposa-em-aniversario%2C70003438723%3Futm_source%3Destadao%3Awhatsapp%26utm_medium%3Dlink"> <i class="fa fa-whatsapp"></i> </a> </div> <div class="pinterest hide"> <a href="http://pinterest.com/pin/create/button/?url=https%3A%2F%2Femais.estadao.com.br%2Fnoticias%2Fgente%2Ccarlos-alberto-de-nobrega-posta-homenagem-a-esposa-em-aniversario%2C70003438723%3Futm_source%3Destadao%3Apinterest%26utm_medium%3Dlink&media=&description=Carlos+Alberto+de+N%C3%B3brega+posta+homenagem+%C3%A0+esposa+em+anivers%C3%A1rio" target="_blank"> <i class="fa fa-pinterest-square"></i> </a> </div> <div class="google hide"> <a href="https://plus.google.com/share?url=https%3A%2F%2Femais.estadao.com.br%2Fnoticias%2Fgente%2Ccarlos-alberto-de-nobrega-posta-homenagem-a-esposa-em-aniversario%2C70003438723%3Futm_source%3Destadao%3Agplus%26utm_medium%3Dlink" target="_blank"> <i class="fa fa-google-plus-square"></i> </a> </div> <div class="linkedin hide"> <a href="https://www.linkedin.com/cws/share?url=https%3A%2F%2Femais.estadao.com.br%2Fnoticias%2Fgente%2Ccarlos-alberto-de-nobrega-posta-homenagem-a-esposa-em-aniversario%2C70003438723%3Futm_source%3Destadao%3Alinkedin%26utm_medium%3Dlink" target="_blank"> <i class="fa fa-linkedin-square"></i> </a> </div> <div class="print hide"> <a href="#" class="btn-print"> <i class="fa fa-print"></i> </a> </div> <div class="email hide"> <a href="mailto:?subject=Carlos Alberto de Nóbrega posta homenagem à esposa em aniversário&body=Carlos Alberto de Nóbrega posta homenagem à esposa em aniversário - https://emais.estadao.com.br/noticias/gente,carlos-alberto-de-nobrega-posta-homenagem-a-esposa-em-aniversario,70003438723%3Futm_source%3Destadao%3Amail%26utm_medium%3Dlink"> <i class="fa fa-envelope"></i> </a> </div> <div class="more "> <a href="#" class="btn-more" data-href="https%3A%2F%2Femais.estadao.com.br%2Fnoticias%2Fgente%2Ccarlos-alberto-de-nobrega-posta-homenagem-a-esposa-em-aniversario%2C70003438723" data-title="Carlos Alberto de Nóbrega posta homenagem à esposa em aniversário"> <span class="point"></span> <span class="point"></span> <span class="point"></span> </a> </div></div> </div> <div class='social-block pull-left mobile'> <div class="social-midias compartilhe"> <div class="facebook "> <a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Femais.estadao.com.br%2Fnoticias%2Fgente%2Ccarlos-alberto-de-nobrega-posta-homenagem-a-esposa-em-aniversario%2C70003438723%3Futm_source%3Destadao%3Afacebook%26utm_medium%3Dlink" target="_blank"> <i class="fa fa-facebook-square"></i> </a> </div> <div class="twitter hide"> <a href="https://twitter.com/intent/tweet?text=Via%20Estad%C3%A3o%3A%20Carlos Alberto de Nóbrega posta homenagem à esposa em aniversário%20-%20&url=https%3A%2F%2Femais.estadao.com.br%2Fnoticias%2Fgente%2Ccarlos-alberto-de-nobrega-posta-homenagem-a-esposa-em-aniversario%2C70003438723%3Futm_source%3Destadao%3Atwitter%26utm_medium%3Dlink" target="_blank"> <i class="fa fa-twitter-square"></i> </a> </div> <div class="whatsapp "> <a href="whatsapp://send?text=Via%20Estad%C3%A3o%3A%20Carlos+Alberto+de+N%C3%B3brega+posta+homenagem+%C3%A0+esposa+em+anivers%C3%A1rio%20-%20https%3A%2F%2Femais.estadao.com.br%2Fnoticias%2Fgente%2Ccarlos-alberto-de-nobrega-posta-homenagem-a-esposa-em-aniversario%2C70003438723%3Futm_source%3Destadao%3Awhatsapp%26utm_medium%3Dlink"> <i class="fa fa-whatsapp"></i> </a> </div> <div class="pinterest hide"> <a href="http://pinterest.com/pin/create/button/?url=https%3A%2F%2Femais.estadao.com.br%2Fnoticias%2Fgente%2Ccarlos-alberto-de-nobrega-posta-homenagem-a-esposa-em-aniversario%2C70003438723%3Futm_source%3Destadao%3Apinterest%26utm_medium%3Dlink&media=&description=Carlos+Alberto+de+N%C3%B3brega+posta+homenagem+%C3%A0+esposa+em+anivers%C3%A1rio" target="_blank"> <i class="fa fa-pinterest-square"></i> </a> </div> <div class="google hide"> <a href="https://plus.google.com/share?url=https%3A%2F%2Femais.estadao.com.br%2Fnoticias%2Fgente%2Ccarlos-alberto-de-nobrega-posta-homenagem-a-esposa-em-aniversario%2C70003438723%3Futm_source%3Destadao%3Agplus%26utm_medium%3Dlink" target="_blank"> <i class="fa fa-google-plus-square"></i> </a> </div> <div class="linkedin hide"> <a href="https://www.linkedin.com/cws/share?url=https%3A%2F%2Femais.estadao.com.br%2Fnoticias%2Fgente%2Ccarlos-alberto-de-nobrega-posta-homenagem-a-esposa-em-aniversario%2C70003438723%3Futm_source%3Destadao%3Alinkedin%26utm_medium%3Dlink" target="_blank"> <i class="fa fa-linkedin-square"></i> </a> </div> <div class="print hide"> <a href="#" class="btn-print"> <i class="fa fa-print"></i> </a> </div> <div class="email hide"> <a href="mailto:?subject=Carlos Alberto de Nóbrega posta homenagem à esposa em aniversário&body=Carlos Alberto de Nóbrega posta homenagem à esposa em aniversário - https://emais.estadao.com.br/noticias/gente,carlos-alberto-de-nobrega-posta-homenagem-a-esposa-em-aniversario,70003438723%3Futm_source%3Destadao%3Amail%26utm_medium%3Dlink"> <i class="fa fa-envelope"></i> </a> </div> <div class="more "> <a href="#" class="btn-more" data-href="https%3A%2F%2Femais.estadao.com.br%2Fnoticias%2Fgente%2Ccarlos-alberto-de-nobrega-posta-homenagem-a-esposa-em-aniversario%2C70003438723" data-title="Carlos Alberto de Nóbrega posta homenagem à esposa em aniversário"> <span class="point"></span> <span class="point"></span> <span class="point"></span> </a> </div></div> </div> <div class='paginator_number pull-right'> <span class="order">10 | 18</span> </div> </div> <div class='subtitle text-left'> <strong> 28 anos - André Gonçalves e Renata Sorrah </strong> </div> <div class='legenda text-left'> <span class='leg'> <p>O casal se formou quando André tinha 23 anos e Renata 51; durou apenas um ano<br /><br />&#160;</p> <br/> <span class="credito">Foto: Juan Guerra / Estadão | Otavio Magalhães / Estadão</span> </span> </div> </div> </div> </li> <li> <a rel="nofollow" href="javascript:void(0);" class="btn-fechar pull-right tablet-element" title="Fechar">X</a> <div class="img-block-2"> <div class="block-title-mobile"> <div> <div class="pull-left"> <a href="/"> <img src="/assets/emais/img/emais-logo.png" alt='' class='logo-modal-mobile'> </a> </div> <div class="pull-right"> <a rel="nofollow" href="javascript:void(0);" class="btn-fechar pull-right" title="Fechar">X</a> </div> </div> <h3 class='title text-left'>Carlos Alberto de Nóbrega posta homenagem à esposa em aniversário </h3> </div> <div class="block-title-desktop"> <h3 class='title text-center'>Carlos Alberto de Nóbrega posta homenagem à esposa em aniversário <a rel="nofollow" href="javascript:void(0);" class="btn-fechar pull-right not-tablet-element" title="Fechar">X</a> </h3> </div> <figure> <div class="radial-overlay"></div> <img src="https://img.estadao.com.br/thumbs/940/resources/jpg/9/5/1498603247259.jpg" alt="Marina Malheiros / Estadão"> </figure> <div class="legend-block"> <div class="line-figcaption"> <div class='social-block pull-left desktop'> <div class="social-midias compartilhe"> <div class="facebook "> <a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Femais.estadao.com.br%2Fnoticias%2Fgente%2Ccarlos-alberto-de-nobrega-posta-homenagem-a-esposa-em-aniversario%2C70003438723%3Futm_source%3Destadao%3Afacebook%26utm_medium%3Dlink" target="_blank"> <i class="fa fa-facebook"></i> </a> </div> <div class="twitter "> <a href="https://twitter.com/intent/tweet?text=Via%20Estad%C3%A3o%3A%20Carlos Alberto de Nóbrega posta homenagem à esposa em aniversário%20-%20&url=https%3A%2F%2Femais.estadao.com.br%2Fnoticias%2Fgente%2Ccarlos-alberto-de-nobrega-posta-homenagem-a-esposa-em-aniversario%2C70003438723%3Futm_source%3Destadao%3Atwitter%26utm_medium%3Dlink" target="_blank"> <i class="fa fa-twitter"></i> </a> </div> <div class="whatsapp hide"> <a href="whatsapp://send?text=Via%20Estad%C3%A3o%3A%20Carlos+Alberto+de+N%C3%B3brega+posta+homenagem+%C3%A0+esposa+em+anivers%C3%A1rio%20-%20https%3A%2F%2Femais.estadao.com.br%2Fnoticias%2Fgente%2Ccarlos-alberto-de-nobrega-posta-homenagem-a-esposa-em-aniversario%2C70003438723%3Futm_source%3Destadao%3Awhatsapp%26utm_medium%3Dlink"> <i class="fa fa-whatsapp"></i> </a> </div> <div class="pinterest hide"> <a href="http://pinterest.com/pin/create/button/?url=https%3A%2F%2Femais.estadao.com.br%2Fnoticias%2Fgente%2Ccarlos-alberto-de-nobrega-posta-homenagem-a-esposa-em-aniversario%2C70003438723%3Futm_source%3Destadao%3Apinterest%26utm_medium%3Dlink&media=&description=Carlos+Alberto+de+N%C3%B3brega+posta+homenagem+%C3%A0+esposa+em+anivers%C3%A1rio" target="_blank"> <i class="fa fa-pinterest-square"></i> </a> </div> <div class="google hide"> <a href="https://plus.google.com/share?url=https%3A%2F%2Femais.estadao.com.br%2Fnoticias%2Fgente%2Ccarlos-alberto-de-nobrega-posta-homenagem-a-esposa-em-aniversario%2C70003438723%3Futm_source%3Destadao%3Agplus%26utm_medium%3Dlink" target="_blank"> <i class="fa fa-google-plus-square"></i> </a> </div> <div class="linkedin hide"> <a href="https://www.linkedin.com/cws/share?url=https%3A%2F%2Femais.estadao.com.br%2Fnoticias%2Fgente%2Ccarlos-alberto-de-nobrega-posta-homenagem-a-esposa-em-aniversario%2C70003438723%3Futm_source%3Destadao%3Alinkedin%26utm_medium%3Dlink" target="_blank"> <i class="fa fa-linkedin-square"></i> </a> </div> <div class="print hide"> <a href="#" class="btn-print"> <i class="fa fa-print"></i> </a> </div> <div class="email hide"> <a href="mailto:?subject=Carlos Alberto de Nóbrega posta homenagem à esposa em aniversário&body=Carlos Alberto de Nóbrega posta homenagem à esposa em aniversário - https://emais.estadao.com.br/noticias/gente,carlos-alberto-de-nobrega-posta-homenagem-a-esposa-em-aniversario,70003438723%3Futm_source%3Destadao%3Amail%26utm_medium%3Dlink"> <i class="fa fa-envelope"></i> </a> </div> <div class="more "> <a href="#" class="btn-more" data-href="https%3A%2F%2Femais.estadao.com.br%2Fnoticias%2Fgente%2Ccarlos-alberto-de-nobrega-posta-homenagem-a-esposa-em-aniversario%2C70003438723" data-title="Carlos Alberto de Nóbrega posta homenagem à esposa em aniversário"> <span class="point"></span> <span class="point"></span> <span class="point"></span> </a> </div></div> </div> <div class='social-block pull-left mobile'> <div class="social-midias compartilhe"> <div class="facebook "> <a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Femais.estadao.com.br%2Fnoticias%2Fgente%2Ccarlos-alberto-de-nobrega-posta-homenagem-a-esposa-em-aniversario%2C70003438723%3Futm_source%3Destadao%3Afacebook%26utm_medium%3Dlink" target="_blank"> <i class="fa fa-facebook-square"></i> </a> </div> <div class="twitter hide"> <a href="https://twitter.com/intent/tweet?text=Via%20Estad%C3%A3o%3A%20Carlos Alberto de Nóbrega posta homenagem à esposa em aniversário%20-%20&url=https%3A%2F%2Femais.estadao.com.br%2Fnoticias%2Fgente%2Ccarlos-alberto-de-nobrega-posta-homenagem-a-esposa-em-aniversario%2C70003438723%3Futm_source%3Destadao%3Atwitter%26utm_medium%3Dlink" target="_blank"> <i class="fa fa-twitter-square"></i> </a> </div> <div class="whatsapp "> <a href="whatsapp://send?text=Via%20Estad%C3%A3o%3A%20Carlos+Alberto+de+N%C3%B3brega+posta+homenagem+%C3%A0+esposa+em+anivers%C3%A1rio%20-%20https%3A%2F%2Femais.estadao.com.br%2Fnoticias%2Fgente%2Ccarlos-alberto-de-nobrega-posta-homenagem-a-esposa-em-aniversario%2C70003438723%3Futm_source%3Destadao%3Awhatsapp%26utm_medium%3Dlink"> <i class="fa fa-whatsapp"></i> </a> </div> <div class="pinterest hide"> <a href="http://pinterest.com/pin/create/button/?url=https%3A%2F%2Femais.estadao.com.br%2Fnoticias%2Fgente%2Ccarlos-alberto-de-nobrega-posta-homenagem-a-esposa-em-aniversario%2C70003438723%3Futm_source%3Destadao%3Apinterest%26utm_medium%3Dlink&media=&description=Carlos+Alberto+de+N%C3%B3brega+posta+homenagem+%C3%A0+esposa+em+anivers%C3%A1rio" target="_blank"> <i class="fa fa-pinterest-square"></i> </a> </div> <div class="google hide"> <a href="https://plus.google.com/share?url=https%3A%2F%2Femais.estadao.com.br%2Fnoticias%2Fgente%2Ccarlos-alberto-de-nobrega-posta-homenagem-a-esposa-em-aniversario%2C70003438723%3Futm_source%3Destadao%3Agplus%26utm_medium%3Dlink" target="_blank"> <i class="fa fa-google-plus-square"></i> </a> </div> <div class="linkedin hide"> <a href="https://www.linkedin.com/cws/share?url=https%3A%2F%2Femais.estadao.com.br%2Fnoticias%2Fgente%2Ccarlos-alberto-de-nobrega-posta-homenagem-a-esposa-em-aniversario%2C70003438723%3Futm_source%3Destadao%3Alinkedin%26utm_medium%3Dlink" target="_blank"> <i class="fa fa-linkedin-square"></i> </a> </div> <div class="print hide"> <a href="#" class="btn-print"> <i class="fa fa-print"></i> </a> </div> <div class="email hide"> <a href="mailto:?subject=Carlos Alberto de Nóbrega posta homenagem à esposa em aniversário&body=Carlos Alberto de Nóbrega posta homenagem à esposa em aniversário - https://emais.estadao.com.br/noticias/gente,carlos-alberto-de-nobrega-posta-homenagem-a-esposa-em-aniversario,70003438723%3Futm_source%3Destadao%3Amail%26utm_medium%3Dlink"> <i class="fa fa-envelope"></i> </a> </div> <div class="more "> <a href="#" class="btn-more" data-href="https%3A%2F%2Femais.estadao.com.br%2Fnoticias%2Fgente%2Ccarlos-alberto-de-nobrega-posta-homenagem-a-esposa-em-aniversario%2C70003438723" data-title="Carlos Alberto de Nóbrega posta homenagem à esposa em aniversário"> <span class="point"></span> <span class="point"></span> <span class="point"></span> </a> </div></div> </div> <div class='paginator_number pull-right'> <span class="order">11 | 18</span> </div> </div> <div class='subtitle text-left'> <strong> 25 anos - Daniela Albuquerque e Amilcare Dallevo </strong> </div> <div class='legenda text-left'> <span class='leg'> <p>A apresentadora tinha 24 anos de idade quando se casaram, em 2006, diante de 49 do marido<br />&#160;</p> <br/> <span class="credito">Foto: Marina Malheiros / Estadão</span> </span> </div> </div> </div> </li> <li> <a rel="nofollow" href="javascript:void(0);" class="btn-fechar pull-right tablet-element" title="Fechar">X</a> <div class="img-block-2"> <div class="block-title-mobile"> <div> <div class="pull-left"> <a href="/"> <img src="/assets/emais/img/emais-logo.png" alt='' class='logo-modal-mobile'> </a> </div> <div class="pull-right"> <a rel="nofollow" href="javascript:void(0);" class="btn-fechar pull-right" title="Fechar">X</a> </div> </div> <h3 class='title text-left'>Carlos Alberto de Nóbrega posta homenagem à esposa em aniversário </h3> </div> <div class="block-title-desktop"> <h3 class='title text-center'>Carlos Alberto de Nóbrega posta homenagem à esposa em aniversário <a rel="nofollow" href="javascript:void(0);" class="btn-fechar pull-right not-tablet-element" title="Fechar">X</a> </h3> </div> <figure> <div class="radial-overlay"></div> <img src="https://img.estadao.com.br/thumbs/940/resources/jpg/5/3/1498603247235.jpg" alt="Marina Malheiros / Estadão"> </figure> <div class="legend-block"> <div class="line-figcaption"> <div class='social-block pull-left desktop'> <div class="social-midias compartilhe"> <div class="facebook "> <a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Femais.estadao.com.br%2Fnoticias%2Fgente%2Ccarlos-alberto-de-nobrega-posta-homenagem-a-esposa-em-aniversario%2C70003438723%3Futm_source%3Destadao%3Afacebook%26utm_medium%3Dlink" target="_blank"> <i class="fa fa-facebook"></i> </a> </div> <div class="twitter "> <a href="https://twitter.com/intent/tweet?text=Via%20Estad%C3%A3o%3A%20Carlos Alberto de Nóbrega posta homenagem à esposa em aniversário%20-%20&url=https%3A%2F%2Femais.estadao.com.br%2Fnoticias%2Fgente%2Ccarlos-alberto-de-nobrega-posta-homenagem-a-esposa-em-aniversario%2C70003438723%3Futm_source%3Destadao%3Atwitter%26utm_medium%3Dlink" target="_blank"> <i class="fa fa-twitter"></i> </a> </div> <div class="whatsapp hide"> <a href="whatsapp://send?text=Via%20Estad%C3%A3o%3A%20Carlos+Alberto+de+N%C3%B3brega+posta+homenagem+%C3%A0+esposa+em+anivers%C3%A1rio%20-%20https%3A%2F%2Femais.estadao.com.br%2Fnoticias%2Fgente%2Ccarlos-alberto-de-nobrega-posta-homenagem-a-esposa-em-aniversario%2C70003438723%3Futm_source%3Destadao%3Awhatsapp%26utm_medium%3Dlink"> <i class="fa fa-whatsapp"></i> </a> </div> <div class="pinterest hide"> <a href="http://pinterest.com/pin/create/button/?url=https%3A%2F%2Femais.estadao.com.br%2Fnoticias%2Fgente%2Ccarlos-alberto-de-nobrega-posta-homenagem-a-esposa-em-aniversario%2C70003438723%3Futm_source%3Destadao%3Apinterest%26utm_medium%3Dlink&media=&description=Carlos+Alberto+de+N%C3%B3brega+posta+homenagem+%C3%A0+esposa+em+anivers%C3%A1rio" target="_blank"> <i class="fa fa-pinterest-square"></i> </a> </div> <div class="google hide"> <a href="https://plus.google.com/share?url=https%3A%2F%2Femais.estadao.com.br%2Fnoticias%2Fgente%2Ccarlos-alberto-de-nobrega-posta-homenagem-a-esposa-em-aniversario%2C70003438723%3Futm_source%3Destadao%3Agplus%26utm_medium%3Dlink" target="_blank"> <i class="fa fa-google-plus-square"></i> </a> </div> <div class="linkedin hide"> <a href="https://www.linkedin.com/cws/share?url=https%3A%2F%2Femais.estadao.com.br%2Fnoticias%2Fgente%2Ccarlos-alberto-de-nobrega-posta-homenagem-a-esposa-em-aniversario%2C70003438723%3Futm_source%3Destadao%3Alinkedin%26utm_medium%3Dlink" target="_blank"> <i class="fa fa-linkedin-square"></i> </a> </div> <div class="print hide"> <a href="#" class="btn-print"> <i class="fa fa-print"></i> </a> </div> <div class="email hide"> <a href="mailto:?subject=Carlos Alberto de Nóbrega posta homenagem à esposa em aniversário&body=Carlos Alberto de Nóbrega posta homenagem à esposa em aniversário - https://emais.estadao.com.br/noticias/gente,carlos-alberto-de-nobrega-posta-homenagem-a-esposa-em-aniversario,70003438723%3Futm_source%3Destadao%3Amail%26utm_medium%3Dlink"> <i class="fa fa-envelope"></i> </a> </div> <div class="more "> <a href="#" class="btn-more" data-href="https%3A%2F%2Femais.estadao.com.br%2Fnoticias%2Fgente%2Ccarlos-alberto-de-nobrega-posta-homenagem-a-esposa-em-aniversario%2C70003438723" data-title="Carlos Alberto de Nóbrega posta homenagem à esposa em aniversário"> <span class="point"></span> <span class="point"></span> <span class="point"></span> </a> </div></div> </div> <div class='social-block pull-left mobile'> <div class="social-midias compartilhe"> <div class="facebook "> <a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Femais.estadao.com.br%2Fnoticias%2Fgente%2Ccarlos-alberto-de-nobrega-posta-homenagem-a-esposa-em-aniversario%2C70003438723%3Futm_source%3Destadao%3Afacebook%26utm_medium%3Dlink" target="_blank"> <i class="fa fa-facebook-square"></i> </a> </div> <div class="twitter hide"> <a href="https://twitter.com/intent/tweet?text=Via%20Estad%C3%A3o%3A%20Carlos Alberto de Nóbrega posta homenagem à esposa em aniversário%20-%20&url=https%3A%2F%2Femais.estadao.com.br%2Fnoticias%2Fgente%2Ccarlos-alberto-de-nobrega-posta-homenagem-a-esposa-em-aniversario%2C70003438723%3Futm_source%3Destadao%3Atwitter%26utm_medium%3Dlink" target="_blank"> <i class="fa fa-twitter-square"></i> </a> </div> <div class="whatsapp "> <a href="whatsapp://send?text=Via%20Estad%C3%A3o%3A%20Carlos+Alberto+de+N%C3%B3brega+posta+homenagem+%C3%A0+esposa+em+anivers%C3%A1rio%20-%20https%3A%2F%2Femais.estadao.com.br%2Fnoticias%2Fgente%2Ccarlos-alberto-de-nobrega-posta-homenagem-a-esposa-em-aniversario%2C70003438723%3Futm_source%3Destadao%3Awhatsapp%26utm_medium%3Dlink"> <i class="fa fa-whatsapp"></i> </a> </div> <div class="pinterest hide"> <a href="http://pinterest.com/pin/create/button/?url=https%3A%2F%2Femais.estadao.com.br%2Fnoticias%2Fgente%2Ccarlos-alberto-de-nobrega-posta-homenagem-a-esposa-em-aniversario%2C70003438723%3Futm_source%3Destadao%3Apinterest%26utm_medium%3Dlink&media=&description=Carlos+Alberto+de+N%C3%B3brega+posta+homenagem+%C3%A0+esposa+em+anivers%C3%A1rio" target="_blank"> <i class="fa fa-pinterest-square"></i> </a> </div> <div class="google hide"> <a href="https://plus.google.com/share?url=https%3A%2F%2Femais.estadao.com.br%2Fnoticias%2Fgente%2Ccarlos-alberto-de-nobrega-posta-homenagem-a-esposa-em-aniversario%2C70003438723%3Futm_source%3Destadao%3Agplus%26utm_medium%3Dlink" target="_blank"> <i class="fa fa-google-plus-square"></i> </a> </div> <div class="linkedin hide"> <a href="https://www.linkedin.com/cws/share?url=https%3A%2F%2Femais.estadao.com.br%2Fnoticias%2Fgente%2Ccarlos-alberto-de-nobrega-posta-homenagem-a-esposa-em-aniversario%2C70003438723%3Futm_source%3Destadao%3Alinkedin%26utm_medium%3Dlink" target="_blank"> <i class="fa fa-linkedin-square"></i> </a> </div> <div class="print hide"> <a href="#" class="btn-print"> <i class="fa fa-print"></i> </a> </div> <div class="email hide"> <a href="mailto:?subject=Carlos Alberto de Nóbrega posta homenagem à esposa em aniversário&body=Carlos Alberto de Nóbrega posta homenagem à esposa em aniversário - https://emais.estadao.com.br/noticias/gente,carlos-alberto-de-nobrega-posta-homenagem-a-esposa-em-aniversario,70003438723%3Futm_source%3Destadao%3Amail%26utm_medium%3Dlink"> <i class="fa fa-envelope"></i> </a> </div> <div class="more "> <a href="#" class="btn-more" data-href="https%3A%2F%2Femais.estadao.com.br%2Fnoticias%2Fgente%2Ccarlos-alberto-de-nobrega-posta-homenagem-a-esposa-em-aniversario%2C70003438723" data-title="Carlos Alberto de Nóbrega posta homenagem à esposa em aniversário"> <span class="point"></span> <span class="point"></span> <span class="point"></span> </a> </div></div> </div> <div class='paginator_number pull-right'> <span class="order">12 | 18</span> </div> </div> <div class='subtitle text-left'> <strong> 24 anos - Reynaldo Gianecchini e Marília Gabriela </strong> </div> <div class='legenda text-left'> <span class='leg'> <p>Foram casados entre 1999 e 2006; ao início da relação, o ator tinha 27 anos, e ela 51<br />&#160;</p> <br/> <span class="credito">Foto: Marina Malheiros / Estadão</span> </span> </div> </div> </div> </li> <li> <a rel="nofollow" href="javascript:void(0);" class="btn-fechar pull-right tablet-element" title="Fechar">X</a> <div class="img-block-2"> <div class="block-title-mobile"> <div> <div class="pull-left"> <a href="/"> <img src="/assets/emais/img/emais-logo.png" alt='' class='logo-modal-mobile'> </a> </div> <div class="pull-right"> <a rel="nofollow" href="javascript:void(0);" class="btn-fechar pull-right" title="Fechar">X</a> </div> </div> <h3 class='title text-left'>Carlos Alberto de Nóbrega posta homenagem à esposa em aniversário </h3> </div> <div class="block-title-desktop"> <h3 class='title text-center'>Carlos Alberto de Nóbrega posta homenagem à esposa em aniversário <a rel="nofollow" href="javascript:void(0);" class="btn-fechar pull-right not-tablet-element" title="Fechar">X</a> </h3> </div> <figure> <div class="radial-overlay"></div> <img src="https://img.estadao.com.br/thumbs/940/resources/jpg/9/0/1498603247309.jpg" alt="Jean-Paul Pelissier / Reuters"> </figure> <div class="legend-block"> <div class="line-figcaption"> <div class='social-block pull-left desktop'> <div class="social-midias compartilhe"> <div class="facebook "> <a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Femais.estadao.com.br%2Fnoticias%2Fgente%2Ccarlos-alberto-de-nobrega-posta-homenagem-a-esposa-em-aniversario%2C70003438723%3Futm_source%3Destadao%3Afacebook%26utm_medium%3Dlink" target="_blank"> <i class="fa fa-facebook"></i> </a> </div> <div class="twitter "> <a href="https://twitter.com/intent/tweet?text=Via%20Estad%C3%A3o%3A%20Carlos Alberto de Nóbrega posta homenagem à esposa em aniversário%20-%20&url=https%3A%2F%2Femais.estadao.com.br%2Fnoticias%2Fgente%2Ccarlos-alberto-de-nobrega-posta-homenagem-a-esposa-em-aniversario%2C70003438723%3Futm_source%3Destadao%3Atwitter%26utm_medium%3Dlink" target="_blank"> <i class="fa fa-twitter"></i> </a> </div> <div class="whatsapp hide"> <a href="whatsapp://send?text=Via%20Estad%C3%A3o%3A%20Carlos+Alberto+de+N%C3%B3brega+posta+homenagem+%C3%A0+esposa+em+anivers%C3%A1rio%20-%20https%3A%2F%2Femais.estadao.com.br%2Fnoticias%2Fgente%2Ccarlos-alberto-de-nobrega-posta-homenagem-a-esposa-em-aniversario%2C70003438723%3Futm_source%3Destadao%3Awhatsapp%26utm_medium%3Dlink"> <i class="fa fa-whatsapp"></i> </a> </div> <div class="pinterest hide"> <a href="http://pinterest.com/pin/create/button/?url=https%3A%2F%2Femais.estadao.com.br%2Fnoticias%2Fgente%2Ccarlos-alberto-de-nobrega-posta-homenagem-a-esposa-em-aniversario%2C70003438723%3Futm_source%3Destadao%3Apinterest%26utm_medium%3Dlink&media=&description=Carlos+Alberto+de+N%C3%B3brega+posta+homenagem+%C3%A0+esposa+em+anivers%C3%A1rio" target="_blank"> <i class="fa fa-pinterest-square"></i> </a> </div> <div class="google hide"> <a href="https://plus.google.com/share?url=https%3A%2F%2Femais.estadao.com.br%2Fnoticias%2Fgente%2Ccarlos-alberto-de-nobrega-posta-homenagem-a-esposa-em-aniversario%2C70003438723%3Futm_source%3Destadao%3Agplus%26utm_medium%3Dlink" target="_blank"> <i class="fa fa-google-plus-square"></i> </a> </div> <div class="linkedin hide"> <a href="https://www.linkedin.com/cws/share?url=https%3A%2F%2Femais.estadao.com.br%2Fnoticias%2Fgente%2Ccarlos-alberto-de-nobrega-posta-homenagem-a-esposa-em-aniversario%2C70003438723%3Futm_source%3Destadao%3Alinkedin%26utm_medium%3Dlink" target="_blank"> <i class="fa fa-linkedin-square"></i> </a> </div> <div class="print hide"> <a href="#" class="btn-print"> <i class="fa fa-print"></i> </a> </div> <div class="email hide"> <a href="mailto:?subject=Carlos Alberto de Nóbrega posta homenagem à esposa em aniversário&body=Carlos Alberto de Nóbrega posta homenagem à esposa em aniversário - https://emais.estadao.com.br/noticias/gente,carlos-alberto-de-nobrega-posta-homenagem-a-esposa-em-aniversario,70003438723%3Futm_source%3Destadao%3Amail%26utm_medium%3Dlink"> <i class="fa fa-envelope"></i> </a> </div> <div class="more "> <a href="#" class="btn-more" data-href="https%3A%2F%2Femais.estadao.com.br%2Fnoticias%2Fgente%2Ccarlos-alberto-de-nobrega-posta-homenagem-a-esposa-em-aniversario%2C70003438723" data-title="Carlos Alberto de Nóbrega posta homenagem à esposa em aniversário"> <span class="point"></span> <span class="point"></span> <span class="point"></span> </a> </div></div> </div> <div class='social-block pull-left mobile'> <div class="social-midias compartilhe"> <div class="facebook "> <a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Femais.estadao.com.br%2Fnoticias%2Fgente%2Ccarlos-alberto-de-nobrega-posta-homenagem-a-esposa-em-aniversario%2C70003438723%3Futm_source%3Destadao%3Afacebook%26utm_medium%3Dlink" target="_blank"> <i class="fa fa-facebook-square"></i> </a> </div> <div class="twitter hide"> <a href="https://twitter.com/intent/tweet?text=Via%20Estad%C3%A3o%3A%20Carlos Alberto de Nóbrega posta homenagem à esposa em aniversário%20-%20&url=https%3A%2F%2Femais.estadao.com.br%2Fnoticias%2Fgente%2Ccarlos-alberto-de-nobrega-posta-homenagem-a-esposa-em-aniversario%2C70003438723%3Futm_source%3Destadao%3Atwitter%26utm_medium%3Dlink" target="_blank"> <i class="fa fa-twitter-square"></i> </a> </div> <div class="whatsapp "> <a href="whatsapp://send?text=Via%20Estad%C3%A3o%3A%20Carlos+Alberto+de+N%C3%B3brega+posta+homenagem+%C3%A0+esposa+em+anivers%C3%A1rio%20-%20https%3A%2F%2Femais.estadao.com.br%2Fnoticias%2Fgente%2Ccarlos-alberto-de-nobrega-posta-homenagem-a-esposa-em-aniversario%2C70003438723%3Futm_source%3Destadao%3Awhatsapp%26utm_medium%3Dlink"> <i class="fa fa-whatsapp"></i> </a> </div> <div class="pinterest hide"> <a href="http://pinterest.com/pin/create/button/?url=https%3A%2F%2Femais.estadao.com.br%2Fnoticias%2Fgente%2Ccarlos-alberto-de-nobrega-posta-homenagem-a-esposa-em-aniversario%2C70003438723%3Futm_source%3Destadao%3Apinterest%26utm_medium%3Dlink&media=&description=Carlos+Alberto+de+N%C3%B3brega+posta+homenagem+%C3%A0+esposa+em+anivers%C3%A1rio" target="_blank"> <i class="fa fa-pinterest-square"></i> </a> </div> <div class="google hide"> <a href="https://plus.google.com/share?url=https%3A%2F%2Femais.estadao.com.br%2Fnoticias%2Fgente%2Ccarlos-alberto-de-nobrega-posta-homenagem-a-esposa-em-aniversario%2C70003438723%3Futm_source%3Destadao%3Agplus%26utm_medium%3Dlink" target="_blank"> <i class="fa fa-google-plus-square"></i> </a> </div> <div class="linkedin hide"> <a href="https://www.linkedin.com/cws/share?url=https%3A%2F%2Femais.estadao.com.br%2Fnoticias%2Fgente%2Ccarlos-alberto-de-nobrega-posta-homenagem-a-esposa-em-aniversario%2C70003438723%3Futm_source%3Destadao%3Alinkedin%26utm_medium%3Dlink" target="_blank"> <i class="fa fa-linkedin-square"></i> </a> </div> <div class="print hide"> <a href="#" class="btn-print"> <i class="fa fa-print"></i> </a> </div> <div class="email hide"> <a href="mailto:?subject=Carlos Alberto de Nóbrega posta homenagem à esposa em aniversário&body=Carlos Alberto de Nóbrega posta homenagem à esposa em aniversário - https://emais.estadao.com.br/noticias/gente,carlos-alberto-de-nobrega-posta-homenagem-a-esposa-em-aniversario,70003438723%3Futm_source%3Destadao%3Amail%26utm_medium%3Dlink"> <i class="fa fa-envelope"></i> </a> </div> <div class="more "> <a href="#" class="btn-more" data-href="https%3A%2F%2Femais.estadao.com.br%2Fnoticias%2Fgente%2Ccarlos-alberto-de-nobrega-posta-homenagem-a-esposa-em-aniversario%2C70003438723" data-title="Carlos Alberto de Nóbrega posta homenagem à esposa em aniversário"> <span class="point"></span> <span class="point"></span> <span class="point"></span> </a> </div></div> </div> <div class='paginator_number pull-right'> <span class="order">13 | 18</span> </div> </div> <div class='subtitle text-left'> <strong> 24 anos - Emmanuel e Brigitte Macron </strong> </div> <div class='legenda text-left'> <span class='leg'> <p>O presidente francês tinha apenas 15 anos de idade quando conheceu a mulher com quem se casaria e, à época, tinha 39; casaram-se em 2007;&#160;<a href="http://internacional.estadao.com.br/noticias/geral,brigitte-macron-de-professora-a-primeira-dama-da-franca,70001766944" target="_blank">leia mais sobre o casal aqui</a><br /><br />&#160;</p> <br/> <span class="credito">Foto: Jean-Paul Pelissier / Reuters</span> </span> </div> </div> </div> </li> <li> <a rel="nofollow" href="javascript:void(0);" class="btn-fechar pull-right tablet-element" title="Fechar">X</a> <div class="img-block-2"> <div class="block-title-mobile"> <div> <div class="pull-left"> <a href="/"> <img src="/assets/emais/img/emais-logo.png" alt='' class='logo-modal-mobile'> </a> </div> <div class="pull-right"> <a rel="nofollow" href="javascript:void(0);" class="btn-fechar pull-right" title="Fechar">X</a> </div> </div> <h3 class='title text-left'>Carlos Alberto de Nóbrega posta homenagem à esposa em aniversário </h3> </div> <div class="block-title-desktop"> <h3 class='title text-center'>Carlos Alberto de Nóbrega posta homenagem à esposa em aniversário <a rel="nofollow" href="javascript:void(0);" class="btn-fechar pull-right not-tablet-element" title="Fechar">X</a> </h3> </div> <figure> <div class="radial-overlay"></div> <img src="https://img.estadao.com.br/thumbs/940/resources/jpg/0/0/1498673454500.jpg" alt="Instagram / @karinroepke"> </figure> <div class="legend-block"> <div class="line-figcaption"> <div class='social-block pull-left desktop'> <div class="social-midias compartilhe"> <div class="facebook "> <a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Femais.estadao.com.br%2Fnoticias%2Fgente%2Ccarlos-alberto-de-nobrega-posta-homenagem-a-esposa-em-aniversario%2C70003438723%3Futm_source%3Destadao%3Afacebook%26utm_medium%3Dlink" target="_blank"> <i class="fa fa-facebook"></i> </a> </div> <div class="twitter "> <a href="https://twitter.com/intent/tweet?text=Via%20Estad%C3%A3o%3A%20Carlos Alberto de Nóbrega posta homenagem à esposa em aniversário%20-%20&url=https%3A%2F%2Femais.estadao.com.br%2Fnoticias%2Fgente%2Ccarlos-alberto-de-nobrega-posta-homenagem-a-esposa-em-aniversario%2C70003438723%3Futm_source%3Destadao%3Atwitter%26utm_medium%3Dlink" target="_blank"> <i class="fa fa-twitter"></i> </a> </div> <div class="whatsapp hide"> <a href="whatsapp://send?text=Via%20Estad%C3%A3o%3A%20Carlos+Alberto+de+N%C3%B3brega+posta+homenagem+%C3%A0+esposa+em+anivers%C3%A1rio%20-%20https%3A%2F%2Femais.estadao.com.br%2Fnoticias%2Fgente%2Ccarlos-alberto-de-nobrega-posta-homenagem-a-esposa-em-aniversario%2C70003438723%3Futm_source%3Destadao%3Awhatsapp%26utm_medium%3Dlink"> <i class="fa fa-whatsapp"></i> </a> </div> <div class="pinterest hide"> <a href="http://pinterest.com/pin/create/button/?url=https%3A%2F%2Femais.estadao.com.br%2Fnoticias%2Fgente%2Ccarlos-alberto-de-nobrega-posta-homenagem-a-esposa-em-aniversario%2C70003438723%3Futm_source%3Destadao%3Apinterest%26utm_medium%3Dlink&media=&description=Carlos+Alberto+de+N%C3%B3brega+posta+homenagem+%C3%A0+esposa+em+anivers%C3%A1rio" target="_blank"> <i class="fa fa-pinterest-square"></i> </a> </div> <div class="google hide"> <a href="https://plus.google.com/share?url=https%3A%2F%2Femais.estadao.com.br%2Fnoticias%2Fgente%2Ccarlos-alberto-de-nobrega-posta-homenagem-a-esposa-em-aniversario%2C70003438723%3Futm_source%3Destadao%3Agplus%26utm_medium%3Dlink" target="_blank"> <i class="fa fa-google-plus-square"></i> </a> </div> <div class="linkedin hide"> <a href="https://www.linkedin.com/cws/share?url=https%3A%2F%2Femais.estadao.com.br%2Fnoticias%2Fgente%2Ccarlos-alberto-de-nobrega-posta-homenagem-a-esposa-em-aniversario%2C70003438723%3Futm_source%3Destadao%3Alinkedin%26utm_medium%3Dlink" target="_blank"> <i class="fa fa-linkedin-square"></i> </a> </div> <div class="print hide"> <a href="#" class="btn-print"> <i class="fa fa-print"></i> </a> </div> <div class="email hide"> <a href="mailto:?subject=Carlos Alberto de Nóbrega posta homenagem à esposa em aniversário&body=Carlos Alberto de Nóbrega posta homenagem à esposa em aniversário - https://emais.estadao.com.br/noticias/gente,carlos-alberto-de-nobrega-posta-homenagem-a-esposa-em-aniversario,70003438723%3Futm_source%3Destadao%3Amail%26utm_medium%3Dlink"> <i class="fa fa-envelope"></i> </a> </div> <div class="more "> <a href="#" class="btn-more" data-href="https%3A%2F%2Femais.estadao.com.br%2Fnoticias%2Fgente%2Ccarlos-alberto-de-nobrega-posta-homenagem-a-esposa-em-aniversario%2C70003438723" data-title="Carlos Alberto de Nóbrega posta homenagem à esposa em aniversário"> <span class="point"></span> <span class="point"></span> <span class="point"></span> </a> </div></div> </div> <div class='social-block pull-left mobile'> <div class="social-midias compartilhe"> <div class="facebook "> <a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Femais.estadao.com.br%2Fnoticias%2Fgente%2Ccarlos-alberto-de-nobrega-posta-homenagem-a-esposa-em-aniversario%2C70003438723%3Futm_source%3Destadao%3Afacebook%26utm_medium%3Dlink" target="_blank"> <i class="fa fa-facebook-square"></i> </a> </div> <div class="twitter hide"> <a href="https://twitter.com/intent/tweet?text=Via%20Estad%C3%A3o%3A%20Carlos Alberto de Nóbrega posta homenagem à esposa em aniversário%20-%20&url=https%3A%2F%2Femais.estadao.com.br%2Fnoticias%2Fgente%2Ccarlos-alberto-de-nobrega-posta-homenagem-a-esposa-em-aniversario%2C70003438723%3Futm_source%3Destadao%3Atwitter%26utm_medium%3Dlink" target="_blank"> <i class="fa fa-twitter-square"></i> </a> </div> <div class="whatsapp "> <a href="whatsapp://send?text=Via%20Estad%C3%A3o%3A%20Carlos+Alberto+de+N%C3%B3brega+posta+homenagem+%C3%A0+esposa+em+anivers%C3%A1rio%20-%20https%3A%2F%2Femais.estadao.com.br%2Fnoticias%2Fgente%2Ccarlos-alberto-de-nobrega-posta-homenagem-a-esposa-em-aniversario%2C70003438723%3Futm_source%3Destadao%3Awhatsapp%26utm_medium%3Dlink"> <i class="fa fa-whatsapp"></i> </a> </div> <div class="pinterest hide"> <a href="http://pinterest.com/pin/create/button/?url=https%3A%2F%2Femais.estadao.com.br%2Fnoticias%2Fgente%2Ccarlos-alberto-de-nobrega-posta-homenagem-a-esposa-em-aniversario%2C70003438723%3Futm_source%3Destadao%3Apinterest%26utm_medium%3Dlink&media=&description=Carlos+Alberto+de+N%C3%B3brega+posta+homenagem+%C3%A0+esposa+em+anivers%C3%A1rio" target="_blank"> <i class="fa fa-pinterest-square"></i> </a> </div> <div class="google hide"> <a href="https://plus.google.com/share?url=https%3A%2F%2Femais.estadao.com.br%2Fnoticias%2Fgente%2Ccarlos-alberto-de-nobrega-posta-homenagem-a-esposa-em-aniversario%2C70003438723%3Futm_source%3Destadao%3Agplus%26utm_medium%3Dlink" target="_blank"> <i class="fa fa-google-plus-square"></i> </a> </div> <div class="linkedin hide"> <a href="https://www.linkedin.com/cws/share?url=https%3A%2F%2Femais.estadao.com.br%2Fnoticias%2Fgente%2Ccarlos-alberto-de-nobrega-posta-homenagem-a-esposa-em-aniversario%2C70003438723%3Futm_source%3Destadao%3Alinkedin%26utm_medium%3Dlink" target="_blank"> <i class="fa fa-linkedin-square"></i> </a> </div> <div class="print hide"> <a href="#" class="btn-print"> <i class="fa fa-print"></i> </a> </div> <div class="email hide"> <a href="mailto:?subject=Carlos Alberto de Nóbrega posta homenagem à esposa em aniversário&body=Carlos Alberto de Nóbrega posta homenagem à esposa em aniversário - https://emais.estadao.com.br/noticias/gente,carlos-alberto-de-nobrega-posta-homenagem-a-esposa-em-aniversario,70003438723%3Futm_source%3Destadao%3Amail%26utm_medium%3Dlink"> <i class="fa fa-envelope"></i> </a> </div> <div class="more "> <a href="#" class="btn-more" data-href="https%3A%2F%2Femais.estadao.com.br%2Fnoticias%2Fgente%2Ccarlos-alberto-de-nobrega-posta-homenagem-a-esposa-em-aniversario%2C70003438723" data-title="Carlos Alberto de Nóbrega posta homenagem à esposa em aniversário"> <span class="point"></span> <span class="point"></span> <span class="point"></span> </a> </div></div> </div> <div class='paginator_number pull-right'> <span class="order">14 | 18</span> </div> </div> <div class='subtitle text-left'> <strong> 24 anos - Edson Celulari e Karin Roepke </strong> </div> <div class='legenda text-left'> <span class='leg'> <p>Os dois estão juntos desde 2012, quando o ator tinha 54 anos e sua namorada 30<br /><br />&#160;</p> <br/> <span class="credito">Foto: Instagram / @karinroepke</span> </span> </div> </div> </div> </li> <li> <a rel="nofollow" href="javascript:void(0);" class="btn-fechar pull-right tablet-element" title="Fechar">X</a> <div class="img-block-2"> <div class="block-title-mobile"> <div> <div class="pull-left"> <a href="/"> <img src="/assets/emais/img/emais-logo.png" alt='' class='logo-modal-mobile'> </a> </div> <div class="pull-right"> <a rel="nofollow" href="javascript:void(0);" class="btn-fechar pull-right" title="Fechar">X</a> </div> </div> <h3 class='title text-left'>Carlos Alberto de Nóbrega posta homenagem à esposa em aniversário </h3> </div> <div class="block-title-desktop"> <h3 class='title text-center'>Carlos Alberto de Nóbrega posta homenagem à esposa em aniversário <a rel="nofollow" href="javascript:void(0);" class="btn-fechar pull-right not-tablet-element" title="Fechar">X</a> </h3> </div> <figure> <div class="radial-overlay"></div> <img src="https://img.estadao.com.br/thumbs/940/resources/jpg/5/5/1498603245255.jpg" alt="Luciana Prezia / Estadão"> </figure> <div class="legend-block"> <div class="line-figcaption"> <div class='social-block pull-left desktop'> <div class="social-midias compartilhe"> <div class="facebook "> <a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Femais.estadao.com.br%2Fnoticias%2Fgente%2Ccarlos-alberto-de-nobrega-posta-homenagem-a-esposa-em-aniversario%2C70003438723%3Futm_source%3Destadao%3Afacebook%26utm_medium%3Dlink" target="_blank"> <i class="fa fa-facebook"></i> </a> </div> <div class="twitter "> <a href="https://twitter.com/intent/tweet?text=Via%20Estad%C3%A3o%3A%20Carlos Alberto de Nóbrega posta homenagem à esposa em aniversário%20-%20&url=https%3A%2F%2Femais.estadao.com.br%2Fnoticias%2Fgente%2Ccarlos-alberto-de-nobrega-posta-homenagem-a-esposa-em-aniversario%2C70003438723%3Futm_source%3Destadao%3Atwitter%26utm_medium%3Dlink" target="_blank"> <i class="fa fa-twitter"></i> </a> </div> <div class="whatsapp hide"> <a href="whatsapp://send?text=Via%20Estad%C3%A3o%3A%20Carlos+Alberto+de+N%C3%B3brega+posta+homenagem+%C3%A0+esposa+em+anivers%C3%A1rio%20-%20https%3A%2F%2Femais.estadao.com.br%2Fnoticias%2Fgente%2Ccarlos-alberto-de-nobrega-posta-homenagem-a-esposa-em-aniversario%2C70003438723%3Futm_source%3Destadao%3Awhatsapp%26utm_medium%3Dlink"> <i class="fa fa-whatsapp"></i> </a> </div> <div class="pinterest hide"> <a href="http://pinterest.com/pin/create/button/?url=https%3A%2F%2Femais.estadao.com.br%2Fnoticias%2Fgente%2Ccarlos-alberto-de-nobrega-posta-homenagem-a-esposa-em-aniversario%2C70003438723%3Futm_source%3Destadao%3Apinterest%26utm_medium%3Dlink&media=&description=Carlos+Alberto+de+N%C3%B3brega+posta+homenagem+%C3%A0+esposa+em+anivers%C3%A1rio" target="_blank"> <i class="fa fa-pinterest-square"></i> </a> </div> <div class="google hide"> <a href="https://plus.google.com/share?url=https%3A%2F%2Femais.estadao.com.br%2Fnoticias%2Fgente%2Ccarlos-alberto-de-nobrega-posta-homenagem-a-esposa-em-aniversario%2C70003438723%3Futm_source%3Destadao%3Agplus%26utm_medium%3Dlink" target="_blank"> <i class="fa fa-google-plus-square"></i> </a> </div> <div class="linkedin hide"> <a href="https://www.linkedin.com/cws/share?url=https%3A%2F%2Femais.estadao.com.br%2Fnoticias%2Fgente%2Ccarlos-alberto-de-nobrega-posta-homenagem-a-esposa-em-aniversario%2C70003438723%3Futm_source%3Destadao%3Alinkedin%26utm_medium%3Dlink" target="_blank"> <i class="fa fa-linkedin-square"></i> </a> </div> <div class="print hide"> <a href="#" class="btn-print"> <i class="fa fa-print"></i> </a> </div> <div class="email hide"> <a href="mailto:?subject=Carlos Alberto de Nóbrega posta homenagem à esposa em aniversário&body=Carlos Alberto de Nóbrega posta homenagem à esposa em aniversário - https://emais.estadao.com.br/noticias/gente,carlos-alberto-de-nobrega-posta-homenagem-a-esposa-em-aniversario,70003438723%3Futm_source%3Destadao%3Amail%26utm_medium%3Dlink"> <i class="fa fa-envelope"></i> </a> </div> <div class="more "> <a href="#" class="btn-more" data-href="https%3A%2F%2Femais.estadao.com.br%2Fnoticias%2Fgente%2Ccarlos-alberto-de-nobrega-posta-homenagem-a-esposa-em-aniversario%2C70003438723" data-title="Carlos Alberto de Nóbrega posta homenagem à esposa em aniversário"> <span class="point"></span> <span class="point"></span> <span class="point"></span> </a> </div></div> </div> <div class='social-block pull-left mobile'> <div class="social-midias compartilhe"> <div class="facebook "> <a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Femais.estadao.com.br%2Fnoticias%2Fgente%2Ccarlos-alberto-de-nobrega-posta-homenagem-a-esposa-em-aniversario%2C70003438723%3Futm_source%3Destadao%3Afacebook%26utm_medium%3Dlink" target="_blank"> <i class="fa fa-facebook-square"></i> </a> </div> <div class="twitter hide"> <a href="https://twitter.com/intent/tweet?text=Via%20Estad%C3%A3o%3A%20Carlos Alberto de Nóbrega posta homenagem à esposa em aniversário%20-%20&url=https%3A%2F%2Femais.estadao.com.br%2Fnoticias%2Fgente%2Ccarlos-alberto-de-nobrega-posta-homenagem-a-esposa-em-aniversario%2C70003438723%3Futm_source%3Destadao%3Atwitter%26utm_medium%3Dlink" target="_blank"> <i class="fa fa-twitter-square"></i> </a> </div> <div class="whatsapp "> <a href="whatsapp://send?text=Via%20Estad%C3%A3o%3A%20Carlos+Alberto+de+N%C3%B3brega+posta+homenagem+%C3%A0+esposa+em+anivers%C3%A1rio%20-%20https%3A%2F%2Femais.estadao.com.br%2Fnoticias%2Fgente%2Ccarlos-alberto-de-nobrega-posta-homenagem-a-esposa-em-aniversario%2C70003438723%3Futm_source%3Destadao%3Awhatsapp%26utm_medium%3Dlink"> <i class="fa fa-whatsapp"></i> </a> </div> <div class="pinterest hide"> <a href="http://pinterest.com/pin/create/button/?url=https%3A%2F%2Femais.estadao.com.br%2Fnoticias%2Fgente%2Ccarlos-alberto-de-nobrega-posta-homenagem-a-esposa-em-aniversario%2C70003438723%3Futm_source%3Destadao%3Apinterest%26utm_medium%3Dlink&media=&description=Carlos+Alberto+de+N%C3%B3brega+posta+homenagem+%C3%A0+esposa+em+anivers%C3%A1rio" target="_blank"> <i class="fa fa-pinterest-square"></i> </a> </div> <div class="google hide"> <a href="https://plus.google.com/share?url=https%3A%2F%2Femais.estadao.com.br%2Fnoticias%2Fgente%2Ccarlos-alberto-de-nobrega-posta-homenagem-a-esposa-em-aniversario%2C70003438723%3Futm_source%3Destadao%3Agplus%26utm_medium%3Dlink" target="_blank"> <i class="fa fa-google-plus-square"></i> </a> </div> <div class="linkedin hide"> <a href="https://www.linkedin.com/cws/share?url=https%3A%2F%2Femais.estadao.com.br%2Fnoticias%2Fgente%2Ccarlos-alberto-de-nobrega-posta-homenagem-a-esposa-em-aniversario%2C70003438723%3Futm_source%3Destadao%3Alinkedin%26utm_medium%3Dlink" target="_blank"> <i class="fa fa-linkedin-square"></i> </a> </div> <div class="print hide"> <a href="#" class="btn-print"> <i class="fa fa-print"></i> </a> </div> <div class="email hide"> <a href="mailto:?subject=Carlos Alberto de Nóbrega posta homenagem à esposa em aniversário&body=Carlos Alberto de Nóbrega posta homenagem à esposa em aniversário - https://emais.estadao.com.br/noticias/gente,carlos-alberto-de-nobrega-posta-homenagem-a-esposa-em-aniversario,70003438723%3Futm_source%3Destadao%3Amail%26utm_medium%3Dlink"> <i class="fa fa-envelope"></i> </a> </div> <div class="more "> <a href="#" class="btn-more" data-href="https%3A%2F%2Femais.estadao.com.br%2Fnoticias%2Fgente%2Ccarlos-alberto-de-nobrega-posta-homenagem-a-esposa-em-aniversario%2C70003438723" data-title="Carlos Alberto de Nóbrega posta homenagem à esposa em aniversário"> <span class="point"></span> <span class="point"></span> <span class="point"></span> </a> </div></div> </div> <div class='paginator_number pull-right'> <span class="order">15 | 18</span> </div> </div> <div class='subtitle text-left'> <strong> 22 anos - Ana Maria Braga e Marcelo Frisoni </strong> </div> <div class='legenda text-left'> <span class='leg'> <p>O casal esteve junto entre&#160;2007, quando a apresentadora tinha 58 anos e ele 36, e&#160;2009<br />&#160;</p> <br/> <span class="credito">Foto: Luciana Prezia / Estadão</span> </span> </div> </div> </div> </li> <li> <a rel="nofollow" href="javascript:void(0);" class="btn-fechar pull-right tablet-element" title="Fechar">X</a> <div class="img-block-2"> <div class="block-title-mobile"> <div> <div class="pull-left"> <a href="/"> <img src="/assets/emais/img/emais-logo.png" alt='' class='logo-modal-mobile'> </a> </div> <div class="pull-right"> <a rel="nofollow" href="javascript:void(0);" class="btn-fechar pull-right" title="Fechar">X</a> </div> </div> <h3 class='title text-left'>Carlos Alberto de Nóbrega posta homenagem à esposa em aniversário </h3> </div> <div class="block-title-desktop"> <h3 class='title text-center'>Carlos Alberto de Nóbrega posta homenagem à esposa em aniversário <a rel="nofollow" href="javascript:void(0);" class="btn-fechar pull-right not-tablet-element" title="Fechar">X</a> </h3> </div> <figure> <div class="radial-overlay"></div> <img src="https://img.estadao.com.br/thumbs/940/resources/jpg/9/5/1498603249859.jpg" alt="Marcos de Paula / Estadão | Iara Morselli / Estadão"> </figure> <div class="legend-block"> <div class="line-figcaption"> <div class='social-block pull-left desktop'> <div class="social-midias compartilhe"> <div class="facebook "> <a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Femais.estadao.com.br%2Fnoticias%2Fgente%2Ccarlos-alberto-de-nobrega-posta-homenagem-a-esposa-em-aniversario%2C70003438723%3Futm_source%3Destadao%3Afacebook%26utm_medium%3Dlink" target="_blank"> <i class="fa fa-facebook"></i> </a> </div> <div class="twitter "> <a href="https://twitter.com/intent/tweet?text=Via%20Estad%C3%A3o%3A%20Carlos Alberto de Nóbrega posta homenagem à esposa em aniversário%20-%20&url=https%3A%2F%2Femais.estadao.com.br%2Fnoticias%2Fgente%2Ccarlos-alberto-de-nobrega-posta-homenagem-a-esposa-em-aniversario%2C70003438723%3Futm_source%3Destadao%3Atwitter%26utm_medium%3Dlink" target="_blank"> <i class="fa fa-twitter"></i> </a> </div> <div class="whatsapp hide"> <a href="whatsapp://send?text=Via%20Estad%C3%A3o%3A%20Carlos+Alberto+de+N%C3%B3brega+posta+homenagem+%C3%A0+esposa+em+anivers%C3%A1rio%20-%20https%3A%2F%2Femais.estadao.com.br%2Fnoticias%2Fgente%2Ccarlos-alberto-de-nobrega-posta-homenagem-a-esposa-em-aniversario%2C70003438723%3Futm_source%3Destadao%3Awhatsapp%26utm_medium%3Dlink"> <i class="fa fa-whatsapp"></i> </a> </div> <div class="pinterest hide"> <a href="http://pinterest.com/pin/create/button/?url=https%3A%2F%2Femais.estadao.com.br%2Fnoticias%2Fgente%2Ccarlos-alberto-de-nobrega-posta-homenagem-a-esposa-em-aniversario%2C70003438723%3Futm_source%3Destadao%3Apinterest%26utm_medium%3Dlink&media=&description=Carlos+Alberto+de+N%C3%B3brega+posta+homenagem+%C3%A0+esposa+em+anivers%C3%A1rio" target="_blank"> <i class="fa fa-pinterest-square"></i> </a> </div> <div class="google hide"> <a href="https://plus.google.com/share?url=https%3A%2F%2Femais.estadao.com.br%2Fnoticias%2Fgente%2Ccarlos-alberto-de-nobrega-posta-homenagem-a-esposa-em-aniversario%2C70003438723%3Futm_source%3Destadao%3Agplus%26utm_medium%3Dlink" target="_blank"> <i class="fa fa-google-plus-square"></i> </a> </div> <div class="linkedin hide"> <a href="https://www.linkedin.com/cws/share?url=https%3A%2F%2Femais.estadao.com.br%2Fnoticias%2Fgente%2Ccarlos-alberto-de-nobrega-posta-homenagem-a-esposa-em-aniversario%2C70003438723%3Futm_source%3Destadao%3Alinkedin%26utm_medium%3Dlink" target="_blank"> <i class="fa fa-linkedin-square"></i> </a> </div> <div class="print hide"> <a href="#" class="btn-print"> <i class="fa fa-print"></i> </a> </div> <div class="email hide"> <a href="mailto:?subject=Carlos Alberto de Nóbrega posta homenagem à esposa em aniversário&body=Carlos Alberto de Nóbrega posta homenagem à esposa em aniversário - https://emais.estadao.com.br/noticias/gente,carlos-alberto-de-nobrega-posta-homenagem-a-esposa-em-aniversario,70003438723%3Futm_source%3Destadao%3Amail%26utm_medium%3Dlink"> <i class="fa fa-envelope"></i> </a> </div> <div class="more "> <a href="#" class="btn-more" data-href="https%3A%2F%2Femais.estadao.com.br%2Fnoticias%2Fgente%2Ccarlos-alberto-de-nobrega-posta-homenagem-a-esposa-em-aniversario%2C70003438723" data-title="Carlos Alberto de Nóbrega posta homenagem à esposa em aniversário"> <span class="point"></span> <span class="point"></span> <span class="point"></span> </a> </div></div> </div> <div class='social-block pull-left mobile'> <div class="social-midias compartilhe"> <div class="facebook "> <a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Femais.estadao.com.br%2Fnoticias%2Fgente%2Ccarlos-alberto-de-nobrega-posta-homenagem-a-esposa-em-aniversario%2C70003438723%3Futm_source%3Destadao%3Afacebook%26utm_medium%3Dlink" target="_blank"> <i class="fa fa-facebook-square"></i> </a> </div> <div class="twitter hide"> <a href="https://twitter.com/intent/tweet?text=Via%20Estad%C3%A3o%3A%20Carlos Alberto de Nóbrega posta homenagem à esposa em aniversário%20-%20&url=https%3A%2F%2Femais.estadao.com.br%2Fnoticias%2Fgente%2Ccarlos-alberto-de-nobrega-posta-homenagem-a-esposa-em-aniversario%2C70003438723%3Futm_source%3Destadao%3Atwitter%26utm_medium%3Dlink" target="_blank"> <i class="fa fa-twitter-square"></i> </a> </div> <div class="whatsapp "> <a href="whatsapp://send?text=Via%20Estad%C3%A3o%3A%20Carlos+Alberto+de+N%C3%B3brega+posta+homenagem+%C3%A0+esposa+em+anivers%C3%A1rio%20-%20https%3A%2F%2Femais.estadao.com.br%2Fnoticias%2Fgente%2Ccarlos-alberto-de-nobrega-posta-homenagem-a-esposa-em-aniversario%2C70003438723%3Futm_source%3Destadao%3Awhatsapp%26utm_medium%3Dlink"> <i class="fa fa-whatsapp"></i> </a> </div> <div class="pinterest hide"> <a href="http://pinterest.com/pin/create/button/?url=https%3A%2F%2Femais.estadao.com.br%2Fnoticias%2Fgente%2Ccarlos-alberto-de-nobrega-posta-homenagem-a-esposa-em-aniversario%2C70003438723%3Futm_source%3Destadao%3Apinterest%26utm_medium%3Dlink&media=&description=Carlos+Alberto+de+N%C3%B3brega+posta+homenagem+%C3%A0+esposa+em+anivers%C3%A1rio" target="_blank"> <i class="fa fa-pinterest-square"></i> </a> </div> <div class="google hide"> <a href="https://plus.google.com/share?url=https%3A%2F%2Femais.estadao.com.br%2Fnoticias%2Fgente%2Ccarlos-alberto-de-nobrega-posta-homenagem-a-esposa-em-aniversario%2C70003438723%3Futm_source%3Destadao%3Agplus%26utm_medium%3Dlink" target="_blank"> <i class="fa fa-google-plus-square"></i> </a> </div> <div class="linkedin hide"> <a href="https://www.linkedin.com/cws/share?url=https%3A%2F%2Femais.estadao.com.br%2Fnoticias%2Fgente%2Ccarlos-alberto-de-nobrega-posta-homenagem-a-esposa-em-aniversario%2C70003438723%3Futm_source%3Destadao%3Alinkedin%26utm_medium%3Dlink" target="_blank"> <i class="fa fa-linkedin-square"></i> </a> </div> <div class="print hide"> <a href="#" class="btn-print"> <i class="fa fa-print"></i> </a> </div> <div class="email hide"> <a href="mailto:?subject=Carlos Alberto de Nóbrega posta homenagem à esposa em aniversário&body=Carlos Alberto de Nóbrega posta homenagem à esposa em aniversário - https://emais.estadao.com.br/noticias/gente,carlos-alberto-de-nobrega-posta-homenagem-a-esposa-em-aniversario,70003438723%3Futm_source%3Destadao%3Amail%26utm_medium%3Dlink"> <i class="fa fa-envelope"></i> </a> </div> <div class="more "> <a href="#" class="btn-more" data-href="https%3A%2F%2Femais.estadao.com.br%2Fnoticias%2Fgente%2Ccarlos-alberto-de-nobrega-posta-homenagem-a-esposa-em-aniversario%2C70003438723" data-title="Carlos Alberto de Nóbrega posta homenagem à esposa em aniversário"> <span class="point"></span> <span class="point"></span> <span class="point"></span> </a> </div></div> </div> <div class='paginator_number pull-right'> <span class="order">16 | 18</span> </div> </div> <div class='subtitle text-left'> <strong> 17 anos - André Gonçalves e Myrian Rios </strong> </div> <div class='legenda text-left'> <span class='leg'> <p>Os dois estiveram juntos por cerca de três anos, e tiveram um filho&#160;<br />&#160;</p> <br/> <span class="credito">Foto: Marcos de Paula / Estadão | Iara Morselli / Estadão</span> </span> </div> </div> </div> </li> <li> <a rel="nofollow" href="javascript:void(0);" class="btn-fechar pull-right tablet-element" title="Fechar">X</a> <div class="img-block-2"> <div class="block-title-mobile"> <div> <div class="pull-left"> <a href="/"> <img src="/assets/emais/img/emais-logo.png" alt='' class='logo-modal-mobile'> </a> </div> <div class="pull-right"> <a rel="nofollow" href="javascript:void(0);" class="btn-fechar pull-right" title="Fechar">X</a> </div> </div> <h3 class='title text-left'>Carlos Alberto de Nóbrega posta homenagem à esposa em aniversário </h3> </div> <div class="block-title-desktop"> <h3 class='title text-center'>Carlos Alberto de Nóbrega posta homenagem à esposa em aniversário <a rel="nofollow" href="javascript:void(0);" class="btn-fechar pull-right not-tablet-element" title="Fechar">X</a> </h3> </div> <figure> <div class="radial-overlay"></div> <img src="https://img.estadao.com.br/thumbs/940/resources/jpg/5/4/1498603245545.jpg" alt="Juan Guerra / Estadão"> </figure> <div class="legend-block"> <div class="line-figcaption"> <div class='social-block pull-left desktop'> <div class="social-midias compartilhe"> <div class="facebook "> <a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Femais.estadao.com.br%2Fnoticias%2Fgente%2Ccarlos-alberto-de-nobrega-posta-homenagem-a-esposa-em-aniversario%2C70003438723%3Futm_source%3Destadao%3Afacebook%26utm_medium%3Dlink" target="_blank"> <i class="fa fa-facebook"></i> </a> </div> <div class="twitter "> <a href="https://twitter.com/intent/tweet?text=Via%20Estad%C3%A3o%3A%20Carlos Alberto de Nóbrega posta homenagem à esposa em aniversário%20-%20&url=https%3A%2F%2Femais.estadao.com.br%2Fnoticias%2Fgente%2Ccarlos-alberto-de-nobrega-posta-homenagem-a-esposa-em-aniversario%2C70003438723%3Futm_source%3Destadao%3Atwitter%26utm_medium%3Dlink" target="_blank"> <i class="fa fa-twitter"></i> </a> </div> <div class="whatsapp hide"> <a href="whatsapp://send?text=Via%20Estad%C3%A3o%3A%20Carlos+Alberto+de+N%C3%B3brega+posta+homenagem+%C3%A0+esposa+em+anivers%C3%A1rio%20-%20https%3A%2F%2Femais.estadao.com.br%2Fnoticias%2Fgente%2Ccarlos-alberto-de-nobrega-posta-homenagem-a-esposa-em-aniversario%2C70003438723%3Futm_source%3Destadao%3Awhatsapp%26utm_medium%3Dlink"> <i class="fa fa-whatsapp"></i> </a> </div> <div class="pinterest hide"> <a href="http://pinterest.com/pin/create/button/?url=https%3A%2F%2Femais.estadao.com.br%2Fnoticias%2Fgente%2Ccarlos-alberto-de-nobrega-posta-homenagem-a-esposa-em-aniversario%2C70003438723%3Futm_source%3Destadao%3Apinterest%26utm_medium%3Dlink&media=&description=Carlos+Alberto+de+N%C3%B3brega+posta+homenagem+%C3%A0+esposa+em+anivers%C3%A1rio" target="_blank"> <i class="fa fa-pinterest-square"></i> </a> </div> <div class="google hide"> <a href="https://plus.google.com/share?url=https%3A%2F%2Femais.estadao.com.br%2Fnoticias%2Fgente%2Ccarlos-alberto-de-nobrega-posta-homenagem-a-esposa-em-aniversario%2C70003438723%3Futm_source%3Destadao%3Agplus%26utm_medium%3Dlink" target="_blank"> <i class="fa fa-google-plus-square"></i> </a> </div> <div class="linkedin hide"> <a href="https://www.linkedin.com/cws/share?url=https%3A%2F%2Femais.estadao.com.br%2Fnoticias%2Fgente%2Ccarlos-alberto-de-nobrega-posta-homenagem-a-esposa-em-aniversario%2C70003438723%3Futm_source%3Destadao%3Alinkedin%26utm_medium%3Dlink" target="_blank"> <i class="fa fa-linkedin-square"></i> </a> </div> <div class="print hide"> <a href="#" class="btn-print"> <i class="fa fa-print"></i> </a> </div> <div class="email hide"> <a href="mailto:?subject=Carlos Alberto de Nóbrega posta homenagem à esposa em aniversário&body=Carlos Alberto de Nóbrega posta homenagem à esposa em aniversário - https://emais.estadao.com.br/noticias/gente,carlos-alberto-de-nobrega-posta-homenagem-a-esposa-em-aniversario,70003438723%3Futm_source%3Destadao%3Amail%26utm_medium%3Dlink"> <i class="fa fa-envelope"></i> </a> </div> <div class="more "> <a href="#" class="btn-more" data-href="https%3A%2F%2Femais.estadao.com.br%2Fnoticias%2Fgente%2Ccarlos-alberto-de-nobrega-posta-homenagem-a-esposa-em-aniversario%2C70003438723" data-title="Carlos Alberto de Nóbrega posta homenagem à esposa em aniversário"> <span class="point"></span> <span class="point"></span> <span class="point"></span> </a> </div></div> </div> <div class='social-block pull-left mobile'> <div class="social-midias compartilhe"> <div class="facebook "> <a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Femais.estadao.com.br%2Fnoticias%2Fgente%2Ccarlos-alberto-de-nobrega-posta-homenagem-a-esposa-em-aniversario%2C70003438723%3Futm_source%3Destadao%3Afacebook%26utm_medium%3Dlink" target="_blank"> <i class="fa fa-facebook-square"></i> </a> </div> <div class="twitter hide"> <a href="https://twitter.com/intent/tweet?text=Via%20Estad%C3%A3o%3A%20Carlos Alberto de Nóbrega posta homenagem à esposa em aniversário%20-%20&url=https%3A%2F%2Femais.estadao.com.br%2Fnoticias%2Fgente%2Ccarlos-alberto-de-nobrega-posta-homenagem-a-esposa-em-aniversario%2C70003438723%3Futm_source%3Destadao%3Atwitter%26utm_medium%3Dlink" target="_blank"> <i class="fa fa-twitter-square"></i> </a> </div> <div class="whatsapp "> <a href="whatsapp://send?text=Via%20Estad%C3%A3o%3A%20Carlos+Alberto+de+N%C3%B3brega+posta+homenagem+%C3%A0+esposa+em+anivers%C3%A1rio%20-%20https%3A%2F%2Femais.estadao.com.br%2Fnoticias%2Fgente%2Ccarlos-alberto-de-nobrega-posta-homenagem-a-esposa-em-aniversario%2C70003438723%3Futm_source%3Destadao%3Awhatsapp%26utm_medium%3Dlink"> <i class="fa fa-whatsapp"></i> </a> </div> <div class="pinterest hide"> <a href="http://pinterest.com/pin/create/button/?url=https%3A%2F%2Femais.estadao.com.br%2Fnoticias%2Fgente%2Ccarlos-alberto-de-nobrega-posta-homenagem-a-esposa-em-aniversario%2C70003438723%3Futm_source%3Destadao%3Apinterest%26utm_medium%3Dlink&media=&description=Carlos+Alberto+de+N%C3%B3brega+posta+homenagem+%C3%A0+esposa+em+anivers%C3%A1rio" target="_blank"> <i class="fa fa-pinterest-square"></i> </a> </div> <div class="google hide"> <a href="https://plus.google.com/share?url=https%3A%2F%2Femais.estadao.com.br%2Fnoticias%2Fgente%2Ccarlos-alberto-de-nobrega-posta-homenagem-a-esposa-em-aniversario%2C70003438723%3Futm_source%3Destadao%3Agplus%26utm_medium%3Dlink" target="_blank"> <i class="fa fa-google-plus-square"></i> </a> </div> <div class="linkedin hide"> <a href="https://www.linkedin.com/cws/share?url=https%3A%2F%2Femais.estadao.com.br%2Fnoticias%2Fgente%2Ccarlos-alberto-de-nobrega-posta-homenagem-a-esposa-em-aniversario%2C70003438723%3Futm_source%3Destadao%3Alinkedin%26utm_medium%3Dlink" target="_blank"> <i class="fa fa-linkedin-square"></i> </a> </div> <div class="print hide"> <a href="#" class="btn-print"> <i class="fa fa-print"></i> </a> </div> <div class="email hide"> <a href="mailto:?subject=Carlos Alberto de Nóbrega posta homenagem à esposa em aniversário&body=Carlos Alberto de Nóbrega posta homenagem à esposa em aniversário - https://emais.estadao.com.br/noticias/gente,carlos-alberto-de-nobrega-posta-homenagem-a-esposa-em-aniversario,70003438723%3Futm_source%3Destadao%3Amail%26utm_medium%3Dlink"> <i class="fa fa-envelope"></i> </a> </div> <div class="more "> <a href="#" class="btn-more" data-href="https%3A%2F%2Femais.estadao.com.br%2Fnoticias%2Fgente%2Ccarlos-alberto-de-nobrega-posta-homenagem-a-esposa-em-aniversario%2C70003438723" data-title="Carlos Alberto de Nóbrega posta homenagem à esposa em aniversário"> <span class="point"></span> <span class="point"></span> <span class="point"></span> </a> </div></div> </div> <div class='paginator_number pull-right'> <span class="order">17 | 18</span> </div> </div> <div class='subtitle text-left'> <strong> 14 anos - Danielle Winits e Jonatas Faro </strong> </div> <div class='legenda text-left'> <span class='leg'> <p>Os atores chegaram a se casar em 2010, quando ele tinha 23 anos e ela 37<br />&#160;</p> <br/> <span class="credito">Foto: Juan Guerra / Estadão</span> </span> </div> </div> </div> </li> <li> <a rel="nofollow" href="javascript:void(0);" class="btn-fechar pull-right tablet-element" title="Fechar">X</a> <div class="img-block-2"> <div class="block-title-mobile"> <div> <div class="pull-left"> <a href="/"> <img src="/assets/emais/img/emais-logo.png" alt='' class='logo-modal-mobile'> </a> </div> <div class="pull-right"> <a rel="nofollow" href="javascript:void(0);" class="btn-fechar pull-right" title="Fechar">X</a> </div> </div> <h3 class='title text-left'>Carlos Alberto de Nóbrega posta homenagem à esposa em aniversário </h3> </div> <div class="block-title-desktop"> <h3 class='title text-center'>Carlos Alberto de Nóbrega posta homenagem à esposa em aniversário <a rel="nofollow" href="javascript:void(0);" class="btn-fechar pull-right not-tablet-element" title="Fechar">X</a> </h3> </div> <figure> <div class="radial-overlay"></div> <img src="https://img.estadao.com.br/thumbs/940/resources/jpg/3/6/1498673273763.jpg" alt="Reprodução de cena do DVD de show em Salvador do cantor Marcelo Camelo"> </figure> <div class="legend-block"> <div class="line-figcaption"> <div class='social-block pull-left desktop'> <div class="social-midias compartilhe"> <div class="facebook "> <a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Femais.estadao.com.br%2Fnoticias%2Fgente%2Ccarlos-alberto-de-nobrega-posta-homenagem-a-esposa-em-aniversario%2C70003438723%3Futm_source%3Destadao%3Afacebook%26utm_medium%3Dlink" target="_blank"> <i class="fa fa-facebook"></i> </a> </div> <div class="twitter "> <a href="https://twitter.com/intent/tweet?text=Via%20Estad%C3%A3o%3A%20Carlos Alberto de Nóbrega posta homenagem à esposa em aniversário%20-%20&url=https%3A%2F%2Femais.estadao.com.br%2Fnoticias%2Fgente%2Ccarlos-alberto-de-nobrega-posta-homenagem-a-esposa-em-aniversario%2C70003438723%3Futm_source%3Destadao%3Atwitter%26utm_medium%3Dlink" target="_blank"> <i class="fa fa-twitter"></i> </a> </div> <div class="whatsapp hide"> <a href="whatsapp://send?text=Via%20Estad%C3%A3o%3A%20Carlos+Alberto+de+N%C3%B3brega+posta+homenagem+%C3%A0+esposa+em+anivers%C3%A1rio%20-%20https%3A%2F%2Femais.estadao.com.br%2Fnoticias%2Fgente%2Ccarlos-alberto-de-nobrega-posta-homenagem-a-esposa-em-aniversario%2C70003438723%3Futm_source%3Destadao%3Awhatsapp%26utm_medium%3Dlink"> <i class="fa fa-whatsapp"></i> </a> </div> <div class="pinterest hide"> <a href="http://pinterest.com/pin/create/button/?url=https%3A%2F%2Femais.estadao.com.br%2Fnoticias%2Fgente%2Ccarlos-alberto-de-nobrega-posta-homenagem-a-esposa-em-aniversario%2C70003438723%3Futm_source%3Destadao%3Apinterest%26utm_medium%3Dlink&media=&description=Carlos+Alberto+de+N%C3%B3brega+posta+homenagem+%C3%A0+esposa+em+anivers%C3%A1rio" target="_blank"> <i class="fa fa-pinterest-square"></i> </a> </div> <div class="google hide"> <a href="https://plus.google.com/share?url=https%3A%2F%2Femais.estadao.com.br%2Fnoticias%2Fgente%2Ccarlos-alberto-de-nobrega-posta-homenagem-a-esposa-em-aniversario%2C70003438723%3Futm_source%3Destadao%3Agplus%26utm_medium%3Dlink" target="_blank"> <i class="fa fa-google-plus-square"></i> </a> </div> <div class="linkedin hide"> <a href="https://www.linkedin.com/cws/share?url=https%3A%2F%2Femais.estadao.com.br%2Fnoticias%2Fgente%2Ccarlos-alberto-de-nobrega-posta-homenagem-a-esposa-em-aniversario%2C70003438723%3Futm_source%3Destadao%3Alinkedin%26utm_medium%3Dlink" target="_blank"> <i class="fa fa-linkedin-square"></i> </a> </div> <div class="print hide"> <a href="#" class="btn-print"> <i class="fa fa-print"></i> </a> </div> <div class="email hide"> <a href="mailto:?subject=Carlos Alberto de Nóbrega posta homenagem à esposa em aniversário&body=Carlos Alberto de Nóbrega posta homenagem à esposa em aniversário - https://emais.estadao.com.br/noticias/gente,carlos-alberto-de-nobrega-posta-homenagem-a-esposa-em-aniversario,70003438723%3Futm_source%3Destadao%3Amail%26utm_medium%3Dlink"> <i class="fa fa-envelope"></i> </a> </div> <div class="more "> <a href="#" class="btn-more" data-href="https%3A%2F%2Femais.estadao.com.br%2Fnoticias%2Fgente%2Ccarlos-alberto-de-nobrega-posta-homenagem-a-esposa-em-aniversario%2C70003438723" data-title="Carlos Alberto de Nóbrega posta homenagem à esposa em aniversário"> <span class="point"></span> <span class="point"></span> <span class="point"></span> </a> </div></div> </div> <div class='social-block pull-left mobile'> <div class="social-midias compartilhe"> <div class="facebook "> <a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Femais.estadao.com.br%2Fnoticias%2Fgente%2Ccarlos-alberto-de-nobrega-posta-homenagem-a-esposa-em-aniversario%2C70003438723%3Futm_source%3Destadao%3Afacebook%26utm_medium%3Dlink" target="_blank"> <i class="fa fa-facebook-square"></i> </a> </div> <div class="twitter hide"> <a href="https://twitter.com/intent/tweet?text=Via%20Estad%C3%A3o%3A%20Carlos Alberto de Nóbrega posta homenagem à esposa em aniversário%20-%20&url=https%3A%2F%2Femais.estadao.com.br%2Fnoticias%2Fgente%2Ccarlos-alberto-de-nobrega-posta-homenagem-a-esposa-em-aniversario%2C70003438723%3Futm_source%3Destadao%3Atwitter%26utm_medium%3Dlink" target="_blank"> <i class="fa fa-twitter-square"></i> </a> </div> <div class="whatsapp "> <a href="whatsapp://send?text=Via%20Estad%C3%A3o%3A%20Carlos+Alberto+de+N%C3%B3brega+posta+homenagem+%C3%A0+esposa+em+anivers%C3%A1rio%20-%20https%3A%2F%2Femais.estadao.com.br%2Fnoticias%2Fgente%2Ccarlos-alberto-de-nobrega-posta-homenagem-a-esposa-em-aniversario%2C70003438723%3Futm_source%3Destadao%3Awhatsapp%26utm_medium%3Dlink"> <i class="fa fa-whatsapp"></i> </a> </div> <div class="pinterest hide"> <a href="http://pinterest.com/pin/create/button/?url=https%3A%2F%2Femais.estadao.com.br%2Fnoticias%2Fgente%2Ccarlos-alberto-de-nobrega-posta-homenagem-a-esposa-em-aniversario%2C70003438723%3Futm_source%3Destadao%3Apinterest%26utm_medium%3Dlink&media=&description=Carlos+Alberto+de+N%C3%B3brega+posta+homenagem+%C3%A0+esposa+em+anivers%C3%A1rio" target="_blank"> <i class="fa fa-pinterest-square"></i> </a> </div> <div class="google hide"> <a href="https://plus.google.com/share?url=https%3A%2F%2Femais.estadao.com.br%2Fnoticias%2Fgente%2Ccarlos-alberto-de-nobrega-posta-homenagem-a-esposa-em-aniversario%2C70003438723%3Futm_source%3Destadao%3Agplus%26utm_medium%3Dlink" target="_blank"> <i class="fa fa-google-plus-square"></i> </a> </div> <div class="linkedin hide"> <a href="https://www.linkedin.com/cws/share?url=https%3A%2F%2Femais.estadao.com.br%2Fnoticias%2Fgente%2Ccarlos-alberto-de-nobrega-posta-homenagem-a-esposa-em-aniversario%2C70003438723%3Futm_source%3Destadao%3Alinkedin%26utm_medium%3Dlink" target="_blank"> <i class="fa fa-linkedin-square"></i> </a> </div> <div class="print hide"> <a href="#" class="btn-print"> <i class="fa fa-print"></i> </a> </div> <div class="email hide"> <a href="mailto:?subject=Carlos Alberto de Nóbrega posta homenagem à esposa em aniversário&body=Carlos Alberto de Nóbrega posta homenagem à esposa em aniversário - https://emais.estadao.com.br/noticias/gente,carlos-alberto-de-nobrega-posta-homenagem-a-esposa-em-aniversario,70003438723%3Futm_source%3Destadao%3Amail%26utm_medium%3Dlink"> <i class="fa fa-envelope"></i> </a> </div> <div class="more "> <a href="#" class="btn-more" data-href="https%3A%2F%2Femais.estadao.com.br%2Fnoticias%2Fgente%2Ccarlos-alberto-de-nobrega-posta-homenagem-a-esposa-em-aniversario%2C70003438723" data-title="Carlos Alberto de Nóbrega posta homenagem à esposa em aniversário"> <span class="point"></span> <span class="point"></span> <span class="point"></span> </a> </div></div> </div> <div class='paginator_number pull-right'> <span class="order">18 | 18</span> </div> </div> <div class='subtitle text-left'> <strong> 14 anos - Mallu Magalhães e Marcelo Camelo </strong> </div> <div class='legenda text-left'> <span class='leg'> <p>O envolvimento entre os cantores teve início em 2008, quando Mallu tinha 16 anos e Marcelo 30<br /><br />&#160;</p> <br/> <span class="credito">Foto: Reprodução de cena do DVD de show em Salvador do cantor Marcelo Camelo</span> </span> </div> </div> </div> </li> </ul> <a rel="nofollow" href="javascript:void(0);" class="navegacao-mais-noticias xprev"><span class="arrow left"></span></a> <a rel="nofollow" href="javascript:void(0);" class="navegacao-mais-noticias xnext"><span class="arrow right"></span></a> </div> </div></div></p></p><p><div id='oop-inread-9' class='publicidade dfp' data-force='1' data-screenmap='out_of_page' data-target='{"formato":"oop-inread","page_url":"emais.estadao.com.br,noticias,gente,carlos-alberto-de-nobrega-posta-homenagem-a-esposa-em-aniversario,70003438723","pg_tipo":"interna","tags":"carlos-alberto-de-nobrega"}' data-status='init' ></div></p> </article> </section> </div> </section> </div> <div id="wrap-comments"> <div class="row comentarios" id="noticia_1"><section class="col-sm-12 col-xs-12 main-news"><div class="inactive"><button class="go brd-e"><span class="cor-e">Comentários</span><span class="cor-e ico-arrow-down"><svg xmlns="http://www.w3.org/2000/svg" width="14" height="9" viewBox="0 0 14 9"> <path fill="#FFF" fill-rule="evenodd" d="M7.295 8.263A.393.393 0 0 1 7 8.4a.393.393 0 0 1-.295-.137L.728 1.857a.45.45 0 0 1 0-.632L1.37.537A.393.393 0 0 1 1.665.4c.11 0 .209.046.295.137L7 5.94 12.04.537A.393.393 0 0 1 12.335.4c.112 0 .21.046.295.137l.642.688a.45.45 0 0 1 0 .632L7.295 8.263z"/></svg></span></button></div><div class="comments-wrapper" id="comment_P_1.3438723"><button class="go brd-e" data-coral="button" data-url="https://emais.estadao.com.br/noticias/gente,carlos-alberto-de-nobrega-posta-homenagem-a-esposa-em-aniversario,70003438723"><span class="cor-e">Comentários</span><span class="cor-e ico-arrow-down"><svg xmlns="http://www.w3.org/2000/svg" width="14" height="9" viewBox="0 0 14 9"> <path fill="#FFF" fill-rule="evenodd" d="M7.295 8.263A.393.393 0 0 1 7 8.4a.393.393 0 0 1-.295-.137L.728 1.857a.45.45 0 0 1 0-.632L1.37.537A.393.393 0 0 1 1.665.4c.11 0 .209.046.295.137L7 5.94 12.04.537A.393.393 0 0 1 12.335.4c.112 0 .21.046.295.137l.642.688a.45.45 0 0 1 0 .632L7.295 8.263z"/></svg></span></button></div></section><div class="col-xs-12 bottom3"> <div id='oop-inread-0' class='publicidade dfp' data-force='1' data-screenmap='out_of_page' data-target='{"formato":"oop-inread","page_url":"emais.estadao.com.br,noticias,gente,carlos-alberto-de-nobrega-posta-homenagem-a-esposa-em-aniversario,70003438723","pg_tipo":null,"tags":false}' data-status='init' data-no-depara='1'></div></div></div> </div> <div class='row'> <div class='col-md-12 col-sm-12 col-xs-12'> <div class="pub-outbrain div2"> <div class="OUTBRAIN" data-pub-outbrain data-src="https://emais.estadao.com.br/noticias/gente,carlos-alberto-de-nobrega-posta-homenagem-a-esposa-em-aniversario,70003438723" data-widget-id="AR_2" data-ob-template="estadao" ></div></div> </div> </div> <div class="tendencias"><div class="mold-tendencias"><div class="topo-tendencias"><h2 class="tendencias-title">Tendências</h2></div><ul> <li>Com nova HQ do Super-Choque, DC abordar&aacute; quest&otilde;es raciais</li> <li>'MasterChef': assista ao v&iacute;deo com participantes do 10&ordm; epis&oacute;dio</li> <li>Cardi B posta trecho de 'Me Gusta', m&uacute;sica em parceria com Anitta</li> </ul></div></div> <div id='oop-img-2' class='publicidade dfp' data-force='1' data-screenmap='out_of_page' data-target='{"formato":"oop-img","page_url":"emais.estadao.com.br,noticias,gente,carlos-alberto-de-nobrega-posta-homenagem-a-esposa-em-aniversario,70003438723","pg_tipo":"interna","tags":"noticias,famosos,informacao,entretenimento"}' data-status='init' ></div> </article> <div class="sidebar-home" id="sidebar-emais"> <div style='display:block;margin-bottom:20px;'><div id='tmeio1-3' class='publicidade dfp' data-screenmap='Tile_300_250_T_250' data-target='{"formato":"tmeio1","page_url":"emais.estadao.com.br,noticias,gente,carlos-alberto-de-nobrega-posta-homenagem-a-esposa-em-aniversario,70003438723","pg_tipo":"interna","tags":"noticias,famosos,informacao,entretenimento"}' data-status='init' ></div></div> <div class='truvid-lateral'></div> <div class="widget-sidebar content-item border-top-emais emais-newsletter"> <header class="title"> <div class="icon"> <h3 title="Newsletter">Newsletter</h3> </div> </header> <div class="widget-title"> Assine nossa newsletter e saiba tudo sobre cultura pop </div> <div> <form action="#" method="post"> <div class="form-group"> <div> <input type="email" placeholder="Seu e-mail" class="txt-email txtEmail"> <input type="hidden" name="newsletter_id[]" class="newsletter-item" value="22"/> </div> <div> <a href="javascript:void(0)" class="btn btn-branco btn-cadastre" title="Enviar">Enviar</a> </div> </div> </form> <div class='newsletter-block'> <div class="feedback"> <h3>E-mail cadastrado</h3> <p>Logo você receberá os melhores<br>conteúdos em seu e-mail.</p> </div> </div> <div class='clearfix'></div> </div></div> <div class="widget-sidebar content-item destaque-frase"><a href="https://emais.estadao.com.br/noticias/gente,reynaldo-gianecchini-fala-sobre-pansexualidade-me-considero-tudo-ao-mesmo-tempo,70003421665" title=&quot;Nunca quis levantar nenhuma bandeira. Eu acredito na liberdade de cada um ser o que quiser. Acredito que todos temos muitas facetas internas e que a sexualidade reflete muito isso. Eu n&atilde;o tenho medo de olhar al&eacute;m. N&atilde;o me encaixo em nenhuma defini&ccedil;&atilde;o&quot;""><figure> <img src="https://img.estadao.com.br/fotos/crop/300x165/fotos3/374x211/ReynaldoGianecchini_efe374.jpg" alt="&quot;Nunca quis levantar nenhuma bandeira. Eu acredito na liberdade de cada um ser o que quiser. Acredito que todos temos muitas facetas internas e que a sexualidade reflete muito isso. Eu n&atilde;o tenho medo de olhar al&eacute;m. N&atilde;o me encaixo em nenhuma defini&ccedil;&atilde;o&quot;"/> </figure> </a> <section class="post"> <h4 class="chapeu">Reynaldo Gianecchini</h4> <a href="https://emais.estadao.com.br/noticias/gente,reynaldo-gianecchini-fala-sobre-pansexualidade-me-considero-tudo-ao-mesmo-tempo,70003421665" title="&quot;Nunca quis levantar nenhuma bandeira. Eu acredito na liberdade de cada um ser o que quiser. Acredito que todos temos muitas facetas internas e que a sexualidade reflete muito isso. Eu n&atilde;o tenho medo de olhar al&eacute;m. N&atilde;o me encaixo em nenhuma defini&ccedil;&atilde;o&quot;"> <h3 class="titulo">&quot;Nunca quis levantar nenhuma bandeira. Eu acredito na liberdade de cada um ser o que quiser. Acredito que todos temos muitas facetas internas e que a sexualidade reflete muito isso. Eu n&atilde;o tenho medo de olhar al&eacute;m. N&atilde;o me encaixo em nenhuma defini&ccedil;&atilde;o&quot;</h3> <span>Ator negou ser gay e falou sobre pansexualidade</span> </a> <div class='social-icons brown'> <ul class="social-midias compartilhe"> <li class="facebook "> <a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Femais.estadao.com.br%2Fnoticias%2Fgente%2Creynaldo-gianecchini-fala-sobre-pansexualidade-me-considero-tudo-ao-mesmo-tempo%2C70003421665%3Futm_source%3Destadao%3Afacebook%26utm_medium%3Dlink" target="_blank"> <i class="fa fa-facebook-square"></i> </a> </li> <li class="twitter "> <a href="https://twitter.com/intent/tweet?text=Via%20Estad%C3%A3o%3A%20&quot;Nunca quis levantar nenhuma bandeira. Eu acredito na liberdade de cada um ser o que quiser. Acredito que todos temos muitas facetas internas e que a sexualidade reflete muito isso. Eu n&atilde;o tenho medo de olhar al&eacute;m. N&atilde;o me encaixo em nenhuma defini&ccedil;&atilde;o&quot;%20-%20&url=https%3A%2F%2Femais.estadao.com.br%2Fnoticias%2Fgente%2Creynaldo-gianecchini-fala-sobre-pansexualidade-me-considero-tudo-ao-mesmo-tempo%2C70003421665%3Futm_source%3Destadao%3Atwitter%26utm_medium%3Dlink" target="_blank"> <i class="fa fa-twitter-square"></i> </a> </li> <li class="whatsapp "> <a href="whatsapp://send?text=Via%20Estad%C3%A3o%3A%20%26quot%3BNunca+quis+levantar+nenhuma+bandeira.+Eu+acredito+na+liberdade+de+cada+um+ser+o+que+quiser.+Acredito+que+todos+temos+muitas+facetas+internas+e+que+a+sexualidade+reflete+muito+isso.+Eu+n%26atilde%3Bo+tenho+medo+de+olhar+al%26eacute%3Bm.+N%26atilde%3Bo+me+encaixo+em+nenhuma+defini%26ccedil%3B%26atilde%3Bo%26quot%3B%20-%20https%3A%2F%2Femais.estadao.com.br%2Fnoticias%2Fgente%2Creynaldo-gianecchini-fala-sobre-pansexualidade-me-considero-tudo-ao-mesmo-tempo%2C70003421665%3Futm_source%3Destadao%3Awhatsapp%26utm_medium%3Dlink"> <i class="fa fa-whatsapp"></i> </a> </li> <li class="pinterest hide"> <a href="http://pinterest.com/pin/create/button/?url=https%3A%2F%2Femais.estadao.com.br%2Fnoticias%2Fgente%2Creynaldo-gianecchini-fala-sobre-pansexualidade-me-considero-tudo-ao-mesmo-tempo%2C70003421665%3Futm_source%3Destadao%3Apinterest%26utm_medium%3Dlink&media=https://img.estadao.com.br/fotos3/374x211/ReynaldoGianecchini_efe374.jpg&description=%26quot%3BNunca+quis+levantar+nenhuma+bandeira.+Eu+acredito+na+liberdade+de+cada+um+ser+o+que+quiser.+Acredito+que+todos+temos+muitas+facetas+internas+e+que+a+sexualidade+reflete+muito+isso.+Eu+n%26atilde%3Bo+tenho+medo+de+olhar+al%26eacute%3Bm.+N%26atilde%3Bo+me+encaixo+em+nenhuma+defini%26ccedil%3B%26atilde%3Bo%26quot%3B" target="_blank"> <i class="fa fa-pinterest-square"></i> </a> </li> <li class="linkedin hide"> <a href="https://www.linkedin.com/cws/share?url=https%3A%2F%2Femais.estadao.com.br%2Fnoticias%2Fgente%2Creynaldo-gianecchini-fala-sobre-pansexualidade-me-considero-tudo-ao-mesmo-tempo%2C70003421665%3Futm_source%3Destadao%3Alinkedin%26utm_medium%3Dlink" target="_blank"> <i class="fa fa-linkedin-square"></i> </a> </li> <li class="print hide"> <a href="#" class="btn-print"> <i class="fa fa-print"></i> </a> </li> <li class="email hide"> <a href="mailto:?subject=&quot;Nunca quis levantar nenhuma bandeira. Eu acredito na liberdade de cada um ser o que quiser. Acredito que todos temos muitas facetas internas e que a sexualidade reflete muito isso. Eu n&atilde;o tenho medo de olhar al&eacute;m. N&atilde;o me encaixo em nenhuma defini&ccedil;&atilde;o&quot;&body=&quot;Nunca quis levantar nenhuma bandeira. Eu acredito na liberdade de cada um ser o que quiser. Acredito que todos temos muitas facetas internas e que a sexualidade reflete muito isso. Eu n&atilde;o tenho medo de olhar al&eacute;m. N&atilde;o me encaixo em nenhuma defini&ccedil;&atilde;o&quot; - https://emais.estadao.com.br/noticias/gente,reynaldo-gianecchini-fala-sobre-pansexualidade-me-considero-tudo-ao-mesmo-tempo,70003421665%3Futm_source%3Destadao%3Amail%26utm_medium%3Dlink"> <i class="fa fa-envelope"></i> </a> </li> <li class="more "> <a href="#" class="btn-more" data-href="https%3A%2F%2Femais.estadao.com.br%2Fnoticias%2Fgente%2Creynaldo-gianecchini-fala-sobre-pansexualidade-me-considero-tudo-ao-mesmo-tempo%2C70003421665" data-title="&quot;Nunca quis levantar nenhuma bandeira. Eu acredito na liberdade de cada um ser o que quiser. Acredito que todos temos muitas facetas internas e que a sexualidade reflete muito isso. Eu n&atilde;o tenho medo de olhar al&eacute;m. N&atilde;o me encaixo em nenhuma defini&ccedil;&atilde;o&quot;"> <span class="point"></span> <span class="point"></span> <span class="point"></span> </a> </li></ul> </div> </section></div> <div class='widget-sidebar border-top-emais signos'> <h2 class="emais-title" title="Horóscopo">Horóscopo</h2> <nav> <ul> <li class="aries"> <a href="http://emais.estadao.com.br/horoscopo/aries" title="Áries">Áries</a> </li> <li class="touro"> <a href="http://emais.estadao.com.br/horoscopo/touro" title="Touro">Touro</a> </li> <li class="gemeos"> <a href="http://emais.estadao.com.br/horoscopo/gemeos" title="Gêmeos">Gêmeos</a> </li> <li class="cancer"> <a href="http://emais.estadao.com.br/horoscopo/cancer" title="Câncer">Câncer</a> </li> <li class="leao"> <a href="http://emais.estadao.com.br/horoscopo/leao" title="Leão">Leão</a> </li> <li class="virgem"> <a href="http://emais.estadao.com.br/horoscopo/virgem" title="Virgem">Virgem</a> </li> <li class="libra"> <a href="http://emais.estadao.com.br/horoscopo/libra" title="Libra">Libra</a> </li> <li class="escorpiao"> <a href="http://emais.estadao.com.br/horoscopo/escorpiao" title="Escorpião">Escorpião</a> </li> <li class="sagitario"> <a href="http://emais.estadao.com.br/horoscopo/sagitario" title="Sagitário">Sagitário</a> </li> <li class="capricornio"> <a href="http://emais.estadao.com.br/horoscopo/capricornio" title="Capricórnio">Capricórnio</a> </li> <li class="aquario"> <a href="http://emais.estadao.com.br/horoscopo/aquario" title="Aquário">Aquário</a> </li> <li class="peixes"> <a href="http://emais.estadao.com.br/horoscopo/peixes" title="Peixes">Peixes</a> </li> </ul> </nav></div> <section class="sidebar-fixed-scroll"><div style='display:block;margin-bottom:20px;'><div id='tmeio1-5' class='publicidade dfp' data-screenmap='Tile_300_250_T_250' data-target='{"formato":"tmeio1","page_url":"emais.estadao.com.br,noticias,gente,carlos-alberto-de-nobrega-posta-homenagem-a-esposa-em-aniversario,70003438723","pg_tipo":"interna","tags":"noticias,famosos,informacao,entretenimento"}' data-status='init' ></div></div></section> </div> <script type="text/javascript"> document.addEventListener('readystatechange', function(){ if (document.readyState == 'interactive') { new FixedScrollElement({ 'element_fixed': document.querySelector('.sidebar-fixed-scroll'), 'element_stop':'[data-guid="P_1.3438723"] .comentarios', 'stop_position': 'bottom', 'margin_top': 10 }); } }); </script> </div> <div class="container-proximas-materias"> <div class="proxima-materia" data-url="https://emais.estadao.com.br/noticias/gente,apos-anuncio-de-namoro-mae-de-vitao-sofre-ataques-na-internet,70003438850"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia" data-url="https://emais.estadao.com.br/noticias/gente,isis-valverde-comemora-retorno-de-a-forca-do-querer-com-fotos,70003438742"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia" data-url="https://emais.estadao.com.br/noticias/gente,principe-harry-completa-36-anos-de-idade-e-familia-real-comemora,70003438338"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia" data-url="https://emais.estadao.com.br/noticias/gente,25-anos-sem-costinha-relembre-a-carreira-e-piadas-do-humorista,70003437763"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia" data-url="https://emais.estadao.com.br/noticias/gente,cardi-b-posta-trecho-de-me-gusta-musica-em-parceria-com-anitta,70003437681"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia" data-url="https://emais.estadao.com.br/noticias/gente,mauricio-manieri-e-internado-e-passa-por-cateterismo-apos-enfarte,70003437356"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia" data-url="https://emais.estadao.com.br/noticias/gente,viviane-araujo-lamenta-morte-de-prima-por-covid-19,70003437213"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia" data-url="https://emais.estadao.com.br/noticias/gente,sertanejos-lamentam-a-morte-de-parrerito-do-trio-parada-dura,70003437250"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia" data-url="https://emais.estadao.com.br/noticias/gente,henri-castelli-deixa-o-programa-danca-dos-famosos,70003437141"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia" data-url="https://emais.estadao.com.br/noticias/gente,tio-wilson-baterista-da-banda-lagum-morre-apos-show-drive-in,70003436138"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> </div> </section> </div> </div></div><script src="https://ajax.googleapis.com/ajax/libs/jquery/2.1.3/jquery.min.js"></script><div class="modal-compartilhe-overlay"><div class="modal-compartilhe"><section class="header row"><div class="col-xs-8"><p>compartilhe</p></div><div class="col-xs-4"><a class="close pull-right"><i class="ico-cancel33"></i></a></div></section><ul><li class="facebook"><a href="#" target="_blank"><i class="ico-facebook55"></i> Facebook</a></li><li class="twitter"><a href="#" target="_blank"><i class="ico-twitter1"></i> Twitter</a></li><li class="linkedin"><a href="#" target="_blank"><i class="ico-linkedin11"></i> Linkedin</a></li><li class="whatsapp"><a href="#"><i class="ico-whatsapp2"></i>WhatsApp</a></li><li class="email"><a href="#" class="btn-emailTo"><i class="ico-symbol20 btn-email"></i> E-mail</a></li></ul><section class="link-permanente"><p>Link permanente</p><form name="form-link-permanente"><input id="linkPermanente" type="text" name="link-permanente" value="" readonly="readonly"></form></section><section class="publicidade row"><div class="col-xs-12"></div></section></div></div> <script>window.jQuery || document.write('<script src="//m.estadao.com.br/js/src/jquery/jquery-2.1.3.min.js">\x3C/script>')</script> <script src="/assets/emais/js/src/script.js"></script> <script src="https://statics.estadao.com.br/s2016/portal/js/player-agile.min.js"></script> <link rel="preload" href="/assets/emais/js/emais.min.js" as="script"> <script src="/assets/emais/js/emais.min.js"></script><div class="container"> <div class="col-md-12" style="display: table"> <div id='oop-6' class='publicidade dfp' data-force='1' data-screenmap='out_of_page' data-target='{"formato":"oop","page_url":"emais.estadao.com.br,noticias,gente,carlos-alberto-de-nobrega-posta-homenagem-a-esposa-em-aniversario,70003438723","pg_tipo":"interna","tags":"noticias,famosos,informacao,entretenimento"}' data-status='init' ></div><div id='oop-shop-7' class='publicidade dfp' data-screenmap='out_of_page' data-target='{"formato":"oop-shop","page_url":"emais.estadao.com.br,noticias,gente,carlos-alberto-de-nobrega-posta-homenagem-a-esposa-em-aniversario,70003438723","pg_tipo":"interna","tags":"noticias,famosos,informacao,entretenimento"}' data-status='init' ></div> </div></div><div class="clearfix"></div><div class="container"> <div class='row'> <footer id="footermain"> <div class="row"> <div class="col-xs-12 dot"> <div class="col-xs-3"> <a class="logo-desk" href="http://www.estadao.com.br/" id="ad_logo_footer" ad-cat="Rodapé" ad-action="Rodapé - Logo" ad-label="Click - Logo"></a> </div> <div class="col-xs-9 redes text-right"> <a href="https://assine.estadao.com.br/" class="assineest" id="ad_assine_footer" ad-cat="Rodapé" ad-action="Rodapé - Serviços" ad-label="Click - Assine" title="Assine o Estadão">ASSINE O ESTADÃO</a> <a href="http://publicidade.estadao.com.br/" id="ad_anuncie_footer" ad-cat="Rodapé" ad-action="Rodapé - Serviços" ad-label="Click - Anuncie" title="Anuncie no Estadão">ANUNCIE NO ESTADÃO</a> <a href="https://www.estadao.com.br/classificados/" id="ad_anuncie_footer" ad-cat="Rodapé" ad-action="Rodapé - Serviços" ad-label="Click - Classificados" title="Classificados">CLASSIFICADOS</a> <a class="linkedin bkg" href="http://www.linkedin.com/company/estadao" target="_blank" id="ad_linkdin_footer" ad-cat="Rodapé" ad-action="Rodapé - Redes sociais" ad-label="Click - Linkedin" title="Linkedin"></a> <a class="google bkg" href="http://plus.google.com/100081384191000408787/" target="_blank" id="ad_gplus_footer" ad-cat="Rodapé" ad-action="Rodapé - Redes sociais" ad-label="Click - Google+" title="Google+"></a> <a class="twitter bkg" href="http://twitter.com/estadao/" target="_blank" id="ad_twitter_footer" ad-cat="Rodapé" ad-action="Rodapé - Redes sociais" ad-label="Click - Twitter" title="Twitter"></a> <a class="facebook bkg" href="http://www.facebook.com/estadao" target="_blank" id="ad_facebook_footer" ad-cat="Rodapé" ad-action="Rodapé - Redes sociais" ad-label="Click - Facebook" title="Facebook"></a> </div> </div> </div> <div class="row"> <div class="col-xs-12"> GRUPO ESTADO | COPYRIGHT © 2007-2020 | TODOS OS DIREITOS RESERVADOS </div> </div><div class="row links"> <div class="col-xs-3"> <ul> <li> <a href="http://www.estadao.com.br/historico/index.htm" title="Grupo Estado">Grupo Estado</a> </li> <li> <a href="https://www.estadao.com.br/codigo-etica/codigo-de-etica.pdf" title="Código de ética">Código de ética</a></li> <li> <a href="http://www.estadao.com.br/ext/codigoetica/politica_anti_corrupcao.pdf" title="Política Anticorrupção">Política Anticorrupção</a> </li> <li> <a href="http://www.estadao.com.br/focas/" title="Curso de Jornalismo">Curso de Jornalismo</a> </li> <li> <a href="http://www.estadao.com.br/relatorio-da-administracao/index.htm" title="Demonstrações Financeiras">Demonstrações Financeiras</a> </li> <li> <a href="http://servicos.estadao.com.br/login/" title="Estadão Jornal Digital">Estadão Jornal Digital</a> </li> <li> <a href="http://www.estadao.com.br/fale-conosco/" title="Fale conosco">Fale conosco</a> </li> <li> <a href="http://fornecedores.grupoestado.com.br/" target="_blank" title="Portal de Fornecedores">Portal de Fornecedores</a> </li> <li> <a href="http://www.assinante.estadao.com.br/" target="_blank" title="Portal do Assinante">Portal do Assinante</a> </li> </ul> </div> <div class="col-xs-3"> <ul> <li><a href="http://economia.estadao.com.br/broadcast/" title="Broadcast">Broadcast</a></li> <li><a href="http://www.broadcastpolitico.com.br/" title="Broadcast Político">Broadcast Político</a></li> <li><a href="http://canneslions.estadao.com.br/" title="Cannes">Cannes</a></li> <li><a href="http://www.estadao.com.br/aplicativos/" title="Aplicativos">Aplicativos</a></li> <li><a href="http://www.estadao.com.br/termo-de-uso/" title="Termo de uso">Termo de uso</a></li> <li><a href="http://vagas.com.br/estadao/" target="_blank" title="Trabalhe conosco">Trabalhe conosco</a></li> <li><a href="http://www.estadao.com.br/mapa/" title="Mapa do site">Mapa do site</a></li> </ul> </div> <div class="col-xs-2"> <ul> <li><a href="http://opiniao.estadao.com.br" title="Opinião">Opinião</a></li> <li><a href="http://www.estadao.com.br/ultimas/" title="Últimas">Últimas</a></li> <li><a href="http://politica.estadao.com.br" title="Política">Política</a></li> <li><a href="http://economia.estadao.com.br" title="Economia">Economia</a></li> <li><a href="http://esportes.estadao.com.br" title="Esportes">Esportes</a></li> <li><a href="http://internacional.estadao.com.br/" title="Internacional">Internacional</a></li> <li><a href="http://brasil.estadao.com.br" title="Brasil">Brasil</a></li> <li><a href="http://sao-paulo.estadao.com.br" title="São Paulo">São Paulo</a></li> <li><a href="http://cultura.estadao.com.br" title="Cultura">Cultura</a></li> </ul> </div> <div class="col-xs-2"> <ul> <li><a href="http://alias.estadao.com.br" title="Aliás">Aliás</a></li> <li><a href="http://ciencia.estadao.com.br/" title="Ciência">Ciência</a></li> <li><a href="http://educacao.estadao.com.br/" title="Educação">Educação</a></li> <li><a href="http://saude.estadao.com.br/" title="Saúde">Saúde</a></li> <li><a href="http://sustentabilidade.estadao.com.br/" title="Sustentabilidade">Sustentabilidade</a></li> <li><a href="http://viagem.estadao.com.br/" title="Viagem">Viagem</a></li> <li><a href="http://www.estadao.com.br/blogs/" title="Blogs">Blogs</a></li> <li><a href="http://www.estadao.com.br/colunas/" title="Colunas">Colunas</a></li> <li><a href="http://tudo-sobre.estadao.com.br" title="Tópicos">Tópicos</a></li> </ul> </div> <div class="col-xs-2"> <ul> <li><a href="http://www.estadao.com.br/aeroportos/" title="Aeroportos">Aeroportos</a></li> <li><a href="http://fotos.estadao.com.br/" title="Fotos">Fotos</a></li> <li><a href="http://emais.estadao.com.br/horoscopo/" title="Horóscopo">Horóscopo</a></li> <li><a href="http://www.estadao.com.br/infograficos/" title="Infográficos">Infográficos</a></li> <li><a href="http://imoveis.moving.com.br/" target="_blank" title="Imóveis">Imóveis</a></li> <li><a href="http://loterias.estadao.com.br/mega-sena" title="Loterias">Loterias</a></li> <li><a href="http://www.estadao.com.br/clima-e-tempo/sp-sao-paulo/" title="Previsão do Tempo">Previsão do Tempo</a></li> <li><a href="http://blogs.estadao.com.br/seus-direitos/categoria/sao-paulo-reclama/" title="São Paulo Reclama">São Paulo Reclama</a></li> <li><a href="http://transito.estadao.com.br/" title="Trânsito">Trânsito</a></li> <li><a href="http://tv.estadao.com.br" title="TV Estadão">TV Estadão</a></li> </ul> </div></div> <div class="row"> <div class="col-xs-12 cadernos"> <ul> <li class="acervo bkg"><a href="http://acervo.estadao.com.br/" id="ad_acervo_footer" ad-cat="Rodapé" ad-action="Rodapé - Produtos" ad-label="Click - Acervo"></a></li> <li class="pme bkg"><a href="http://pme.estadao.com.br/" id="ad_pme_footer" ad-cat="Rodapé" ad-action="Rodapé - Produtos" ad-label="Click - PME"></a></li> <li class="jornaldocarro bkg"><a href="http://jornaldocarro.estadao.com.br/" id="ad_jdc_footer" ad-cat="Rodapé" ad-action="Rodapé - Produtos" ad-label="Click - Jornal do Carro"></a></li> <li class="paladar bkg"><a href="http://paladar.estadao.com.br/" id="ad_paladar_footer" ad-cat="Rodapé" ad-action="Rodapé - Produtos" ad-label="Click - paladar"></a></li> <li class="link bkg"><a href="http://blogs.estadao.com.br/link/" id="ad_link_footer" ad-cat="Rodapé" ad-action="Rodapé - Produtos" ad-label="Click - link"></a></li> <li class="ae bkg"><a href="http://www.ae.com.br" id="ad_ae_footer" ad-cat="Rodapé" ad-action="Rodapé - Parceiros" ad-label="Click - AE"></a></li> <li class="radioeldorado bkg"><a href="http://www.territorioeldorado.limao.com.br/" id="ad_re_footer" ad-cat="Rodapé" ad-action="Rodapé - Parceiros" ad-label="Click - Rádio Eldorado"></a></li> </ul> </div> </div></footer> </div></div><div class="container"> <footer id="main-footer" class="footer row azul"> <div class="col-xs-12"> <a href="https://www.estadao.com.br/" title="Estadão - Portal do Estado de S. Paulo"> <h4 class="logo">Estadão - Portal do Estado de S. Paulo</h4> </a><ul class="lista-colunas"> <li class="col-xs-6 col-sm-3"><a href="http://www.assinante.estadao.com.br/" target="_assinante">Meu Estadão</a></li><li class="col-xs-6 col-sm-3"><a href="http://m.estadao.com.br/fale-conosco/">Fale conosco</a></li></ul></div> <div class="direitos col-xs-12"> <p>GRUPO ESTADO | COPYRIGHT © 2007-2020<br> TODOS OS DIREITOS RESERVADOS. <a href="http://www.estadao.com.br/termo-de-uso" title="TERMO DE USO">TERMO DE USO</a></p> </div> <div class="versao-web col-xs-12"> <a href="#" class="btn-versaoWeb"><i class="ico-desktop14"></i> Ir para versão desktop</a> </div></footer><script language="javascript" type="text/javascript" src="https://front.multimidia.estadao.com.br/ESTA/js/player/player-min.js"></script></div><script> jQuery(document).ready(function () { jQuery("#tabs-container .tabs-menu a").click(function (event) { event.preventDefault(); jQuery(this).parent().addClass("current"); jQuery(this).parent().siblings().removeClass("current"); var tab = $(this).attr("href"); jQuery(".tab-content").not(tab).css("display", "none"); jQuery(tab).fadeIn(); }); });</script></body></html>