<!DOCTYPE html><html lang="pt-BR"><head> <script>var dataLayerEstadao = [{"pagina":{"tipo":"Noticia","subtipo":"Notícia","url":"https://emais.estadao.com.br/noticias/gente,ana-furtado-celebra-4-anos-de-remissao-do-cancer-esta-tudo-bem,70004081667","titulo":"Ana Furtado celebra 4 anos de remissão do câncer: 'Está tudo bem'","produto":"Estadão","editoria":"Emais","subeditoria":"Gente","modulos":"","paywall":"inativo","paywallStatus":"0","tags":"Ana Furtado|câncer de mama","coluna":"","blog":"","id":"P_1.4081667","midia":"Notícias","autor":"Redação"}}]; </script> <meta http-equiv="Content-Type" content="text/html; charset=utf-8" /> <meta http-equiv="X-UA-Compatible" content="IE=edge;IE=10;IE=9;"> <meta name="viewport" content="width=device-width, initial-scale=1"> <title>Ana Furtado celebra 4 anos de remissão do câncer: 'Está tudo bem' - Emais - Estadão</title><meta name="description" content="Apresentadora falou sobre a importância de detectar a doença precocemente"><link rel="canonical" href="https://emais.estadao.com.br/noticias/gente,ana-furtado-celebra-4-anos-de-remissao-do-cancer-esta-tudo-bem,70004081667"> <link type="image/png" rel="shortcut icon" href="/assets/emais/img/favico.png" /> <link type="image/png" rel="apple-touch-icon" href="/assets/emais/img/favico.png"/> <meta property="fb:app_id" content="127970263920039" /> <meta property="fb:pages" content="217630558598686" /> <meta property="og:title" content="Ana Furtado celebra 4 anos de remissão do câncer: 'Está tudo bem' - Emais - Estadão" /> <meta property="og:type" content="article" /> <meta name="twitter:site" content="@Estadao"> <meta name="twitter:title" content="Ana Furtado celebra 4 anos de remissão do câncer: 'Está tudo bem' - Emais - Estadão"> <meta name="twitter:description" content="Apresentadora falou sobre a importância de detectar a doença precocemente"> <meta name="twitter:image" content="https://img.estadao.com.br/resources/jpg/0/4/1654082359540.jpg"> <meta name="twitter:card" content="summary_large_image"> <meta property="og:url" content="https://emais.estadao.com.br/noticias/gente,ana-furtado-celebra-4-anos-de-remissao-do-cancer-esta-tudo-bem,70004081667" /> <meta property="og:image" content="https://img.estadao.com.br/resources/jpg/0/4/1654082359540.jpg" /> <meta property="og:site_name" content="Estadão" /> <meta property="og:description" content="Apresentadora falou sobre a importância de detectar a doença precocemente" /> <link rel="preload" href="/css/head.css" as="style"> <link href="/css/head.css" rel="stylesheet"> <link rel="preload" href="/css/style.min.css" as="style"> <link href="/css/style.min.css" rel="stylesheet"> <link crossOrigin="/" rel="preload" as="font" href="/css/fonts/EudaldHeadBold_0.woff" /> <link crossOrigin="/" rel="preload" as="font" href="/css/fonts/EudaldHeadItalic_0.woff" /> <link crossOrigin="/" rel="preload" as="font" href="/css/fonts/EudaldHeadRoman_0.woff" /> <link crossOrigin="/" rel="preload" as="font" href="/css/fonts/FlamaBasic.woff" /> <link crossOrigin="/" rel="preload" as="font" href="/css/fonts/FlamaBasicItalic.woff" /> <link crossOrigin="/" rel="preload" as="font" href="/css/fonts/FlamaBold.woff" /> <link crossOrigin="/" rel="preload" as="font" href="/css/fonts/FlamaBoldItalic.woff" /> <link crossOrigin="/" rel="preload" as="font" href="/css/fonts/flamabook-webfont.woff" /> <link crossOrigin="/" rel="preload" as="font" href="/css/fonts/icones-estadao.woff?-y4fyf4" /> <link crossOrigin="/" rel="preload" as="font" href="/assets/emais/fonts/fontawesome-webfont.woff2?v=4.4.0" /> <link crossOrigin="/" rel="preload" as="font" href="/assets/emais/fonts/flama-medium-webfont.ttf" /> <link crossOrigin="/" rel="preload" as="font" href="/assets/emais/fonts/FlamaUltracondensed-Black.ttf" /> <link crossOrigin="/" rel="preload" as="font" href="/assets/emais/fonts/social-icons-vector/socicon.ttf" /> <link crossOrigin="/" rel="preload" as="font" href="/assets/emais/fonts/FreightText-Book.woff" /> <link crossOrigin="/" rel="preload" as="font" href="/assets/emais/fonts/freighttext-lightitalic-webfont.ttf" /> <link crossOrigin="/" rel="preload" as="font" href="/assets/emais/fonts/lato-regular.ttf" /> <link crossOrigin="/" rel="preload" as="font" href="/assets/emais/fonts/lato-black.ttf" /> <link rel="preload" href="/assets/emais/css/emais.min.css?v=2021.03.09" as="style"> <link href="/assets/emais/css/emais.min.css?v=2021.03.09" rel="stylesheet"> <link rel="preconnect" href="https://ajax.googleapis.com"> <link rel="preconnect" href="https://statics.estadao.com.br"> <link rel="preconnect" href="https://img.estadao.com.br"> <link rel="dns-prefetch" href="https://www.google-analytics.com"> <link rel="dns-prefetch" href="https://front.multimidia.estadao.com.br"> <link rel="dns-prefetch" href="https://securepubads.g.doubleclick.net "> <link rel="dns-prefetch" href="https://navdmp.com"> <link rel="dns-prefetch" href="https://ivccftag.ivcbrasil.org.br"> <link rel="dns-prefetch" href="https://ping.chartbeat.net"> <link rel="dns-prefetch" href="https://static.chartbeat.com"> <script async='async' src='https://securepubads.g.doubleclick.net/tag/js/gpt.js'></script> <script async='async' src="https://statics.estadao.com.br/s2016/utils/publicidade/dfp.min.js"></script> <script type='text/javascript'> window.mobileCheck = function() { let check = false; (function(a){if(/(android|bb\d+|meego).+mobile|avantgo|bada\/|blackberry|blazer|compal|elaine|fennec|hiptop|iemobile|ip(hone|od)|iris|kindle|lge |maemo|midp|mmp|mobile.+firefox|netfront|opera m(ob|in)i|palm( os)?|phone|p(ixi|re)\/|plucker|pocket|psp|series(4|6)0|symbian|treo|up\.(browser|link)|vodafone|wap|windows ce|xda|xiino/i.test(a)||/1207|6310|6590|3gso|4thp|50[1-6]i|770s|802s|a wa|abac|ac(er|oo|s\-)|ai(ko|rn)|al(av|ca|co)|amoi|an(ex|ny|yw)|aptu|ar(ch|go)|as(te|us)|attw|au(di|\-m|r |s )|avan|be(ck|ll|nq)|bi(lb|rd)|bl(ac|az)|br(e|v)w|bumb|bw\-(n|u)|c55\/|capi|ccwa|cdm\-|cell|chtm|cldc|cmd\-|co(mp|nd)|craw|da(it|ll|ng)|dbte|dc\-s|devi|dica|dmob|do(c|p)o|ds(12|\-d)|el(49|ai)|em(l2|ul)|er(ic|k0)|esl8|ez([4-7]0|os|wa|ze)|fetc|fly(\-|_)|g1 u|g560|gene|gf\-5|g\-mo|go(\.w|od)|gr(ad|un)|haie|hcit|hd\-(m|p|t)|hei\-|hi(pt|ta)|hp( i|ip)|hs\-c|ht(c(\-| |_|a|g|p|s|t)|tp)|hu(aw|tc)|i\-(20|go|ma)|i230|iac( |\-|\/)|ibro|idea|ig01|ikom|im1k|inno|ipaq|iris|ja(t|v)a|jbro|jemu|jigs|kddi|keji|kgt( |\/)|klon|kpt |kwc\-|kyo(c|k)|le(no|xi)|lg( g|\/(k|l|u)|50|54|\-[a-w])|libw|lynx|m1\-w|m3ga|m50\/|ma(te|ui|xo)|mc(01|21|ca)|m\-cr|me(rc|ri)|mi(o8|oa|ts)|mmef|mo(01|02|bi|de|do|t(\-| |o|v)|zz)|mt(50|p1|v )|mwbp|mywa|n10[0-2]|n20[2-3]|n30(0|2)|n50(0|2|5)|n7(0(0|1)|10)|ne((c|m)\-|on|tf|wf|wg|wt)|nok(6|i)|nzph|o2im|op(ti|wv)|oran|owg1|p800|pan(a|d|t)|pdxg|pg(13|\-([1-8]|c))|phil|pire|pl(ay|uc)|pn\-2|po(ck|rt|se)|prox|psio|pt\-g|qa\-a|qc(07|12|21|32|60|\-[2-7]|i\-)|qtek|r380|r600|raks|rim9|ro(ve|zo)|s55\/|sa(ge|ma|mm|ms|ny|va)|sc(01|h\-|oo|p\-)|sdk\/|se(c(\-|0|1)|47|mc|nd|ri)|sgh\-|shar|sie(\-|m)|sk\-0|sl(45|id)|sm(al|ar|b3|it|t5)|so(ft|ny)|sp(01|h\-|v\-|v )|sy(01|mb)|t2(18|50)|t6(00|10|18)|ta(gt|lk)|tcl\-|tdg\-|tel(i|m)|tim\-|t\-mo|to(pl|sh)|ts(70|m\-|m3|m5)|tx\-9|up(\.b|g1|si)|utst|v400|v750|veri|vi(rg|te)|vk(40|5[0-3]|\-v)|vm40|voda|vulc|vx(52|53|60|61|70|80|81|83|85|98)|w3c(\-| )|webc|whit|wi(g |nc|nw)|wmlb|wonu|x700|yas\-|your|zeto|zte\-/i.test(a.substr(0,4))) check = true;})(navigator.userAgent||navigator.vendor||window.opera); return check; }; </script> <script type='text/javascript'> var DFP = DFP || {}; DFP.cmd = DFP.cmd || []; if (!mobileCheck()) { DFP.cmd.push(function(){DFP.Prebid.init({ "bids": [{ "accepted_formats": [{ "targets": { "formato": ["sticky"] }, "params": { "formatId": "91182", "siteId": "352949", "pageId": "1236065" } }, { "targets": { "formato": ["ttopo"] }, "params": { "formatId": "91182", "siteId": "352949", "pageId": "1236065" } }, { "targets": { "formato": ["tmeio2"] }, "params": { "formatId": "91182", "siteId": "352949", "pageId": "1236065" } }, { "targets": { "formato": ["hmeio2"] }, "params": { "formatId": "91182", "siteId": "352949", "pageId": "1236065" } }, { "targets": { "formato": ["hmeio1"] }, "params": { "formatId": "91182", "siteId": "352949", "pageId": "1236065" } }, { "targets": { "formato": ["vmeio1"] }, "params": { "formatId": "91182", "siteId": "352949", "pageId": "1236065" } }, { "targets": { "formato": ["tmeio1"] }, "params": { "formatId": "91182", "siteId": "352949", "pageId": "1236065" } }, { "targets": { "formato": ["vlatd"] }, "params": { "formatId": "91182", "siteId": "352949", "pageId": "1236065" } }, { "targets": { "formato": ["vlate"] }, "params": { "formatId": "92463", "siteId": "352949", "pageId": "1236065" } }, { "targets": { "formato": ["htopo"] }, "params": { "formatId": "91182", "siteId": "352949", "pageId": "1236065" } }], "bidder": "smartadserver", "mediaTypes": "bannerOnly", "params": [] }, { "bidder": "rubicon", "params": { "accountId": "14044", "siteId": "70010", "zoneId": "334102" } }, { "accepted_formats": [{ "devices": ["xl", "lg", "md", "sm"], "params": { "placementId": "14149588" } }, { "devices": ["xs"], "params": { "placementId": "16687966" } }], "bidder": "appnexus", "params": [] }, { "accepted_formats": [{ "targets": { "formato": ["ttopo"] }, "devices": ["xl", "lg", "md"], "format": [300, 250], "params": { "dcn": "8a96902b01787864b5a564dd96220007", "pos": "estadao_ros_mat_desk_ttopo_custom_300x250" } }, { "targets": { "formato": ["vmeio1"] }, "devices": ["xl", "lg", "md"], "format": [300, 600], "params": { "dcn": "8a96902b01787864b5a564dd96220007", "pos": "estadao_ros_mat_desk_vmeio1_custom_300x600" } }, { "targets": { "formato": ["htopo"] }, "devices": ["xl", "lg", "md"], "format": [970, 250], "params": { "dcn": "8a96902b01787864b5a564dd96220007", "pos": "estadao_ros_mat_desk_htopo_dym_970x250" } }, { "targets": { "formato": ["hinfi"] }, "devices": ["xl", "lg", "md"], "format": [970, 250], "params": { "dcn": "8a96902b01787864b5a564dd96220007", "pos": "estadao_ros_mat_desk_hinfi_dym_970x250" } }, { "targets": { "formato": ["tinfi"] }, "devices": ["xl", "lg", "md"], "format": [300, 250], "params": { "dcn": "8a96902b01787864b5a564dd96220007", "pos": "estadao_ros_mat_desk_tinfi_dym_300x250" } }, { "targets": { "formato": ["sticky"] }, "devices": ["sm", "xs"], "format": [320, 100], "params": { "dcn": "8a96941801787864ba7464df2c18000b", "pos": "estadao_ros_mat_mobile_dfp_320x100" } }, { "targets": { "formato": ["htopo"] }, "devices": ["sm", "xs"], "format": [320, 100], "params": { "dcn": "8a96941801787864ba7464df2c18000b", "pos": "estadao_ros_mat_mobile_htopo_dym_320x100" } }, { "targets": { "formato": ["hmeio1"] }, "devices": ["sm", "xs"], "format": [300, 250], "params": { "dcn": "8a96941801787864ba7464df2c18000b", "pos": "estadao_ros_mat_mobile_hmeio1_dym_300x250" } }, { "targets": { "formato": ["vmeio1"] }, "devices": ["sm", "xs"], "format": [300, 250], "params": { "dcn": "8a96941801787864ba7464df2c18000b", "pos": "estadao_ros_mat_mobile_vmeio1_custom_300x250" } }, { "targets": { "formato": ["ttopo"] }, "devices": ["sm", "xs"], "format": [300, 250], "params": { "dcn": "8a96941801787864ba7464df2c18000b", "pos": "estadao_ros_mat_mobile_ttopo_dym_300x250" } }, { "targets": { "formato": ["hinfi"] }, "devices": ["sm", "xs"], "format": [300, 100], "params": { "dcn": "8a96941801787864ba7464df2c18000b", "pos": "estadao_ros_mat_mobile_hinfi_dym_300x100" } }, { "targets": { "formato": ["tinfi"] }, "devices": ["sm", "xs"], "format": [300, 250], "params": { "dcn": "8a96941801787864ba7464df2c18000b", "pos": "estadao_ros_mat_mobile_tinfi_dym_300x250" } }, { "targets": { "formato": ["vinfi"] }, "devices": ["sm", "xs"], "format": [300, 250], "params": { "dcn": "8a96941801787864ba7464df2c18000b", "pos": "estadao_ros_mat_mobile_vinfi_dym_300x250" } }], "bidder": "yahoossp", "params": [] }], "currency": []})}); } DFP.cmd.push(function(){ DFP.init('/118650305/emais','interna'); DFP.pushTargetsDefault({"tags":"noticias,famosos,informacao,entretenimento"}); }); </script> <script src="https://ajax.googleapis.com/ajax/libs/jquery/2.1.3/jquery.min.js"></script> <link rel="preload" href="https://ajax.googleapis.com/ajax/libs/jquery/2.1.3/jquery.min.js" as="script"> <script id="navegg" type="text/javascript"> (function(n,v,g){o='Navegg';if(!n[o]){ a=v.createElement('script');a.src=g;b=document.getElementsByTagName('script')[0]; b.parentNode.insertBefore(a,b);n[o]=n[o]||function(parms){ n[o].q=n[o].q||[];n[o].q.push([this, parms])};}}) (window, document, 'https://tag.navdmp.com/universal.min.js'); window.naveggReady = window.naveggReady||[]; window.nvg23902 = new Navegg({ acc: 23902 }); </script> <link rel="amphtml" href="https://emais.estadao.com.br/noticias/gente,ana-furtado-celebra-4-anos-de-remissao-do-cancer-esta-tudo-bem,70004081667.amp"><meta name="publishedDateTime" content="20220601082843" /><meta name="date" content="2022-06-01T08:28:43"><meta name="updatedDateTime" content="20220601082843" /><script> var estadao_info = {"produto":"Estad\u00e3o", "editoria":"Emais", "subeditoria":"Gente", "id_documento":"P_1.4081667", "tags":["Ana Furtado","c\u00e2ncer de mama"], "tipo_midia":"Not\u00edcias", "autor":"Reda\u00e7\u00e3o"};</script><script type="application/ld+json">{ "@context": "http://schema.org", "@type": "NewsArticle", "mainEntityOfPage": "http://cdn.ampproject.org/article-metadata.html", "headline": "Ana Furtado celebra 4 anos de remissão do câncer: 'Está tudo bem'", "datePublished": "2022-06-01T08:28:43-03:00", "dateModified": "2022-06-01T08:28:43-03:00", "description": "Apresentadora falou sobre a importância de detectar a doença precocemente", "author": { "@type": "Person", "name": "Redação" }, "image": { "@type": "ImageObject", "url": [ "https://img.estadao.com.br/fotos/crop/1200x1200/resources/jpg/0/4/1654082359540.jpg", "https://img.estadao.com.br/fotos/crop/1200x900/resources/jpg/0/4/1654082359540.jpg", "https://img.estadao.com.br/fotos/crop/1200x675/resources/jpg/0/4/1654082359540.jpg" ]}, "publisher": { "@type": "NewsMediaOrganization", "name": "Estadão", "foundingDate" : "1875-01-05", "ethicsPolicy" : "https://www.estadao.com.br/codigo-etica/codigo-de-etica.pdf", "missionCoveragePrioritiesPolicy" : "https://www.estadao.com.br/codigo-etica/codigo-de-etica.pdf", "diversityPolicy" : "https://www.estadao.com.br/codigo-etica/codigo-de-etica.pdf", "correctionsPolicy" : "https://www.estadao.com.br/codigo-etica/codigo-de-etica.pdf", "verificationFactCheckingPolicy" : "https://www.estadao.com.br/codigo-etica/codigo-de-etica.pdf", "unnamedSourcesPolicy" : "https://www.estadao.com.br/codigo-etica/codigo-de-etica.pdf", "sameAs":["https://twitter.com/estadao","https://www.facebook.com/estadao/","https://www.instagram.com/estadao/","https://www.youtube.com/channel/UCrtOL8bJsh-csozGS2aV77Q", "https://plus.google.com/+Estad%C3%A3o"], "logo": { "@type": "ImageObject", "url": "https://statics.estadao.com.br/s2016/portal/logos/logo-estadao-272x59.png", "width": 272, "height": 59 } }, "isAccessibleForFree":"False","hasPart":{"@type":"WebPageElement","isAccessibleForFree":"False","cssSelector":".pw-container"},"isPartOf":{"@type":["CreativeWork","Product"],"name":"Estad\u00e3o","productID":"estadao.com.br:dig_basic"}}</script> <meta property="article:content_tier" content="metered" /> <meta property="article:opinion" content="false" /> <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start': new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0], j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src= 'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f); })(window,document,'script','dataLayerEstadao','GTM-M4LH38R');</script><style>.async-hide { opacity: 0 !important} </style><script> (function(a,s,y,n,c,h,i,d,e){s.className+=' '+y;h.start=1*new Date; h.end=i=function(){s.className=s.className.replace(RegExp(' ?'+y),'')}; (a[n]=a[n]||[]).hide=h;setTimeout(function(){i();h.end=null},c);h.timeout=c; })(window,document.documentElement,'async-hide','dataLayer',4000, {'GTM-PMJLHJ3':true});</script><script async src="https://www.googleoptimize.com/optimize.js?id=GTM-PMJLHJ3" onerror="dataLayer.hide.end && dataLayer.hide.end()"></script></head><body data-banner="false" class="noticia" > <style>/* Template Default - Azul*/#barra-suplementos{margin:0;padding:0;width:100%;background-color:#2575e8;white-space:nowrap;overflow:hidden!important;overflow-x:auto!important;-webkit-box-sizing:border-box;-moz-box-sizing:border-box;-ms-box-sizing:border-box;-o-box-sizing:border-box;box-sizing:border-box;}#barra-suplementos ul{padding:5px 16px;margin:0;position:relative;display:inline-block;text-align:center}#barra-suplementos li{margin:0 17px 0 0;display:inline-block;vertical-align:middle;list-style:none;color:#fff}#barra-suplementos li.barra-suplementos-logo{margin-right:23px}#barra-suplementos li:last-child{margin-right:0}/*#barra-suplementos li:before{content:"●";display:inline-block;margin-right:12px;color:#fff;font-size:12px;}*/#barra-suplementos li a{font-family:Arial,sans-serif;font-size:14px;line-height:normal;text-decoration:none;padding:0;margin:0;color:inherit;display:block}.barra-suplementos-img{background-size:100%;background-repeat:no-repeat;text-indent:-9999px;overflow:hidden;width:107px;height:23px;margin:0;padding:0;display:block}#barra-suplementos .barra-suplementos-list{width:100%;text-align:center}@media all and (max-width:992px){#barra-suplementos .barra-list{text-align:left}}/* Background-image */.barra-suplementos-img{background-image: url('https://statics.estadao.com.br/s2016/portal/logos/logo-estadao-cavalo-branco.svg')}/* Template Default - cinza*/#barra-suplementos.cinza{background-color:#939597}</style><section id="barra-suplementos" class="cinza"><nav class="barra-suplementos-list"><ul><li class="barra-suplementos-logo"><a href="https://www.estadao.com.br" title="Estadão" target="_blank"><span class="barra-suplementos-img">Estadão</span></a></li><li><a href="https://opiniao.estadao.com.br/" title="Opinião" target="_top">Opinião</a></li><li><a href="https://politica.estadao.com.br/" title="Política" target="_top">Política</a></li><li><a href="https://economia.estadao.com.br/" title="Economia" target="_top">Economia</a></li><li><a href="https://internacional.estadao.com.br/" title="Internacional" target="_top">Internacional</a></li><li><a href="https://esportes.estadao.com.br/" title="Esportes" target="_top">Esportes</a></li><li><a href="https://brasil.estadao.com.br/" title="Brasil" target="_top">Brasil</a></li><li><a href="https://sao-paulo.estadao.com.br/" title="São Paulo" target="_top">São Paulo</a></li><li><a href="https://cultura.estadao.com.br/" title="Cultura" target="_top">Cultura</a></li><li><a href="https://pme.estadao.com.br/" title="PME" target="_top">PME</a></li><li><a href="https://jornaldocarro.estadao.com.br/" title="Jornal do Carro" target="_top">Jornal do Carro</a></li><li><a href="https://emais.estadao.com.br/" title="E+" target="_top">E+</a></li><li><a href="https://paladar.estadao.com.br/" title="Paladar" target="_top">Paladar</a></li><li><a href="https://link.estadao.com.br/" title="Link" target="_top">Link</a></li></ul></nav></section><noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-M4LH38R" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript><header id="main-header" class="header-fixo"> <div class="social-header"> </div> <div class="header home"> <div class="container"> <div class='menu-emais'> <h1 class="logo-emais display-mobile"> <a href="/"> <img src='/assets/emais/img/emais-logo.png' /> </a> </h1> <div class="atalho"> <button class=""> <span><i class="fa fa-bars"></i></span> </button> </div> <nav class="menu desktop"> <div class="header-block block-logo"> <h1 class="logo-emais"> <a href="/"> <img src='/assets/emais/img/emais-logo.png' /> </a> </h1> </div> <div class="header-block"> <ul class="nav navbar-nav js"> <li><a href="http://emais.estadao.com.br/ultimas/">ÚLTIMAS</a></li> <li><a href="http://emais.estadao.com.br/bem-estar/">BEM-ESTAR</a></li> <li><a href="http://emais.estadao.com.br/blogs/">BLOGS</a></li> <li><a href="http://bora.ai/">BORA.AÍ</a></li> <li><a href="http://emais.estadao.com.br/casa-decoracao/">CASA&DECORAÇÃO</a></li> <li><a href="http://emais.estadao.com.br/comportamento/">COMPORTAMENTO</a></li> <li><a href="http://emais.estadao.com.br/gente/">GENTE</a></li> <li><a href="http://emais.estadao.com.br/moda-beleza/">MODA&BELEZA</a></li> <li><a href="http://emais.estadao.com.br/horoscopo">HORÓSCOPO</a></li> <li><a href="http://emais.estadao.com.br/tv/">TV</a></li> <li><a href="https://assine.estadao.com.br/?utm_source=estadao:editorias&utm_medium=botao&utm_campaign=alwayson:c&utm_content=link:selo-superior-e-mais:lp-principal:&utm_term=::::&referrer_url=https://emais.estadao.com.br/noticias/gente,ana-furtado-celebra-4-anos-de-remissao-do-cancer-esta-tudo-bem,70004081667" title="Assine Estadão" onclick="window.dp6GenericEvent('conversão','menu_superior','botão_assine_superior')"><img src="/img/btn-assine/btn-assine-139×26px.gif" alt="Assine Estadão"/></a></li> </ul> </div> </nav> <nav class="menu mobile"> <ul class="nav navbar-nav js" style="padding-bottom:0"> <li><a href="http://emais.estadao.com.br/ultimas/">ÚLTIMAS</a></li> <li><a href="http://emais.estadao.com.br/bem-estar/">BEM-ESTAR</a></li> <li><a href="http://vida-estilo.estadao.com.br/blogs/">BLOGS</a></li> <li><a href="http://bora.ai/">BORA.AÍ</a></li> <li><a href="http://emais.estadao.com.br/casa-decoracao/">CASA&DECORAÇÃO</a></li> <li><a href="http://emais.estadao.com.br/comportamento/">COMPORTAMENTO</a></li> <li><a href="http://emais.estadao.com.br/gente/">GENTE</a></li> <li><a href="http://emais.estadao.com.br/moda-beleza/">MODA&BELEZA</a></li> <li><a href="http://emais.estadao.com.br/horoscopo">HORÓSCOPO</a></li> <li><a href="http://emais.estadao.com.br/tv/">TV</a></li> <li>&nbsp;</li> </ul> <div style="width:calc(100% - 40px); text-align: center;margin:20px ;padding:20px 10px 0;border-top:solid 1px #fff;"> <a href="https://assine.estadao.com.br/?utm_source=estadao:editorias&utm_medium=botao&utm_campaign=alwayson:c&utm_content=link:selo-superior-e-mais:lp-principal:&utm_term=::::&referrer_url=https://emais.estadao.com.br/noticias/gente,ana-furtado-celebra-4-anos-de-remissao-do-cancer-esta-tudo-bem,70004081667" title="Assine Estadão" onclick="window.dp6GenericEvent('conversão','menu_superior','botão_assine_superior')"><img src="/img/btn-assine/btn-assine-139×36px.gif" alt="Assine Estadão"/></a> </div> </nav> </div> </div> </div></header><script> document.addEventListener('DOMContentLoaded', () => { let button = document.querySelector('.atalho button'); let mainHeader = document.querySelector('#main-header'); button.addEventListener('click', e => { if(!button.classList.contains('is-active')){ button.classList.add('is-active'); mainHeader.classList.add('mobile-active'); return; } button.classList.remove('is-active'); mainHeader.classList.remove('mobile-active'); }); });</script> <div class="wrap-publicidade pub-250-100"><span>PUBLICIDADE</span><div class="container-pub"><div class='publi--spacing_news_htopo' style='display:block;margin:0px auto;text-align:center;'><div id='htopo-0' class='publicidade dfp' data-screenmap='Horizontal_Max_N_T_100' data-target='{"formato":"htopo","page_url":"emais.estadao.com.br,noticias,gente,ana-furtado-celebra-4-anos-de-remissao-do-cancer-esta-tudo-bem,70004081667","pg_tipo":"interna","tags":"noticias,famosos,informacao,entretenimento"}' data-status='init' ></div></div></div></div><div class="container noticia"> <div class="content-wrapper"> <div class="destaque" id="content-emais"> <section id="main-container" data-url="https://emais.estadao.com.br/noticias/gente,ana-furtado-celebra-4-anos-de-remissao-do-cancer-esta-tudo-bem,70004081667"> <div class="materia-container noticia-container infinito" data-tipo='Noticia' data-modulos='' data-paywall='inativo' data-paywallStatus='0' data-coluna='' data-blog='' data-url="https://emais.estadao.com.br/noticias/gente,ana-furtado-celebra-4-anos-de-remissao-do-cancer-esta-tudo-bem,70004081667" data-produto="Estadão" data-editoria="Emais" data-tipoacesso="0" data-categoriaseo="" data-subeditoria="Gente" data-guid="P_1.4081667" data-titulo="Ana Furtado celebra 4 anos de remissão do câncer: 'Está tudo bem'" data-tags='["Ana Furtado","c\u00e2ncer de mama"]' data-tipomidia="Notícias" data-section="emais"> <div class="container"> <section class="banner-dfp-header"></section> </div> <article> <div class="row"> <section class="col-md-12 col-sm-12 col-xs-12"> <div class='post-content'> <div class="titles-banners"> <div id="OAS_x17" class="container-banner"> </div> </div> <header > <h1 class='post-title'> Ana Furtado celebra 4 anos de remissão do câncer: 'Está tudo bem' </h1> <div class='bottom'> <div class='credits'> <span>Redação - O Estado de S.Paulo</span> </div> <div class='post-date'> <span> 01/06/2022, 08:28 </span> </div> <div class='social-icons'> <ul class="social-midias compartilhe"> <li class="whatsapp "> <a href="https://wa.me/?text=Via%20Estad%C3%A3o%3A%20Ana+Furtado+celebra+4+anos+de+remiss%C3%A3o+do+c%C3%A2ncer%3A+%27Est%C3%A1+tudo+bem%27%20-%20https%3A%2F%2Femais.estadao.com.br%2Fnoticias%2Fgente%2Cana-furtado-celebra-4-anos-de-remissao-do-cancer-esta-tudo-bem%2C70004081667%3Futm_source%3Destadao%3Awhatsapp%26utm_medium%3Dlink" target="_blank"> <i class="fa fa-whatsapp"></i> </a> </li> <li class="facebook "> <a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Femais.estadao.com.br%2Fnoticias%2Fgente%2Cana-furtado-celebra-4-anos-de-remissao-do-cancer-esta-tudo-bem%2C70004081667%3Futm_source%3Destadao%3Afacebook%26utm_medium%3Dlink" target="_blank"> <i class="fa fa-facebook"></i> </a> </li> <li class="twitter hide"> <a href="https://twitter.com/intent/tweet?text=Via%20Estad%C3%A3o%3A%20Ana Furtado celebra 4 anos de remissão do câncer: 'Está tudo bem'%20-%20&url=https%3A%2F%2Femais.estadao.com.br%2Fnoticias%2Fgente%2Cana-furtado-celebra-4-anos-de-remissao-do-cancer-esta-tudo-bem%2C70004081667%3Futm_source%3Destadao%3Atwitter%26utm_medium%3Dlink" target="_blank"> <i class="fa fa-twitter"></i> </a> </li> <li class="pinterest hide"> <a href="http://pinterest.com/pin/create/button/?url=https%3A%2F%2Femais.estadao.com.br%2Fnoticias%2Fgente%2Cana-furtado-celebra-4-anos-de-remissao-do-cancer-esta-tudo-bem%2C70004081667%3Futm_source%3Destadao%3Apinterest%26utm_medium%3Dlink&media=https://img.estadao.com.br/resources/jpg/0/4/1654082359540.jpg&description=Ana+Furtado+celebra+4+anos+de+remiss%C3%A3o+do+c%C3%A2ncer%3A+%27Est%C3%A1+tudo+bem%27" target="_blank"> <i class="fa fa-pinterest-square"></i> </a> </li> <li class="more "> <a href="#" class="btn-more" data-href="https%3A%2F%2Femais.estadao.com.br%2Fnoticias%2Fgente%2Cana-furtado-celebra-4-anos-de-remissao-do-cancer-esta-tudo-bem%2C70004081667" data-title="Ana Furtado celebra 4 anos de remissão do câncer: 'Está tudo bem'"> <span class="point"></span> <span class="point"></span> <span class="point"></span> </a> </li> <li class="google hide"> <a href="https://plus.google.com/share?url=https%3A%2F%2Femais.estadao.com.br%2Fnoticias%2Fgente%2Cana-furtado-celebra-4-anos-de-remissao-do-cancer-esta-tudo-bem%2C70004081667%3Futm_source%3Destadao%3Agplus%26utm_medium%3Dlink" target="_blank"> <i class="fa fa-google-plus-square"></i> </a> </li> <li class="linkedin hide"> <a href="https://www.linkedin.com/cws/share?url=https%3A%2F%2Femais.estadao.com.br%2Fnoticias%2Fgente%2Cana-furtado-celebra-4-anos-de-remissao-do-cancer-esta-tudo-bem%2C70004081667%3Futm_source%3Destadao%3Alinkedin%26utm_medium%3Dlink" target="_blank"> <i class="fa fa-linkedin-square"></i> </a> </li> <li class="print "> <a href="#" class="btn-print"> <i class="fa fa-print"></i> </a> </li> <li class="email "> <a href="mailto:?subject=Ana Furtado celebra 4 anos de remissão do câncer: 'Está tudo bem'&body=Ana Furtado celebra 4 anos de remissão do câncer: 'Está tudo bem' - https://emais.estadao.com.br/noticias/gente,ana-furtado-celebra-4-anos-de-remissao-do-cancer-esta-tudo-bem,70004081667%3Futm_source%3Destadao%3Amail%26utm_medium%3Dlink"> <i class="fa fa-envelope"></i> </a> </li></ul> <div class="comment comentario-emais" > <a href='#wrap-comments'> <span class="fa fa-comments"></span> </a> </div> </div> <div class='clearfix'></div> </div> <div class="linha-fina"> <p> Apresentadora falou sobre a importância de detectar a doença precocemente </p> </div> </header> <section class="box"> <article class="content-text content"> <p><div id="dv-1250717" class="imagem-corpo-noticia row"><figure><img data-src-desktop='https://img.estadao.com.br/thumbs/640/resources/jpg/0/4/1654082359540.jpg' class='elazy' title="Instagram/@aanafurtado" alt="Ana Furtado comemorou quatro anos de remiss&atilde;o do c&acirc;ncer." class="img-responsive"></figure><div class="col-xs-12"><p>Ana Furtado comemorou quatro anos de remiss&atilde;o do c&acirc;ncer. <span>Foto: Instagram/@aanafurtado</span></p></div></div></p> </p><p></p><p><a href="https://tudo-sobre.estadao.com.br/ana-furtado"><strong>Ana Furtado</strong></a> compartilhou em seu Instagram nesta segunda-feira, 30, que fez&nbsp;exames de rastreio e celebrou os quatro anos de remissão do <a href="https://tudo-sobre.estadao.com.br/cancer-de-mama"><strong>câncer de mama</strong></a>.</p> </p><p><div class="veja-tambem"><h3>Leia também:</h3><ul><li><a href="https://emais.estadao.com.br/noticias/gente,ana-furtado-fala-sobre-experiencia-com-cancer-e-um-grande-professor,70002998354" title="Ana Furtado fala sobre experi&ecirc;ncia com c&acirc;ncer: &#039;&eacute; um grande professor&#039;">Ana Furtado fala sobre experiência com câncer: 'é um grande professor'</a></li><li><a href="https://emais.estadao.com.br/noticias/gente,ana-furtado-grava-mitos-e-verdades-sobre-cancer-de-mama,70003459493" title="Ana Furtado grava mitos e verdades sobre c&acirc;ncer de mama">Ana Furtado grava mitos e verdades sobre câncer de mama</a></li></ul></div></p><p>"Todos os anos, esses exames de rastreamento estão marcados na minha agenda como prioridades inadiáveis.&nbsp;Na companhia do meu amor&nbsp;<a href="https://tudo-sobre.estadao.com.br/boninho"><strong>Boninho</strong></a>, passei um dia inteiro internada para realizá-los e trago aqui boas notícias: está tudo bem."</p> </p><p>"Nessa nova vitória tive o prazer de reencontrar a querida&nbsp;<strong>Luciane</strong>, a enfermeira-anjo que me acompanhou em todas as minhas internações e quimioterapias em 2018."</p> </p><p><div id='oop-inread-8' class='publicidade dfp' data-force='1' data-screenmap='out_of_page' data-target='{"formato":"oop-inread","page_url":"emais.estadao.com.br,noticias,gente,ana-furtado-celebra-4-anos-de-remissao-do-cancer-esta-tudo-bem,70004081667","pg_tipo":"interna","tags":"ana-furtado,cancer-de-mama"}' data-status='init' ></div></p><p>A apresentadora também conscientizou sobre a importância da detecção precoce. "Vá ao médico. Faça seus exames de rotina. Essa é a forma mais eficiente de aumentar (e muito) as suas chances de cura.&nbsp;Por isso, esteja atenta ao seu corpo e não coloque absolutamente nada acima da sua saúde."</p> </p><p>&nbsp;</p> <div class="embed-externo"> <blockquote class="instagram-media" data-instgrm-captioned="" data-instgrm-permalink="https://www.instagram.com/p/CeL89NZgUhz/?utm_source=ig_embed&amp;utm_campaign=loading" data-instgrm-version="14" style=" background:#FFF; border:0; border-radius:3px; box-shadow:0 0 1px 0 rgba(0,0,0,0.5),0 1px 10px 0 rgba(0,0,0,0.15); margin: 1px; max-width:540px; min-width:326px; padding:0; width:99.375%; width:-webkit-calc(100% - 2px); width:calc(100% - 2px);"> <div style="padding:16px;"> <div style=" display: flex; flex-direction: row; align-items: center;"> <div style="background-color: #F4F4F4; border-radius: 50%; flex-grow: 0; height: 40px; margin-right: 14px; width: 40px;"> &nbsp; </div> <div style="display: flex; flex-direction: column; flex-grow: 1; justify-content: center;"> <div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; margin-bottom: 6px; width: 100px;"> &nbsp; </div> <div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; width: 60px;"> &nbsp; </div> </div> </div> <div style="padding: 19% 0;"> &nbsp; </div> <div style="display:block; height:50px; margin:0 auto 12px; width:50px;"> <a href="https://www.instagram.com/p/CeL89NZgUhz/?utm_source=ig_embed&amp;utm_campaign=loading" style=" background:#FFFFFF; line-height:0; padding:0 0; text-align:center; text-decoration:none; width:100%;" target="_blank"> <svg height="50px" version="1.1" viewbox="0 0 60 60" width="50px" xmlns="https://www.w3.org/2000/svg" xmlns:xlink="https://www.w3.org/1999/xlink"> <g fill="none" fill-rule="evenodd" stroke="none" stroke-width="1"> <g fill="#000000" transform="translate(-511.000000, -20.000000)"> <g> <path d="M556.869,30.41 C554.814,30.41 553.148,32.076 553.148,34.131 C553.148,36.186 554.814,37.852 556.869,37.852 C558.924,37.852 560.59,36.186 560.59,34.131 C560.59,32.076 558.924,30.41 556.869,30.41 M541,60.657 C535.114,60.657 530.342,55.887 530.342,50 C530.342,44.114 535.114,39.342 541,39.342 C546.887,39.342 551.658,44.114 551.658,50 C551.658,55.887 546.887,60.657 541,60.657 M541,33.886 C532.1,33.886 524.886,41.1 524.886,50 C524.886,58.899 532.1,66.113 541,66.113 C549.9,66.113 557.115,58.899 557.115,50 C557.115,41.1 549.9,33.886 541,33.886 M565.378,62.101 C565.244,65.022 564.756,66.606 564.346,67.663 C563.803,69.06 563.154,70.057 562.106,71.106 C561.058,72.155 560.06,72.803 558.662,73.347 C557.607,73.757 556.021,74.244 553.102,74.378 C549.944,74.521 548.997,74.552 541,74.552 C533.003,74.552 532.056,74.521 528.898,74.378 C525.979,74.244 524.393,73.757 523.338,73.347 C521.94,72.803 520.942,72.155 519.894,71.106 C518.846,70.057 518.197,69.06 517.654,67.663 C517.244,66.606 516.755,65.022 516.623,62.101 C516.479,58.943 516.448,57.996 516.448,50 C516.448,42.003 516.479,41.056 516.623,37.899 C516.755,34.978 517.244,33.391 517.654,32.338 C518.197,30.938 518.846,29.942 519.894,28.894 C520.942,27.846 521.94,27.196 523.338,26.654 C524.393,26.244 525.979,25.756 528.898,25.623 C532.057,25.479 533.004,25.448 541,25.448 C548.997,25.448 549.943,25.479 553.102,25.623 C556.021,25.756 557.607,26.244 558.662,26.654 C560.06,27.196 561.058,27.846 562.106,28.894 C563.154,29.942 563.803,30.938 564.346,32.338 C564.756,33.391 565.244,34.978 565.378,37.899 C565.522,41.056 565.552,42.003 565.552,50 C565.552,57.996 565.522,58.943 565.378,62.101 M570.82,37.631 C570.674,34.438 570.167,32.258 569.425,30.349 C568.659,28.377 567.633,26.702 565.965,25.035 C564.297,23.368 562.623,22.342 560.652,21.575 C558.743,20.834 556.562,20.326 553.369,20.18 C550.169,20.033 549.148,20 541,20 C532.853,20 531.831,20.033 528.631,20.18 C525.438,20.326 523.257,20.834 521.349,21.575 C519.376,22.342 517.703,23.368 516.035,25.035 C514.368,26.702 513.342,28.377 512.574,30.349 C511.834,32.258 511.326,34.438 511.181,37.631 C511.035,40.831 511,41.851 511,50 C511,58.147 511.035,59.17 511.181,62.369 C511.326,65.562 511.834,67.743 512.574,69.651 C513.342,71.625 514.368,73.296 516.035,74.965 C517.703,76.634 519.376,77.658 521.349,78.425 C523.257,79.167 525.438,79.673 528.631,79.82 C531.831,79.965 532.853,80.001 541,80.001 C549.148,80.001 550.169,79.965 553.369,79.82 C556.562,79.673 558.743,79.167 560.652,78.425 C562.623,77.658 564.297,76.634 565.965,74.965 C567.633,73.296 568.659,71.625 569.425,69.651 C570.167,67.743 570.674,65.562 570.82,62.369 C570.966,59.17 571,58.147 571,50 C571,41.851 570.966,40.831 570.82,37.631"></path> </g> </g> </g> </svg></a> </div> <div style="padding-top: 8px;"> <div style=" color:#3897f0; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:550; line-height:18px;"> <a rel="nofollow" href="https://www.instagram.com/p/CeL89NZgUhz/?utm_source=ig_embed&amp;utm_campaign=loading" style=" background:#FFFFFF; line-height:0; padding:0 0; text-align:center; text-decoration:none; width:100%;" target="_blank">Ver essa foto no Instagram</a> </div> </div> <div style="padding: 12.5% 0;"> &nbsp; </div> <div style="display: flex; flex-direction: row; margin-bottom: 14px; align-items: center;"> <div> <div style="background-color: #F4F4F4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(0px) translateY(7px);"> &nbsp; </div> <div style="background-color: #F4F4F4; height: 12.5px; transform: rotate(-45deg) translateX(3px) translateY(1px); width: 12.5px; flex-grow: 0; margin-right: 14px; margin-left: 2px;"> &nbsp; </div> <div style="background-color: #F4F4F4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(9px) translateY(-18px);"> &nbsp; </div> </div> <div style="margin-left: 8px;"> <div style=" background-color: #F4F4F4; border-radius: 50%; flex-grow: 0; height: 20px; width: 20px;"> &nbsp; </div> <div style=" width: 0; height: 0; border-top: 2px solid transparent; border-left: 6px solid #f4f4f4; border-bottom: 2px solid transparent; transform: translateX(16px) translateY(-4px) rotate(30deg)"> &nbsp; </div> </div> <div style="margin-left: auto;"> <div style=" width: 0px; border-top: 8px solid #F4F4F4; border-right: 8px solid transparent; transform: translateY(16px);"> &nbsp; </div> <div style=" background-color: #F4F4F4; flex-grow: 0; height: 12px; width: 16px; transform: translateY(-4px);"> &nbsp; </div> <div style=" width: 0; height: 0; border-top: 8px solid #F4F4F4; border-left: 8px solid transparent; transform: translateY(-4px) translateX(8px);"> &nbsp; </div> </div> </div> <div style="display: flex; flex-direction: column; flex-grow: 1; justify-content: center; margin-bottom: 24px;"> <div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; margin-bottom: 6px; width: 224px;"> &nbsp; </div> <div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; width: 144px;"> &nbsp; </div> </div> <p style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; line-height:17px; margin-bottom:0; margin-top:8px; overflow:hidden; padding:8px 0 7px; text-align:center; text-overflow:ellipsis; white-space:nowrap;"><a rel="nofollow" href="https://www.instagram.com/p/CeL89NZgUhz/?utm_source=ig_embed&amp;utm_campaign=loading" style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:normal; line-height:17px; text-decoration:none;" target="_blank">Uma publicação compartilhada por Ana Furtado (@aanafurtado)</a></p> </div> </blockquote> <script async src="//www.instagram.com/embed.js"></script></div> </p><p>&nbsp;</p></p><p><div id='oop-inread-9' class='publicidade dfp' data-force='1' data-screenmap='out_of_page' data-target='{"formato":"oop-inread","page_url":"emais.estadao.com.br,noticias,gente,ana-furtado-celebra-4-anos-de-remissao-do-cancer-esta-tudo-bem,70004081667","pg_tipo":"interna","tags":"ana-furtado,cancer-de-mama"}' data-status='init' ></div></p> </article> </section> </div> </section> </div> <div id="wrap-comments"> <div class="row comentarios" id="noticia_1"><section class="col-sm-12 col-xs-12 main-news"><div class="inactive"><button class="go brd-e"><span class="cor-e">Comentários</span><span class="cor-e ico-arrow-down"><svg xmlns="http://www.w3.org/2000/svg" width="14" height="9" viewBox="0 0 14 9"> <path fill="#FFF" fill-rule="evenodd" d="M7.295 8.263A.393.393 0 0 1 7 8.4a.393.393 0 0 1-.295-.137L.728 1.857a.45.45 0 0 1 0-.632L1.37.537A.393.393 0 0 1 1.665.4c.11 0 .209.046.295.137L7 5.94 12.04.537A.393.393 0 0 1 12.335.4c.112 0 .21.046.295.137l.642.688a.45.45 0 0 1 0 .632L7.295 8.263z"/></svg></span></button></div><div class="comments-wrapper" id="comment_P_1.4081667"><button class="go brd-e" data-coral="button" data-url="https://emais.estadao.com.br/noticias/gente,ana-furtado-celebra-4-anos-de-remissao-do-cancer-esta-tudo-bem,70004081667"><span class="cor-e">Comentários</span><span class="cor-e ico-arrow-down"><svg xmlns="http://www.w3.org/2000/svg" width="14" height="9" viewBox="0 0 14 9"> <path fill="#FFF" fill-rule="evenodd" d="M7.295 8.263A.393.393 0 0 1 7 8.4a.393.393 0 0 1-.295-.137L.728 1.857a.45.45 0 0 1 0-.632L1.37.537A.393.393 0 0 1 1.665.4c.11 0 .209.046.295.137L7 5.94 12.04.537A.393.393 0 0 1 12.335.4c.112 0 .21.046.295.137l.642.688a.45.45 0 0 1 0 .632L7.295 8.263z"/></svg></span></button></div></section><div class="col-xs-12 bottom3"> <div id='oop-inread-0' class='publicidade dfp' data-force='1' data-screenmap='out_of_page' data-target='{"formato":"oop-inread","page_url":"emais.estadao.com.br,noticias,gente,ana-furtado-celebra-4-anos-de-remissao-do-cancer-esta-tudo-bem,70004081667","pg_tipo":null,"tags":false}' data-status='init' data-no-depara='1'></div></div></div> </div> <div class='row'> <div class='col-md-12 col-sm-12 col-xs-12'> <div class="pub-outbrain div2"> <div class="OUTBRAIN" data-pub-outbrain data-src="https://emais.estadao.com.br/noticias/gente,ana-furtado-celebra-4-anos-de-remissao-do-cancer-esta-tudo-bem,70004081667" data-widget-id="AR_2" data-ob-template="estadao" ></div></div> </div> </div> <div id='oop-img-2' class='publicidade dfp' data-force='1' data-screenmap='out_of_page' data-target='{"formato":"oop-img","page_url":"emais.estadao.com.br,noticias,gente,ana-furtado-celebra-4-anos-de-remissao-do-cancer-esta-tudo-bem,70004081667","pg_tipo":"interna","tags":"noticias,famosos,informacao,entretenimento"}' data-status='init' ></div> </article> <div class="sidebar-home" id="sidebar-emais"> <div class="wrap-publicidade pub-250-100"><span>PUBLICIDADE</span><div class="container-pub"><div style='display:block;margin-bottom:0px;'><div id='tmeio1-3' class='publicidade dfp' data-screenmap='Tile_300_250_T_400' data-target='{"formato":"tmeio1","page_url":"emais.estadao.com.br,noticias,gente,ana-furtado-celebra-4-anos-de-remissao-do-cancer-esta-tudo-bem,70004081667","pg_tipo":"interna","tags":"noticias,famosos,informacao,entretenimento"}' data-status='init' ></div></div></div></div> <div class="widget-sidebar content-item border-top-emais emais-newsletter"> <header class="title"> <div class="icon"> <h3 title="Newsletter">Newsletter</h3> </div> </header> <div class="widget-title"> Assine nossa newsletter e saiba tudo sobre cultura pop </div> <div> <form action="#" method="post"> <div class="form-group"> <div> <input type="email" placeholder="Seu e-mail" class="txt-email txtEmail"> <input type="hidden" name="newsletter_id[]" class="newsletter-item" value="22"/> </div> <div> <a href="javascript:void(0)" class="btn btn-branco btn-cadastre" title="Enviar">Enviar</a> </div> </div> </form> <div class='newsletter-block'> <div class="feedback"> <h3>E-mail cadastrado</h3> <p>Logo você receberá os melhores<br>conteúdos em seu e-mail.</p> </div> </div> <div class='clearfix'></div> </div></div> <div class="widget-sidebar content-item destaque-frase"><a href="https://emais.estadao.com.br/noticias/tv,andre-marques-deixa-a-rede-globo-apos-27-anos-serei-meu-proprio-chefe,70004079962" title=&quot;Vivi uma linda rela&ccedil;&atilde;o com a Globo. Sou s&oacute; gratid&atilde;o. A partir de agosto, sigo com meu sonho antigo. Chegou a hora de colocar meus projetos e sonhos em pr&aacute;tica. Serei meu pr&oacute;prio chefe&quot;""><figure> <img data-src-desktop="https://img.estadao.com.br/fotos/crop/300x165/fotos3/374x211/andre.jpg" alt="&quot;Vivi uma linda rela&ccedil;&atilde;o com a Globo. Sou s&oacute; gratid&atilde;o. A partir de agosto, sigo com meu sonho antigo. Chegou a hora de colocar meus projetos e sonhos em pr&aacute;tica. Serei meu pr&oacute;prio chefe&quot;" class="elazy"/> </figure> </a> <section class="post"> <h4 class="chapeu">Andr&eacute; Marques </h4> <a href="https://emais.estadao.com.br/noticias/tv,andre-marques-deixa-a-rede-globo-apos-27-anos-serei-meu-proprio-chefe,70004079962" title="&quot;Vivi uma linda rela&ccedil;&atilde;o com a Globo. Sou s&oacute; gratid&atilde;o. A partir de agosto, sigo com meu sonho antigo. Chegou a hora de colocar meus projetos e sonhos em pr&aacute;tica. Serei meu pr&oacute;prio chefe&quot;"> <h3 class="titulo">&quot;Vivi uma linda rela&ccedil;&atilde;o com a Globo. Sou s&oacute; gratid&atilde;o. A partir de agosto, sigo com meu sonho antigo. Chegou a hora de colocar meus projetos e sonhos em pr&aacute;tica. Serei meu pr&oacute;prio chefe&quot;</h3> <span>Apresentador deixou a Rede Globo ap&oacute;s 27 anos</span> </a> <div class='social-icons brown'> <ul class="social-midias compartilhe"> <li class="whatsapp "> <a href="https://wa.me/?text=Via%20Estad%C3%A3o%3A%20%26quot%3BVivi+uma+linda+rela%26ccedil%3B%26atilde%3Bo+com+a+Globo.+Sou+s%26oacute%3B+gratid%26atilde%3Bo.+A+partir+de+agosto%2C+sigo+com+meu+sonho+antigo.+Chegou+a+hora+de+colocar+meus+projetos+e+sonhos+em+pr%26aacute%3Btica.+Serei+meu+pr%26oacute%3Bprio+chefe%26quot%3B%20-%20https%3A%2F%2Femais.estadao.com.br%2Fnoticias%2Ftv%2Candre-marques-deixa-a-rede-globo-apos-27-anos-serei-meu-proprio-chefe%2C70004079962%3Futm_source%3Destadao%3Awhatsapp%26utm_medium%3Dlink" target="_blank"> <i class="fa fa-whatsapp"></i> </a> </li> <li class="facebook "> <a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Femais.estadao.com.br%2Fnoticias%2Ftv%2Candre-marques-deixa-a-rede-globo-apos-27-anos-serei-meu-proprio-chefe%2C70004079962%3Futm_source%3Destadao%3Afacebook%26utm_medium%3Dlink" target="_blank"> <i class="fa fa-facebook-square"></i> </a> </li> <li class="twitter "> <a href="https://twitter.com/intent/tweet?text=Via%20Estad%C3%A3o%3A%20&quot;Vivi uma linda rela&ccedil;&atilde;o com a Globo. Sou s&oacute; gratid&atilde;o. A partir de agosto, sigo com meu sonho antigo. Chegou a hora de colocar meus projetos e sonhos em pr&aacute;tica. Serei meu pr&oacute;prio chefe&quot;%20-%20&url=https%3A%2F%2Femais.estadao.com.br%2Fnoticias%2Ftv%2Candre-marques-deixa-a-rede-globo-apos-27-anos-serei-meu-proprio-chefe%2C70004079962%3Futm_source%3Destadao%3Atwitter%26utm_medium%3Dlink" target="_blank"> <i class="fa fa-twitter-square"></i> </a> </li> <li class="pinterest hide"> <a href="http://pinterest.com/pin/create/button/?url=https%3A%2F%2Femais.estadao.com.br%2Fnoticias%2Ftv%2Candre-marques-deixa-a-rede-globo-apos-27-anos-serei-meu-proprio-chefe%2C70004079962%3Futm_source%3Destadao%3Apinterest%26utm_medium%3Dlink&media=https://img.estadao.com.br/fotos3/374x211/andre.jpg&description=%26quot%3BVivi+uma+linda+rela%26ccedil%3B%26atilde%3Bo+com+a+Globo.+Sou+s%26oacute%3B+gratid%26atilde%3Bo.+A+partir+de+agosto%2C+sigo+com+meu+sonho+antigo.+Chegou+a+hora+de+colocar+meus+projetos+e+sonhos+em+pr%26aacute%3Btica.+Serei+meu+pr%26oacute%3Bprio+chefe%26quot%3B" target="_blank"> <i class="fa fa-pinterest-square"></i> </a> </li> <li class="linkedin hide"> <a href="https://www.linkedin.com/cws/share?url=https%3A%2F%2Femais.estadao.com.br%2Fnoticias%2Ftv%2Candre-marques-deixa-a-rede-globo-apos-27-anos-serei-meu-proprio-chefe%2C70004079962%3Futm_source%3Destadao%3Alinkedin%26utm_medium%3Dlink" target="_blank"> <i class="fa fa-linkedin-square"></i> </a> </li> <li class="print hide"> <a href="#" class="btn-print"> <i class="fa fa-print"></i> </a> </li> <li class="email hide"> <a href="mailto:?subject=&quot;Vivi uma linda rela&ccedil;&atilde;o com a Globo. Sou s&oacute; gratid&atilde;o. A partir de agosto, sigo com meu sonho antigo. Chegou a hora de colocar meus projetos e sonhos em pr&aacute;tica. Serei meu pr&oacute;prio chefe&quot;&body=&quot;Vivi uma linda rela&ccedil;&atilde;o com a Globo. Sou s&oacute; gratid&atilde;o. A partir de agosto, sigo com meu sonho antigo. Chegou a hora de colocar meus projetos e sonhos em pr&aacute;tica. Serei meu pr&oacute;prio chefe&quot; - https://emais.estadao.com.br/noticias/tv,andre-marques-deixa-a-rede-globo-apos-27-anos-serei-meu-proprio-chefe,70004079962%3Futm_source%3Destadao%3Amail%26utm_medium%3Dlink"> <i class="fa fa-envelope"></i> </a> </li> <li class="more "> <a href="#" class="btn-more" data-href="https%3A%2F%2Femais.estadao.com.br%2Fnoticias%2Ftv%2Candre-marques-deixa-a-rede-globo-apos-27-anos-serei-meu-proprio-chefe%2C70004079962" data-title="&quot;Vivi uma linda rela&ccedil;&atilde;o com a Globo. Sou s&oacute; gratid&atilde;o. A partir de agosto, sigo com meu sonho antigo. Chegou a hora de colocar meus projetos e sonhos em pr&aacute;tica. Serei meu pr&oacute;prio chefe&quot;"> <span class="point"></span> <span class="point"></span> <span class="point"></span> </a> </li></ul> </div> </section></div> <div class='widget-sidebar border-top-emais signos'> <h2 class="emais-title" title="Horóscopo">Horóscopo</h2> <nav> <ul> <li class="aries"> <a href="http://emais.estadao.com.br/horoscopo/aries" title="Áries">Áries</a> </li> <li class="touro"> <a href="http://emais.estadao.com.br/horoscopo/touro" title="Touro">Touro</a> </li> <li class="gemeos"> <a href="http://emais.estadao.com.br/horoscopo/gemeos" title="Gêmeos">Gêmeos</a> </li> <li class="cancer"> <a href="http://emais.estadao.com.br/horoscopo/cancer" title="Câncer">Câncer</a> </li> <li class="leao"> <a href="http://emais.estadao.com.br/horoscopo/leao" title="Leão">Leão</a> </li> <li class="virgem"> <a href="http://emais.estadao.com.br/horoscopo/virgem" title="Virgem">Virgem</a> </li> <li class="libra"> <a href="http://emais.estadao.com.br/horoscopo/libra" title="Libra">Libra</a> </li> <li class="escorpiao"> <a href="http://emais.estadao.com.br/horoscopo/escorpiao" title="Escorpião">Escorpião</a> </li> <li class="sagitario"> <a href="http://emais.estadao.com.br/horoscopo/sagitario" title="Sagitário">Sagitário</a> </li> <li class="capricornio"> <a href="http://emais.estadao.com.br/horoscopo/capricornio" title="Capricórnio">Capricórnio</a> </li> <li class="aquario"> <a href="http://emais.estadao.com.br/horoscopo/aquario" title="Aquário">Aquário</a> </li> <li class="peixes"> <a href="http://emais.estadao.com.br/horoscopo/peixes" title="Peixes">Peixes</a> </li> </ul> </nav></div> <section class="sidebar-fixed-scroll"><div class="wrap-publicidade pub-250-100"><span>PUBLICIDADE</span><div class="container-pub"><div style='display:block;margin-bottom:0px;'><div id='vmeio1-5' class='publicidade dfp' data-screenmap='Vertical_300_Max_T_250' data-target='{"formato":"vmeio1","page_url":"emais.estadao.com.br,noticias,gente,ana-furtado-celebra-4-anos-de-remissao-do-cancer-esta-tudo-bem,70004081667","pg_tipo":"interna","tags":"noticias,famosos,informacao,entretenimento"}' data-status='init' ></div></div></div></div></section> </div> <script type="text/javascript"> document.addEventListener('readystatechange', function(){ if (document.readyState == 'interactive') { new FixedScrollElement({ 'element_fixed': document.querySelector('[data-guid="P_1.4081667"] .sidebar-fixed-scroll'), 'element_stop': '.pub-outbrain', 'stop_position': 'bottom', 'margin_top': 10 }); } }); </script> </div> <div class="container-proximas-materias"> <div class="proxima-materia" data-url="https://emais.estadao.com.br/noticias/gente,alice-menina-que-fala-palavras-dificeis-vai-ganhar-um-irmao,70004081739"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia" data-url="https://emais.estadao.com.br/noticias/gente,sabrina-sato-mostra-zoe-indo-para-a-escola-com-look-de-frio,70004081652"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia" data-url="https://emais.estadao.com.br/noticias/gente,priscila-fantin-e-hospitalizada-apos-dores-e-febre-estresse,70004081637"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia" data-url="https://emais.estadao.com.br/noticias/gente,estou-feliz-de-estar-vivo-diz-rodrigo-mussi-apos-dois-meses-do-acidente,70004081312"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia" data-url="https://emais.estadao.com.br/noticias/gente,grupo-sul-coreano-bts-denuncia-na-casa-branca-racismo-contra-asiaticos,70004081292"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia" data-url="https://emais.estadao.com.br/noticias/gente,carol-nakamura-e-marido-falam-da-decisao-do-filho-adotivo-voltar-para-familia-biologica,70004081100"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia" data-url="https://emais.estadao.com.br/noticias/gente,aos-16-anos-rapper-23-rackz-e-morto-a-tiros-em-gravacao-de-clipe,70004081104"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia" data-url="https://emais.estadao.com.br/noticias/gente,vanessa-jackson-passa-mal-em-aviao-e-sai-carregada-em-ambulancia,70004081067"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia" data-url="https://emais.estadao.com.br/noticias/gente,fiz-tudo-que-pude-diz-irmao-de-rodrigo-mussi-em-desabafo-nas-redes-sociais,70004081064"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia" data-url="https://emais.estadao.com.br/noticias/gente,ana-furtado-faz-homenagem-a-andre-marques-apos-saida-de-apresentador-da-globo,70004081006"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> </div> </section> </div> </div></div><script> var loadBanner = function(){ window.initBanner('body', '.container.noticia', '?utm_source=estadao:editorias&utm_medium=display&utm_campaign=alwayson:c&utm_content=banner-responsivo:emais:digital-completa-3x-190-1990:&utm_term=::::'); };</script><script src="https://acesso.estadao.com.br/paywall/v2/banner/dist/banner.js?v=01-02-2022" type="text/javascript" onload="loadBanner();"></script><div class="modal-compartilhe-overlay"><div class="modal-compartilhe"><section class="header row"><div class="col-xs-8"><p>compartilhe</p></div><div class="col-xs-4"><a class="close pull-right"><i class="ico-cancel33"></i></a></div></section><ul><li class="facebook"><a href="#" target="_blank"><i class="ico-facebook55"></i> Facebook</a></li><li class="twitter"><a href="#" target="_blank"><i class="ico-twitter1"></i> Twitter</a></li><li class="linkedin"><a href="#" target="_blank"><i class="ico-linkedin11"></i> Linkedin</a></li><li class="whatsapp"><a href="#"><i class="ico-whatsapp2"></i>WhatsApp</a></li><li class="email"><a href="#" class="btn-emailTo"><i class="ico-symbol20 btn-email"></i> E-mail</a></li></ul><section class="link-permanente"><p>Link permanente</p><form name="form-link-permanente"><input id="linkPermanente" type="text" name="link-permanente" value="" readonly="readonly"></form></section><section class="publicidade row"><div class="col-xs-12"></div></section></div></div> <script src="/assets/emais/js/src/script.js"></script> <link rel="preload" href="/assets/emais/js/emais.min.js" as="script"> <script src="/assets/emais/js/emais.min.js"></script><div class="container"> <div class="col-md-12" style="display: table"> <div class="wrap-publicidade pub-250-100"><span>PUBLICIDADE</span><div class="container-pub"><div id='oop-6' class='publicidade dfp' data-force='1' data-screenmap='out_of_page' data-target='{"formato":"oop","page_url":"emais.estadao.com.br,noticias,gente,ana-furtado-celebra-4-anos-de-remissao-do-cancer-esta-tudo-bem,70004081667","pg_tipo":"interna","tags":"noticias,famosos,informacao,entretenimento"}' data-status='init' ></div></div></div><div class="wrap-publicidade pub-250-100"><span>PUBLICIDADE</span><div class="container-pub"></div></div><div class="wrap-publicidade pub-250-100"><span>PUBLICIDADE</span><div class="container-pub"><div id='oop-shop-7' class='publicidade dfp' data-screenmap='out_of_page' data-target='{"formato":"oop-shop","page_url":"emais.estadao.com.br,noticias,gente,ana-furtado-celebra-4-anos-de-remissao-do-cancer-esta-tudo-bem,70004081667","pg_tipo":"interna","tags":"noticias,famosos,informacao,entretenimento"}' data-status='init' ></div></div></div> </div></div><div class="clearfix"></div><div class="container"> <div class='row'> <footer id="footermain"> <div class="row"> <div class="col-xs-12 dot"> <div class="col-xs-3"> <a class="logo-desk" href="http://www.estadao.com.br/" id="ad_logo_footer" ad-cat="Rodapé" ad-action="Rodapé - Logo" ad-label="Click - Logo"></a> </div> <div class="col-xs-9 redes text-right"> <div> <a href="https://assine.estadao.com.br/" class="assineest" id="ad_assine_footer" ad-cat="Rodapé" ad-action="Rodapé - Serviços" ad-label="Click - Assine" title="Assine o Estadão" style="margin-right:10px">ASSINE O ESTADÃO</a> | <a href="http://publicidade.estadao.com.br/" id="ad_anuncie_footer" ad-cat="Rodapé" ad-action="Rodapé - Serviços" ad-label="Click - Anuncie" title="Anuncie no Estadão" style="margin-left:10px;margin-right:10px">ANUNCIE NO ESTADÃO</a> | <a href="https://www.estadao.com.br/classificados/" id="ad_anuncie_footer" ad-cat="Rodapé" ad-action="Rodapé - Serviços" ad-label="Click - Classificados" title="Classificados" style="margin-left:10px">CLASSIFICADOS</a> <a aria-label="Linkedin" class="linkedin bkg" href="http://www.linkedin.com/company/estadao" target="_blank" rel="noopener" id="ad_linkdin_footer" ad-cat="Rodapé" ad-action="Rodapé - Redes sociais" ad-label="Click - Linkedin" title="Linkedin"></a> <a aria-label="Twitter" class="twitter bkg" href="http://twitter.com/estadao/" target="_blank" rel="noopener" id="ad_twitter_footer" ad-cat="Rodapé" ad-action="Rodapé - Redes sociais" ad-label="Click - Twitter" title="Twitter"></a> <a aria-label="Facebook" class="facebook bkg" href="http://www.facebook.com/estadao" target="_blank" rel="noopener" id="ad_facebook_footer" ad-cat="Rodapé" ad-action="Rodapé - Redes sociais" ad-label="Click - Facebook" title="Facebook"></a> </div> </div> </div> </div> <div class="row"> <div class="col-xs-12"> GRUPO ESTADO | COPYRIGHT © 2007-2022 | TODOS OS DIREITOS RESERVADOS </div> </div><div class="row links"> <div class="col-xs-3"> <ul> <li> <a href="http://www.estadao.com.br/historico/index.htm" title="Grupo Estado">Grupo Estado</a> </li> <li> <a href="https://www.estadao.com.br/codigo-etica/codigo-de-etica.pdf" title="Código de ética">Código de ética</a></li> <li> <a href="http://www.estadao.com.br/ext/codigoetica/politica_anti_corrupcao.pdf" title="Política Anticorrupção">Política Anticorrupção</a> </li> <li> <a href="http://www.estadao.com.br/focas/" title="Curso de Jornalismo">Curso de Jornalismo</a> </li> <li> <a href="http://www.estadao.com.br/relatorio-da-administracao/index.htm" title="Demonstrações Financeiras">Demonstrações Financeiras</a> </li> <li> <a href="http://servicos.estadao.com.br/login/" title="Estadão Jornal Digital">Estadão Jornal Digital</a> </li> <li> <a href="http://www.estadao.com.br/fale-conosco/" title="Fale conosco">Fale conosco</a> </li> <li> <a href="http://fornecedores.grupoestado.com.br/" target="_blank" title="Portal de Fornecedores">Portal de Fornecedores</a> </li> <li> <a href="http://www.assinante.estadao.com.br/" target="_blank" title="Portal do Assinante">Portal do Assinante</a> </li> </ul> </div> <div class="col-xs-3"> <ul> <li><a href="http://economia.estadao.com.br/broadcast/" title="Broadcast">Broadcast</a></li> <li><a href="http://www.broadcastpolitico.com.br/" title="Broadcast Político">Broadcast Político</a></li> <li><a href="http://canneslions.estadao.com.br/" title="Cannes">Cannes</a></li> <li><a href="http://www.estadao.com.br/aplicativos/" title="Aplicativos">Aplicativos</a></li> <li><a href="http://www.estadao.com.br/termo-de-uso/" title="Termo de uso">Termo de uso</a></li> <li><a href="http://vagas.com.br/estadao/" target="_blank" title="Trabalhe conosco">Trabalhe conosco</a></li> <li><a href="http://www.estadao.com.br/mapa/" title="Mapa do site">Mapa do site</a></li> </ul> </div> <div class="col-xs-2"> <ul> <li><a href="http://opiniao.estadao.com.br" title="Opinião">Opinião</a></li> <li><a href="http://www.estadao.com.br/ultimas/" title="Últimas">Últimas</a></li> <li><a href="http://politica.estadao.com.br" title="Política">Política</a></li> <li><a href="http://economia.estadao.com.br" title="Economia">Economia</a></li> <li><a href="http://esportes.estadao.com.br" title="Esportes">Esportes</a></li> <li><a href="http://internacional.estadao.com.br/" title="Internacional">Internacional</a></li> <li><a href="http://brasil.estadao.com.br" title="Brasil">Brasil</a></li> <li><a href="http://sao-paulo.estadao.com.br" title="São Paulo">São Paulo</a></li> <li><a href="http://cultura.estadao.com.br" title="Cultura">Cultura</a></li> </ul> </div> <div class="col-xs-2"> <ul> <li><a href="http://alias.estadao.com.br" title="Aliás">Aliás</a></li> <li><a href="http://ciencia.estadao.com.br/" title="Ciência">Ciência</a></li> <li><a href="http://educacao.estadao.com.br/" title="Educação">Educação</a></li> <li><a href="http://saude.estadao.com.br/" title="Saúde">Saúde</a></li> <li><a href="http://sustentabilidade.estadao.com.br/" title="Sustentabilidade">Sustentabilidade</a></li> <li><a href="http://viagem.estadao.com.br/" title="Viagem">Viagem</a></li> <li><a href="http://www.estadao.com.br/blogs/" title="Blogs">Blogs</a></li> <li><a href="http://www.estadao.com.br/colunas/" title="Colunas">Colunas</a></li> <li><a href="http://tudo-sobre.estadao.com.br" title="Tópicos">Tópicos</a></li> </ul> </div> <div class="col-xs-2"> <ul> <li><a href="http://www.estadao.com.br/aeroportos/" title="Aeroportos">Aeroportos</a></li> <li><a href="http://fotos.estadao.com.br/" title="Fotos">Fotos</a></li> <li><a href="http://emais.estadao.com.br/horoscopo/" title="Horóscopo">Horóscopo</a></li> <li><a href="http://www.estadao.com.br/infograficos/" title="Infográficos">Infográficos</a></li> <li><a href="http://imoveis.moving.com.br/" target="_blank" title="Imóveis">Imóveis</a></li> <li><a href="http://loterias.estadao.com.br/mega-sena" title="Loterias">Loterias</a></li> <li><a href="http://www.estadao.com.br/clima-e-tempo/sp-sao-paulo/" title="Previsão do Tempo">Previsão do Tempo</a></li> <li><a href="http://blogs.estadao.com.br/seus-direitos/categoria/sao-paulo-reclama/" title="São Paulo Reclama">São Paulo Reclama</a></li> <li><a href="http://transito.estadao.com.br/" title="Trânsito">Trânsito</a></li> <li><a href="http://tv.estadao.com.br" title="TV Estadão">TV Estadão</a></li> </ul> </div></div> <div class="row"> <div class="col-xs-12 cadernos"> <ul> <li class="acervo bkg"><a href="http://acervo.estadao.com.br/" id="ad_acervo_footer" ad-cat="Rodapé" ad-action="Rodapé - Produtos" ad-label="Click - Acervo"></a></li> <li class="pme bkg"><a href="http://pme.estadao.com.br/" id="ad_pme_footer" ad-cat="Rodapé" ad-action="Rodapé - Produtos" ad-label="Click - PME"></a></li> <li class="jornaldocarro bkg"><a href="http://jornaldocarro.estadao.com.br/" id="ad_jdc_footer" ad-cat="Rodapé" ad-action="Rodapé - Produtos" ad-label="Click - Jornal do Carro"></a></li> <li class="paladar bkg"><a href="http://paladar.estadao.com.br/" id="ad_paladar_footer" ad-cat="Rodapé" ad-action="Rodapé - Produtos" ad-label="Click - paladar"></a></li> <li class="link bkg"><a href="http://blogs.estadao.com.br/link/" id="ad_link_footer" ad-cat="Rodapé" ad-action="Rodapé - Produtos" ad-label="Click - link"></a></li> <li class="ae bkg"><a href="http://www.ae.com.br" id="ad_ae_footer" ad-cat="Rodapé" ad-action="Rodapé - Parceiros" ad-label="Click - AE"></a></li> <li class="radioeldorado bkg"><a href="http://www.territorioeldorado.limao.com.br/" id="ad_re_footer" ad-cat="Rodapé" ad-action="Rodapé - Parceiros" ad-label="Click - Rádio Eldorado"></a></li> </ul> </div> </div></footer><script> function getUTM (type) { return { 'paladar.estadao.com.br': 'https://assine.estadao.com.br/?utmi_source=estadao:editorias&utmi_medium=rodape&utmi_campaign=alwayson:c&utmi_content=link:paladar::&utmi_term=::::', 'devl-2015.paladar.estadao.com.br': 'https://assine.estadao.com.br/?utmi_source=estadao:editorias&utmi_medium=rodape&utmi_campaign=alwayson:c&utmi_content=link:paladar::&utmi_term=::::', 'emais.estadao.com.br': 'https://assine.estadao.com.br/?utmi_source=estadao:editorias&utmi_medium=rodape&utmi_campaign=alwayson:c&utmi_content=link:e-mais::&utmi_term=::::', 'devl-2015.emais.estadao.com.br': 'https://assine.estadao.com.br/?utmi_source=estadao:editorias&utmi_medium=rodape&utmi_campaign=alwayson:c&utmi_content=link:e-mais::&utmi_term=::::', 'link.estadao.com.br': 'https://assine.estadao.com.br/?utmi_source=estadao:editorias&utmi_medium=rodape&utmi_campaign=alwayson:c&utmi_content=link:estadao-link::&utmi_term=::::', 'devl-2015.link.estadao.com.br': 'https://assine.estadao.com.br/?utmi_source=estadao:editorias&utmi_medium=rodape&utmi_campaign=alwayson:c&utmi_content=link:estadao-link::&utmi_term=::::' }[type]; } let href = getUTM(window.location.hostname) || 'https://assine.estadao.com.br/'; document.getElementById("ad_assine_footer").href = href;</script> </div></div><div class="container"> <footer id="main-footer" class="footer row azul"> <div class="col-xs-12"> <a href="https://www.estadao.com.br/" title="Estadão - Portal do Estado de S. Paulo"> <h4 class="logo">Estadão - Portal do Estado de S. Paulo</h4> </a><ul class="lista-colunas"> <li class="col-xs-6 col-sm-3"><a href="https://meu.estadao.com.br" target="_assinante">Meu Estadão</a></li><li class="col-xs-6 col-sm-3"><a href="https://estadao.com.br/fale-conosco">Fale conosco</a></li></ul></div> <div class="direitos col-xs-12"> <p>GRUPO ESTADO | COPYRIGHT © 2007-2022<br> TODOS OS DIREITOS RESERVADOS. <a href="https://www.estadao.com.br/termo-de-uso" title="TERMO DE USO">TERMO DE USO</a></p> </div> <div class="versao-web col-xs-12"> <a href="#" class="btn-versaoWeb"><i class="ico-desktop14"></i> Ir para versão desktop</a> </div></footer><script language="javascript" type="text/javascript" src="https://front.multimidia.estadao.com.br/ESTA/js/player/player-min.js"></script></div><script> jQuery(document).ready(function () { jQuery("#tabs-container .tabs-menu a").click(function (event) { event.preventDefault(); jQuery(this).parent().addClass("current"); jQuery(this).parent().siblings().removeClass("current"); var tab = $(this).attr("href"); jQuery(".tab-content").not(tab).css("display", "none"); jQuery(tab).fadeIn(); }); });</script></body></html>