<!DOCTYPE html><html lang="pt-BR"><head> <script>var dataLayerEstadao = [{"pagina":{"tipo":"Noticia","subtipo":"Notícia","url":"https://emais.estadao.com.br/noticias/casa-e-decoracao,redes-e-balancos-unem-aconchego-e-estilo-e-viram-tendencia,70003710381","titulo":"Redes e balanços unem aconchego e estilo e viram tendência","produto":"Estadão","editoria":"Emais","subeditoria":"Casa e Decoração","modulos":"","paywall":"inativo","paywallStatus":"0","tags":"decoração|coronavírus","coluna":"","blog":"","id":"P_1.3710381","midia":"Notícias","autor":"Ana Lourenço"}}]; </script> <meta http-equiv="Content-Type" content="text/html; charset=utf-8" /> <meta http-equiv="X-UA-Compatible" content="IE=edge;IE=10;IE=9;"> <meta name="viewport" content="width=device-width, initial-scale=1"> <title>Redes e balanços unem aconchego e estilo e viram tendência - Emais - Estadão</title><meta name="description" content="Pandemia rompeu com 'regras' da decoração e passou a incentivar o conforto; confira ideias e cuidados antes de comprar a sua"><link rel="canonical" href="https://emais.estadao.com.br/noticias/casa-e-decoracao,redes-e-balancos-unem-aconchego-e-estilo-e-viram-tendencia,70003710381"> <link type="image/png" rel="shortcut icon" href="/assets/emais/img/favico.png" /> <link type="image/png" rel="apple-touch-icon" href="/assets/emais/img/favico.png"/> <meta property="fb:app_id" content="127970263920039" /> <meta property="og:title" content="Redes e balanços unem aconchego e estilo e viram tendência - Emais - Estadão" /> <meta property="og:type" content="article" /><meta property="og:url" content="https://emais.estadao.com.br/noticias/casa-e-decoracao,redes-e-balancos-unem-aconchego-e-estilo-e-viram-tendencia,70003710381" /> <meta property="og:image" content="https://img.estadao.com.br/resources/jpg/3/6/1620671020563.jpg" /> <meta property="og:site_name" content="Estadão" /> <meta property="og:description" content="Pandemia rompeu com 'regras' da decoração e passou a incentivar o conforto; confira ideias e cuidados antes de comprar a sua" /> <link rel="preload" href="/css/head.css" as="style"> <link href="/css/head.css" rel="stylesheet"> <link rel="preload" href="/css/style.min.css" as="style"> <link href="/css/style.min.css" rel="stylesheet"> <link crossOrigin="/" rel="preload" as="font" href="/css/fonts/EudaldHeadBold_0.woff" /> <link crossOrigin="/" rel="preload" as="font" href="/css/fonts/EudaldHeadItalic_0.woff" /> <link crossOrigin="/" rel="preload" as="font" href="/css/fonts/EudaldHeadRoman_0.woff" /> <link crossOrigin="/" rel="preload" as="font" href="/css/fonts/FlamaBasic.woff" /> <link crossOrigin="/" rel="preload" as="font" href="/css/fonts/FlamaBasicItalic.woff" /> <link crossOrigin="/" rel="preload" as="font" href="/css/fonts/FlamaBold.woff" /> <link crossOrigin="/" rel="preload" as="font" href="/css/fonts/FlamaBoldItalic.woff" /> <link crossOrigin="/" rel="preload" as="font" href="/css/fonts/flamabook-webfont.woff" /> <link crossOrigin="/" rel="preload" as="font" href="/css/fonts/icones-estadao.woff?-y4fyf4" /> <link crossOrigin="/" rel="preload" as="font" href="/assets/emais/fonts/fontawesome-webfont.woff2?v=4.4.0" /> <link crossOrigin="/" rel="preload" as="font" href="/assets/emais/fonts/flama-medium-webfont.ttf" /> <link crossOrigin="/" rel="preload" as="font" href="/assets/emais/fonts/FlamaUltracondensed-Black.ttf" /> <link crossOrigin="/" rel="preload" as="font" href="/assets/emais/fonts/social-icons-vector/socicon.ttf" /> <link crossOrigin="/" rel="preload" as="font" href="/assets/emais/fonts/FreightText-Book.woff" /> <link crossOrigin="/" rel="preload" as="font" href="/assets/emais/fonts/freighttext-lightitalic-webfont.ttf" /> <link crossOrigin="/" rel="preload" as="font" href="/assets/emais/fonts/lato-regular.ttf" /> <link crossOrigin="/" rel="preload" as="font" href="/assets/emais/fonts/lato-black.ttf" /> <link rel="preload" href="/assets/emais/css/emais.min.css?v=2021.03.09" as="style"> <link href="/assets/emais/css/emais.min.css?v=2021.03.09" rel="stylesheet"> <link rel="dns-prefetch" href="//ajax.googleapis.com"> <link rel="dns-prefetch" href="//img.estadao.com.br"> <link rel="dns-prefetch" href="//front.multimidia.estadao.com.br"> <link rel="dns-prefetch" href="//rm.estadao.com.br"> <link rel="dns-prefetch" href="//www.google-analytics.com"> <link rel="dns-prefetch" href="//tag.navdmp.com"> <link rel="dns-prefetch" href="//s3.amazonaws.com"> <link rel="dns-prefetch" href="//navdmp.com"> <link rel="dns-prefetch" href="//ivccftag.ivcbrasil.org.br"> <link rel="dns-prefetch" href="//estadao.or1.sc.omtrdc.net"> <link rel="dns-prefetch" href="//ping.chartbeat.net"> <link rel="dns-prefetch" href="//statics.estadao.com.br"> <link rel="dns-prefetch" href="//static.chartbeat.com"> <script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script> <script async='async' src="https://statics.estadao.com.br/s2016/utils/publicidade/dfp.min.js"></script> <script type='text/javascript'>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</script> <script src="https://ajax.googleapis.com/ajax/libs/jquery/2.1.3/jquery.min.js"></script> <script id="navegg" type="text/javascript" src="//tag.navdmp.com/tm23902.js"></script> <link rel="preload" href="https://acesso.estadao.com.br/paywall/v2/js/pw.js" as="script"><script type="text/javascript" src="https://acesso.estadao.com.br/paywall/v2/js/pw.js"></script><script type="text/javascript"> (window.PAYWALL = window.PAYWALL || []).push(function(PW){ PW.init({ 'domain': "https://acesso.estadao.com.br/", 'var': { 'page': { 'id': 'P_1.3710381', 'midia': 'Notícia', 'paywallStatus': '0', 'coluna': '' } }, 'dataLayer': 'dataLayerEstadao' }) });</script><link rel="stylesheet" type="text/css" href="https://front.multimidia.estadao.com.br/ESTA/css/player/act-player.css"><link rel="stylesheet" type="text/css" href="https://front.multimidia.estadao.com.br/ESTA/css/player/playerWidgets.css"><link rel="stylesheet" type="text/css" href="https://front.multimidia.estadao.com.br/ESTA/css/player/iconsStyle.css"><link rel="amphtml" href="https://emais.estadao.com.br/noticias/casa-e-decoracao,redes-e-balancos-unem-aconchego-e-estilo-e-viram-tendencia,70003710381.amp"><meta name="publishedDateTime" content="20210511050000" /><meta name="date" content="2021-05-11T05:00:00"><meta name="updatedDateTime" content="20210511050000" /><script> var estadao_info = {"produto":"Estad\u00e3o", "editoria":"Emais", "subeditoria":"Casa e Decora\u00e7\u00e3o", "id_documento":"P_1.3710381", "tags":["decora\u00e7\u00e3o","coronav\u00edrus"], "tipo_midia":"Not\u00edcias", "autor":"Ana Louren\u00e7o"};</script><script type="application/ld+json">{ "@context": "http://schema.org", "@type": "NewsArticle", "mainEntityOfPage": "http://cdn.ampproject.org/article-metadata.html", "headline": "Redes e balanços unem aconchego e estilo e viram tendência", "datePublished": "2021-05-11T05:00:00-03:00", "dateModified": "2021-05-11T05:00:00-03:00", "description": "Pandemia rompeu com 'regras' da decoração e passou a incentivar o conforto; confira ideias e cuidados antes de comprar a sua", "author": { "@type": "Person", "name": "Ana Lourenço" }, "image": { "@type": "ImageObject", "url": [ "https://img.estadao.com.br/fotos/crop/1200x1200/resources/jpg/3/6/1620671020563.jpg", "https://img.estadao.com.br/fotos/crop/1200x900/resources/jpg/3/6/1620671020563.jpg", "https://img.estadao.com.br/fotos/crop/1200x675/resources/jpg/3/6/1620671020563.jpg" ]}, "publisher": { "@type": "NewsMediaOrganization", "name": "Estadão", "foundingDate" : "1875-01-05", "ethicsPolicy" : "https://www.estadao.com.br/codigo-etica/codigo-de-etica.pdf", "missionCoveragePrioritiesPolicy" : "https://www.estadao.com.br/codigo-etica/codigo-de-etica.pdf", "diversityPolicy" : "https://www.estadao.com.br/codigo-etica/codigo-de-etica.pdf", "correctionsPolicy" : "https://www.estadao.com.br/codigo-etica/codigo-de-etica.pdf", "verificationFactCheckingPolicy" : "https://www.estadao.com.br/codigo-etica/codigo-de-etica.pdf", "unnamedSourcesPolicy" : "https://www.estadao.com.br/codigo-etica/codigo-de-etica.pdf", "sameAs":["https://twitter.com/estadao","https://www.facebook.com/estadao/","https://www.instagram.com/estadao/","https://www.youtube.com/channel/UCrtOL8bJsh-csozGS2aV77Q", "https://plus.google.com/+Estad%C3%A3o"], "logo": { "@type": "ImageObject", "url": "https://statics.estadao.com.br/s2016/portal/logos/logo-estadao-272x59.png", "width": 272, "height": 59 } }, "isAccessibleForFree":"False","hasPart":{"@type":"WebPageElement","isAccessibleForFree":"False","cssSelector":".pw-container"},"isPartOf":{"@type":["CreativeWork","Product"],"name":"Estad\u00e3o","productID":"estadao.com.br:dig_basic"}}</script> <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start': new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0], j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src= 'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f); })(window,document,'script','dataLayerEstadao','GTM-M4LH38R');</script><style>.async-hide { opacity: 0 !important} </style><script> (function(a,s,y,n,c,h,i,d,e){s.className+=' '+y;h.start=1*new Date; h.end=i=function(){s.className=s.className.replace(RegExp(' ?'+y),'')}; (a[n]=a[n]||[]).hide=h;setTimeout(function(){i();h.end=null},c);h.timeout=c; })(window,document.documentElement,'async-hide','dataLayer',4000, {'GTM-PMJLHJ3':true});</script><script async src="https://www.googleoptimize.com/optimize.js?id=GTM-PMJLHJ3" onerror="dataLayer.hide.end && dataLayer.hide.end()"></script></head><body data-banner="false" class="noticia" ><style>/* Template Default - Azul*/#barra-suplementos{margin:0;padding:0;width:100%;background-color:#2575e8;white-space:nowrap;overflow:hidden!important;overflow-x:auto!important;-webkit-box-sizing:border-box;-moz-box-sizing:border-box;-ms-box-sizing:border-box;-o-box-sizing:border-box;box-sizing:border-box;}#barra-suplementos ul{padding:5px 16px;margin:0;position:relative;display:inline-block;text-align:center}#barra-suplementos li{margin:0 17px 0 0;display:inline-block;vertical-align:middle;list-style:none;color:#fff}#barra-suplementos li.barra-suplementos-logo{margin-right:23px}#barra-suplementos li:last-child{margin-right:0}/*#barra-suplementos li:before{content:"●";display:inline-block;margin-right:12px;color:#fff;font-size:12px;}*/#barra-suplementos li a{font-family:Arial,sans-serif;font-size:14px;line-height:normal;text-decoration:none;padding:0;margin:0;color:inherit;display:block}.barra-suplementos-img{background-size:100%;background-repeat:no-repeat;text-indent:-9999px;overflow:hidden;width:107px;height:23px;margin:0;padding:0;display:block}#barra-suplementos .barra-suplementos-list{width:100%;text-align:center}@media all and (max-width:992px){#barra-suplementos .barra-list{text-align:left}}/* Background-image */.barra-suplementos-img{background-image: url('https://statics.estadao.com.br/s2016/portal/logos/logo-estadao-cavalo-branco.svg')}/* Template Default - cinza*/#barra-suplementos.cinza{background-color:#939597}</style><section id="barra-suplementos" class="cinza"><nav class="barra-suplementos-list"><ul><li class="barra-suplementos-logo"><a href="https://www.estadao.com.br" title="Estadão" target="_blank"><span class="barra-suplementos-img">Estadão</span></a></li><li><a href="https://opiniao.estadao.com.br/" title="Opinião" target="_blank">Opinião</a></li><li><a href="https://politica.estadao.com.br/" title="Política" target="_blank">Política</a></li><li><a href="https://economia.estadao.com.br/" title="Economia" target="_blank">Economia</a></li><li><a href="https://internacional.estadao.com.br/" title="Internacional" target="_blank">Internacional</a></li><li><a href="https://esportes.estadao.com.br/" title="Esportes" target="_blank">Esportes</a></li><li><a href="https://brasil.estadao.com.br/" title="Brasil" target="_blank">Brasil</a></li><li><a href="https://sao-paulo.estadao.com.br/" title="São Paulo" target="_blank">São Paulo</a></li><li><a href="https://cultura.estadao.com.br/" title="Cultura" target="_blank">Cultura</a></li><li><a href="https://pme.estadao.com.br/" title="PME" target="_blank">PME</a></li><li><a href="https://jornaldocarro.estadao.com.br/" title="Jornal do Carro" target="_blank">Jornal do Carro</a></li><li><a href="https://emais.estadao.com.br/" title="E+" target="_blank">E+</a></li><li><a href="https://paladar.estadao.com.br/" title="Paladar" target="_blank">Paladar</a></li><li><a href="https://link.estadao.com.br/" title="Link" target="_blank">Link</a></li></ul></nav></section><noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-M4LH38R" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript><header id="main-header" class="header-fixo"> <div class="social-header"> </div> <div class="header home"> <div class="container"> <div class='menu-emais'> <h1 class="logo-emais display-mobile"> <a href="/"> <img src='/assets/emais/img/emais-logo.png' /> </a> </h1> <div class="atalho"> <button class=""> <span><i class="fa fa-bars"></i></span> </button> </div> <nav class="menu desktop"> <div class="header-block block-logo"> <h1 class="logo-emais"> <a href="/"> <img src='/assets/emais/img/emais-logo.png' /> </a> </h1> </div> <div class="header-block"> <ul class="nav navbar-nav js"> <li><a href="http://emais.estadao.com.br/ultimas/">ÚLTIMAS</a></li> <li><a href="http://emais.estadao.com.br/bem-estar/">BEM-ESTAR</a></li> <li><a href="http://emais.estadao.com.br/blogs/">BLOGS</a></li> <li><a href="http://bora.ai/">BORA.AÍ</a></li> <li><a href="http://emais.estadao.com.br/casa-decoracao/">CASA&DECORAÇÃO</a></li> <li><a href="http://emais.estadao.com.br/comportamento/">COMPORTAMENTO</a></li> <li><a href="http://emais.estadao.com.br/gente/">GENTE</a></li> <li><a href="http://emais.estadao.com.br/moda-beleza/">MODA&BELEZA</a></li> <li><a href="http://emais.estadao.com.br/horoscopo">HORÓSCOPO</a></li> <li><a href="http://emais.estadao.com.br/tv/">TV</a></li> <li><a href="https://assine.estadao.com.br" title="Assine Estadão" onclick="window.dp6GenericEvent('conversão','menu_superior','botão_assine_superior')"><img src="/img/btn-assine/btn-assine-139×26px.gif" alt="Assine Estadão"/></a></li> </ul> </div> </nav> <nav class="menu mobile"> <ul class="nav navbar-nav js" style="padding-bottom:0"> <li><a href="http://emais.estadao.com.br/ultimas/">ÚLTIMAS</a></li> <li><a href="http://emais.estadao.com.br/bem-estar/">BEM-ESTAR</a></li> <li><a href="http://vida-estilo.estadao.com.br/blogs/">BLOGS</a></li> <li><a href="http://bora.ai/">BORA.AÍ</a></li> <li><a href="http://emais.estadao.com.br/casa-decoracao/">CASA&DECORAÇÃO</a></li> <li><a href="http://emais.estadao.com.br/comportamento/">COMPORTAMENTO</a></li> <li><a href="http://emais.estadao.com.br/gente/">GENTE</a></li> <li><a href="http://emais.estadao.com.br/moda-beleza/">MODA&BELEZA</a></li> <li><a href="http://emais.estadao.com.br/horoscopo">HORÓSCOPO</a></li> <li><a href="http://emais.estadao.com.br/tv/">TV</a></li> <li>&nbsp;</li> </ul> <div style="width:calc(100% - 40px); text-align: center;margin:20px ;padding:20px 10px 0;border-top:solid 1px #fff;"> <a href="https://assine.estadao.com.br" title="Assine Estadão" onclick="window.dp6GenericEvent('conversão','menu_superior','botão_assine_superior')"><img src="/img/btn-assine/btn-assine-139×36px.gif" alt="Assine Estadão"/></a> </div> </nav> </div> </div> </div></header><script>window.jQuery || document.write('<script src="//m.estadao.com.br/js/src/jquery/jquery-2.1.3.min.js">\x3C/script>')</script><script> jQuery(document).ready(function () { jQuery('#barra-parceiros-menu-toggle').click(function () { jQuery('#main-header').removeClass('mobile-active'); jQuery('.atalho button').removeClass('is-active'); }); jQuery('.atalho button').click(function (e) { e.preventDefault(); if (!jQuery(this).hasClass('is-active')) { jQuery('#main-header').addClass('mobile-active'); jQuery(this).addClass('is-active'); jQuery('#barra-parceiros-menu').hide(); } else { jQuery('#main-header').removeClass('mobile-active'); jQuery(this).removeClass('is-active'); } return false; }); });</script> <div style='display:block;margin:50px auto;text-align:center;'><div id='htopo-0' class='publicidade dfp' data-screenmap='Horizontal_Max_N_T_60' data-target='{"formato":"htopo","page_url":"emais.estadao.com.br,noticias,casa-e-decoracao,redes-e-balancos-unem-aconchego-e-estilo-e-viram-tendencia,70003710381","pg_tipo":"interna","tags":"noticias,famosos,informacao,entretenimento"}' data-status='init' ></div></div><div class="container noticia"> <div class="content-wrapper"> <div class="destaque" id="content-emais"> <section id="main-container" data-url="https://emais.estadao.com.br/noticias/casa-e-decoracao,redes-e-balancos-unem-aconchego-e-estilo-e-viram-tendencia,70003710381"> <div class="materia-container noticia-container infinito" data-tipo='Noticia' data-modulos='' data-paywall='inativo' data-paywallStatus='0' data-coluna='' data-blog='' data-url="https://emais.estadao.com.br/noticias/casa-e-decoracao,redes-e-balancos-unem-aconchego-e-estilo-e-viram-tendencia,70003710381" data-produto="Estadão" data-editoria="Emais" data-subeditoria="Casa e Decoração" data-guid="P_1.3710381" data-titulo="Redes e balanços unem aconchego e estilo e viram tendência" data-tags='["decora\u00e7\u00e3o","coronav\u00edrus"]' data-tipomidia="Notícias" data-section="emais,casa-decoracao"> <div class="container"> <section class="banner-dfp-header"></section> </div> <article> <div class="row"> <section class="col-md-12 col-sm-12 col-xs-12"> <div class='post-content'> <div class="titles-banners"> <div id="OAS_x17" class="container-banner"> </div> </div> <header > <h1 class='post-title'> Redes e balanços unem aconchego e estilo e viram tendência </h1> <div class='bottom'> <div class='credits'> <span>Ana Lourenço - O Estado de S.Paulo</span> </div> <div class='post-date'> <span> 11/05/2021, 05:00 </span> </div> <div class='social-icons'> <ul class="social-midias compartilhe"> <li class="facebook "> <a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Femais.estadao.com.br%2Fnoticias%2Fcasa-e-decoracao%2Credes-e-balancos-unem-aconchego-e-estilo-e-viram-tendencia%2C70003710381%3Futm_source%3Destadao%3Afacebook%26utm_medium%3Dlink" target="_blank"> <i class="fa fa-facebook"></i> </a> </li> <li class="twitter "> <a href="https://twitter.com/intent/tweet?text=Via%20Estad%C3%A3o%3A%20Redes e balanços unem aconchego e estilo e viram tendência%20-%20&url=https%3A%2F%2Femais.estadao.com.br%2Fnoticias%2Fcasa-e-decoracao%2Credes-e-balancos-unem-aconchego-e-estilo-e-viram-tendencia%2C70003710381%3Futm_source%3Destadao%3Atwitter%26utm_medium%3Dlink" target="_blank"> <i class="fa fa-twitter"></i> </a> </li> <li class="whatsapp hide"> <a href="whatsapp://send?text=Via%20Estad%C3%A3o%3A%20Redes+e+balan%C3%A7os+unem+aconchego+e+estilo+e+viram+tend%C3%AAncia%20-%20https%3A%2F%2Femais.estadao.com.br%2Fnoticias%2Fcasa-e-decoracao%2Credes-e-balancos-unem-aconchego-e-estilo-e-viram-tendencia%2C70003710381%3Futm_source%3Destadao%3Awhatsapp%26utm_medium%3Dlink"> <i class="fa fa-whatsapp"></i> </a> </li> <li class="pinterest hide"> <a href="http://pinterest.com/pin/create/button/?url=https%3A%2F%2Femais.estadao.com.br%2Fnoticias%2Fcasa-e-decoracao%2Credes-e-balancos-unem-aconchego-e-estilo-e-viram-tendencia%2C70003710381%3Futm_source%3Destadao%3Apinterest%26utm_medium%3Dlink&media=https://img.estadao.com.br/resources/jpg/3/6/1620671020563.jpg&description=Redes+e+balan%C3%A7os+unem+aconchego+e+estilo+e+viram+tend%C3%AAncia" target="_blank"> <i class="fa fa-pinterest-square"></i> </a> </li> <li class="more "> <a href="#" class="btn-more" data-href="https%3A%2F%2Femais.estadao.com.br%2Fnoticias%2Fcasa-e-decoracao%2Credes-e-balancos-unem-aconchego-e-estilo-e-viram-tendencia%2C70003710381" data-title="Redes e balanços unem aconchego e estilo e viram tendência"> <span class="point"></span> <span class="point"></span> <span class="point"></span> </a> </li> <li class="google hide"> <a href="https://plus.google.com/share?url=https%3A%2F%2Femais.estadao.com.br%2Fnoticias%2Fcasa-e-decoracao%2Credes-e-balancos-unem-aconchego-e-estilo-e-viram-tendencia%2C70003710381%3Futm_source%3Destadao%3Agplus%26utm_medium%3Dlink" target="_blank"> <i class="fa fa-google-plus-square"></i> </a> </li> <li class="linkedin hide"> <a href="https://www.linkedin.com/cws/share?url=https%3A%2F%2Femais.estadao.com.br%2Fnoticias%2Fcasa-e-decoracao%2Credes-e-balancos-unem-aconchego-e-estilo-e-viram-tendencia%2C70003710381%3Futm_source%3Destadao%3Alinkedin%26utm_medium%3Dlink" target="_blank"> <i class="fa fa-linkedin-square"></i> </a> </li> <li class="print "> <a href="#" class="btn-print"> <i class="fa fa-print"></i> </a> </li> <li class="email "> <a href="mailto:?subject=Redes e balanços unem aconchego e estilo e viram tendência&body=Redes e balanços unem aconchego e estilo e viram tendência - https://emais.estadao.com.br/noticias/casa-e-decoracao,redes-e-balancos-unem-aconchego-e-estilo-e-viram-tendencia,70003710381%3Futm_source%3Destadao%3Amail%26utm_medium%3Dlink"> <i class="fa fa-envelope"></i> </a> </li></ul> <div class="comment comentario-emais" > <a href='#wrap-comments'> <span class="fa fa-comments"></span> </a> </div> </div> <div class='clearfix'></div> </div> <div class="linha-fina"> <p> Pandemia rompeu com 'regras' da decoração e passou a incentivar o conforto; confira ideias e cuidados antes de comprar a sua </p> </div> </header> <section class="box"> <article class="content-text content"> <p>A palavra <strong>balanço </strong>normalmente é relacionada ao universo infantil. Balançar na árvore, no parquinho, ter aquela sensação maluca de poder voar. Sua nostálgica memória afetiva fez com que arquitetos e designers investissem no móvel também para os adultos, no intuito de que a liberdade e leveza do lado de fora viesse, também, para dentro de casa – o que implicou em plantas, balanços e <strong>redes</strong> espalhadas nos ambientes internos. A solução é elegante, confortável e, em tempos de quarentena, <strong>tendência</strong>.</p> </p><p></p><p><div id="dv-1169274" class="imagem-corpo-noticia row"><figure><img data-src-desktop='https://img.estadao.com.br/thumbs/640/resources/jpg/3/6/1620671020563.jpg' class='elazy' title="Estúdio São Paulo" alt="A arquiteta Claudia Yamada, do Studio Tangram, integrou&nbsp;redes de modelo cadeira &agrave;&nbsp;sua casa" class="img-responsive"></figure><div class="col-xs-12"><p>A arquiteta Claudia Yamada, do Studio Tangram, integrou&nbsp;redes de modelo cadeira &agrave;&nbsp;sua casa <span>Foto: Estúdio São Paulo</span></p></div></div></p> </p><p><div class="veja-tambem"><h3>Leia também:</h3><ul><li><a href="https://emais.estadao.com.br/noticias/casa-e-decoracao,voce-sabe-o-que-e-cloffice-conheca-essa-tendencia-da-decoracao,70003681126" title="Voc&ecirc; sabe o que &eacute; cloffice? Conhe&ccedil;a essa tend&ecirc;ncia de decora&ccedil;&atilde;o">Você sabe o que é cloffice? Conheça essa tendência de decoração</a></li><li><a href="https://emais.estadao.com.br/noticias/casa-e-decoracao,marie-kondo-e-feng-shui-saiba-como-organizar-sua-casa-com-estes-metodos,70003667809" title="Marie Kondo e Feng Shui: saiba como organizar sua casa com estes m&eacute;todos">Marie Kondo e Feng Shui: saiba como organizar sua casa com estes métodos</a></li></ul></div></p><p>“Durante um bom tempo, a <a href="https://emais.estadao.com.br/casa-decoracao" target="_blank"><strong>decoração</strong></a> ficou muito cheia de regras, com coisas predefinidas e padronizadas. A pandemia rompeu com isso e passou a incentivar uma decoração que fizesse sentido para cada morador”, opina a arquiteta Suzana Azevedo que, em Minas Gerais, transformou em refúgio a nova morada de um casal de médicos.</p> </p><p>“Como eles ficam no hospital o dia inteiro, com ambientes frios e sem personalidade, faz toda a diferença chegar em casa e ter um lugar com texturas acolhedoras”, diz ela. Um dos destaques do living é a<strong> poltrona suspensa</strong>, instalada em um ponto estratégico que a permite ser móvel para o canto da leitura, a sala de estar ou de jantar. “A pessoa pode virar para o lado que quiser, sendo bem versátil”, diz. O material escolhido, rattan, combina com a madeira freijó e a palhinha do sofá, harmonizando a paleta de cor neutra em todos os 95 m² do projeto.</p> </p><p><div id='oop-inread-8' class='publicidade dfp' data-force='1' data-screenmap='out_of_page' data-target='{"formato":"oop-inread","page_url":"emais.estadao.com.br,noticias,casa-e-decoracao,redes-e-balancos-unem-aconchego-e-estilo-e-viram-tendencia,70003710381","pg_tipo":"interna","tags":"decoracao,coronavirus"}' data-status='init' ></div></p><p><div id="dv-1169272" class="imagem-corpo-noticia row"><figure><img data-src-desktop='https://img.estadao.com.br/thumbs/640/resources/jpg/3/8/1620671018883.jpg' class='elazy' title="Bruno Meneghitti" alt="Projeto de Suzana Azevedo transformou casa de m&eacute;dicos em ref&uacute;gio com texturas acolhedoras e uma poltrona suspensa" class="img-responsive"></figure><div class="col-xs-12"><p>Projeto de Suzana Azevedo transformou casa de m&eacute;dicos em ref&uacute;gio com texturas acolhedoras e uma poltrona suspensa <span>Foto: Bruno Meneghitti</span></p></div></div></p> <h3 class="intertitulo">Rede não é só para a praia</h3> </p><p>Móveis leves e descontraídos, os balanços garantem o ar de férias em qualquer lugar. “Normalmente você tem <strong>rede</strong> numa casa do interior, da praia, mas não dentro da sua própria casa. E por que não?”, indaga a arquiteta Claudia Yamada, do Studio Tangram, que decidiu adicionar dois modelos ‘cadeira’ na varanda de seu apartamento de 105 m², no Brooklyn, em São Paulo, onde mora com o marido. “Duas, porque daí cada um tem a sua e também para causar um equilíbrio naquele cantinho”, conta ela.</p> </p><p>O modelo também serviu de solução para não ocupar muito espaço e associá-la à decoração da casa que é totalmente integrada. “Um uso que a gente acabou criando naturalmente foi estender os jantares ali. Então quando já está na hora do cafezinho, outra cerveja, o pessoal senta ali e vira uma extensão da mesa de jantar formal”, diz ela. Durante a pandemia, porém, ela só tem recebido a irmã, que é sua vizinha.</p> <h3 class="intertitulo">Quarto infantil com personalidade</h3> </p><p>E se as irmãs adultas se balançam juntas em São Paulo, no Rio de Janeiro, no bairro da Gávea, as irmãs Cissa e Bel, de 5 e 6 anos, entraram na brincadeira. Em seu quarto de 18 m², a arquiteta Hana Lerder decidiu investir no elemento. “Ele traz uma leveza, brincadeira para o ambiente. Além de ser um conforto.”</p> </p><p><div id="dv-1169275" class="imagem-corpo-noticia row"><figure><img data-src-desktop='https://img.estadao.com.br/thumbs/640/resources/jpg/8/0/1620671048908.jpg' class='elazy' title="Estúdio Pulpo" alt="Quarto de irm&atilde;s ganhou balan&ccedil;o no cantinho de leitura no projeto de Hana Lerder" class="img-responsive"></figure><div class="col-xs-12"><p>Quarto de irm&atilde;s ganhou balan&ccedil;o no cantinho de leitura no projeto de Hana Lerder <span>Foto: Estúdio Pulpo</span></p></div></div></p> </p><p>Na casa, já havia um espaço de brinquedoteca para a dupla, por isso Hana decidiu fazer um cantinho de leitura. “O segredo é transformar um espaço num cantinho. Dar uma personalidade com mudanças pontuais que deixam tudo mais aconchegante, sabe?”, diz. Assim, Hana adicionou um tapete felpudo e vários brinquedos e acessórios de decoração da Mooui ao redor do cantinho de leitura do balanço. “Como elas dividem o quarto, enquanto uma usa a cadeira, outra usa o balanço”, conta a arquiteta.</p> <h3 class="intertitulo">Soluções para vários ambientes</h3> </p><p>Apesar de ocupar menos espaço e ser mais flexível nos ambientes, as poltronas suspensas exigem atenção em sua instalação. Antes de mais nada, certifique-se com o síndico do prédio e com um engenheiro se o teto está apto para receber o móvel. Nas residências com forro de gesso, a fixação deve ser feita diretamente na laje. “Antes de comprar, confira qual o peso que a própria poltrona suporta e escolha um bom gancho”, indica Suzana. Normalmente, as cadeiras aguentam o peso médio de um adulto, cerca de 90 quilos.&nbsp;</p> </p><p>Uma alternativa para casas alugadas ou varandas sem paredes são as <strong>cadeiras de balanço</strong> com suporte para sustentação. Já para aqueles que preferem relaxar deitados, nada melhor do que a boa e velha rede. “Para um ambiente onde você quer receber gente, talvez seja mais interessante uma rede. Ela é mais para o lazer, para o descanso”, explica a arquiteta Guta Louro.</p> </p><p><div id="dv-1169271" class="imagem-corpo-noticia row"><figure><img data-src-desktop='https://img.estadao.com.br/thumbs/640/resources/jpg/5/8/1620671018885.jpg' class='elazy' title="Romulo Fialdini" alt="Guta Louro levou um pouco de Brasil para sua varanda em Nova York&nbsp;" class="img-responsive"></figure><div class="col-xs-12"><p>Guta Louro levou um pouco de Brasil para sua varanda em Nova York&nbsp; <span>Foto: Romulo Fialdini</span></p></div></div></p> </p><p>Ela, que hoje mora nos Estados Unidos, não aguentou muito tempo sem um toque brasileiro na sua casa em Nova York. “É muito difícil encontrar um local que tenha uma área externa privada, mas eu fiz questão, porque eu cresci em casa em São Paulo e estava acostumada a ter um espaço assim”, diz ela. O modelo escolhido foi a rede americana, que possui bastões de madeira nas pontas, deixando a rede sempre aberta.&nbsp;</p> </p><p>Já o arquiteto Antonio Armando de Araújo prefere as tradicionais. Natural do Piauí, ele não esconde seu amor pelo elemento. “Vivi a vida toda morando em uma casa de fazenda no nordeste. Dormíamos em rede e resgato muita coisa da minha infância, onde cresci, para meus projetos. Tento mostrar que, muitas vezes, o simples é sofisticado e o sofisticado é simples”, diz ele.</p> </p><p>Foi o que ele fez no apartamento de 60 m², localizado no bairro do Ipiranga, em São Paulo. A moradora, que buscava uma reforma prática, com poucos móveis e muito verde, adorou a ideia. “Além de decorar, a <strong>rede </strong>funciona como divisor de ambientes entre a sala de estar e a varanda”, conta ele. “A regra é não deixá-la muito fechada esteticamente. Ela deve ficar bem aberta e com uma leve barriga.”</p> </p><p><div id="dv-1169273" class="imagem-corpo-noticia row"><figure><img data-src-desktop='https://img.estadao.com.br/thumbs/640/resources/jpg/9/8/1620671018989.jpg' class='elazy' title="Julia Ribeiro" alt="Arquiteto piauiense Antonio Armando de Ara&uacute;jo incorporou a rede como divisor de ambientes em seu projeto" class="img-responsive"></figure><div class="col-xs-12"><p>Arquiteto piauiense Antonio Armando de Ara&uacute;jo incorporou a rede como divisor de ambientes em seu projeto <span>Foto: Julia Ribeiro</span></p></div></div></p> <h3 class="intertitulo">Atenção na compra e instalação</h3> </p><p>Antes de comprar sua rede, faça uma simulação com uma fita métrica flexível, não a metálica. “Coloque a ponta da fita em um dos ganchos e deixe-a curvada como se fosse a rede. A medida que marcar no outro gancho será o tamanho da rede a ser comprada”, sugere Fernando Benigno da Silva Filho, vendedor da loja Paraíso das Redes. Segundo ele, o ideal é que os ganchos da parede sejam posicionados a 1,70 m de altura do chão.&nbsp;</p> </p><p>“Também é importante salientar que a<strong> rede</strong> nova irá lacear. Assim, aparentemente, quando você instalar sua rede nos ganchos ela ficará mais alta que o desejado. Isso é super normal, bastando usá-la para que laceie e fique com a altura desejada”, indica. O ideal é após o laceamento da rede o centro do tecido da rede estar a 50 cm do chão. Caso queira encurtar a rede, o mais recomendado é o uso de anjos encurtadores. “Não aconselhamos dar nós, pois eles impedem a correta distribuição de peso entre as cordas. Há cordas que sofrem mais pressão que outras, causando o rompimento quase inevitável”, alerta.</p> </p><p>Para o arquiteto Armando, o preconceito com a instalação de redes dentro dos ambientes está com os dias contados. “As pessoas foram vendo que a rede pode decorar o ambiente. Claro que ela também precisa conversar com o restante da casa. Mas eu acredito que as pessoas estão quebrando esse preconceito e se jogando na rede”, brinca.</p></p><p><div id='oop-inread-9' class='publicidade dfp' data-force='1' data-screenmap='out_of_page' data-target='{"formato":"oop-inread","page_url":"emais.estadao.com.br,noticias,casa-e-decoracao,redes-e-balancos-unem-aconchego-e-estilo-e-viram-tendencia,70003710381","pg_tipo":"interna","tags":"decoracao,coronavirus"}' data-status='init' ></div></p> </article> </section> </div> </section> </div> <div id="wrap-comments"> <div class="row comentarios" id="noticia_1"><section class="col-sm-12 col-xs-12 main-news"><div class="inactive"><button class="go brd-e"><span class="cor-e">Comentários</span><span class="cor-e ico-arrow-down"><svg xmlns="http://www.w3.org/2000/svg" width="14" height="9" viewBox="0 0 14 9"> <path fill="#FFF" fill-rule="evenodd" d="M7.295 8.263A.393.393 0 0 1 7 8.4a.393.393 0 0 1-.295-.137L.728 1.857a.45.45 0 0 1 0-.632L1.37.537A.393.393 0 0 1 1.665.4c.11 0 .209.046.295.137L7 5.94 12.04.537A.393.393 0 0 1 12.335.4c.112 0 .21.046.295.137l.642.688a.45.45 0 0 1 0 .632L7.295 8.263z"/></svg></span></button></div><div class="comments-wrapper" id="comment_P_1.3710381"><button class="go brd-e" data-coral="button" data-url="https://emais.estadao.com.br/noticias/casa-e-decoracao,redes-e-balancos-unem-aconchego-e-estilo-e-viram-tendencia,70003710381"><span class="cor-e">Comentários</span><span class="cor-e ico-arrow-down"><svg xmlns="http://www.w3.org/2000/svg" width="14" height="9" viewBox="0 0 14 9"> <path fill="#FFF" fill-rule="evenodd" d="M7.295 8.263A.393.393 0 0 1 7 8.4a.393.393 0 0 1-.295-.137L.728 1.857a.45.45 0 0 1 0-.632L1.37.537A.393.393 0 0 1 1.665.4c.11 0 .209.046.295.137L7 5.94 12.04.537A.393.393 0 0 1 12.335.4c.112 0 .21.046.295.137l.642.688a.45.45 0 0 1 0 .632L7.295 8.263z"/></svg></span></button></div></section><div class="col-xs-12 bottom3"> <div id='oop-inread-0' class='publicidade dfp' data-force='1' data-screenmap='out_of_page' data-target='{"formato":"oop-inread","page_url":"emais.estadao.com.br,noticias,casa-e-decoracao,redes-e-balancos-unem-aconchego-e-estilo-e-viram-tendencia,70003710381","pg_tipo":null,"tags":false}' data-status='init' data-no-depara='1'></div></div></div> </div> <div class='row'> <div class='col-md-12 col-sm-12 col-xs-12'> <div class="pub-outbrain div2"> <div class="OUTBRAIN" data-pub-outbrain data-src="https://emais.estadao.com.br/noticias/casa-e-decoracao,redes-e-balancos-unem-aconchego-e-estilo-e-viram-tendencia,70003710381" data-widget-id="AR_2" data-ob-template="estadao" ></div></div> </div> </div> <div class="tendencias"><div class="mold-tendencias"><div class="topo-tendencias"><h2 class="tendencias-title">Tendências</h2></div><ul> <li><a href="https://emais.estadao.com.br/noticias/tv,bbb-21-confira-os-premios-que-o-top-4-ganhou-no-reality-show,70003704599">'BBB 21': Confira os pr&ecirc;mios que o top 4 ganhou no reality</a></li> <li><a href="https://emais.estadao.com.br/noticias/gente,luisa-sonza-assume-bissexualidade-ja-tive-tanto-medo-de-ser-quem-sou,70003707583">Lu&iacute;sa Sonza assume bissexualidade: 'J&aacute; tive tanto medo de ser quem sou'</a></li> <li><a href="https://emais.estadao.com.br/noticias/comportamento,confira-6-dicas-para-ajudar-criancas-com-sindrome-de-down-a-se-alimentar-melhor,70003707487">6 dicas para ajudar crian&ccedil;as com S&iacute;ndrome de Down a se alimentar melhor</a></li> <li><a href="https://emais.estadao.com.br/noticias/gente,filha-de-beth-carvalho-conta-que-tentou-impedir-ultimo-show-da-mae,70003707532">Filha de Beth Carvalho conta que tentou impedir &uacute;ltimo show da m&atilde;e</a></li> <li><a href="https://emais.estadao.com.br/noticias/gente,greys-anatomy-jesse-williams-anuncia-saida-da-serie-apos-12-temporadas,70003707461">'Greys Anatomy': Jesse Williams anuncia sa&iacute;da da s&eacute;rie ap&oacute;s 12 temporadas</a></li> </ul></div></div> <div id='oop-img-2' class='publicidade dfp' data-force='1' data-screenmap='out_of_page' data-target='{"formato":"oop-img","page_url":"emais.estadao.com.br,noticias,casa-e-decoracao,redes-e-balancos-unem-aconchego-e-estilo-e-viram-tendencia,70003710381","pg_tipo":"interna","tags":"noticias,famosos,informacao,entretenimento"}' data-status='init' ></div> </article> <div class="sidebar-home" id="sidebar-emais"> <div style='display:block;margin-bottom:20px;'><div id='tmeio1-3' class='publicidade dfp' data-screenmap='Tile_300_250_T_250' data-target='{"formato":"tmeio1","page_url":"emais.estadao.com.br,noticias,casa-e-decoracao,redes-e-balancos-unem-aconchego-e-estilo-e-viram-tendencia,70003710381","pg_tipo":"interna","tags":"noticias,famosos,informacao,entretenimento"}' data-status='init' ></div></div> <div class="widget-sidebar content-item border-top-emais emais-newsletter"> <header class="title"> <div class="icon"> <h3 title="Newsletter">Newsletter</h3> </div> </header> <div class="widget-title"> Assine nossa newsletter e saiba tudo sobre cultura pop </div> <div> <form action="#" method="post"> <div class="form-group"> <div> <input type="email" placeholder="Seu e-mail" class="txt-email txtEmail"> <input type="hidden" name="newsletter_id[]" class="newsletter-item" value="22"/> </div> <div> <a href="javascript:void(0)" class="btn btn-branco btn-cadastre" title="Enviar">Enviar</a> </div> </div> </form> <div class='newsletter-block'> <div class="feedback"> <h3>E-mail cadastrado</h3> <p>Logo você receberá os melhores<br>conteúdos em seu e-mail.</p> </div> </div> <div class='clearfix'></div> </div></div> <div class="widget-sidebar content-item destaque-frase"><a href="https://emais.estadao.com.br/noticias/gente,personalidades-consolam-thales-bretas-marido-de-paulo-gustavo,70003704549" title=&quot;Nossa caminhada tinha tudo pra ser longa! Como fui feliz nesses &uacute;ltimos 7 anos que tive o privil&eacute;gio de conviver com voc&ecirc;! Voc&ecirc; &eacute; um furac&atilde;o! Uma estrela que brilhou muito aqui na Terra, e vai brilhar ainda mais no c&eacute;u, olhando pela nossa fam&iacute;lia sempre&quot;""><figure> <img data-src-desktop="https://img.estadao.com.br/fotos/crop/300x165/fotos3/374x211/pg.png" alt="&quot;Nossa caminhada tinha tudo pra ser longa! Como fui feliz nesses &uacute;ltimos 7 anos que tive o privil&eacute;gio de conviver com voc&ecirc;! Voc&ecirc; &eacute; um furac&atilde;o! Uma estrela que brilhou muito aqui na Terra, e vai brilhar ainda mais no c&eacute;u, olhando pela nossa fam&iacute;lia sempre&quot;" class="elazy"/> </figure> </a> <section class="post"> <h4 class="chapeu">Luto por Paulo Gustavo</h4> <a href="https://emais.estadao.com.br/noticias/gente,personalidades-consolam-thales-bretas-marido-de-paulo-gustavo,70003704549" title="&quot;Nossa caminhada tinha tudo pra ser longa! Como fui feliz nesses &uacute;ltimos 7 anos que tive o privil&eacute;gio de conviver com voc&ecirc;! Voc&ecirc; &eacute; um furac&atilde;o! Uma estrela que brilhou muito aqui na Terra, e vai brilhar ainda mais no c&eacute;u, olhando pela nossa fam&iacute;lia sempre&quot;"> <h3 class="titulo">&quot;Nossa caminhada tinha tudo pra ser longa! Como fui feliz nesses &uacute;ltimos 7 anos que tive o privil&eacute;gio de conviver com voc&ecirc;! Voc&ecirc; &eacute; um furac&atilde;o! Uma estrela que brilhou muito aqui na Terra, e vai brilhar ainda mais no c&eacute;u, olhando pela nossa fam&iacute;lia sempre&quot;</h3> <span>Thales Bretas, marido de Paulo Gustavo, lamenta morte do ator por covid-19 e presta homenagem</span> </a> <div class='social-icons brown'> <ul class="social-midias compartilhe"> <li class="facebook "> <a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Femais.estadao.com.br%2Fnoticias%2Fgente%2Cpersonalidades-consolam-thales-bretas-marido-de-paulo-gustavo%2C70003704549%3Futm_source%3Destadao%3Afacebook%26utm_medium%3Dlink" target="_blank"> <i class="fa fa-facebook-square"></i> </a> </li> <li class="twitter "> <a href="https://twitter.com/intent/tweet?text=Via%20Estad%C3%A3o%3A%20&quot;Nossa caminhada tinha tudo pra ser longa! Como fui feliz nesses &uacute;ltimos 7 anos que tive o privil&eacute;gio de conviver com voc&ecirc;! Voc&ecirc; &eacute; um furac&atilde;o! Uma estrela que brilhou muito aqui na Terra, e vai brilhar ainda mais no c&eacute;u, olhando pela nossa fam&iacute;lia sempre&quot;%20-%20&url=https%3A%2F%2Femais.estadao.com.br%2Fnoticias%2Fgente%2Cpersonalidades-consolam-thales-bretas-marido-de-paulo-gustavo%2C70003704549%3Futm_source%3Destadao%3Atwitter%26utm_medium%3Dlink" target="_blank"> <i class="fa fa-twitter-square"></i> </a> </li> <li class="whatsapp "> <a href="whatsapp://send?text=Via%20Estad%C3%A3o%3A%20%26quot%3BNossa+caminhada+tinha+tudo+pra+ser+longa%21+Como+fui+feliz+nesses+%26uacute%3Bltimos+7+anos+que+tive+o+privil%26eacute%3Bgio+de+conviver+com+voc%26ecirc%3B%21+Voc%26ecirc%3B+%26eacute%3B+um+furac%26atilde%3Bo%21+Uma+estrela+que+brilhou+muito+aqui+na+Terra%2C+e+vai+brilhar+ainda+mais+no+c%26eacute%3Bu%2C+olhando+pela+nossa+fam%26iacute%3Blia+sempre%26quot%3B%20-%20https%3A%2F%2Femais.estadao.com.br%2Fnoticias%2Fgente%2Cpersonalidades-consolam-thales-bretas-marido-de-paulo-gustavo%2C70003704549%3Futm_source%3Destadao%3Awhatsapp%26utm_medium%3Dlink"> <i class="fa fa-whatsapp"></i> </a> </li> <li class="pinterest hide"> <a href="http://pinterest.com/pin/create/button/?url=https%3A%2F%2Femais.estadao.com.br%2Fnoticias%2Fgente%2Cpersonalidades-consolam-thales-bretas-marido-de-paulo-gustavo%2C70003704549%3Futm_source%3Destadao%3Apinterest%26utm_medium%3Dlink&media=https://img.estadao.com.br/fotos3/374x211/pg.png&description=%26quot%3BNossa+caminhada+tinha+tudo+pra+ser+longa%21+Como+fui+feliz+nesses+%26uacute%3Bltimos+7+anos+que+tive+o+privil%26eacute%3Bgio+de+conviver+com+voc%26ecirc%3B%21+Voc%26ecirc%3B+%26eacute%3B+um+furac%26atilde%3Bo%21+Uma+estrela+que+brilhou+muito+aqui+na+Terra%2C+e+vai+brilhar+ainda+mais+no+c%26eacute%3Bu%2C+olhando+pela+nossa+fam%26iacute%3Blia+sempre%26quot%3B" target="_blank"> <i class="fa fa-pinterest-square"></i> </a> </li> <li class="linkedin hide"> <a href="https://www.linkedin.com/cws/share?url=https%3A%2F%2Femais.estadao.com.br%2Fnoticias%2Fgente%2Cpersonalidades-consolam-thales-bretas-marido-de-paulo-gustavo%2C70003704549%3Futm_source%3Destadao%3Alinkedin%26utm_medium%3Dlink" target="_blank"> <i class="fa fa-linkedin-square"></i> </a> </li> <li class="print hide"> <a href="#" class="btn-print"> <i class="fa fa-print"></i> </a> </li> <li class="email hide"> <a href="mailto:?subject=&quot;Nossa caminhada tinha tudo pra ser longa! Como fui feliz nesses &uacute;ltimos 7 anos que tive o privil&eacute;gio de conviver com voc&ecirc;! Voc&ecirc; &eacute; um furac&atilde;o! Uma estrela que brilhou muito aqui na Terra, e vai brilhar ainda mais no c&eacute;u, olhando pela nossa fam&iacute;lia sempre&quot;&body=&quot;Nossa caminhada tinha tudo pra ser longa! Como fui feliz nesses &uacute;ltimos 7 anos que tive o privil&eacute;gio de conviver com voc&ecirc;! Voc&ecirc; &eacute; um furac&atilde;o! Uma estrela que brilhou muito aqui na Terra, e vai brilhar ainda mais no c&eacute;u, olhando pela nossa fam&iacute;lia sempre&quot; - https://emais.estadao.com.br/noticias/gente,personalidades-consolam-thales-bretas-marido-de-paulo-gustavo,70003704549%3Futm_source%3Destadao%3Amail%26utm_medium%3Dlink"> <i class="fa fa-envelope"></i> </a> </li> <li class="more "> <a href="#" class="btn-more" data-href="https%3A%2F%2Femais.estadao.com.br%2Fnoticias%2Fgente%2Cpersonalidades-consolam-thales-bretas-marido-de-paulo-gustavo%2C70003704549" data-title="&quot;Nossa caminhada tinha tudo pra ser longa! Como fui feliz nesses &uacute;ltimos 7 anos que tive o privil&eacute;gio de conviver com voc&ecirc;! Voc&ecirc; &eacute; um furac&atilde;o! Uma estrela que brilhou muito aqui na Terra, e vai brilhar ainda mais no c&eacute;u, olhando pela nossa fam&iacute;lia sempre&quot;"> <span class="point"></span> <span class="point"></span> <span class="point"></span> </a> </li></ul> </div> </section></div> <div class='widget-sidebar border-top-emais signos'> <h2 class="emais-title" title="Horóscopo">Horóscopo</h2> <nav> <ul> <li class="aries"> <a href="http://emais.estadao.com.br/horoscopo/aries" title="Áries">Áries</a> </li> <li class="touro"> <a href="http://emais.estadao.com.br/horoscopo/touro" title="Touro">Touro</a> </li> <li class="gemeos"> <a href="http://emais.estadao.com.br/horoscopo/gemeos" title="Gêmeos">Gêmeos</a> </li> <li class="cancer"> <a href="http://emais.estadao.com.br/horoscopo/cancer" title="Câncer">Câncer</a> </li> <li class="leao"> <a href="http://emais.estadao.com.br/horoscopo/leao" title="Leão">Leão</a> </li> <li class="virgem"> <a href="http://emais.estadao.com.br/horoscopo/virgem" title="Virgem">Virgem</a> </li> <li class="libra"> <a href="http://emais.estadao.com.br/horoscopo/libra" title="Libra">Libra</a> </li> <li class="escorpiao"> <a href="http://emais.estadao.com.br/horoscopo/escorpiao" title="Escorpião">Escorpião</a> </li> <li class="sagitario"> <a href="http://emais.estadao.com.br/horoscopo/sagitario" title="Sagitário">Sagitário</a> </li> <li class="capricornio"> <a href="http://emais.estadao.com.br/horoscopo/capricornio" title="Capricórnio">Capricórnio</a> </li> <li class="aquario"> <a href="http://emais.estadao.com.br/horoscopo/aquario" title="Aquário">Aquário</a> </li> <li class="peixes"> <a href="http://emais.estadao.com.br/horoscopo/peixes" title="Peixes">Peixes</a> </li> </ul> </nav></div> <section class="sidebar-fixed-scroll"><div style='display:block;margin-bottom:20px;'><div id='tmeio1-5' class='publicidade dfp' data-screenmap='Tile_300_250_T_250' data-target='{"formato":"tmeio1","page_url":"emais.estadao.com.br,noticias,casa-e-decoracao,redes-e-balancos-unem-aconchego-e-estilo-e-viram-tendencia,70003710381","pg_tipo":"interna","tags":"noticias,famosos,informacao,entretenimento"}' data-status='init' ></div></div></section> </div> <script type="text/javascript"> document.addEventListener('readystatechange', function(){ if (document.readyState == 'interactive') { new FixedScrollElement({ 'element_fixed': document.querySelector('.sidebar-fixed-scroll'), 'element_stop':'[data-guid="P_1.3710381"] .comentarios', 'stop_position': 'bottom', 'margin_top': 10 }); } }); </script> </div> <div class="container-proximas-materias"> <div class="proxima-materia" data-url="https://emais.estadao.com.br/noticias/casa-e-decoracao,voce-sabe-o-que-e-cloffice-conheca-essa-tendencia-da-decoracao,70003681126"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia" data-url="https://emais.estadao.com.br/noticias/casa-e-decoracao,12-produtos-que-ajudam-a-manter-a-ordem-na-casa,70003667602"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia" data-url="https://emais.estadao.com.br/noticias/casa-e-decoracao,marie-kondo-e-feng-shui-saiba-como-organizar-sua-casa-com-estes-metodos,70003667809"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia" data-url="https://emais.estadao.com.br/noticias/casa-e-decoracao,expo-revestir-saiba-o-que-esperar-da-feira-100-digital,70003654487"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia" data-url="https://emais.estadao.com.br/noticias/casa-e-decoracao,visite-a-30-edicao-da-casacor-rio,70003632401"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia" data-url="https://emais.estadao.com.br/noticias/casa-e-decoracao,aprenda-a-fazer-um-jardim-vertical-em-qualquer-parede-da-sua-casa,70003624315"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia" data-url="https://emais.estadao.com.br/noticias/casa-e-decoracao,conheca-o-estilo-japandi-que-preza-pelo-minimalismo-e-o-aconchego,70003618927"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia" data-url="https://emais.estadao.com.br/noticias/casa-e-decoracao,saiba-quais-ferramentas-sao-indispensavel-para-ter-em-casa,70003604998"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia" data-url="https://emais.estadao.com.br/noticias/casa-e-decoracao,livro-sugere-12-roteiros-arquitetonicos-por-sao-paulo,70003590764"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia" data-url="https://emais.estadao.com.br/noticias/casa-e-decoracao,transforme-sua-casa-em-2021-com-essas-dicas-de-marie-kondo,70003586975"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> </div> </section> </div> </div></div><script src="https://ajax.googleapis.com/ajax/libs/jquery/2.1.3/jquery.min.js"></script><div class="modal-compartilhe-overlay"><div class="modal-compartilhe"><section class="header row"><div class="col-xs-8"><p>compartilhe</p></div><div class="col-xs-4"><a class="close pull-right"><i class="ico-cancel33"></i></a></div></section><ul><li class="facebook"><a href="#" target="_blank"><i class="ico-facebook55"></i> Facebook</a></li><li class="twitter"><a href="#" target="_blank"><i class="ico-twitter1"></i> Twitter</a></li><li class="linkedin"><a href="#" target="_blank"><i class="ico-linkedin11"></i> Linkedin</a></li><li class="whatsapp"><a href="#"><i class="ico-whatsapp2"></i>WhatsApp</a></li><li class="email"><a href="#" class="btn-emailTo"><i class="ico-symbol20 btn-email"></i> E-mail</a></li></ul><section class="link-permanente"><p>Link permanente</p><form name="form-link-permanente"><input id="linkPermanente" type="text" name="link-permanente" value="" readonly="readonly"></form></section><section class="publicidade row"><div class="col-xs-12"></div></section></div></div> <script>window.jQuery || document.write('<script src="//m.estadao.com.br/js/src/jquery/jquery-2.1.3.min.js">\x3C/script>')</script> <script src="/assets/emais/js/src/script.js"></script> <script src="https://statics.estadao.com.br/s2016/portal/js/player-agile.min.js"></script> <link rel="preload" href="/assets/emais/js/emais.min.js" as="script"> <script src="/assets/emais/js/emais.min.js"></script><div class="container"> <div class="col-md-12" style="display: table"> <div id='oop-6' class='publicidade dfp' data-force='1' data-screenmap='out_of_page' data-target='{"formato":"oop","page_url":"emais.estadao.com.br,noticias,casa-e-decoracao,redes-e-balancos-unem-aconchego-e-estilo-e-viram-tendencia,70003710381","pg_tipo":"interna","tags":"noticias,famosos,informacao,entretenimento"}' data-status='init' ></div><div id='oop-shop-7' class='publicidade dfp' data-screenmap='out_of_page' data-target='{"formato":"oop-shop","page_url":"emais.estadao.com.br,noticias,casa-e-decoracao,redes-e-balancos-unem-aconchego-e-estilo-e-viram-tendencia,70003710381","pg_tipo":"interna","tags":"noticias,famosos,informacao,entretenimento"}' data-status='init' ></div> </div></div><div class="clearfix"></div><div class="container"> <div class='row'> <footer id="footermain"> <div class="row"> <div class="col-xs-12 dot"> <div class="col-xs-3"> <a class="logo-desk" href="http://www.estadao.com.br/" id="ad_logo_footer" ad-cat="Rodapé" ad-action="Rodapé - Logo" ad-label="Click - Logo"></a> </div> <div class="col-xs-9 redes text-right"> <a href="https://assine.estadao.com.br/" class="assineest" id="ad_assine_footer" ad-cat="Rodapé" ad-action="Rodapé - Serviços" ad-label="Click - Assine" title="Assine o Estadão">ASSINE O ESTADÃO</a> <a href="http://publicidade.estadao.com.br/" id="ad_anuncie_footer" ad-cat="Rodapé" ad-action="Rodapé - Serviços" ad-label="Click - Anuncie" title="Anuncie no Estadão">ANUNCIE NO ESTADÃO</a> <a href="https://www.estadao.com.br/classificados/" id="ad_anuncie_footer" ad-cat="Rodapé" ad-action="Rodapé - Serviços" ad-label="Click - Classificados" title="Classificados">CLASSIFICADOS</a> <a class="linkedin bkg" href="http://www.linkedin.com/company/estadao" target="_blank" id="ad_linkdin_footer" ad-cat="Rodapé" ad-action="Rodapé - Redes sociais" ad-label="Click - Linkedin" title="Linkedin"></a> <a class="google bkg" href="http://plus.google.com/100081384191000408787/" target="_blank" id="ad_gplus_footer" ad-cat="Rodapé" ad-action="Rodapé - Redes sociais" ad-label="Click - Google+" title="Google+"></a> <a class="twitter bkg" href="http://twitter.com/estadao/" target="_blank" id="ad_twitter_footer" ad-cat="Rodapé" ad-action="Rodapé - Redes sociais" ad-label="Click - Twitter" title="Twitter"></a> <a class="facebook bkg" href="http://www.facebook.com/estadao" target="_blank" id="ad_facebook_footer" ad-cat="Rodapé" ad-action="Rodapé - Redes sociais" ad-label="Click - Facebook" title="Facebook"></a> </div> </div> </div> <div class="row"> <div class="col-xs-12"> GRUPO ESTADO | COPYRIGHT © 2007-2021 | TODOS OS DIREITOS RESERVADOS </div> </div><div class="row links"> <div class="col-xs-3"> <ul> <li> <a href="http://www.estadao.com.br/historico/index.htm" title="Grupo Estado">Grupo Estado</a> </li> <li> <a href="https://www.estadao.com.br/codigo-etica/codigo-de-etica.pdf" title="Código de ética">Código de ética</a></li> <li> <a href="http://www.estadao.com.br/ext/codigoetica/politica_anti_corrupcao.pdf" title="Política Anticorrupção">Política Anticorrupção</a> </li> <li> <a href="http://www.estadao.com.br/focas/" title="Curso de Jornalismo">Curso de Jornalismo</a> </li> <li> <a href="http://www.estadao.com.br/relatorio-da-administracao/index.htm" title="Demonstrações Financeiras">Demonstrações Financeiras</a> </li> <li> <a href="http://servicos.estadao.com.br/login/" title="Estadão Jornal Digital">Estadão Jornal Digital</a> </li> <li> <a href="http://www.estadao.com.br/fale-conosco/" title="Fale conosco">Fale conosco</a> </li> <li> <a href="http://fornecedores.grupoestado.com.br/" target="_blank" title="Portal de Fornecedores">Portal de Fornecedores</a> </li> <li> <a href="http://www.assinante.estadao.com.br/" target="_blank" title="Portal do Assinante">Portal do Assinante</a> </li> </ul> </div> <div class="col-xs-3"> <ul> <li><a href="http://economia.estadao.com.br/broadcast/" title="Broadcast">Broadcast</a></li> <li><a href="http://www.broadcastpolitico.com.br/" title="Broadcast Político">Broadcast Político</a></li> <li><a href="http://canneslions.estadao.com.br/" title="Cannes">Cannes</a></li> <li><a href="http://www.estadao.com.br/aplicativos/" title="Aplicativos">Aplicativos</a></li> <li><a href="http://www.estadao.com.br/termo-de-uso/" title="Termo de uso">Termo de uso</a></li> <li><a href="http://vagas.com.br/estadao/" target="_blank" title="Trabalhe conosco">Trabalhe conosco</a></li> <li><a href="http://www.estadao.com.br/mapa/" title="Mapa do site">Mapa do site</a></li> </ul> </div> <div class="col-xs-2"> <ul> <li><a href="http://opiniao.estadao.com.br" title="Opinião">Opinião</a></li> <li><a href="http://www.estadao.com.br/ultimas/" title="Últimas">Últimas</a></li> <li><a href="http://politica.estadao.com.br" title="Política">Política</a></li> <li><a href="http://economia.estadao.com.br" title="Economia">Economia</a></li> <li><a href="http://esportes.estadao.com.br" title="Esportes">Esportes</a></li> <li><a href="http://internacional.estadao.com.br/" title="Internacional">Internacional</a></li> <li><a href="http://brasil.estadao.com.br" title="Brasil">Brasil</a></li> <li><a href="http://sao-paulo.estadao.com.br" title="São Paulo">São Paulo</a></li> <li><a href="http://cultura.estadao.com.br" title="Cultura">Cultura</a></li> </ul> </div> <div class="col-xs-2"> <ul> <li><a href="http://alias.estadao.com.br" title="Aliás">Aliás</a></li> <li><a href="http://ciencia.estadao.com.br/" title="Ciência">Ciência</a></li> <li><a href="http://educacao.estadao.com.br/" title="Educação">Educação</a></li> <li><a href="http://saude.estadao.com.br/" title="Saúde">Saúde</a></li> <li><a href="http://sustentabilidade.estadao.com.br/" title="Sustentabilidade">Sustentabilidade</a></li> <li><a href="http://viagem.estadao.com.br/" title="Viagem">Viagem</a></li> <li><a href="http://www.estadao.com.br/blogs/" title="Blogs">Blogs</a></li> <li><a href="http://www.estadao.com.br/colunas/" title="Colunas">Colunas</a></li> <li><a href="http://tudo-sobre.estadao.com.br" title="Tópicos">Tópicos</a></li> </ul> </div> <div class="col-xs-2"> <ul> <li><a href="http://www.estadao.com.br/aeroportos/" title="Aeroportos">Aeroportos</a></li> <li><a href="http://fotos.estadao.com.br/" title="Fotos">Fotos</a></li> <li><a href="http://emais.estadao.com.br/horoscopo/" title="Horóscopo">Horóscopo</a></li> <li><a href="http://www.estadao.com.br/infograficos/" title="Infográficos">Infográficos</a></li> <li><a href="http://imoveis.moving.com.br/" target="_blank" title="Imóveis">Imóveis</a></li> <li><a href="http://loterias.estadao.com.br/mega-sena" title="Loterias">Loterias</a></li> <li><a href="http://www.estadao.com.br/clima-e-tempo/sp-sao-paulo/" title="Previsão do Tempo">Previsão do Tempo</a></li> <li><a href="http://blogs.estadao.com.br/seus-direitos/categoria/sao-paulo-reclama/" title="São Paulo Reclama">São Paulo Reclama</a></li> <li><a href="http://transito.estadao.com.br/" title="Trânsito">Trânsito</a></li> <li><a href="http://tv.estadao.com.br" title="TV Estadão">TV Estadão</a></li> </ul> </div></div> <div class="row"> <div class="col-xs-12 cadernos"> <ul> <li class="acervo bkg"><a href="http://acervo.estadao.com.br/" id="ad_acervo_footer" ad-cat="Rodapé" ad-action="Rodapé - Produtos" ad-label="Click - Acervo"></a></li> <li class="pme bkg"><a href="http://pme.estadao.com.br/" id="ad_pme_footer" ad-cat="Rodapé" ad-action="Rodapé - Produtos" ad-label="Click - PME"></a></li> <li class="jornaldocarro bkg"><a href="http://jornaldocarro.estadao.com.br/" id="ad_jdc_footer" ad-cat="Rodapé" ad-action="Rodapé - Produtos" ad-label="Click - Jornal do Carro"></a></li> <li class="paladar bkg"><a href="http://paladar.estadao.com.br/" id="ad_paladar_footer" ad-cat="Rodapé" ad-action="Rodapé - Produtos" ad-label="Click - paladar"></a></li> <li class="link bkg"><a href="http://blogs.estadao.com.br/link/" id="ad_link_footer" ad-cat="Rodapé" ad-action="Rodapé - Produtos" ad-label="Click - link"></a></li> <li class="ae bkg"><a href="http://www.ae.com.br" id="ad_ae_footer" ad-cat="Rodapé" ad-action="Rodapé - Parceiros" ad-label="Click - AE"></a></li> <li class="radioeldorado bkg"><a href="http://www.territorioeldorado.limao.com.br/" id="ad_re_footer" ad-cat="Rodapé" ad-action="Rodapé - Parceiros" ad-label="Click - Rádio Eldorado"></a></li> </ul> </div> </div></footer> </div></div><div class="container"> <footer id="main-footer" class="footer row azul"> <div class="col-xs-12"> <a href="https://www.estadao.com.br/" title="Estadão - Portal do Estado de S. Paulo"> <h4 class="logo">Estadão - Portal do Estado de S. Paulo</h4> </a><ul class="lista-colunas"> <li class="col-xs-6 col-sm-3"><a href="http://www.assinante.estadao.com.br/" target="_assinante">Meu Estadão</a></li><li class="col-xs-6 col-sm-3"><a href="http://m.estadao.com.br/fale-conosco/">Fale conosco</a></li></ul></div> <div class="direitos col-xs-12"> <p>GRUPO ESTADO | COPYRIGHT © 2007-2021<br> TODOS OS DIREITOS RESERVADOS. <a href="http://www.estadao.com.br/termo-de-uso" title="TERMO DE USO">TERMO DE USO</a></p> </div> <div class="versao-web col-xs-12"> <a href="#" class="btn-versaoWeb"><i class="ico-desktop14"></i> Ir para versão desktop</a> </div></footer><script language="javascript" type="text/javascript" src="https://front.multimidia.estadao.com.br/ESTA/js/player/player-min.js"></script></div><script> jQuery(document).ready(function () { jQuery("#tabs-container .tabs-menu a").click(function (event) { event.preventDefault(); jQuery(this).parent().addClass("current"); jQuery(this).parent().siblings().removeClass("current"); var tab = $(this).attr("href"); jQuery(".tab-content").not(tab).css("display", "none"); jQuery(tab).fadeIn(); }); });</script></body></html>