<!DOCTYPE html><html lang="pt-br" class="desktop"><head> <script>var dataLayerEstadao = [{"pagina":{"tipo":"Noticia Post Blog","titulo":"&#8216;Sopa&#8217; e &#8216;Noia&#8217; no Jardim do Petrus, o &#8216;Sal&#8217; de Mar Becker, o &#8216;Calendário&#8217; de Duda Jardim, os &#8216;Ins&#8217; de Arnaldo Afonso, o &#8216;Simplesmente Romântico&#8217; Lando Suarez e o show pra Gal no Bossa Zen","url":"https:\/\/emais.estadao.com.br\/blogs\/sarau-luau-e-o-escambau\/sopa-e-noia-no-jardim-do-petrus-o-sal-de-mar-becker-o-calendario-de-duda-jardim-os-ins-de-arnaldo-afonso-o-simplesmente-romantico-lando-suarez-e-o-show-pra-gal-no-bossa-ze\/","produto":"Estadão","editoria":"Emais","subeditoria":"Comportamento","modulos":"","paywall":"inativo","paywallStatus":"0","coluna":"","blog":"Sarau, luau e o escambau","id":"wpn_314_25995","midia":"Notícias","tags":"A ARTE QUE INDEPENDE","autor":"Arnaldo Afonso"}}]; </script> <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start': new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0], j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src= 'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f); })(window,document,'script','dataLayerEstadao','GTM-M4LH38R');</script> <meta property="article:content_tier" content="metered" /> <meta property="article:opinion" content="false" /> <meta http-equiv="Content-Type" content="text/html; charset=utf-8" /> <meta http-equiv="X-UA-Compatible" content="IE=edge;IE=10;IE=9;"> <meta name="viewport" content="width=device-width, initial-scale=1"> <title>&#8216;Sopa&#8217; e &#8216;Noia&#8217; no Jardim do Petrus, o &#8216;Sal&#8217; de Mar Becker, o &#8216;Calendário&#8217; de Duda Jardim, os &#8216;Ins&#8217; de Arnaldo Afonso, o &#8216;Simplesmente Romântico&#8217; Lando Suarez e o show pra Gal no Bossa Zen</title> <meta name="apple-itunes-app" content="app-id=503897947"> <meta name="google-play-app" content="app-id=com.fett.android.estadao"> <meta name="description" content=".Nesta semana tem Sarau Sopa de Letrinhas no superapraz&iacute;vel Jardim do Petrus (nas fotos, acima), com Vlado Lima lendo os poemas de seu quarto livro,"> <link rel="canonical" href="https://emais.estadao.com.br/blogs/sarau-luau-e-o-escambau/sopa-e-noia-no-jardim-do-petrus-o-sal-de-mar-becker-o-calendario-de-duda-jardim-os-ins-de-arnaldo-afonso-o-simplesmente-romantico-lando-suarez-e-o-show-pra-gal-no-bossa-ze/"> <link type="image/png" rel="shortcut icon" href="https://emais.estadao.com.br/assets/emais/img/favico.png" /> <link type="image/png" rel="apple-touch-icon" href="https://emais.estadao.com.br/assets/emais/img/favico.png"/> <meta property="article:author" content="https://www.facebook.com/arnaldo.afonso.50"><meta property="article:publisher" content="https://www.facebook.com/estadao"> <meta property="og:title" content="&#8216;Sopa&#8217; e &#8216;Noia&#8217; no Jardim do Petrus, o &#8216;Sal&#8217; de Mar Becker, o &#8216;Calendário&#8217; de Duda Jardim, os &#8216;Ins&#8217; de Arnaldo Afonso, o &#8216;Simplesmente Romântico&#8217; Lando Suarez e o show pra Gal no Bossa Zen" /> <meta property="og:description" content=".Nesta semana tem Sarau Sopa de Letrinhas no superapraz&iacute;vel Jardim do Petrus (nas fotos, acima), com Vlado Lima lendo os poemas de seu quarto livro," /> <meta property="og:site_name" content="Sarau, luau e o escambau" /> <meta property="og:type" content="article" /> <meta property="og:image" content="https://emais.estadao.com.br/blogs/sarau-luau-e-o-escambau/wp-content/uploads/sites/314/2022/11/petrus_181120222511-300x300.jpg"/> <link rel="image_src" href="https://emais.estadao.com.br/blogs/sarau-luau-e-o-escambau/wp-content/uploads/sites/314/2022/11/petrus_181120222511-300x300.jpg"/> <meta name="date" content="2022-11-18T04:37:13-03:00" /> <meta name="publishedDateTime" content="20221118043713" /> <link rel="stylesheet" media="print" href="https://www.estadao.com.br/estadao/css/noticia_print.css"> <link rel="stylesheet" media="print" href="https://emais.estadao.com.br/blogs/sarau-luau-e-o-escambau/wp-content/themes/emais/post_print.css"> <script type="application/ld+json"> {"@type":"NewsArticle","headline":"&#039;Sopa&#039; e &#039;Noia&#039; no Jardim do Petrus, o &#039;Sal&#039; de Mar Becker, o &#039;Calend\u00e1rio&#039; de Duda Jardim, os &#039;Ins&#039; de Arnaldo Afonso, o &#039;Simplesmente Rom\u00e2ntico&#039; Lando Suarez e o show pra Gal no Bossa Zen","dateModified":"2022-11-18T04:39:33-03:00","description":"","mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/emais.estadao.com.br\/blogs\/sarau-luau-e-o-escambau\/sopa-e-noia-no-jardim-do-petrus-o-sal-de-mar-becker-o-calendario-de-duda-jardim-os-ins-de-arnaldo-afonso-o-simplesmente-romantico-lando-suarez-e-o-show-pra-gal-no-bossa-ze\/"},"hasPart":{"@type":"WebPageElement","cssSelector":".pw-container","isAccessibleForFree":"False"},"isPartOf":{"@type":["CreativeWork","Product"],"name":"Estad\u00e3o","productID":"estadao.com.br:dig_basic"},"image":{"@type":"ImageObject","url":["https:\/\/emais.estadao.com.br\/blogs\/sarau-luau-e-o-escambau\/wp-content\/uploads\/sites\/314\/2022\/11\/duda_171120222148.jpg","https:\/\/emais.estadao.com.br\/blogs\/sarau-luau-e-o-escambau\/wp-content\/uploads\/sites\/314\/2022\/11\/duda_171120222148.jpg","https:\/\/emais.estadao.com.br\/blogs\/sarau-luau-e-o-escambau\/wp-content\/uploads\/sites\/314\/2022\/11\/duda_171120222148.jpg"]},"publisher":{"@type":"NewsMediaOrganization","name":"Estad\u00e3o","foundingDate":"2019-19-08","sameAs":["https:\/\/twitter.com\/estadao","https:\/\/www.facebook.com\/estadao\/","https:\/\/www.instagram.com\/estadao\/","https:\/\/www.youtube.com\/channel\/UCrtOL8bJsh-csozGS2aV77Q","https:\/\/plus.google.com\/+Estad%C3%A3o"],"logo":{"@type":"ImageObject","url":"https:\/\/qa.static.estadao.com.br\/s2016\/portal\/logos\/logo-estadao-272x59.png","width":272,"height":59},"ethicsPolicy":"https:\/\/www.estadao.com.br\/codigo-etica\/codigo-de-etica.pdf","missionCoveragePrioritiesPolicy":"https:\/\/www.estadao.com.br\/codigo-etica\/codigo-de-etica.pdf","diversityPolicy":"https:\/\/www.estadao.com.br\/codigo-etica\/codigo-de-etica.pdf","correctionsPolicy":"https:\/\/www.estadao.com.br\/codigo-etica\/codigo-de-etica.pdf","verificationFactCheckingPolicy":"https:\/\/www.estadao.com.br\/codigo-etica\/codigo-de-etica.pdf","unnamedSourcesPolicy":"https:\/\/www.estadao.com.br\/codigo-etica\/codigo-de-etica.pdf"},"isAccessibleForFree":"False","datePublished":"2022-11-18T04:37:13-03:00","author":{"@type":"Person","name":"Arnaldo Afonso"},"@context":"http:\/\/schema.org"} </script> <link rel="preload" href="//emais.estadao.com.br/css/style.min.css" as="style"> <link rel="preload" href="//emais.estadao.com.br/css/head.css" as="style"> <link href="//emais.estadao.com.br/css/style.min.css" rel="stylesheet"> <link href="//emais.estadao.com.br/css/head.css" rel="stylesheet"> <link crossOrigin="/" rel="preload" as="font" href="/css/fonts/EudaldHeadBold_0.woff" /> <link crossOrigin="/" rel="preload" as="font" href="/css/fonts/EudaldHeadItalic_0.woff" /> <link crossOrigin="/" rel="preload" as="font" href="/css/fonts/EudaldHeadRoman_0.woff" /> <link crossOrigin="/" rel="preload" as="font" href="/css/fonts/FlamaBasic.woff" /> <link crossOrigin="/" rel="preload" as="font" href="/css/fonts/FlamaBasicItalic.woff" /> <link crossOrigin="/" rel="preload" as="font" href="/css/fonts/FlamaBold.woff" /> <link crossOrigin="/" rel="preload" as="font" href="/css/fonts/FlamaBoldItalic.woff" /> <link crossOrigin="/" rel="preload" as="font" href="/css/fonts/flamabook-webfont.woff" /> <link crossOrigin="/" rel="preload" as="font" href="/css/fonts/icones-estadao.woff?-y4fyf4" /> <link crossOrigin="/" rel="preload" as="font" href="/assets/emais/fonts/fontawesome-webfont.woff2?v=4.4.0" /> <link crossOrigin="/" rel="preload" as="font" href="/assets/emais/fonts/flama-medium-webfont.ttf" /> <link crossOrigin="/" rel="preload" as="font" href="/assets/emais/fonts/FlamaUltracondensed-Black.ttf" /> <link crossOrigin="/" rel="preload" as="font" href="/assets/emais/fonts/social-icons-vector/socicon.ttf" /> <link crossOrigin="/" rel="preload" as="font" href="/assets/emais/fonts/FreightText-Book.woff" /> <link crossOrigin="/" rel="preload" as="font" href="/assets/emais/fonts/freighttext-lightitalic-webfont.ttf" /> <link crossOrigin="/" rel="preload" as="font" href="/assets/emais/fonts/lato-regular.ttf" /> <link crossOrigin="/" rel="preload" as="font" href="/assets/emais/fonts/lato-black.ttf" /> <link rel="preload" href="//emais.estadao.com.br/assets/emais/css/emais.min.css?v=09.03.2021" as="style"> <link rel="stylesheet" type="text/css" href="//emais.estadao.com.br/assets/emais/css/emais.min.css?v=09.03.2021" as="style"> <link rel="stylesheet" href="//emais.estadao.com.br/blogs/wp-content/themes/emais/style.css" type="text/css" media="screen" /> <link rel="preconnect" href="https://ajax.googleapis.com"> <link rel="preconnect" href="https://statics.estadao.com.br"> <link rel="preconnect" href="https://img.estadao.com.br"> <link rel="dns-prefetch" href="https://www.google-analytics.com"> <link rel="dns-prefetch" href="https://front.multimidia.estadao.com.br"> <link rel="dns-prefetch" href="https://securepubads.g.doubleclick.net "> <link rel="dns-prefetch" href="https://navdmp.com"> <link rel="dns-prefetch" href="https://ivccftag.ivcbrasil.org.br"> <link rel="dns-prefetch" href="https://ping.chartbeat.net"> <link rel="dns-prefetch" href="https://static.chartbeat.com"> <script src="https://ajax.googleapis.com/ajax/libs/jquery/2.1.3/jquery.min.js"></script> <link rel="preload" href="https://ajax.googleapis.com/ajax/libs/jquery/2.1.3/jquery.min.js" as="script"> <script id="navegg" type="text/javascript"> (function(n,v,g){o='Navegg';if(!n[o]){ a=v.createElement('script');a.src=g;b=document.getElementsByTagName('script')[0]; b.parentNode.insertBefore(a,b);n[o]=n[o]||function(parms){ n[o].q=n[o].q||[];n[o].q.push([this, parms])};}}) (window, document, 'https://tag.navdmp.com/universal.min.js'); window.naveggReady = window.naveggReady||[]; window.nvg23902 = new Navegg({ acc: 23902 }); </script> <script async='async' src='https://securepubads.g.doubleclick.net/tag/js/gpt.js'></script> <link rel="preload" href="https://securepubads.g.doubleclick.net/tag/js/gpt.js" as="script"> <script async='async' src="https://statics.estadao.com.br/s2016/utils/publicidade/dfp.min.js"></script> <link rel="preload" href="https://statics.estadao.com.br/s2016/utils/publicidade/dfp.min.js" as="script"> <script type='text/javascript'> window.mobileCheck = function() { let check = false; (function(a){if(/(android|bb\d+|meego).+mobile|avantgo|bada\/|blackberry|blazer|compal|elaine|fennec|hiptop|iemobile|ip(hone|od)|iris|kindle|lge |maemo|midp|mmp|mobile.+firefox|netfront|opera m(ob|in)i|palm( os)?|phone|p(ixi|re)\/|plucker|pocket|psp|series(4|6)0|symbian|treo|up\.(browser|link)|vodafone|wap|windows ce|xda|xiino/i.test(a)||/1207|6310|6590|3gso|4thp|50[1-6]i|770s|802s|a wa|abac|ac(er|oo|s\-)|ai(ko|rn)|al(av|ca|co)|amoi|an(ex|ny|yw)|aptu|ar(ch|go)|as(te|us)|attw|au(di|\-m|r |s )|avan|be(ck|ll|nq)|bi(lb|rd)|bl(ac|az)|br(e|v)w|bumb|bw\-(n|u)|c55\/|capi|ccwa|cdm\-|cell|chtm|cldc|cmd\-|co(mp|nd)|craw|da(it|ll|ng)|dbte|dc\-s|devi|dica|dmob|do(c|p)o|ds(12|\-d)|el(49|ai)|em(l2|ul)|er(ic|k0)|esl8|ez([4-7]0|os|wa|ze)|fetc|fly(\-|_)|g1 u|g560|gene|gf\-5|g\-mo|go(\.w|od)|gr(ad|un)|haie|hcit|hd\-(m|p|t)|hei\-|hi(pt|ta)|hp( i|ip)|hs\-c|ht(c(\-| |_|a|g|p|s|t)|tp)|hu(aw|tc)|i\-(20|go|ma)|i230|iac( |\-|\/)|ibro|idea|ig01|ikom|im1k|inno|ipaq|iris|ja(t|v)a|jbro|jemu|jigs|kddi|keji|kgt( |\/)|klon|kpt |kwc\-|kyo(c|k)|le(no|xi)|lg( g|\/(k|l|u)|50|54|\-[a-w])|libw|lynx|m1\-w|m3ga|m50\/|ma(te|ui|xo)|mc(01|21|ca)|m\-cr|me(rc|ri)|mi(o8|oa|ts)|mmef|mo(01|02|bi|de|do|t(\-| |o|v)|zz)|mt(50|p1|v )|mwbp|mywa|n10[0-2]|n20[2-3]|n30(0|2)|n50(0|2|5)|n7(0(0|1)|10)|ne((c|m)\-|on|tf|wf|wg|wt)|nok(6|i)|nzph|o2im|op(ti|wv)|oran|owg1|p800|pan(a|d|t)|pdxg|pg(13|\-([1-8]|c))|phil|pire|pl(ay|uc)|pn\-2|po(ck|rt|se)|prox|psio|pt\-g|qa\-a|qc(07|12|21|32|60|\-[2-7]|i\-)|qtek|r380|r600|raks|rim9|ro(ve|zo)|s55\/|sa(ge|ma|mm|ms|ny|va)|sc(01|h\-|oo|p\-)|sdk\/|se(c(\-|0|1)|47|mc|nd|ri)|sgh\-|shar|sie(\-|m)|sk\-0|sl(45|id)|sm(al|ar|b3|it|t5)|so(ft|ny)|sp(01|h\-|v\-|v )|sy(01|mb)|t2(18|50)|t6(00|10|18)|ta(gt|lk)|tcl\-|tdg\-|tel(i|m)|tim\-|t\-mo|to(pl|sh)|ts(70|m\-|m3|m5)|tx\-9|up(\.b|g1|si)|utst|v400|v750|veri|vi(rg|te)|vk(40|5[0-3]|\-v)|vm40|voda|vulc|vx(52|53|60|61|70|80|81|83|85|98)|w3c(\-| )|webc|whit|wi(g |nc|nw)|wmlb|wonu|x700|yas\-|your|zeto|zte\-/i.test(a.substr(0,4))) check = true;})(navigator.userAgent||navigator.vendor||window.opera); return check; }; </script> <script type='text/javascript'> var DFP = DFP || {}; DFP.cmd = DFP.cmd || []; if (!mobileCheck()) { DFP.cmd.push(function(){DFP.Prebid.init({ "bids": [{ "bidder": "rubicon", "params": { "accountId": "14044", "siteId": "70010", "zoneId": "470658" } }, { "accepted_formats": [{ "targets": { "formato": ["sticky"] }, "params": { "formatId": "91182", "siteId": "352949", "pageId": "1236065" } }, { "targets": { "formato": ["ttopo"] }, "params": { "formatId": "91182", "siteId": "352949", "pageId": "1236065" } }, { "targets": { "formato": ["tmeio2"] }, "params": { "formatId": "91182", "siteId": "352949", "pageId": "1236065" } }, { "targets": { "formato": ["hmeio2"] }, "params": { "formatId": "91182", "siteId": "352949", "pageId": "1236065" } }, { "targets": { "formato": ["hmeio1"] }, "params": { "formatId": "91182", "siteId": "352949", "pageId": "1236065" } }, { "targets": { "formato": ["vmeio1"] }, "params": { "formatId": "91182", "siteId": "352949", "pageId": "1236065" } }, { "targets": { "formato": ["tmeio1"] }, "params": { "formatId": "91182", "siteId": "352949", "pageId": "1236065" } }, { "targets": { "formato": ["vlatd"] }, "params": { "formatId": "91182", "siteId": "352949", "pageId": "1236065" } }, { "targets": { "formato": ["vlate"] }, "params": { "formatId": "92463", "siteId": "352949", "pageId": "1236065" } }, { "targets": { "formato": ["htopo"] }, "params": { "formatId": "91182", "siteId": "352949", "pageId": "1236065" } }], "bidder": "smartadserver", "mediaTypes": "bannerOnly", "params": [] }, { "accepted_formats": [{ "devices": ["xl", "lg", "md", "sm"], "params": { "placementId": "14149588" } }, { "devices": ["xs"], "params": { "placementId": "16687966" } }], "bidder": "appnexus", "params": [] }, { "accepted_formats": [{ "targets": { "formato": ["ttopo"] }, "devices": ["xl", "lg", "md"], "format": [300, 250], "params": { "dcn": "8a96902b01787864b5a564dd96220007", "pos": "estadao_ros_mat_desk_ttopo_custom_300x250" } }, { "targets": { "formato": ["vmeio1"] }, "devices": ["xl", "lg", "md"], "format": [300, 600], "params": { "dcn": "8a96902b01787864b5a564dd96220007", "pos": "estadao_ros_mat_desk_vmeio1_custom_300x600" } }, { "targets": { "formato": ["htopo"] }, "devices": ["xl", "lg", "md"], "format": [970, 250], "params": { "dcn": "8a96902b01787864b5a564dd96220007", "pos": "estadao_ros_mat_desk_htopo_dym_970x250" } }, { "targets": { "formato": ["hinfi"] }, "devices": ["xl", "lg", "md"], "format": [970, 250], "params": { "dcn": "8a96902b01787864b5a564dd96220007", "pos": "estadao_ros_mat_desk_hinfi_dym_970x250" } }, { "targets": { "formato": ["tinfi"] }, "devices": ["xl", "lg", "md"], "format": [300, 250], "params": { "dcn": "8a96902b01787864b5a564dd96220007", "pos": "estadao_ros_mat_desk_tinfi_dym_300x250" } }, { "targets": { "formato": ["sticky"] }, "devices": ["sm", "xs"], "format": [320, 100], "params": { "dcn": "8a96941801787864ba7464df2c18000b", "pos": "estadao_ros_mat_mobile_dfp_320x100" } }, { "targets": { "formato": ["htopo"] }, "devices": ["sm", "xs"], "format": [320, 100], "params": { "dcn": "8a96941801787864ba7464df2c18000b", "pos": "estadao_ros_mat_mobile_htopo_dym_320x100" } }, { "targets": { "formato": ["hmeio1"] }, "devices": ["sm", "xs"], "format": [300, 250], "params": { "dcn": "8a96941801787864ba7464df2c18000b", "pos": "estadao_ros_mat_mobile_hmeio1_dym_300x250" } }, { "targets": { "formato": ["vmeio1"] }, "devices": ["sm", "xs"], "format": [300, 250], "params": { "dcn": "8a96941801787864ba7464df2c18000b", "pos": "estadao_ros_mat_mobile_vmeio1_custom_300x250" } }, { "targets": { "formato": ["ttopo"] }, "devices": ["sm", "xs"], "format": [300, 250], "params": { "dcn": "8a96941801787864ba7464df2c18000b", "pos": "estadao_ros_mat_mobile_ttopo_dym_300x250" } }, { "targets": { "formato": ["hinfi"] }, "devices": ["sm", "xs"], "format": [300, 100], "params": { "dcn": "8a96941801787864ba7464df2c18000b", "pos": "estadao_ros_mat_mobile_hinfi_dym_300x100" } }, { "targets": { "formato": ["tinfi"] }, "devices": ["sm", "xs"], "format": [300, 250], "params": { "dcn": "8a96941801787864ba7464df2c18000b", "pos": "estadao_ros_mat_mobile_tinfi_dym_300x250" } }, { "targets": { "formato": ["vinfi"] }, "devices": ["sm", "xs"], "format": [300, 250], "params": { "dcn": "8a96941801787864ba7464df2c18000b", "pos": "estadao_ros_mat_mobile_vinfi_dym_300x250" } }], "bidder": "yahoossp", "params": [] }], "currency": []})}); } DFP.cmd.push(function(){ DFP.init('/118650305/emais/blogs/sarau-luau-e-o-escambau','noticia'); DFP.pushTargetsDefault({"tags":"a-arte-que-independe"}); }); </script> <meta name='robots' content='max-image-preview:large' /><link rel='dns-prefetch' href='//s.w.org' /><link rel="alternate" type="application/rss+xml" title="Feed de comentários para Sarau, luau e o escambau &raquo; &#8216;Sopa&#8217; e &#8216;Noia&#8217; no Jardim do Petrus, o &#8216;Sal&#8217; de Mar Becker, o &#8216;Calendário&#8217; de Duda Jardim, os &#8216;Ins&#8217; de Arnaldo Afonso, o &#8216;Simplesmente Romântico&#8217; Lando Suarez e o show pra Gal no Bossa Zen" href="https://emais.estadao.com.br/blogs/sarau-luau-e-o-escambau/sopa-e-noia-no-jardim-do-petrus-o-sal-de-mar-becker-o-calendario-de-duda-jardim-os-ins-de-arnaldo-afonso-o-simplesmente-romantico-lando-suarez-e-o-show-pra-gal-no-bossa-ze/feed/" /><script type="text/javascript">window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/14.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/14.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/emais.estadao.com.br\/blogs\/sarau-luau-e-o-escambau\/wp-includes\/js\/wp-emoji-release.min.js"}};/*! This file is auto-generated */!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode,e=(p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0),i.toDataURL());return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([129777,127995,8205,129778,127999],[129777,127995,8203,129778,127999])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(e=t.source||{}).concatemoji?c(e.concatemoji):e.wpemoji&&e.twemoji&&(c(e.twemoji),c(e.wpemoji)))}(window,document,window._wpemojiSettings);</script><style type="text/css">img.wp-smiley,img.emoji {display: inline !important;border: none !important;box-shadow: none !important;height: 1em !important;width: 1em !important;margin: 0 0.07em !important;vertical-align: -0.1em !important;background: none !important;padding: 0 !important;}</style><style id='global-styles-inline-css' type='text/css'>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</style><link rel='stylesheet' id='ce_responsive-css' href='https://emais.estadao.com.br/blogs/sarau-luau-e-o-escambau/wp-content/plugins/simple-embed-code/css/video-container.min.css' type='text/css' media='all' /><link rel="https://api.w.org/" href="https://emais.estadao.com.br/blogs/sarau-luau-e-o-escambau/wp-json/" /><link rel="alternate" type="application/json" href="https://emais.estadao.com.br/blogs/sarau-luau-e-o-escambau/wp-json/wp/v2/posts/25995" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://emais.estadao.com.br/blogs/sarau-luau-e-o-escambau/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://emais.estadao.com.br/blogs/sarau-luau-e-o-escambau/wp-includes/wlwmanifest.xml" /> <meta name="generator" content="WordPress 6.0.1" /><link rel="canonical" href="https://emais.estadao.com.br/blogs/sarau-luau-e-o-escambau/sopa-e-noia-no-jardim-do-petrus-o-sal-de-mar-becker-o-calendario-de-duda-jardim-os-ins-de-arnaldo-afonso-o-simplesmente-romantico-lando-suarez-e-o-show-pra-gal-no-bossa-ze/" /><link rel='shortlink' href='https://emais.estadao.com.br/blogs/sarau-luau-e-o-escambau/?p=25995' /><link rel="alternate" type="application/json+oembed" href="https://emais.estadao.com.br/blogs/sarau-luau-e-o-escambau/wp-json/oembed/1.0/embed?url=https%3A%2F%2Femais.estadao.com.br%2Fblogs%2Fsarau-luau-e-o-escambau%2Fsopa-e-noia-no-jardim-do-petrus-o-sal-de-mar-becker-o-calendario-de-duda-jardim-os-ins-de-arnaldo-afonso-o-simplesmente-romantico-lando-suarez-e-o-show-pra-gal-no-bossa-ze%2F" /><link rel="alternate" type="text/xml+oembed" href="https://emais.estadao.com.br/blogs/sarau-luau-e-o-escambau/wp-json/oembed/1.0/embed?url=https%3A%2F%2Femais.estadao.com.br%2Fblogs%2Fsarau-luau-e-o-escambau%2Fsopa-e-noia-no-jardim-do-petrus-o-sal-de-mar-becker-o-calendario-de-duda-jardim-os-ins-de-arnaldo-afonso-o-simplesmente-romantico-lando-suarez-e-o-show-pra-gal-no-bossa-ze%2F&#038;format=xml" /><link rel="amphtml" href="https://emais.estadao.com.br/blogs/sarau-luau-e-o-escambau/sopa-e-noia-no-jardim-do-petrus-o-sal-de-mar-becker-o-calendario-de-duda-jardim-os-ins-de-arnaldo-afonso-o-simplesmente-romantico-lando-suarez-e-o-show-pra-gal-no-bossa-ze/?amp"> <meta name="pw-config" id="pw-config" data-produto="9b29988a" data-domain="https://acesso.estadao.com.br/paywall/"> <link rel="preload" href="https://acesso.estadao.com.br/paywall/v2/softwall/dist/sw.js" as="script"></head><body data-banner="false" class="post"> <noscript> <iframe src="https://www.googletagmanager.com/ns.html?id=GTM-M4LH38R" height="0" width="0" style="display:none;visibility:hidden"></iframe> </noscript> <script type="text/javascript"> function udm_(e) { var t = "comScore=", n = document, r = n.cookie, i = "", s = "indexOf", o = "substring", u = "length", a = 2048, f, l = "&ns_", c = "&", h, p, d, v, m = window, g = m.encodeURIComponent || escape; if (r[s](t) + 1) for (d = 0, p = r.split(";"), v = p[u]; d < v; d++) h = p[d][s](t), h + 1 && (i = c + unescape(p[d][o](h + t[u]))); e += l + "_t=" + +(new Date) + l + "c=" + (n.characterSet || n.defaultCharset || "") + "&c8=" + g(n.title) + i + "&c7=" + g(n.URL) + "&c9=" + g(n.referrer), e[u] > a && e[s](c) > 0 && (f = e[o](0, a - 8).lastIndexOf(c), e = (e[o](0, f) + l + "cut=" + g(e[o](f + 1)))[o](0, a)), n.images ? (h = new Image, m.ns_p || (ns_p = h), h.src = e) : n.write("<", "p", "><", 'img src="', e, '" height="1" width="1" alt="*"', "><", "/p", ">") } ; udm_('http' + (document.location.href.charAt(4) == 's' ? 's://sb' : '://b') + '.scorecardresearch.com/b?c1=2&c2=7672308');</script><noscript><p><img src="https://b.scorecardresearch.com/p?c1=2&amp;c2=7672308" height="1" width="1" alt="*"></p></noscript><style>/* Template Default - Azul*/#barra-suplementos{margin:0;padding:0;width:100%;background-color:#2575e8;white-space:nowrap;overflow:hidden!important;overflow-x:auto!important;-webkit-box-sizing:border-box;-moz-box-sizing:border-box;-ms-box-sizing:border-box;-o-box-sizing:border-box;box-sizing:border-box;}#barra-suplementos ul{padding:5px 16px;margin:0;position:relative;display:inline-block;text-align:center}#barra-suplementos li{margin:0 17px 0 0;display:inline-block;vertical-align:middle;list-style:none;color:#fff}#barra-suplementos li.barra-suplementos-logo{margin-right:23px}#barra-suplementos li:last-child{margin-right:0}/*#barra-suplementos li:before{content:"●";display:inline-block;margin-right:12px;color:#fff;font-size:12px;}*/#barra-suplementos li a{font-family:Arial,sans-serif;font-size:14px;line-height:normal;text-decoration:none;padding:0;margin:0;color:inherit;display:block}.barra-suplementos-img{background-size:100%;background-repeat:no-repeat;text-indent:-9999px;overflow:hidden;width:107px;height:23px;margin:0;padding:0;display:block}#barra-suplementos .barra-suplementos-list{width:100%;text-align:center}@media all and (max-width:992px){#barra-suplementos .barra-list{text-align:left}}/* Background-image */.barra-suplementos-img{background-image: url('https://statics.estadao.com.br/s2016/portal/logos/logo-estadao-cavalo-branco.svg')}/* Template Default - cinza*/#barra-suplementos.cinza{background-color:#939597}</style><section id="barra-suplementos" class="cinza"><nav class="barra-suplementos-list"><ul><li class="barra-suplementos-logo"><a href="https://www.estadao.com.br" title="Estadão" target="_blank"><span class="barra-suplementos-img">Estadão</span></a></li><li><a href="https://opiniao.estadao.com.br/" title="Opinião" target="_top">Opinião</a></li><li><a href="https://politica.estadao.com.br/" title="Política" target="_top">Política</a></li><li><a href="https://economia.estadao.com.br/" title="Economia" target="_top">Economia</a></li><li><a href="https://internacional.estadao.com.br/" title="Internacional" target="_top">Internacional</a></li><li><a href="https://esportes.estadao.com.br/" title="Esportes" target="_top">Esportes</a></li><li><a href="https://brasil.estadao.com.br/" title="Brasil" target="_top">Brasil</a></li><li><a href="https://sao-paulo.estadao.com.br/" title="São Paulo" target="_top">São Paulo</a></li><li><a href="https://cultura.estadao.com.br/" title="Cultura" target="_top">Cultura</a></li><li><a href="https://pme.estadao.com.br/" title="PME" target="_top">PME</a></li><li><a href="https://jornaldocarro.estadao.com.br/" title="Jornal do Carro" target="_top">Jornal do Carro</a></li><li><a href="https://emais.estadao.com.br/" title="E+" target="_top">E+</a></li><li><a href="https://paladar.estadao.com.br/" title="Paladar" target="_top">Paladar</a></li><li><a href="https://link.estadao.com.br/" title="Link" target="_top">Link</a></li></ul></nav></section><header id="main-header" class="header-fixo"> <div class="social-header"> <!--div class="container"> <a href="https://www.facebook.com/Emais-Estadao-217630558598686/" class="facebook" target="_BLANK"><i class="fa fa-facebook"></i></a> <a href="https://twitter.com/Emais_Estadao" class="twitter" target="_BLANK"><i class="fa fa-twitter"></i></a> <a href="https://www.instagram.com/emaisestadao/" class="instagram" target="_BLANK"><i class="fa fa-instagram"></i></a> </div--> </div> <div class="header home"> <div class="container"> <div class='menu-emais'> <h1 class="logo-emais display-mobile"> <a href="https://emais.estadao.com.br"> <img src='https://emais.estadao.com.br/assets/emais/img/emais-logo.png' /> </a> </h1> <div class="atalho"> <button class=""> <span><i class="fa fa-bars"></i></span> </button> </div> <nav class="menu desktop"> <div class="header-block block-logo"> <h1 class="logo-emais"> <a href="https://emais.estadao.com.br"> <img src='https://emais.estadao.com.br/assets/emais/img/emais-logo.png' /> </a> </h1> </div> <div class="header-block"> <ul class="nav navbar-nav js"> <li><a href="https://emais.estadao.com.br/ultimas/">ÚLTIMAS</a></li> <li><a href="https://emais.estadao.com.br/bem-estar/">BEM-ESTAR</a></li> <li><a href="https://emais.estadao.com.br/blogs/">BLOGS</a></li> <li><a href="https://bora.ai/">BORA.AÍ</a></li> <li><a href="https://emais.estadao.com.br/casa-decoracao/">CASA&DECORAÇÃO</a></li> <li><a href="https://emais.estadao.com.br/comportamento/">COMPORTAMENTO</a></li> <li><a href="https://emais.estadao.com.br/gente/">GENTE</a></li> <li><a href="https://emais.estadao.com.br/moda-beleza/">MODA&BELEZA</a></li> <li><a href="https://horoscopo.estadao.com.br/">HORÓSCOPO</a></li> <li><a href="https://emais.estadao.com.br/tv/">TV</a></li> </ul> </div> </nav> <nav class="menu mobile"> <ul class="nav navbar-nav js"> <li><a href="https://emais.estadao.com.br/ultimas/">ÚLTIMAS</a></li> <li><a href="https://emais.estadao.com.br/bem-estar/">BEM-ESTAR</a></li> <li><a href="https://emais.estadao.com.br/blogs/">BLOGS</a></li> <li><a href="https://bora.ai/">BORA.AÍ</a></li> <li><a href="https://emais.estadao.com.br/casa-decoracao/">CASA&DECORAÇÃO</a></li> <li><a href="https://emais.estadao.com.br/comportamento/">COMPORTAMENTO</a></li> <li><a href="https://emais.estadao.com.br/gente/">GENTE</a></li> <li><a href="https://emais.estadao.com.br/moda-beleza/">MODA&BELEZA</a></li> <li><a href="https://horoscopo.estadao.com.br/">HORÓSCOPO</a></li> <li><a href="https://emais.estadao.com.br/tv/">TV</a></li> <li>&nbsp;</li> </ul> </nav> </div> </div> </div></header><script> jQuery(document).ready(function () { jQuery('#barra-parceiros-menu-toggle').click(function () { jQuery('#main-header').removeClass('mobile-active'); jQuery('.atalho button').removeClass('is-active'); }); jQuery('.atalho button').click(function (e) { e.preventDefault(); if (!jQuery(this).hasClass('is-active')) { jQuery('#main-header').addClass('mobile-active'); jQuery(this).addClass('is-active'); jQuery('#barra-parceiros-menu').hide(); } else { jQuery('#main-header').removeClass('mobile-active'); jQuery(this).removeClass('is-active'); } return false; }); });</script><section id="topo-blog" class="container"> <header > <section class="topo-header border-top-emais clearfix"> <div class="icon"></div> <a href="https://emais.estadao.com.br/blogs/sarau-luau-e-o-escambau" title="Sarau, luau e o escambau" rel="home"> <figure class="avatar"> <img src="https://img.estadao.com.br/fotos/crop/110x110/fotos/blogs/2016/08/327_sarau.jpg" alt="Sarau, luau e o escambau"> </figure> <h1 class="titulo-blog">Sarau, luau e o escambau</h1> <p class="desc-blog">Produção artística que vive à margem da indústria cultural</p> </a> </section> </header> <div class="description_resp"> As informações e opiniões formadas neste blog são de responsabilidade única do autor. </div> </section><div class="container noticia"> <div class="article-container infinito" style="display: inline-block;width: 100%;" data-tipo="Noticia Post Blog" data-blog="Sarau, luau e o escambau" data-coluna="" data-modulos="" data-paywall="inativo" data-paywallstatus="0" data-tipoacesso="0" data-url="https://emais.estadao.com.br/blogs/sarau-luau-e-o-escambau/sopa-e-noia-no-jardim-do-petrus-o-sal-de-mar-becker-o-calendario-de-duda-jardim-os-ins-de-arnaldo-afonso-o-simplesmente-romantico-lando-suarez-e-o-show-pra-gal-no-bossa-ze/" data-produto="Estadão" data-editoria="Emais" data-subeditoria="Sarau, luau e o escambau" data-guid="wpn_314_25995" data-titulo="&#8216;Sopa&#8217; e &#8216;Noia&#8217; no Jardim do Petrus, o &#8216;Sal&#8217; de Mar Becker, o &#8216;Calendário&#8217; de Duda Jardim, os &#8216;Ins&#8217; de Arnaldo Afonso, o &#8216;Simplesmente Romântico&#8217; Lando Suarez e o show pra Gal no Bossa Zen" data-tags='' data-tipomidia="Notícias" data-section="emais" > <div> <div id='htopo-0' class='publicidade dfp' data-screenmap='Horizontal_Max_N_T_60' data-target='{"formato":"htopo","page_url":"emais.estadao.com.br,blogs,sarau-luau-e-o-escambau,sopa-e-noia-no-jardim-do-petrus-o-sal-de-mar-becker-o-calendario-de-duda-jardim-os-ins-de-arnaldo-afonso-o-simplesmente-romantico-lando-suarez-e-o-show-pra-gal-no-bossa-ze,","pg_tipo":"noticia","tags":"a-arte-que-independe"}' data-status='init' ></div> </div> <section class="sidebar-home" id="sidebar-emais"> <div class="col1-3"><aside class="widgets"> <div class="widget"><h3>Quem Faz</h3><div class="textwidget"><b>ARNALDO AFONSO</b> é cantor, compositor e poeta. Mora na Vila Maria onde sempre atuou em movimentos culturais. Atualmente é um dos organizadores do 'Sarau da Maria' e do 'Show da Maria", eventos mensais que abrem espaço para músicos, poetas e artistas em geral. Siga no Facebook <a href="https://www.facebook.com/Arnaldo-Afonso-poeta-e-m%C3%BAsico-480022448808422/?ref=hl">Arnaldo Afonso Poeta</a> e acompanhe também o <a href="https://www.facebook.com/Sarau-da-Maria-126497830854580/?fref=ts">Sarau da Maria</a></div></div><div class="widget_publicidade"><section id="OAS_x05" class="publicidade text-center"></section></div><div class="widget_publicidade"><section id="OAS_x06" class="publicidade text-center"></section></div> <div class="widget-sidebar content-item border-top-emais emais-newsletter"> <header class="title"> <div class="icon"> <h3 title="Newsletter">Newsletter</h3> </div> </header> <div class="widget-title"> Assine nossa newsletter e saiba tudo sobre cultura pop </div> <div> <form action="#" method="post"> <div class="form-group"> <div> <input type="email" placeholder="Seu e-mail" class="txt-email txtEmail"> <input type="hidden" name="newsletter_id[]" class="newsletter-item" value="22"/> </div> <div> <a href="javascript:void(0)" class="btn btn-branco btn-cadastre" title="Enviar">Enviar</a> </div> </div> </form> <div class='newsletter-block'> <div class="feedback"> <h3>E-mail cadastrado</h3> <p>Logo você receberá os melhores<br>conteúdos em seu e-mail.</p> </div> </div> <div class='clearfix'></div> </div></div> </aside> <div class="sidebar-fixed-scroll"> <div class="widget_publicidade"> <div class='center' style='margin-bottom: 20px;'><div id='ttopo-1' class='publicidade dfp' data-screenmap='Tile_300_250_T_250' data-target='{"formato":"ttopo","page_url":"emais.estadao.com.br,blogs,sarau-luau-e-o-escambau,sopa-e-noia-no-jardim-do-petrus-o-sal-de-mar-becker-o-calendario-de-duda-jardim-os-ins-de-arnaldo-afonso-o-simplesmente-romantico-lando-suarez-e-o-show-pra-gal-no-bossa-ze,","pg_tipo":"noticia","tags":"a-arte-que-independe"}' data-status='init' ></div></div> </div> <div class="widget_publicidade"> <div id='vmeio1-2' class='publicidade dfp' data-screenmap='Vertical_300_600_T_N' data-target='{"formato":"vmeio1","page_url":"emais.estadao.com.br,blogs,sarau-luau-e-o-escambau,sopa-e-noia-no-jardim-do-petrus-o-sal-de-mar-becker-o-calendario-de-duda-jardim-os-ins-de-arnaldo-afonso-o-simplesmente-romantico-lando-suarez-e-o-show-pra-gal-no-bossa-ze,","pg_tipo":"noticia","tags":"a-arte-que-independe"}' data-status='init' ></div> </div> </div> <script type="text/javascript"> document.addEventListener('readystatechange', function(){ if (document.readyState == 'interactive') { new FixedScrollElement({ 'element_fixed': document.querySelector('.sidebar-fixed-scroll'), 'element_stop':'#wrap-comments', 'stop_position': 'top', 'margin_top': 10 }); new FixedScrollElement({ 'element_fixed': document.querySelectorAll('.sidebar-fixed-scroll .widget_publicidade')[1], 'element_stop':'#wrap-comments', 'stop_position': 'bottom', 'margin_top': 10 }); } }); </script></div> </section> <div id="content-emais"> <section class="destaque post-25995 materia-container" id="main-container"> <div class="materia-container"> <article id="post-25995" class="texto"> <header> <div class="titles-banners"> <a href="https://emais.estadao.com.br/blogs/sarau-luau-e-o-escambau/tag/a-arte-que-independe/"><h3 class="tema">A ARTE QUE INDEPENDE</h3></a> </div> <h1 class="post-title">&#8216;Sopa&#8217; e &#8216;Noia&#8217; no Jardim do Petrus, o &#8216;Sal&#8217; de Mar Becker, o &#8216;Calendário&#8217; de Duda Jardim, os &#8216;Ins&#8217; de Arnaldo Afonso, o &#8216;Simplesmente Romântico&#8217; Lando Suarez e o show pra Gal no Bossa Zen</h1> <p class="credits">Por Arnaldo Afonso</p> <section class="tools-blog mb"> <p class="post-date">18/11/2022, 04h37</p> <ul class="compartilhe comp-33 pull-right"><li class="whatsapp"><a target="_blank" href="https://wa.me/?text=Via%20Estad%C3%A3o%3A%20&#8216;Sopa&#8217; e &#8216;Noia&#8217; no Jardim do Petrus, o &#8216;Sal&#8217; de Mar Becker, o &#8216;Calendário&#8217; de Duda Jardim, os &#8216;Ins&#8217; de Arnaldo Afonso, o &#8216;Simplesmente Romântico&#8217; Lando Suarez e o show pra Gal no Bossa Zen%20-%20https%3A%2F%2Femais.estadao.com.br%2Fblogs%2Fsarau-luau-e-o-escambau%2Fsopa-e-noia-no-jardim-do-petrus-o-sal-de-mar-becker-o-calendario-de-duda-jardim-os-ins-de-arnaldo-afonso-o-simplesmente-romantico-lando-suarez-e-o-show-pra-gal-no-bossa-ze%2F%3Futm_source%3Destadao%3Awhatsapp%26utm_medium%3Dlink" data-href="https%3A%2F%2Femais.estadao.com.br%2Fblogs%2Fsarau-luau-e-o-escambau%2Fsopa-e-noia-no-jardim-do-petrus-o-sal-de-mar-becker-o-calendario-de-duda-jardim-os-ins-de-arnaldo-afonso-o-simplesmente-romantico-lando-suarez-e-o-show-pra-gal-no-bossa-ze%2F%3Futm_source%3Destadao%3Awhatsapp%26utm_medium%3Dlink"><span class="ico-whatsapp2"></span></a></li><li><a target="_blank" href="javascript:window.open('https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Femais.estadao.com.br%2Fblogs%2Fsarau-luau-e-o-escambau%2Fsopa-e-noia-no-jardim-do-petrus-o-sal-de-mar-becker-o-calendario-de-duda-jardim-os-ins-de-arnaldo-afonso-o-simplesmente-romantico-lando-suarez-e-o-show-pra-gal-no-bossa-ze%2F%3Futm_source%3Destadao%3Afacebook%26utm_medium%3Dlink','_blank','toolbar=yes,scrollbars=no,resizable=yes,top=300,left=300,width=600,height=400')"><span class="ico-facebook55"></span></a></li> <li class="twitter"> <a target="_blank" href="javascript:window.open('https://twitter.com/intent/tweet?text=Via%20Estad%C3%A3o%3A%20%20-%20&url=https%3A%2F%2Femais.estadao.com.br%2Fblogs%2Fsarau-luau-e-o-escambau%2Fsopa-e-noia-no-jardim-do-petrus-o-sal-de-mar-becker-o-calendario-de-duda-jardim-os-ins-de-arnaldo-afonso-o-simplesmente-romantico-lando-suarez-e-o-show-pra-gal-no-bossa-ze%2F%3Futm_source%3Destadao%3Atwitter%26utm_medium%3Dlink','_blank','toolbar=yes,scrollbars=no,resizable=yes,top=300,left=300,width=600,height=400')"><span class="ico-twitter1"></span></a></li><li><a href="#" data-href="https%3A%2F%2Femais.estadao.com.br%2Fblogs%2Fsarau-luau-e-o-escambau%2Fsopa-e-noia-no-jardim-do-petrus-o-sal-de-mar-becker-o-calendario-de-duda-jardim-os-ins-de-arnaldo-afonso-o-simplesmente-romantico-lando-suarez-e-o-show-pra-gal-no-bossa-ze%2F" data-title="&#8216;Sopa&#8217; e &#8216;Noia&#8217; no Jardim do Petrus, o &#8216;Sal&#8217; de Mar Becker, o &#8216;Calendário&#8217; de Duda Jardim, os &#8216;Ins&#8217; de Arnaldo Afonso, o &#8216;Simplesmente Romântico&#8217; Lando Suarez e o show pra Gal no Bossa Zen" class="btn-more"><span class="ico-more6"></span></a></li><li class="print_banner"><span>Oferecimento:</span></li><li class="print"><a href="" class="btn-print"><span class="fa fa-print"></span></a></li><li class="email"><a href="mailto:?subject=Compartilhamento de conteúdo do Estadão.com.br&body=&#8216;Sopa&#8217; e &#8216;Noia&#8217; no Jardim do Petrus, o &#8216;Sal&#8217; de Mar Becker, o &#8216;Calendário&#8217; de Duda Jardim, os &#8216;Ins&#8217; de Arnaldo Afonso, o &#8216;Simplesmente Romântico&#8217; Lando Suarez e o show pra Gal no Bossa Zen%0D%0A%0D%0Ahttps%3A%2F%2Femais.estadao.com.br%2Fblogs%2Fsarau-luau-e-o-escambau%2Fsopa-e-noia-no-jardim-do-petrus-o-sal-de-mar-becker-o-calendario-de-duda-jardim-os-ins-de-arnaldo-afonso-o-simplesmente-romantico-lando-suarez-e-o-show-pra-gal-no-bossa-ze%2F%3Futm_source%3Destadao%3Amail%26utm_medium%3Dlink"><span class="fa fa-envelope"></span></a></li><li><a href="https://emais.estadao.com.br/blogs/sarau-luau-e-o-escambau/sopa-e-noia-no-jardim-do-petrus-o-sal-de-mar-becker-o-calendario-de-duda-jardim-os-ins-de-arnaldo-afonso-o-simplesmente-romantico-lando-suarez-e-o-show-pra-gal-no-bossa-ze/#comentarios" class="btn-comentarios"><span class="fa fa-comments"></span></a></li></ul> </section> </header> <div class="box"> <div class="content-text content post-content" data-paywall-wrapper> <div dir="auto"><div dir="auto"><div dir="auto"><div dir="auto"><div dir="auto"><div dir="auto"><div dir="auto"><div dir="auto"><div dir="auto"><div class="l7ghb35v kjdc1dyq kmwttqpk gh25dzvf jikcssrz n3t5jt4f"><div dir="auto"><div dir="auto"><div dir="auto"><div dir="auto"><div dir="auto"><div class="cxmmr5t8 oygrvhab hcukyx3x c1et5uql o9v6fnle ii04i59q"><div dir="auto"><div dir="auto"><div dir="auto"><div dir="auto"><div dir="auto"><div><a href="https://emais.estadao.com.br/blogs/sarau-luau-e-o-escambau/wp-content/uploads/sites/314/2022/11/petrus_181120222511.jpg"><img class="alignnone size-medium wp-image-26052 elazy" data-src-desktop='https://emais.estadao.com.br/blogs/sarau-luau-e-o-escambau/wp-content/uploads/sites/314/2022/11/petrus_181120222511-300x300.jpg' alt="" width="300" height="300" sizes="(max-width: 300px) 100vw, 300px" /></a></div><div>.</div><div>Nesta semana tem Sarau Sopa de Letrinhas no superaprazível Jardim do Petrus (nas fotos, acima), com Vlado Lima lendo os poemas de seu quarto livro, &#8216;Noia&#8217;. Outra grande poeta, Mar Becker, lança &#8216;Sal&#8217;, seu segundo trabalho publicado. Duda Jardim disponibiliza nas plataformas a bela parceria com Kleber Albuquerque, &#8216;Calendário&#8217;. Este blogueiro que vos digita, o também artista Arnaldo Afonso, apresenta &#8216;Ins&#8217;, penúltima e mais original canção de seu terceiro &#8216;LP&#8217;. O talentoso Lando Suarez faz show no Bar do Frango cantando as músicas de seu cd &#8216;Simplesmente Romântico&#8217;. E um grupo de artistas da pesada canta canções do repertório de Gal, no Bossa Zen. Confira esses e outros programas legais que acontecem na seara alternativa. Ainda tem links e dicas variadas, de vídeos, shows, filmes, peças, expos e lives. Certifique-se, curta o circuito, curtecircuite-se.</div><div>.</div><div>&#8230;</div><div><p><a href="https://emais.estadao.com.br/blogs/sarau-luau-e-o-escambau/wp-content/uploads/sites/314/2022/11/duda_171120222148.jpg"><img loading="lazy" class="alignnone size-full wp-image-26005 elazy" data-src-desktop='https://emais.estadao.com.br/blogs/sarau-luau-e-o-escambau/wp-content/uploads/sites/314/2022/11/duda_171120222148.jpg' alt="" width="206" height="206" sizes="(max-width: 206px) 100vw, 206px" /></a></p><p>Sábado &#8211; 19 de novembro &#8230; Estreia de &#8216;Calendário&#8217;, single de Duda Jardim, composição em parceria com Kleber Albuquerque, na sua plataforma digital preferida. <strong><a rel="nofollow" href="https://tratore.ffm.to/calendario">Faça o pré-save</a></strong></p><p>.</p><div dir="auto"><p><strong>DUDA JARDIM MUSICANDO &gt;&gt;&gt; </strong>O músico, cantor, compositor e ator <strong><a rel="nofollow" href="https://www.facebook.com/duda.ferreira.351">Duda Jardim</a></strong> também é produtor cultural. Organiza eventos, realiza shows e participa dos saraus da cidade. Visite seu <strong><a rel="nofollow" href="https://www.youtube.com/channel/UC1m5t7_HCKmI1N54Y-uoW5Q">canal no YouTube</a></strong> e confira a série de entrevistas com artistas da cena alternativa. <strong><a rel="nofollow" href="https://www.youtube.com/watch?v=F1r1ntM_nNc">Arnaldo Afonso</a></strong>, este blogueiro e artista que vos digita, já participou do programa. As mais recentes foram com os músicos <strong><a rel="nofollow" href="https://www.youtube.com/watch?v=8lOaol_07Dc">Cesar Fontes</a>,</strong> <strong><a rel="nofollow" href="https://youtu.be/b_tMWB57YCs">Jocélio Amaro</a> </strong>e com o cordelista <strong><a rel="nofollow" href="https://www.youtube.com/watch?v=LV_kAEqDHdI">Costa Senna</a></strong></p></div><div dir="auto"><div dir="auto"><p>.</p><p><iframe loading="lazy" title="Bate Papo com Zulu de Arrebatá" width="500" height="281" src="https://www.youtube.com/embed/799kzhJny1w?feature=oembed" frameborder="0" allow="accelerometer; autoplay; clipboard-write; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe></p><p>.</p><p>ZULU &gt;&gt;&gt; O mais recente entrevistado é o cantor e compositor <strong><a rel="nofollow" href="https://www.youtube.com/watch?v=799kzhJny1w">Zulu de Arrebatá</a></strong>, um dos expoentes do MPA, movimento artístico que agregava músicos, poetas e produtores culturais em São Miguel Paulista, desde fins dos anos 1970</p><p>.</p><p>&gt;&gt;&gt; DUDA E JORGE MELLO &gt;&gt;&gt; Confira o bate-papo do artista e produtor cultural Duda Jardim, em seu canal <strong><a rel="nofollow" href="https://www.youtube.com/channel/UC1m5t7_HCKmI1N54Y-uoW5Q">Musicando</a></strong>, com <strong><a rel="nofollow" href="https://www.facebook.com/jorge.mello.37">Jorge Mello</a></strong>, um dos principais parceiros de Belchior e membro fundador e participante ativo do grupo que ficou conhecido como &#8216;Pessoal do Ceará&#8217; (este blogueiro participa da conversa). Aqui a <strong><a rel="nofollow" href="https://youtu.be/smCYAlnwPFo">primeira parte</a></strong> da entrevista. E a <strong><a rel="nofollow" href="https://www.youtube.com/watch?v=jJw-WqiAfEw">segunda</a></strong></p></div></div><p>.</p><p>&#8230;</p><p><a href="https://emais.estadao.com.br/blogs/sarau-luau-e-o-escambau/wp-content/uploads/sites/314/2022/11/gal_181120223955.jpg"><img loading="lazy" class="alignnone size-medium wp-image-26036 elazy" data-src-desktop='https://emais.estadao.com.br/blogs/sarau-luau-e-o-escambau/wp-content/uploads/sites/314/2022/11/gal_181120223955-169x300.jpg' alt="" width="169" height="300" srcset="https://emais.estadao.com.br/blogs/sarau-luau-e-o-escambau/wp-content/uploads/sites/314/2022/11/gal_181120223955-169x300.jpg 169w, https://emais.estadao.com.br/blogs/sarau-luau-e-o-escambau/wp-content/uploads/sites/314/2022/11/gal_181120223955.jpg 576w" sizes="(max-width: 169px) 100vw, 169px" /></a></p><p>Sábado &#8211; 19 de novembro &#8211; 19h &#8230; Espaço Bossa Zen apresenta &#8216;Tributo à Gal Costa&#8217;, show com a participação de Hélio Braz, Luma Aiub, Café Ezequias e vários outros artistas. Na rua José Antonio Coelho, 583, perto da estação Vila Mariana do metrô</p><p>.</p><p>&gt;&gt;&gt; Em breve, Duda Jardim se apresentará no Bossa Zen também. Eu confirmo data e horário no post da semana que vem.</p><p>.</p><p>&#8230;</p><p><iframe loading="lazy" title="Tributo à Paulo Freire / Hélio Braz" width="500" height="281" src="https://www.youtube.com/embed/FSlOD7G2Sds?feature=oembed" frameborder="0" allow="accelerometer; autoplay; clipboard-write; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe></p><p>.</p><p><strong><a rel="nofollow" href="https://www.youtube.com/watch?v=FSlOD7G2Sds">HÉLIO BRAZ</a></strong> &gt;&gt;&gt; Cantor e compositor fez homenagem musical ao educador Paulo Freire. Administrador do Espaço Cultural Bossa Zen, Hélio é baiano de Santo Amaro da Purificação e mudou-se para SP em fins dos anos 70. Venceu o Festival da TV Bandeirantes com a música ‘Canto Corrido’, parceria com Jorge Portugal. Em 1984 lançou o compacto duplo ‘Na Marra’. Já gravou seis cds e se apresentou em diversas cidades do Brasil e Europa. Atuou (como músico) no Grupo do Teatro Oficina, de Zé Celso Martinez. Em 2011 lançou o cd infanto-juvenil ‘Lagarta Pintada’, com a arte-educadora Wanda Moreira. Lançou em 2017 o cd Parcerias Acoustic. Confira sua página <strong><a rel="nofollow" href="https://youtu.be/MYed3QsfMGU">no YouTube</a></strong></p><p>.</p><p>&gt;&gt;&gt; COLETIVO PAULO FREIRE &gt;&gt;&gt; Coletivo Paulo Freire divulga a obra do grande filósofo e educador cujo método de aprendizagem é reconhecido no mundo inteiro. Entre os livros, &#8216;Pedagogia do Oprimido&#8217;, de 1968 e os quatro volumes do e-book &#8216;100 anos com Paulo Freire&#8217;, coletânea organizada por Ivo Dickmann e Ivanio Dickmann reunindo textos de &#8216;freirianos e freirianas, conhecidos e anônimos&#8217;. <strong><a rel="nofollow" href="https://www.coletivopaulofreire.org/SME/acervo-paulo-freire/obras-sobre-paulo-freire?fbclid=IwAR1sOyyNXJJEnu_WGsQRs_B1fOKoWiSHkTJkpvD_fHBMgbHTjs3sqNtJNWc">Visite o site do coletivo</a></strong></p></div><div><p>.</p><p>&#8230;</p><p><a href="https://emais.estadao.com.br/blogs/sarau-luau-e-o-escambau/wp-content/uploads/sites/314/2022/11/vlado_111120222855.jpg"><img loading="lazy" class="alignnone size-medium wp-image-25955 elazy" data-src-desktop='https://emais.estadao.com.br/blogs/sarau-luau-e-o-escambau/wp-content/uploads/sites/314/2022/11/vlado_111120222855-200x300.jpg' alt="" width="200" height="300" srcset="https://emais.estadao.com.br/blogs/sarau-luau-e-o-escambau/wp-content/uploads/sites/314/2022/11/vlado_111120222855-200x300.jpg 200w, https://emais.estadao.com.br/blogs/sarau-luau-e-o-escambau/wp-content/uploads/sites/314/2022/11/vlado_111120222855-683x1024.jpg 683w, https://emais.estadao.com.br/blogs/sarau-luau-e-o-escambau/wp-content/uploads/sites/314/2022/11/vlado_111120222855.jpg 710w" sizes="(max-width: 200px) 100vw, 200px" /></a></p><p>Sábado &#8211; 19 de novembro &#8211; 19h &#8230; Sopa de Letrinhas, sarau criado e apresentado por Vlado Lima há mais de 20 anos, realiza uma edição no Jardim do Petrus, à rua Visconde de Pelotas, 286, no Alto da Lapa. Além do tradicional palco aberto, haverá o lançamento de &#8216;Noia&#8217;, quarto livro do poeta. Aqui, um texto do livro:</p><p>.</p><div class="x11i5rnm xat24cr x1mh8g0r x1vvkbs xtlvy1s x126k92a"><div dir="auto"><strong>SOBRE A IMPORTÂNCIA FISIOLÓGICA</strong></div><div dir="auto"><strong>DAS HIENAS VELHAS RIREM 5 VEZES AO DIA</strong></div><div dir="auto">.</div></div><div class="x11i5rnm xat24cr x1mh8g0r x1vvkbs xtlvy1s x126k92a"><div dir="auto">precisa-se de velhos amigos velhos</div><div dir="auto">senhores &amp; senhoras de cabeleira gris</div><div dir="auto">e com 50 invernos de rodagem sob as cracas e cicatrizes</div><div dir="auto">.</div></div><div class="x11i5rnm xat24cr x1mh8g0r x1vvkbs xtlvy1s x126k92a"><div dir="auto">preferencialmente aqueles que estiveram comigo</div><div dir="auto">na Subida da Trindade</div><div dir="auto">nos botecos</div><div dir="auto">nas rodas de violão</div><div dir="auto">nos carnavais e velórios</div><div dir="auto">na sopa de letras</div><div dir="auto">e nas tantas e tontas batalhas de mamonas</div></div><div class="x11i5rnm xat24cr x1mh8g0r x1vvkbs xtlvy1s x126k92a"><div dir="auto">.</div><div dir="auto">precisa-se de velhos amigos velhos</div><div dir="auto">pra não falar de dinheiro</div><div dir="auto">ciático</div><div dir="auto">abortos</div><div dir="auto">naufrágios</div><div dir="auto">dores imaginárias</div><div dir="auto">e amores à beira da falência</div></div><div class="x11i5rnm xat24cr x1mh8g0r x1vvkbs xtlvy1s x126k92a"><div dir="auto">.</div><div dir="auto">a saudade do Lê e da Lé ainda lateja lá</div><div dir="auto">mas a ordem hoje é desnumerar o verbo</div><div dir="auto">rir de fotos amarelas</div><div dir="auto">e conjugar a alegria na primeira pessoa do plural</div><div dir="auto">do passado mais que perfeito</div><div dir="auto">.</div></div><div class="x11i5rnm xat24cr x1mh8g0r x1vvkbs xtlvy1s x126k92a"><div dir="auto">precisa-se de velhos amigos velhos</div><div dir="auto">pra secar uma penca de tintos</div><div dir="auto">sobrevivemos até aqui</div><div dir="auto">e depois do primeiro gole no último aclive</div><div dir="auto">tudo será lucro e líquido</div><div dir="auto">e abismo</div><div dir="auto">.</div></div><div class="x11i5rnm xat24cr x1mh8g0r x1vvkbs xtlvy1s x126k92a"><div dir="auto">precisa-se urgentemente de velhos amigos velhos</div><div dir="auto">pra correr por aí</div><div dir="auto">numa matilha de respeitáveis hienas grisalhas</div><div dir="auto">cantando maneiras canções mineiras do século XX</div><div dir="auto">e apertando campainhas</div></div><p>.</p><p>&gt;&gt;&gt; NOIA &#8211; <strong><a rel="nofollow" href="https://www.facebook.com/vlado.lima">Vlado Lima</a></strong> &gt;&gt;&gt; Lançado pela Editora Patuá, traz 97 poemas escritos durante a pandemia. Tem arte de capa feita por Emerson Ferreira, revisão de Léo Nogueira, orelha por Marcelo Nocelli, prefácio de Betty Vidigal e posfácio de Celso de Alencar. O jovem Lucas, filho do autor, criou <strong><a rel="nofollow" href="https://www.youtube.com/watch?v=WUcYAwZr7Ug">videoclipes</a> </strong>para alguns poemas, como &#8216;<strong><a rel="nofollow" href="https://www.youtube.com/watch?v=WUcYAwZr7Ug">Minha síndrome de Gwynplane&#8217;</a></strong> e <strong>&#8216;<a rel="nofollow" href="https://www.youtube.com/watch?v=WSojRux1R0k">Fredo</a>&#8216;.</strong> <strong><a rel="nofollow" href="https://www.editorapatua.com.br/noia-de-vlado-lima/pq">Adquira aqui</a> </strong></p><p>Vlado já publicou ‘<strong>Sabe de Nada, Inocente!</strong>‘, ‘<strong>Como Suportar Jabs no Baço e Encarar Nocautes</strong>‘ e ‘<strong>Pop Para-Choque</strong>‘. Além de criar e apresentar o <strong>Sarau Sopa de Letrinhas</strong>, há duas décadas, é também cantor e compositor. Foi um dos fundadores do famoso <strong>Clube Caiubi</strong></p></div><div><div class="x11i5rnm xat24cr x1mh8g0r x1vvkbs xtlvy1s x126k92a"><div dir="auto"><div dir="auto"><div dir="auto"><div dir="auto"><div class="m8h3af8h l7ghb35v kjdc1dyq kmwttqpk gh25dzvf"><div dir="auto"><div dir="auto"><div dir="auto"><div dir="auto"><div dir="auto"><div dir="auto"><div dir="auto"><div dir="auto"><div dir="auto"><div dir="auto"><div dir="auto"><div dir="auto"><div dir="auto"><div dir="auto">.</div></div></div></div></div></div></div></div></div></div></div></div></div></div></div></div></div></div><div dir="auto">&#8230;</div></div></div><p><a href="https://emais.estadao.com.br/blogs/sarau-luau-e-o-escambau/wp-content/uploads/sites/314/2022/11/felino_031120223137.jpg"><img loading="lazy" class="alignnone wp-image-25892 elazy" data-src-desktop='https://emais.estadao.com.br/blogs/sarau-luau-e-o-escambau/wp-content/uploads/sites/314/2022/11/felino_031120223137-220x300.jpg' alt="" width="299" height="408" srcset="https://emais.estadao.com.br/blogs/sarau-luau-e-o-escambau/wp-content/uploads/sites/314/2022/11/felino_031120223137-220x300.jpg 220w, https://emais.estadao.com.br/blogs/sarau-luau-e-o-escambau/wp-content/uploads/sites/314/2022/11/felino_031120223137.jpg 710w" sizes="(max-width: 299px) 100vw, 299px" /></a></p><p><a href="https://emais.estadao.com.br/blogs/sarau-luau-e-o-escambau/wp-content/uploads/sites/314/2022/11/felino5_171120222207.jpg"><img loading="lazy" class="alignnone size-medium wp-image-26010 elazy" data-src-desktop='https://emais.estadao.com.br/blogs/sarau-luau-e-o-escambau/wp-content/uploads/sites/314/2022/11/felino5_171120222207-300x146.jpg' alt="" width="300" height="146" srcset="https://emais.estadao.com.br/blogs/sarau-luau-e-o-escambau/wp-content/uploads/sites/314/2022/11/felino5_171120222207-300x146.jpg 300w, https://emais.estadao.com.br/blogs/sarau-luau-e-o-escambau/wp-content/uploads/sites/314/2022/11/felino5_171120222207.jpg 710w" sizes="(max-width: 300px) 100vw, 300px" /></a></p><p><a href="https://emais.estadao.com.br/blogs/sarau-luau-e-o-escambau/wp-content/uploads/sites/314/2022/11/felino1_171120222152.jpg"><img loading="lazy" class="alignnone size-medium wp-image-26006 elazy" data-src-desktop='https://emais.estadao.com.br/blogs/sarau-luau-e-o-escambau/wp-content/uploads/sites/314/2022/11/felino1_171120222152-300x146.jpg' alt="" width="300" height="146" srcset="https://emais.estadao.com.br/blogs/sarau-luau-e-o-escambau/wp-content/uploads/sites/314/2022/11/felino1_171120222152-300x146.jpg 300w, https://emais.estadao.com.br/blogs/sarau-luau-e-o-escambau/wp-content/uploads/sites/314/2022/11/felino1_171120222152.jpg 710w" sizes="(max-width: 300px) 100vw, 300px" /></a></p><p><a href="https://emais.estadao.com.br/blogs/sarau-luau-e-o-escambau/wp-content/uploads/sites/314/2022/11/felino2_171120222155.jpg"><img loading="lazy" class="alignnone size-medium wp-image-26007 elazy" data-src-desktop='https://emais.estadao.com.br/blogs/sarau-luau-e-o-escambau/wp-content/uploads/sites/314/2022/11/felino2_171120222155-300x200.jpg' alt="" width="300" height="200" srcset="https://emais.estadao.com.br/blogs/sarau-luau-e-o-escambau/wp-content/uploads/sites/314/2022/11/felino2_171120222155-300x200.jpg 300w, https://emais.estadao.com.br/blogs/sarau-luau-e-o-escambau/wp-content/uploads/sites/314/2022/11/felino2_171120222155.jpg 710w" sizes="(max-width: 300px) 100vw, 300px" /></a></p><p><a href="https://emais.estadao.com.br/blogs/sarau-luau-e-o-escambau/wp-content/uploads/sites/314/2022/11/felino4_171120222203.jpg"><img loading="lazy" class="alignnone size-medium wp-image-26009 elazy" data-src-desktop='https://emais.estadao.com.br/blogs/sarau-luau-e-o-escambau/wp-content/uploads/sites/314/2022/11/felino4_171120222203-300x146.jpg' alt="" width="300" height="146" srcset="https://emais.estadao.com.br/blogs/sarau-luau-e-o-escambau/wp-content/uploads/sites/314/2022/11/felino4_171120222203-300x146.jpg 300w, https://emais.estadao.com.br/blogs/sarau-luau-e-o-escambau/wp-content/uploads/sites/314/2022/11/felino4_171120222203.jpg 710w" sizes="(max-width: 300px) 100vw, 300px" /></a></p><p><a href="https://emais.estadao.com.br/blogs/sarau-luau-e-o-escambau/wp-content/uploads/sites/314/2022/11/felino3_171120222159.jpg"><img loading="lazy" class="alignnone size-medium wp-image-26008 elazy" data-src-desktop='https://emais.estadao.com.br/blogs/sarau-luau-e-o-escambau/wp-content/uploads/sites/314/2022/11/felino3_171120222159-300x200.jpg' alt="" width="300" height="200" srcset="https://emais.estadao.com.br/blogs/sarau-luau-e-o-escambau/wp-content/uploads/sites/314/2022/11/felino3_171120222159-300x200.jpg 300w, https://emais.estadao.com.br/blogs/sarau-luau-e-o-escambau/wp-content/uploads/sites/314/2022/11/felino3_171120222159.jpg 710w" sizes="(max-width: 300px) 100vw, 300px" /></a></p><p>COMO FOI &gt;&gt;&gt; FELINO NO CASARÃO &gt;&gt;&gt; Foi lindo participar do sarauzão que os Poetas do Tietê promoveram como parte da variada programação da quinta edição da Feira Literária da Norte, a Felino, na Casa de Cultura Vila Guilherme (Casarão). As atividades começaram às 10h da manhã e foram até 20h do sábado. Teve feira de livros com editoras independentes, contação de histórias, oficina de escrita, bate-papo com o escritor Alessandro Buzo e um baita showzão da excelente cantora e compositora Marcy Santtos. Fazia um tempão que eu não a via e fiz questão de elogiar sua performance séria, sua presença altiva e segura, seu canto firme e bonito, suas canções poéticas e engajadas. Que grande artista ela é. Fico feliz quando vejo um artista jovem com talento para oferecer entretenimento com conteúdo.</p><p>Parece que a luz do sol, atravessando o teto de vidro do Casarão, ajudou a iluminar ainda mais o astral dos inspirados artistas presentes. Teve bão demais, sô&#8230; E, ainda por cima, encontrei amigos mui queridos como D&#8217;Auria, Cissa, Ligia, Eder, Jamir, Aline, Paulino, Marah, Thina, Inês, Miotto, etc, etc&#8230;</p><p>.</p><p><strong><a rel="nofollow" href="https://www.facebook.com/events/437948808296919?ref=newsfeed">5ª FELINO</a></strong> &gt;&gt;&gt; A Felino segue até o fim do mês com os Poetas do Tietê apresentando o sarau &#8216;Memória, Chá Bolo &amp; Poesia&#8217; nas bibliotecas. Confira as datas e horários:</p><p>.</p><p><a href="https://emais.estadao.com.br/blogs/sarau-luau-e-o-escambau/wp-content/uploads/sites/314/2022/11/felinopoetas_171120222211.jpg"><img loading="lazy" class="alignnone size-medium wp-image-26011 elazy" data-src-desktop='https://emais.estadao.com.br/blogs/sarau-luau-e-o-escambau/wp-content/uploads/sites/314/2022/11/felinopoetas_171120222211-300x300.jpg' alt="" width="300" height="300" srcset="https://emais.estadao.com.br/blogs/sarau-luau-e-o-escambau/wp-content/uploads/sites/314/2022/11/felinopoetas_171120222211-300x300.jpg 300w, https://emais.estadao.com.br/blogs/sarau-luau-e-o-escambau/wp-content/uploads/sites/314/2022/11/felinopoetas_171120222211-150x150.jpg 150w, https://emais.estadao.com.br/blogs/sarau-luau-e-o-escambau/wp-content/uploads/sites/314/2022/11/felinopoetas_171120222211.jpg 710w" sizes="(max-width: 300px) 100vw, 300px" /></a></p><p>Sexta &#8211; 18/11 &#8211; 14h &#8211; Biblioteca José Mauro de Vasconcelos &#8211; Jaçanã / Tremembé<br />Terça &#8211; 22/11 &#8211; 15h &#8211; Biblioteca Jayme Cortez &#8211; CCJ &#8211; Casa Verde / Cachoeirinha (com a presença do poeta Binho)<br />Sexta &#8211; 25/11 &#8211; 15h &#8211; Biblioteca José Paulo Paes &#8211; C.C.Penha &#8211; Penha<br />Terça &#8211; 29/11 &#8211; 10h &#8211; Biblioteca Thales Castanho de Andrade &#8211; Freguesia / Brasilândia</p></div></div></div></div></div></div></div></div></div></div></div><div dir="auto"><div dir="auto"><div dir="auto"><div class="cxmmr5t8 oygrvhab hcukyx3x c1et5uql o9v6fnle ii04i59q"><div dir="auto"><div dir="auto"><div dir="auto"><div dir="auto"><div dir="auto"><div dir="auto"><div class="x11i5rnm xat24cr x1mh8g0r x1vvkbs xtlvy1s x126k92a"><div dir="auto"><p>.</p></div><div dir="auto">&#8230;</div><div dir="auto"></div><div dir="auto"><a href="https://emais.estadao.com.br/blogs/sarau-luau-e-o-escambau/wp-content/uploads/sites/314/2022/11/mar_171120222218.jpg"><img loading="lazy" class="alignnone size-medium wp-image-26013 elazy" data-src-desktop='https://emais.estadao.com.br/blogs/sarau-luau-e-o-escambau/wp-content/uploads/sites/314/2022/11/mar_171120222218-293x300.jpg' alt="" width="293" height="300" srcset="https://emais.estadao.com.br/blogs/sarau-luau-e-o-escambau/wp-content/uploads/sites/314/2022/11/mar_171120222218-293x300.jpg 293w, https://emais.estadao.com.br/blogs/sarau-luau-e-o-escambau/wp-content/uploads/sites/314/2022/11/mar_171120222218.jpg 710w" sizes="(max-width: 293px) 100vw, 293px" /></a></div><div dir="auto"><div dir="auto"><p>Sexta &#8211; 18 de novembro &#8211; 19h &#8230; Mar Becker faz lançamento de &#8216;Sal&#8217; (pela Assírio &amp; Alvim), seu segundo livro. Na Drummond Livraria, à avenida Paulista, 2073, no Conjunto Nacional. <strong><a rel="nofollow" href="https://www.circulolivraria.com.br/livros/literatura-nacional/poesia/sal?fbclid=IwAR2VWyIjau3Q7t2jtPYP3jaAnIfrV3ILULmV5CNSjBlA9omhLoWTbRHYGFY">Adquira aqui</a></strong></p><p>.</p><p>&gt;&gt;&gt; MAIS <strong><a rel="nofollow" href="https://www.facebook.com/MarBecker1109">MAR</a></strong> &gt;&gt;&gt; Marceli Andresa Becker, gaúcha de Passo Fundo, mora atualmente em SP. Publicou ‘<strong><a rel="nofollow" href="https://editoraurutau.com/titulo/a-mulher-submersa">A Mulher Submersa</a></strong>’, seu primeiro livro (poesia), em maio de 2020, pelo qual recebeu o Prêmio Minuano e foi finalista do Prêmio Jabuti. Publicou as plaquetes &#8216;Coleção Poesia Viva&#8217; (2013) e &#8216;Coleção Vozes Versos&#8217; (2017). Edita a revista eletrônica Mallarmargens e publica seus textos no blog ‘De ter de onde se ir‘. Dois poemas dela:<br />.<br /><a href="https://emais.estadao.com.br/blogs/sarau-luau-e-o-escambau/wp-content/uploads/sites/314/2022/11/mar2_171120222222.jpg"><img loading="lazy" class="alignnone size-medium wp-image-26014 elazy" data-src-desktop='https://emais.estadao.com.br/blogs/sarau-luau-e-o-escambau/wp-content/uploads/sites/314/2022/11/mar2_171120222222-300x225.jpg' alt="" width="300" height="225" srcset="https://emais.estadao.com.br/blogs/sarau-luau-e-o-escambau/wp-content/uploads/sites/314/2022/11/mar2_171120222222-300x225.jpg 300w, https://emais.estadao.com.br/blogs/sarau-luau-e-o-escambau/wp-content/uploads/sites/314/2022/11/mar2_171120222222.jpg 710w" sizes="(max-width: 300px) 100vw, 300px" /></a><br />.<br />não importa o que eu diga das tuas mãos<br />só posso amá-las como amo<br />pelo que não sei dizer<br />amo tuas mãos ali onde elas calam<br />no silêncio que guardam, intacto como o nome<br />de um pássaro não catalogado<br />.<br />o meu amor não sabe<br />se disser o nome de uma mulher, dirá o nome de todas<br />somos em certo sentido indeléveis como ar. somos todas marias<br />linhas de sombra e luz, fina fenda<br />somos um pássaro<br />e há um mundo inteiro suspenso nos fios de nossa respiração<br />.</p></div><div dir="auto"><div dir="auto"><p><strong>&#8230;</strong></p><p><a href="https://emais.estadao.com.br/blogs/sarau-luau-e-o-escambau/wp-content/uploads/sites/314/2022/11/lando_171120222214.jpg"><img loading="lazy" class="alignnone size-medium wp-image-26012 elazy" data-src-desktop='https://emais.estadao.com.br/blogs/sarau-luau-e-o-escambau/wp-content/uploads/sites/314/2022/11/lando_171120222214-220x300.jpg' alt="" width="220" height="300" srcset="https://emais.estadao.com.br/blogs/sarau-luau-e-o-escambau/wp-content/uploads/sites/314/2022/11/lando_171120222214-220x300.jpg 220w, https://emais.estadao.com.br/blogs/sarau-luau-e-o-escambau/wp-content/uploads/sites/314/2022/11/lando_171120222214.jpg 710w" sizes="(max-width: 220px) 100vw, 220px" /></a></p><p>Sábado &#8211; 19 de novembro &#8211; 20h30 &#8230; Em show com banda, Lando Suarez lança o cd &#8216;Simplesmente Romântico&#8217;, no piso superior do Espaço Cultural Bar do Frango, à av. São Lucas, 479</p><p>.</p><p>.</p></div></div></div></div><div class="x11i5rnm xat24cr x1mh8g0r x1vvkbs xtlvy1s x126k92a"><strong>&#8230; &#8230; &#8230;</strong></div></div></div></div></div></div></div></div></div></div></div></div></div></div></div></div><div dir="auto"><div dir="auto"><div dir="auto"><p><strong>PROGRAMAÇÃO DA SEMANA</strong></p><p><strong>&#8230; &#8230; &#8230;</strong></p><p>IMPORTANTE &gt;&gt;&gt; Leia e compartilhe os posts do blog no Facebook e a divulgação dos eventos. Fortaleça a cena dos artistas alternativos. Curta suas páginas, vá aos seus shows, prestigie suas lives. Defender a diversidade, inclusive nas artes, é lutar pela defesa da democracia</p><p>&#8230;</p><p><a href="https://emais.estadao.com.br/blogs/sarau-luau-e-o-escambau/wp-content/uploads/sites/314/2022/11/caue_181120223943.jpg"><img loading="lazy" class="alignnone size-medium wp-image-26033 elazy" data-src-desktop='https://emais.estadao.com.br/blogs/sarau-luau-e-o-escambau/wp-content/uploads/sites/314/2022/11/caue_181120223943-300x300.jpg' alt="" width="300" height="300" srcset="https://emais.estadao.com.br/blogs/sarau-luau-e-o-escambau/wp-content/uploads/sites/314/2022/11/caue_181120223943-300x300.jpg 300w, https://emais.estadao.com.br/blogs/sarau-luau-e-o-escambau/wp-content/uploads/sites/314/2022/11/caue_181120223943-150x150.jpg 150w, https://emais.estadao.com.br/blogs/sarau-luau-e-o-escambau/wp-content/uploads/sites/314/2022/11/caue_181120223943.jpg 710w" sizes="(max-width: 300px) 100vw, 300px" /></a></p><p>ANOTA AÍ &gt;&gt;&gt; Sexta &#8211; 25 de novembro &#8211; 20h &#8230; &#8216;Cauê Procópio Show Trio&#8217; apresenta canções dos primeiros trabalhos do artista, além de inéditas do álbum &#8216;Canções de Retorno à Terra, à Água e ao Ar&#8217;, em gestação. Cantautor, roteirista, dramaturgo, poeta e contador de histórias, Cauê já realizou turnês internacionais e lançou dois cds: &#8216;E No Céu Triscava Raio&#8217; e &#8216;Somos Muitos&#8217;. Com acompanhamento de Fernanda Sophia, na percussão, e de Ivan Monteiro, na guitarra solo, o show acontece no Coletivo Digital, à rua Luís Murat, 298, em Pinheiros. <strong><a rel="nofollow" href="https://www.sympla.com.br/evento/caue-procopio-show-trio/1795345?fbclid=IwAR0K1lLTezJo0coy0-bwp8mJiOXBNaqjc_S3wB8qpsb9j13OnD_Zu67PWrU">Ingressos via Sympla</a></strong></p><p>.</p><p>&gt;&gt;&gt; MAIS CAUÊ &gt;&gt;&gt; Ouça também a canção &#8216;<strong><a rel="nofollow" href="https://open.spotify.com/album/2SPdpNnG6SdrfJlej2JUAx?si=qnwP7ZjBTvq_1uCK01h3ZA&amp;fbclid=IwAR2aUXysDBXz7g5q0ae0QzGAiPjZFLwr4DI8NQb4hVWLkRnKNu6KfH4t2Qw&amp;nd=1">Infinitamente Amor</a></strong>&#8216;, um afoxé com pitadas de música eletrônica, que tem participação de Andrea Prior e Elaine Frere, nos vocais, e de Ivan Monteiro, na guitarra. Ouça outras canções em sua página <strong><a rel="nofollow" href="https://www.youtube.com/@CaueProcopio/videos">no YouTube</a></strong></p><p>&#8230;</p><p><a href="https://emais.estadao.com.br/blogs/sarau-luau-e-o-escambau/wp-content/uploads/sites/314/2022/11/racionais_181120224006.jpg"><img loading="lazy" class="alignnone size-medium wp-image-26039 elazy" data-src-desktop='https://emais.estadao.com.br/blogs/sarau-luau-e-o-escambau/wp-content/uploads/sites/314/2022/11/racionais_181120224006-300x300.jpg' alt="" width="300" height="300" srcset="https://emais.estadao.com.br/blogs/sarau-luau-e-o-escambau/wp-content/uploads/sites/314/2022/11/racionais_181120224006-300x300.jpg 300w, https://emais.estadao.com.br/blogs/sarau-luau-e-o-escambau/wp-content/uploads/sites/314/2022/11/racionais_181120224006-150x150.jpg 150w, https://emais.estadao.com.br/blogs/sarau-luau-e-o-escambau/wp-content/uploads/sites/314/2022/11/racionais_181120224006.jpg 680w" sizes="(max-width: 300px) 100vw, 300px" /></a></p><p>&#8216;RACIONAIS &#8211; DAS RUAS DE SÃO PAULO PRO MUNDO&#8217; &gt;&gt;&gt; Tá em cartaz na Netflix esse documentário contando a história da banda liderada por Mano Brown. Não via ainda, mas alguns amigos já postaram recomendando. Racionais MCs têm uma longa trajetória de luta e um merecido sucesso que foi construído a partir da base, o reconhecimento que veio da quebrada, bem antes da divulgação na grande mídia. Como eles dizem, &#8216;é nóis&#8217;.</p><p>&#8230;</p><p><a href="https://emais.estadao.com.br/blogs/sarau-luau-e-o-escambau/wp-content/uploads/sites/314/2022/11/mayor_181120223958.jpg"><img loading="lazy" class="alignnone size-medium wp-image-26037 elazy" data-src-desktop='https://emais.estadao.com.br/blogs/sarau-luau-e-o-escambau/wp-content/uploads/sites/314/2022/11/mayor_181120223958-212x300.jpg' alt="" width="212" height="300" srcset="https://emais.estadao.com.br/blogs/sarau-luau-e-o-escambau/wp-content/uploads/sites/314/2022/11/mayor_181120223958-212x300.jpg 212w, https://emais.estadao.com.br/blogs/sarau-luau-e-o-escambau/wp-content/uploads/sites/314/2022/11/mayor_181120223958.jpg 710w" sizes="(max-width: 212px) 100vw, 212px" /></a></p><p>EDIFÍCIO &gt;&gt;&gt; Com texto e direção de Lucas Mayor e Marcos Gomes, peça fica em cartaz até 18 de dezembro, com apresentações aos domingos, às 20h. As dramaturgias abordam o cotidiano dos moradores da Vila Buarque, a relação de um casal inter-racial, uma reunião de bairro e a conversa entre dois amigos e sócios. Com Andrea Tedesco, Edu Guimarães, Lucas Laureno, Lucas Mayor, Marcos Gomes, Otacílio Alacran, Paulo Jordão e Sofia Botelho. No Espaço Garganta, à rua Dr. Cesário Mota Junior, 277 (sobreloja). <strong><a rel="nofollow" href="https://www.sympla.com.br/produtor/edificio?fbclid=IwAR1Rjo2TbWHmx54ePGmEQ2rTx9E7JhNwDzUUBOajtec1rpHBKqovTwjmXes">Ingressos via Sympla</a></strong></p><p>&#8230;</p><p><a href="https://emais.estadao.com.br/blogs/sarau-luau-e-o-escambau/wp-content/uploads/sites/314/2022/11/chicosuman_181120223947.jpg"><img loading="lazy" class="alignnone size-medium wp-image-26034 elazy" data-src-desktop='https://emais.estadao.com.br/blogs/sarau-luau-e-o-escambau/wp-content/uploads/sites/314/2022/11/chicosuman_181120223947-300x300.jpg' alt="" width="300" height="300" srcset="https://emais.estadao.com.br/blogs/sarau-luau-e-o-escambau/wp-content/uploads/sites/314/2022/11/chicosuman_181120223947-300x300.jpg 300w, https://emais.estadao.com.br/blogs/sarau-luau-e-o-escambau/wp-content/uploads/sites/314/2022/11/chicosuman_181120223947-150x150.jpg 150w, https://emais.estadao.com.br/blogs/sarau-luau-e-o-escambau/wp-content/uploads/sites/314/2022/11/chicosuman_181120223947.jpg 710w" sizes="(max-width: 300px) 100vw, 300px" /></a></p><p>CHICO SUMAN &gt;&gt;&gt; Cantor, compositor e guitarrista lança single com duas músicas: &#8216;Francisco&#8217; e &#8216;Brasileiro&#8217;. <strong><a rel="nofollow" href="https://onerpm.link/403554547093">Faça o pré-save</a></strong></p><p>&#8230;</p><p><a href="https://emais.estadao.com.br/blogs/sarau-luau-e-o-escambau/wp-content/uploads/sites/314/2022/11/edvaldo_181120223951.jpg"><img loading="lazy" class="alignnone size-medium wp-image-26035 elazy" data-src-desktop='https://emais.estadao.com.br/blogs/sarau-luau-e-o-escambau/wp-content/uploads/sites/314/2022/11/edvaldo_181120223951-300x300.jpg' alt="" width="300" height="300" srcset="https://emais.estadao.com.br/blogs/sarau-luau-e-o-escambau/wp-content/uploads/sites/314/2022/11/edvaldo_181120223951-300x300.jpg 300w, https://emais.estadao.com.br/blogs/sarau-luau-e-o-escambau/wp-content/uploads/sites/314/2022/11/edvaldo_181120223951-150x150.jpg 150w, https://emais.estadao.com.br/blogs/sarau-luau-e-o-escambau/wp-content/uploads/sites/314/2022/11/edvaldo_181120223951.jpg 526w" sizes="(max-width: 300px) 100vw, 300px" /></a></p><p>EDVALDO SANTANA &gt;&gt;&gt; Artista lança o single &#8216;Irmãos Ciganos&#8217;. Da gravação, participaram Adriano Magoo &#8211; arranjos e teclados, Luiz Waack &#8211; guitarras, Reinaldo Chulapa &#8211; baixo, Leandro Paccagnella &#8211; bateria e Ricardo Garcia &#8211; percussão. A capa é uma criação do Punky. <strong><a rel="nofollow" href="https://tratore.ffm.to/irmaos-ciganos">Faça o pré-save</a></strong></p><p>&#8230;</p><p><a href="https://emais.estadao.com.br/blogs/sarau-luau-e-o-escambau/wp-content/uploads/sites/314/2022/11/rebecca_181120224009.jpg"><img loading="lazy" class="alignnone size-medium wp-image-26040 elazy" data-src-desktop='https://emais.estadao.com.br/blogs/sarau-luau-e-o-escambau/wp-content/uploads/sites/314/2022/11/rebecca_181120224009-300x300.jpg' alt="" width="300" height="300" srcset="https://emais.estadao.com.br/blogs/sarau-luau-e-o-escambau/wp-content/uploads/sites/314/2022/11/rebecca_181120224009-300x300.jpg 300w, https://emais.estadao.com.br/blogs/sarau-luau-e-o-escambau/wp-content/uploads/sites/314/2022/11/rebecca_181120224009-150x150.jpg 150w, https://emais.estadao.com.br/blogs/sarau-luau-e-o-escambau/wp-content/uploads/sites/314/2022/11/rebecca_181120224009.jpg 710w" sizes="(max-width: 300px) 100vw, 300px" /></a></p><p>Sábados e domingos &#8211; dias 19, 20, 26 e 27 de novembro &#8211; 16h &#8230; &#8216;A Corda, Alice!&#8217;, peça do coletivo A.Corda com direção de Juliana Sanches. Na sede do Grupo XIX de Teatro, na rua Mario Costa, 13, na Vila Maria Zélia. Ingressos na bilheteria ou <strong><a rel="nofollow" href="https://www.sympla.com.br/evento/a-corda-alice/1719161">no Sympla</a></strong></p><p>&#8230;</p><p><a href="https://emais.estadao.com.br/blogs/sarau-luau-e-o-escambau/wp-content/uploads/sites/314/2022/11/pingo_181120224002.jpg"><img loading="lazy" class="alignnone size-medium wp-image-26038 elazy" data-src-desktop='https://emais.estadao.com.br/blogs/sarau-luau-e-o-escambau/wp-content/uploads/sites/314/2022/11/pingo_181120224002-300x208.jpg' alt="" width="300" height="208" srcset="https://emais.estadao.com.br/blogs/sarau-luau-e-o-escambau/wp-content/uploads/sites/314/2022/11/pingo_181120224002-300x208.jpg 300w, https://emais.estadao.com.br/blogs/sarau-luau-e-o-escambau/wp-content/uploads/sites/314/2022/11/pingo_181120224002.jpg 710w" sizes="(max-width: 300px) 100vw, 300px" /></a></p><p>Domingo &#8211; 20 de novembro &#8211; 19h30 &#8230; Cantor e compositor Pingo de Fortaleza se apresenta no Bar do Frango, à av. São Lucas, 479</p><p>&#8230;</p><p><a href="https://emais.estadao.com.br/blogs/sarau-luau-e-o-escambau/wp-content/uploads/sites/314/2022/11/ricardodedeus_171120223322.jpg"><img loading="lazy" class="alignnone size-medium wp-image-26028 elazy" data-src-desktop='https://emais.estadao.com.br/blogs/sarau-luau-e-o-escambau/wp-content/uploads/sites/314/2022/11/ricardodedeus_171120223322-300x300.jpg' alt="" width="300" height="300" srcset="https://emais.estadao.com.br/blogs/sarau-luau-e-o-escambau/wp-content/uploads/sites/314/2022/11/ricardodedeus_171120223322-300x300.jpg 300w, https://emais.estadao.com.br/blogs/sarau-luau-e-o-escambau/wp-content/uploads/sites/314/2022/11/ricardodedeus_171120223322-150x150.jpg 150w, https://emais.estadao.com.br/blogs/sarau-luau-e-o-escambau/wp-content/uploads/sites/314/2022/11/ricardodedeus_171120223322.jpg 526w" sizes="(max-width: 300px) 100vw, 300px" /></a></p><p>Sexta &#8211; 18 de novembro &#8211; 19h30 &#8230; Ricardo de Deus no show &#8216;Piano e Sentimento&#8217;, na Underground Escola de Música e Estúdio, à rua Dr. Ricardo Vilela, 911, em Mogi das Cruzes</p><p>&#8230;</p><p><a href="https://emais.estadao.com.br/blogs/sarau-luau-e-o-escambau/wp-content/uploads/sites/314/2022/11/anelis_171120222927.jpg"><img loading="lazy" class="alignnone size-medium wp-image-26018 elazy" data-src-desktop='https://emais.estadao.com.br/blogs/sarau-luau-e-o-escambau/wp-content/uploads/sites/314/2022/11/anelis_171120222927-300x111.jpg' alt="" width="300" height="111" srcset="https://emais.estadao.com.br/blogs/sarau-luau-e-o-escambau/wp-content/uploads/sites/314/2022/11/anelis_171120222927-300x111.jpg 300w, https://emais.estadao.com.br/blogs/sarau-luau-e-o-escambau/wp-content/uploads/sites/314/2022/11/anelis_171120222927.jpg 710w" sizes="(max-width: 300px) 100vw, 300px" /></a></p><p>Sexta &#8211; 18 de novembro &#8230; Anelis Assumpção, finalizando novo disco &#8216;Sal&#8217;, lança o single &#8216;Uva Niágara&#8217;, canção co-produzida por ela, Larissa Luz, Beto Villares e Zé Nigro. <strong><a rel="nofollow" href="https://links.altafonte.com/uvaniagara">Faça o pré-save</a></strong></p><p>.</p><p><a href="https://emais.estadao.com.br/blogs/sarau-luau-e-o-escambau/wp-content/uploads/sites/314/2022/11/larissa_171120223318.jpg"><img loading="lazy" class="alignnone size-medium wp-image-26027 elazy" data-src-desktop='https://emais.estadao.com.br/blogs/sarau-luau-e-o-escambau/wp-content/uploads/sites/314/2022/11/larissa_171120223318-300x300.jpg' alt="" width="300" height="300" srcset="https://emais.estadao.com.br/blogs/sarau-luau-e-o-escambau/wp-content/uploads/sites/314/2022/11/larissa_171120223318-300x300.jpg 300w, https://emais.estadao.com.br/blogs/sarau-luau-e-o-escambau/wp-content/uploads/sites/314/2022/11/larissa_171120223318-150x150.jpg 150w, https://emais.estadao.com.br/blogs/sarau-luau-e-o-escambau/wp-content/uploads/sites/314/2022/11/larissa_171120223318.jpg 710w" sizes="(max-width: 300px) 100vw, 300px" /></a></p><p>Domingo &#8211; 20 de novembro &#8211; Larissa Luz apresenta as canções de seu mais novo ep e homenageia Elza Soares. Participação de Anelis Assumpção. Show, gratuito, faz parte da programação da &#8216;Virada Sustentável&#8217;. No Teatro Sérgio Cardoso</p><p>&#8230;</p><p><a href="https://emais.estadao.com.br/blogs/sarau-luau-e-o-escambau/wp-content/uploads/sites/314/2022/11/cnegra2_171120222942.jpg"><img loading="lazy" class="alignnone size-medium wp-image-26022 elazy" data-src-desktop='https://emais.estadao.com.br/blogs/sarau-luau-e-o-escambau/wp-content/uploads/sites/314/2022/11/cnegra2_171120222942-300x300.jpg' alt="" width="300" height="300" srcset="https://emais.estadao.com.br/blogs/sarau-luau-e-o-escambau/wp-content/uploads/sites/314/2022/11/cnegra2_171120222942-300x300.jpg 300w, https://emais.estadao.com.br/blogs/sarau-luau-e-o-escambau/wp-content/uploads/sites/314/2022/11/cnegra2_171120222942-150x150.jpg 150w, https://emais.estadao.com.br/blogs/sarau-luau-e-o-escambau/wp-content/uploads/sites/314/2022/11/cnegra2_171120222942.jpg 710w" sizes="(max-width: 300px) 100vw, 300px" /></a></p><p>Domingo &#8211; 20 de novembro 10h &#8230; 19a Marcha da Consciência Negra, no Masp</p><p>.</p><p><a href="https://emais.estadao.com.br/blogs/sarau-luau-e-o-escambau/wp-content/uploads/sites/314/2022/11/cnegra1_171120222938.jpg"><img loading="lazy" class="alignnone size-medium wp-image-26021 elazy" data-src-desktop='https://emais.estadao.com.br/blogs/sarau-luau-e-o-escambau/wp-content/uploads/sites/314/2022/11/cnegra1_171120222938-300x248.jpg' alt="" width="300" height="248" srcset="https://emais.estadao.com.br/blogs/sarau-luau-e-o-escambau/wp-content/uploads/sites/314/2022/11/cnegra1_171120222938-300x248.jpg 300w, https://emais.estadao.com.br/blogs/sarau-luau-e-o-escambau/wp-content/uploads/sites/314/2022/11/cnegra1_171120222938.jpg 710w" sizes="(max-width: 300px) 100vw, 300px" /></a></p><p>Domingo &#8211; 20 de novembro &#8211; das 11h às 18h &#8230; Dia da Consciência Negra com samba de roda, feijoada solidária e várias atividades. Na Quadra Rexona, no Itaim Paulista</p><p>&#8230;</p><p><a href="https://emais.estadao.com.br/blogs/sarau-luau-e-o-escambau/wp-content/uploads/sites/314/2022/11/aldeia_171120222924.jpg"><img loading="lazy" class="alignnone size-medium wp-image-26017 elazy" data-src-desktop='https://emais.estadao.com.br/blogs/sarau-luau-e-o-escambau/wp-content/uploads/sites/314/2022/11/aldeia_171120222924-300x300.jpg' alt="" width="300" height="300" srcset="https://emais.estadao.com.br/blogs/sarau-luau-e-o-escambau/wp-content/uploads/sites/314/2022/11/aldeia_171120222924-300x300.jpg 300w, https://emais.estadao.com.br/blogs/sarau-luau-e-o-escambau/wp-content/uploads/sites/314/2022/11/aldeia_171120222924-150x150.jpg 150w, https://emais.estadao.com.br/blogs/sarau-luau-e-o-escambau/wp-content/uploads/sites/314/2022/11/aldeia_171120222924.jpg 710w" sizes="(max-width: 300px) 100vw, 300px" /></a></p><p>Sábado &#8211; 19 de novembro &#8211; 20h &#8230; Programa &#8216;Leituras Satélites&#8217; apresenta o episódio piloto &#8216;Calígula&#8217;, de Albert Camus. Com Claudemir Darkney Santos, Ivan Neris, Mariana Pitta, Caroline Bertelli e Rafaela Terriaga. Participação de Manuel da Costa Pinto. Na Aledeia Satélite, à rua Ten. Luis Fernando Lobo, 118, São Miguel Paulista. Entrada franca</p><p>&#8230;</p><p><a href="https://emais.estadao.com.br/blogs/sarau-luau-e-o-escambau/wp-content/uploads/sites/314/2022/11/duasbeiras_171120222950.jpg"><img loading="lazy" class="alignnone size-medium wp-image-26024 elazy" data-src-desktop='https://emais.estadao.com.br/blogs/sarau-luau-e-o-escambau/wp-content/uploads/sites/314/2022/11/duasbeiras_171120222950-300x300.jpg' alt="" width="300" height="300" srcset="https://emais.estadao.com.br/blogs/sarau-luau-e-o-escambau/wp-content/uploads/sites/314/2022/11/duasbeiras_171120222950-300x300.jpg 300w, https://emais.estadao.com.br/blogs/sarau-luau-e-o-escambau/wp-content/uploads/sites/314/2022/11/duasbeiras_171120222950-150x150.jpg 150w, https://emais.estadao.com.br/blogs/sarau-luau-e-o-escambau/wp-content/uploads/sites/314/2022/11/duasbeiras_171120222950.jpg 526w" sizes="(max-width: 300px) 100vw, 300px" /></a></p><p>Domingo &#8211; 20 de novembro &#8211; a partir das 12h &#8230; Sarau da Roça, além do microfone aberto, tem pocket-show de &#8216;Duas Beiras&#8217;, com Priscila Magella, Anabel Andres e Petezera. Em Cajamar</p><p>&#8230;</p><p><a href="https://emais.estadao.com.br/blogs/sarau-luau-e-o-escambau/wp-content/uploads/sites/314/2022/11/italo2_171120223314.jpg"><img loading="lazy" class="alignnone wp-image-26026 elazy" data-src-desktop='https://emais.estadao.com.br/blogs/sarau-luau-e-o-escambau/wp-content/uploads/sites/314/2022/11/italo2_171120223314-300x225.jpg' alt="" width="244" height="183" srcset="https://emais.estadao.com.br/blogs/sarau-luau-e-o-escambau/wp-content/uploads/sites/314/2022/11/italo2_171120223314-300x225.jpg 300w, https://emais.estadao.com.br/blogs/sarau-luau-e-o-escambau/wp-content/uploads/sites/314/2022/11/italo2_171120223314.jpg 710w" sizes="(max-width: 244px) 100vw, 244px" /></a></p><p><a href="https://emais.estadao.com.br/blogs/sarau-luau-e-o-escambau/wp-content/uploads/sites/314/2022/11/italo_171120223309.jpg"><img loading="lazy" class="alignnone size-medium wp-image-26025 elazy" data-src-desktop='https://emais.estadao.com.br/blogs/sarau-luau-e-o-escambau/wp-content/uploads/sites/314/2022/11/italo_171120223309-240x300.jpg' alt="" width="240" height="300" srcset="https://emais.estadao.com.br/blogs/sarau-luau-e-o-escambau/wp-content/uploads/sites/314/2022/11/italo_171120223309-240x300.jpg 240w, https://emais.estadao.com.br/blogs/sarau-luau-e-o-escambau/wp-content/uploads/sites/314/2022/11/italo_171120223309.jpg 710w" sizes="(max-width: 240px) 100vw, 240px" /></a></p><p>IMORELLI ARTES&gt;&gt;&gt; Blog do escritor e artista plástico Ítalo Morelli Junior, também um profundo conhecedor de cinema, que conheci em meio à turma de roqueiros do Centro Cultural Charada, na ZL. Ele apresenta sempre uma de suas pinturas ou fotos acompanhada de uma reflexão, um poema, uma letra de música. &#8220;A arte brota das emoções, das inquietações e da vontade de se expressar e ir além da escrita. Cada pincelada pode ser musical e a arte também pode causar uma revolução&#8221;. <strong><a rel="nofollow" href="https://italomorelliartes.blogspot.com/">Acesse</a></strong></p><p>&#8230;</p><p><a href="https://emais.estadao.com.br/blogs/sarau-luau-e-o-escambau/wp-content/uploads/sites/314/2022/11/breno2_171120222935.jpg"><img loading="lazy" class="alignnone size-medium wp-image-26020 elazy" data-src-desktop='https://emais.estadao.com.br/blogs/sarau-luau-e-o-escambau/wp-content/uploads/sites/314/2022/11/breno2_171120222935-300x300.jpg' alt="" width="300" height="300" srcset="https://emais.estadao.com.br/blogs/sarau-luau-e-o-escambau/wp-content/uploads/sites/314/2022/11/breno2_171120222935-300x300.jpg 300w, https://emais.estadao.com.br/blogs/sarau-luau-e-o-escambau/wp-content/uploads/sites/314/2022/11/breno2_171120222935-150x150.jpg 150w, https://emais.estadao.com.br/blogs/sarau-luau-e-o-escambau/wp-content/uploads/sites/314/2022/11/breno2_171120222935.jpg 710w" sizes="(max-width: 300px) 100vw, 300px" /></a></p><p>Sexta e sábado &#8211; 18 e 19 de novembro &#8211; 20h &#8230; Renato Braz canta Caetano, com participações de Breno Ruiz e Mário Gil, entre outros. No Sesc Bom Retiro</p><p>&#8230;</p><p><a href="https://emais.estadao.com.br/blogs/sarau-luau-e-o-escambau/wp-content/uploads/sites/314/2022/11/angelita_111120224255.jpg"><img loading="lazy" class="alignnone size-medium wp-image-25959 elazy" data-src-desktop='https://emais.estadao.com.br/blogs/sarau-luau-e-o-escambau/wp-content/uploads/sites/314/2022/11/angelita_111120224255-300x251.jpg' alt="" width="300" height="251" srcset="https://emais.estadao.com.br/blogs/sarau-luau-e-o-escambau/wp-content/uploads/sites/314/2022/11/angelita_111120224255-300x251.jpg 300w, https://emais.estadao.com.br/blogs/sarau-luau-e-o-escambau/wp-content/uploads/sites/314/2022/11/angelita_111120224255.jpg 710w" sizes="(max-width: 300px) 100vw, 300px" /></a></p><p>ANGELITA CARDOSO &gt;&gt;&gt; A talentosa artista plástica que conheci nos saraus do &#8216;Feminino Infinito&#8217; vai se mudar de São Paulo e está vendendo vários de seus belíssimos trabalhos. Os interessados, mandem mensagem no <strong><a rel="nofollow" href="https://www.facebook.com/angelitacardoso">inbox do Facebook</a></strong>  para receber o catálogo, ou via email: <strong>angelitacardosoart@gmail.com</strong></p><p>&gt;&gt;&gt; A venda ocorre não só pela viagem, por questões financeiras ou de espaço, mas porque ela deseja que sua arte seja democrática e chegue a mais pessoas. Assim, se alguém se interessar por algo que não é compatível com seu orçamento, ela promete que vai dar um jeito. Vamos aproveitar, gente&#8230; Angelita é gênia! <strong><a rel="nofollow" href="https://www.canva.com/design/DAFQvhghdEE/M_7Zhq9Nk73qfSChcwrUgQ/view?utm_content=DAFQvhghdEE&amp;utm_campaign=designshare&amp;utm_medium=link&amp;utm_source=publishsharelink&amp;fbclid=IwAR2yFSkJhA9h0wvl1-wddLFKcZgeCg48coYpmWaFtpyfrL6zUaQevdkDYnQ">Saiba mais sobre ela aqui</a></strong></p><p>&#8230;</p><p><a href="https://emais.estadao.com.br/blogs/sarau-luau-e-o-escambau/wp-content/uploads/sites/314/2022/11/amazonia_111120224246.jpg"><img loading="lazy" class="alignnone wp-image-25957 elazy" data-src-desktop='https://emais.estadao.com.br/blogs/sarau-luau-e-o-escambau/wp-content/uploads/sites/314/2022/11/amazonia_111120224246-300x300.jpg' alt="" width="242" height="242" srcset="https://emais.estadao.com.br/blogs/sarau-luau-e-o-escambau/wp-content/uploads/sites/314/2022/11/amazonia_111120224246-300x300.jpg 300w, https://emais.estadao.com.br/blogs/sarau-luau-e-o-escambau/wp-content/uploads/sites/314/2022/11/amazonia_111120224246-150x150.jpg 150w, https://emais.estadao.com.br/blogs/sarau-luau-e-o-escambau/wp-content/uploads/sites/314/2022/11/amazonia_111120224246.jpg 710w" sizes="(max-width: 242px) 100vw, 242px" /></a></p><p>ATÉ 30 DE NOVEMBRO &gt;&gt;&gt; A Expo Brasil Amazônia, com curadoria de Muriah Brasil e Walquiria Iacocca, no Circolo Italiano, à av. Ipiranga 344, tem trabalhos de Monsyerrá Batista, Ana Kariri, Elizabeth Saito, Fabio de Jesus e cerca de 60 artistas brasileiros</p><p>&#8230;</p><p><a href="https://emais.estadao.com.br/blogs/sarau-luau-e-o-escambau/wp-content/uploads/sites/314/2022/11/noelia_181120223750.jpg"><img loading="lazy" class="alignnone size-medium wp-image-26032 elazy" data-src-desktop='https://emais.estadao.com.br/blogs/sarau-luau-e-o-escambau/wp-content/uploads/sites/314/2022/11/noelia_181120223750-300x300.jpg' alt="" width="300" height="300" srcset="https://emais.estadao.com.br/blogs/sarau-luau-e-o-escambau/wp-content/uploads/sites/314/2022/11/noelia_181120223750-300x300.jpg 300w, https://emais.estadao.com.br/blogs/sarau-luau-e-o-escambau/wp-content/uploads/sites/314/2022/11/noelia_181120223750-150x150.jpg 150w, https://emais.estadao.com.br/blogs/sarau-luau-e-o-escambau/wp-content/uploads/sites/314/2022/11/noelia_181120223750.jpg 710w" sizes="(max-width: 300px) 100vw, 300px" /></a></p><div dir="auto"><p>ÀS TERÇAS &#8211; 19h &#8230; A Fim de Poesia é a live de bate-papo literário apresentada por Noélia Ribeiro, autora do recém-lançado &#8216;Assim Não Vale&#8217;, pela Arribaçã. Transmissão pelo Instagram &#8211; <strong>@noeliaribeiropoeta</strong></p></div><p>&#8230;</p><p><a href="https://emais.estadao.com.br/blogs/sarau-luau-e-o-escambau/wp-content/uploads/sites/314/2022/11/caminos_111120224322.jpg"><img loading="lazy" class="alignnone size-medium wp-image-25965 elazy" data-src-desktop='https://emais.estadao.com.br/blogs/sarau-luau-e-o-escambau/wp-content/uploads/sites/314/2022/11/caminos_111120224322-300x300.jpg' alt="" width="300" height="300" srcset="https://emais.estadao.com.br/blogs/sarau-luau-e-o-escambau/wp-content/uploads/sites/314/2022/11/caminos_111120224322-300x300.jpg 300w, https://emais.estadao.com.br/blogs/sarau-luau-e-o-escambau/wp-content/uploads/sites/314/2022/11/caminos_111120224322-150x150.jpg 150w, https://emais.estadao.com.br/blogs/sarau-luau-e-o-escambau/wp-content/uploads/sites/314/2022/11/caminos_111120224322.jpg 710w" sizes="(max-width: 300px) 100vw, 300px" /></a></p><p>CAMINOS INVISIBLES&#8230; LA PARTIDA &gt;&gt;&gt; Espetáculo composto por cerca de 20 atores brasileiros e bolivianos narra a trajetória de imigrantes sul-americanos, especialmente os povos andinos, que vêm ao Brasil em busca de melhores condições de vida. Direção e dramaturgia de Carina Casuscelli, da Companhia Nova de Teatro. De 11 a 27 de novembro &#8211; sextas às 20h e sábados e domingos às 18h. Entrada franca. No Centro Cultural Olido, Sala Paissandu – Av. São João, 473</p><p>&#8230;</p><p>8ª MOSTRA GUARULHENSE DE CINEMA &gt;&gt;&gt; Mostra acontece em formato presencial e on-line. As exibições presenciais ocorrerão ainda nos dias 18, 19 e 20 de novembro no auditório do Sindicato dos Bancários, localizado na Rua Paulo Lenk, 128, no centro</p></div></div><div dir="auto"><div dir="auto"><p>&#8230;</p></div></div><div dir="auto"><div dir="auto"><div dir="auto"><div class="m8h3af8h l7ghb35v kjdc1dyq kmwttqpk gh25dzvf"><div dir="auto"><div dir="auto"><div dir="auto"><div class="m8h3af8h l7ghb35v kjdc1dyq kmwttqpk gh25dzvf"><p>CAMPANHA : &#8216;<strong><a rel="nofollow" href="https://youtu.be/P8k2ACsJP-Y">CASA GUETO &#8211; O centro do mundo está em todo lugar</a></strong>&#8216; &gt;&gt;&gt; Visando levar a bibliodiversidade mais perto dos leitores, &#8216;Casa Gueto&#8217; é uma campanha para viabilizar a reunião de editoras independentes na 20a edição da FLIP, que acontecerá de 23 a 27 de novembro, em Paraty. Na programação, debates, mesas de bate-papo, minicursos, lançamentos, saraus, música e outras atividades. Já fazem parte do projeto, organizado pela Editora Patuá, as seguintes editoras: Feminas &#8211; Primata &#8211; Quase Oito &#8211; Reformatório &#8211; Urutau &#8211; Kotter &#8211; Rizoma &#8211; Editacuja &#8211; Bambual &#8211; Aboio &#8211; Mondru &#8211; Moma</p><p><a href="https://emais.estadao.com.br/blogs/sarau-luau-e-o-escambau/wp-content/uploads/sites/314/2022/10/casagueto2_281020223735.jpg"><img loading="lazy" class="alignnone size-medium wp-image-25826 elazy" data-src-desktop='https://emais.estadao.com.br/blogs/sarau-luau-e-o-escambau/wp-content/uploads/sites/314/2022/10/casagueto2_281020223735-240x300.jpg' alt="" width="240" height="300" srcset="https://emais.estadao.com.br/blogs/sarau-luau-e-o-escambau/wp-content/uploads/sites/314/2022/10/casagueto2_281020223735-240x300.jpg 240w, https://emais.estadao.com.br/blogs/sarau-luau-e-o-escambau/wp-content/uploads/sites/314/2022/10/casagueto2_281020223735.jpg 710w" sizes="(max-width: 240px) 100vw, 240px" /></a></p><p>Além de receber os livros das editoras, você pode:<br />&#8211; participar com poemas e contos da antologia da Casa Gueto<br />&#8211; realizar um lançamento na Casa<br />&#8211; apresentar proposta de evento ou parceria<br />&#8211; contribuir de outra maneira</p><p>Escreva para <strong>casagueto@gmail.com</strong> e coloque no assunto: Casa Gueto</p><p>As contribuições coletivas (kits e antologias) apoiarão todas as editoras da Casa Gueto. O apoio específico, com o nome da editora, terá o valor revertido diretamente a ela.</p><p>O nome &#8216;Casa Gueto&#8217; homenageia o escritor e editor Rodrigo Novaes de Almeida, criador da Revista Gueto, falecido há alguns meses. O subtítulo &#8216;O centro do mundo está em todo lugar / O mundo é o que se vê de onde se está&#8217; relembra o escritor e geógrafo Milton Santos.</p><p>&gt;&gt;&gt; COLABORE &gt;&gt;&gt; Acesse o <strong><a rel="nofollow" href="https://benfeitoria.com/projeto/casagueto?fbclid=IwAR1T16GTUHERoM_w_ejZgbymAkZGnVLxm4AEdS3FFqKSAqmCSSPnDjXEANI">site da campanha</a></strong> e conheça as recompensas. <strong><a rel="nofollow" href="https://www.facebook.com/casagueto">Saiba mais</a></strong></p></div></div></div></div></div></div></div><div dir="auto"><div dir="auto"><div class="m8h3af8h l7ghb35v kjdc1dyq kmwttqpk gh25dzvf"><div dir="auto"><div dir="auto"><div dir="auto"><div dir="auto"><div class="cxmmr5t8 oygrvhab hcukyx3x c1et5uql o9v6fnle ii04i59q"><div class="cxmmr5t8 oygrvhab hcukyx3x c1et5uql o9v6fnle ii04i59q"><div dir="auto"><div dir="auto"><div dir="auto"><div dir="auto"><div dir="auto"><div dir="auto"><div class="" dir="auto"><div id="jsc_c_11c" class="ecm0bbzt hv4rvrfc ihqw7lf3 dati1w0a" data-ad-comet-preview="message" data-ad-preview="message"><div class="j83agx80 cbu4d94t ew0dbk1b irj2b8pg"><div class="qzhwtbm6 knvmm38d"><div class="cxmmr5t8 oygrvhab hcukyx3x c1et5uql o9v6fnle ii04i59q"><div dir="auto"><div dir="auto"><div class="cxmmr5t8 oygrvhab hcukyx3x c1et5uql o9v6fnle ii04i59q"><div dir="auto"><div dir="auto"><div dir="auto"><div dir="auto"><div dir="auto"><div dir="auto"><div class="l7ghb35v kjdc1dyq kmwttqpk gh25dzvf jikcssrz n3t5jt4f"><div dir="auto"><div class="x11i5rnm xat24cr x1mh8g0r x1vvkbs xtlvy1s x126k92a"><div dir="auto"><div id="title" class="style-scope ytd-watch-metadata"><div class="x11i5rnm xat24cr x1mh8g0r x1vvkbs xtlvy1s x126k92a"><div dir="auto"><div dir="auto"><div class="xdj266r x11i5rnm xat24cr x1mh8g0r x1vvkbs x126k92a"><div dir="auto"><div class="x11i5rnm xat24cr x1mh8g0r x1vvkbs xtlvy1s x126k92a"><div dir="auto">&#8230;</div><div dir="auto"></div><div dir="auto"><div dir="auto"><div dir="auto"><div class="cxmmr5t8 oygrvhab hcukyx3x c1et5uql o9v6fnle ii04i59q"><div class="cxmmr5t8 oygrvhab hcukyx3x c1et5uql o9v6fnle ii04i59q"><div dir="auto"><div dir="auto"><div dir="auto"><div dir="auto"><div dir="auto"><div dir="auto"><div class="" dir="auto"><div id="jsc_c_11c" class="ecm0bbzt hv4rvrfc ihqw7lf3 dati1w0a" data-ad-comet-preview="message" data-ad-preview="message"><div class="j83agx80 cbu4d94t ew0dbk1b irj2b8pg"><div class="qzhwtbm6 knvmm38d"><div class="cxmmr5t8 oygrvhab hcukyx3x c1et5uql o9v6fnle ii04i59q"><div dir="auto"><div dir="auto"><div class="cxmmr5t8 oygrvhab hcukyx3x c1et5uql o9v6fnle ii04i59q"><div dir="auto"><div dir="auto"><div dir="auto"><div dir="auto"><div dir="auto"><div dir="auto"><div class="l7ghb35v kjdc1dyq kmwttqpk gh25dzvf jikcssrz n3t5jt4f"><div dir="auto"><a href="https://emais.estadao.com.br/blogs/sarau-luau-e-o-escambau/wp-content/uploads/sites/314/2022/10/grao_071020224347.jpg"><img loading="lazy" class="alignnone size-medium wp-image-25641 elazy" data-src-desktop='https://emais.estadao.com.br/blogs/sarau-luau-e-o-escambau/wp-content/uploads/sites/314/2022/10/grao_071020224347-241x300.jpg' alt="" width="241" height="300" srcset="https://emais.estadao.com.br/blogs/sarau-luau-e-o-escambau/wp-content/uploads/sites/314/2022/10/grao_071020224347-241x300.jpg 241w, https://emais.estadao.com.br/blogs/sarau-luau-e-o-escambau/wp-content/uploads/sites/314/2022/10/grao_071020224347.jpg 710w" sizes="(max-width: 241px) 100vw, 241px" /></a></div></div></div></div></div></div></div></div></div></div></div></div></div></div></div></div></div></div></div></div></div></div></div></div></div></div><p><strong><a rel="nofollow" href="https://www.facebook.com/PremioGraoDeMusicaOficial">PRÊMIO GRÃO DE MÚSICA &#8211; 9a edição</a></strong> &gt;&gt;&gt; Idealizado pela compositora e cantora Socorro Lira, o Prêmio, anualmente, realiza uma coletânea em cd com quinze canções de compositores e intérpretes de vários regiões brasileiras, e oferece um troféu criado pelo artista Elifas Andreato (que será homenageado no evento). A cerimônia de entrega acontecerá de forma presencial e gratuita no dia 8 de dezembro, às 19h, no Teatro Oficina, em São Paulo. No cartaz, os contemplados em 2022</p><p>.</p></div><div dir="auto">.</div><div dir="auto"><div dir="auto"><div dir="auto"><div class="m8h3af8h l7ghb35v kjdc1dyq kmwttqpk gh25dzvf"><div dir="auto"><div dir="auto"><div dir="auto"><div class="m8h3af8h l7ghb35v kjdc1dyq kmwttqpk gh25dzvf"><strong>.. &#8230; &#8230;</strong></div></div></div></div></div></div></div><div dir="auto"><div dir="auto"><div class="m8h3af8h l7ghb35v kjdc1dyq kmwttqpk gh25dzvf"><div dir="auto"><div dir="auto"><div dir="auto"><div dir="auto"><div class="cxmmr5t8 oygrvhab hcukyx3x c1et5uql o9v6fnle ii04i59q"><div class="cxmmr5t8 oygrvhab hcukyx3x c1et5uql o9v6fnle ii04i59q"><div dir="auto"><div dir="auto"><div dir="auto"><div dir="auto"><div dir="auto"><div dir="auto"><div dir="auto"><div dir="auto"><div dir="auto"><p><strong>SEÇÃO &#8216;TODA SEXTA,<br />UMA NOVA CANÇÃO&#8217;</strong></p><p><strong>&#8230; &#8230; &#8230;</strong><strong><br /></strong></p><p>Após doze edições semanais consecutivas, a seção criada para tirar o pó das minhas composições engavetadas gerou material suficiente para o lançamento de um disco. Como nunca tinha lançado nenhum, batizei esse conjunto de canções de <strong>&#8216;Um Dia Feliz &#8211; Meu Primeiro LP&#8217;</strong>. Sim, é um álbum fake. Como o meu sonho de menino era lançar um LP, então, brinquei de lançar um, artesanal, vendas diretamente com o autor. Não tem no Spotify. Edição numerada e limitadíssima (quantitativa e qualitativamente, dizem as más línguas). Mais 12 edições se passaram e, veio à luz o segundo LP, &#8216;<strong>Barbárie Moderna</strong>&#8216;. Eis aqui as capas e todos os links dos vídeos de cada faixa dos dois discos. Acesse, curta a página e leia  as letras.</p></div></div></div></div><p>.</p><p><a href="https://emais.estadao.com.br/blogs/sarau-luau-e-o-escambau/wp-content/uploads/sites/314/2022/05/capalp1_060520221435.png"><img loading="lazy" class="alignnone size-medium wp-image-24127 elazy" data-src-desktop='https://emais.estadao.com.br/blogs/sarau-luau-e-o-escambau/wp-content/uploads/sites/314/2022/05/capalp1_060520221435-300x150.png' alt="" width="300" height="150" srcset="https://emais.estadao.com.br/blogs/sarau-luau-e-o-escambau/wp-content/uploads/sites/314/2022/05/capalp1_060520221435-300x150.png 300w, https://emais.estadao.com.br/blogs/sarau-luau-e-o-escambau/wp-content/uploads/sites/314/2022/05/capalp1_060520221435.png 710w" sizes="(max-width: 300px) 100vw, 300px" /></a></p><p><strong>UM DIA FELIZ &#8211; Meu primeiro LP &#8211; Arnaldo Afonso &gt;&gt;&gt; </strong>Lado A &#8230; <strong>1 &#8211; <a href="https://www.youtube.com/watch?v=tpTr2B8Vr1U" rel="nofollow">Um Dia Feliz</a> &#8230; 2 &#8211; </strong><strong><a href="https://m.youtube.com/watch?v=7ugwPRNZ7qA&amp;feature=share" rel="nofollow">Só Teu</a> &#8230; 3 &#8211;  </strong><strong><a href="https://www.youtube.com/watch?v=9-gNkzWHtP4" rel="nofollow">Visita Íntima</a> &#8230; 4 &#8211; </strong><strong><a rel="nofollow" href="https://www.youtube.com/watch?v=s5X6wSxQf1c">Hey, Girl </a></strong><strong>&#8230; 5 &#8211; </strong><a rel="nofollow" href="https://www.youtube.com/watch?v=pc_U1Q8ip-A"><strong>O Poema Gráfico</strong></a> &#8230; 6 &#8211; <a rel="nofollow" href="https://www.youtube.com/watch?v=lDYZtYW5sYg"><strong>Oh, John / Imagine</strong></a> &#8230; Lado B &#8230; 1 &#8211;  <a rel="nofollow" href="https://www.youtube.com/watch?v=yqCNU8OrmEU"><strong>Tom Jobim No Telhado</strong></a> &#8230; 2 &#8211; <strong><a rel="nofollow" href="https://youtu.be/IIq0fOjqq2A">E Se De Repente</a> &#8230; 3 &#8211; </strong><a rel="nofollow" href="https://www.youtube.com/watch?v=SEUNBceRKAY"><strong>Coisas do Amor</strong></a> &#8230; 4 &#8211; <a rel="nofollow" href="https://www.youtube.com/watch?v=eQA33PD5gck"><strong>Desvario</strong></a> &#8230; 5 &#8211; <strong><a rel="nofollow" href="https://www.youtube.com/watch?v=KYZxg8oys1k">Valsa Desamorosa</a> &#8230; 6 &#8211; </strong><strong><a rel="nofollow" href="https://youtu.be/qM68EGNG6kk">Sem Disfarce</a></strong></p><p>.</p><div dir="auto"><p><a href="https://emais.estadao.com.br/blogs/sarau-luau-e-o-escambau/wp-content/uploads/sites/314/2022/08/capalp2oficial_260820221123.png"><img loading="lazy" class="alignnone size-medium wp-image-25154 elazy" data-src-desktop='https://emais.estadao.com.br/blogs/sarau-luau-e-o-escambau/wp-content/uploads/sites/314/2022/08/capalp2oficial_260820221123-300x150.png' alt="" width="300" height="150" srcset="https://emais.estadao.com.br/blogs/sarau-luau-e-o-escambau/wp-content/uploads/sites/314/2022/08/capalp2oficial_260820221123-300x150.png 300w, https://emais.estadao.com.br/blogs/sarau-luau-e-o-escambau/wp-content/uploads/sites/314/2022/08/capalp2oficial_260820221123.png 710w" sizes="(max-width: 300px) 100vw, 300px" /></a></p><p><strong>BARBÁRIE MODERNA &#8211; Meu segundo LP &#8211; Arnaldo Afonso &gt;&gt;&gt; </strong>Lado A &#8230; 1 &#8211; <strong><a rel="nofollow" href="https://www.youtube.com/watch?v=D2ZdIL25Pqc">Barbárie Moderna</a> &#8230; </strong>2 &#8211; <strong><a rel="nofollow" href="https://www.youtube.com/watch?v=h756uMKoSTU">Vila Maria &amp; Adjacências de Mim</a> &#8230; </strong>3 &#8211; <strong><a rel="nofollow" href="https://www.youtube.com/watch?v=djXI1ve1r50">Talvez</a> &#8230; </strong>4 &#8211; <strong><a rel="nofollow" href="https://www.youtube.com/watch?v=UZAG1SQJwNg">Coração Jazz</a> &#8230; </strong>5 &#8211; <strong><a rel="nofollow" href="https://www.youtube.com/watch?v=pMcgypdUGqs">Estrelas Passam Tão Longe</a> &#8230; </strong>6 &#8211; <strong><a rel="nofollow" href="https://www.youtube.com/watch?v=st8Xw5XSLfs">Bichos Urbanos</a> &#8230; </strong>Lado B &#8230; 1 &#8211; <strong><a rel="nofollow" href="https://www.youtube.com/watch?v=XuqeH_p8ias">Cegueira de Amar</a> &#8230; </strong>2 &#8211; <strong><a rel="nofollow" href="https://youtu.be/tfUJx3AnOu0">Nem Vem!</a> &#8230; </strong>3 &#8211; <strong><a rel="nofollow" href="https://www.youtube.com/watch?v=rHHZ4tDLNfc">A Pedra Tupi</a> &#8230; </strong>4 &#8211; <strong><a rel="nofollow" href="https://youtu.be/j3KhpOGvdPY">O Bilhete</a> &#8230; </strong>5 &#8211; <strong><a rel="nofollow" href="https://youtu.be/Va9irtrEmb8">Faça Chuva, Faça Sol</a> &#8230; </strong>6 &#8211; <strong><a rel="nofollow" href="https://www.youtube.com/watch?v=9K8QM_kywCo">Partido</a></strong></p><p>.</p></div><p><strong>NÓS NUNCA SEREMOS O MEDO DE SER &#8211; Meu terceiro LP</strong> <strong>&#8211; Arnaldo Afonso</strong> &gt;&gt;&gt; Sigo postando as 12 canções do meu terceiro LP, &#8216;<strong>Nós Nunca Seremos o Medo de Ser</strong>&#8216;. A faixa 1 do Lado A, &#8216;<a rel="nofollow" href="https://youtu.be/l6KUhpXMV_E"><strong>O Homem  com um Buraco no Peito</strong></a>&#8216;, abordou a dor de quem perdeu uma pessoa querida de forma súbita, situação para a qual não há consolo nem tempo que resigne. A seguir apresentei a toada &#8216;<a rel="nofollow" href="https://www.youtube.com/watch?v=kpMs7CL2VfM"><strong>Da Alma, das Canções</strong></a>&#8216;, com letra de imagens fragmentadas, que compus após conversas e reflexões sobre a aceitação da finitude e a história que vamos escrevendo enquanto vivemos. Em ‘<strong><a rel="nofollow" href="https://www.youtube.com/watch?v=xRsAvILF_2U">História</a></strong>‘, escrita ao estilo das fábulas, o personagem deixa claro que a solidariedade é um dos pilares para a construção de um mundo melhor. No reggae &#8216;<strong><a rel="nofollow" href="https://www.youtube.com/watch?v=sHKl2RdE7rw">Paraísos Cotidianos</a></strong>&#8216; faço alusão às violências diariamente sofridas pela grande maioria da população brasileira. De modo poético, a letra sugere que são as ilusões de &#8216;paraísos&#8217;, existentes para uns poucos, que mantêm a maioria da humanidade refém de um sistema que lhe oprime. Na faixa 5, escorada num tchacundum (a batida de violão dos principiantes), a canção &#8216;<a rel="nofollow" href="https://www.youtube.com/watch?v=vWdICSU20Sk"><strong>Amador</strong></a>&#8216; fala do aprendizado que o amor nos traz: pra se colher a flor embriagadora do amor, há que se amar sempre como da primeira vez: sem medo de ser amador. Fechei o Lado A com <b>&#8216;<a rel="nofollow" href="https://www.youtube.com/watch?v=q5a10sN9H3c">A Sereia Encantada</a>&#8216;, </b>um rock feliz sobre a promessa de um amor muito especial. Abri o Lado B com a faixa-título do disco, &#8216;<a rel="nofollow" href="https://youtu.be/-DWjX-1BE74"><strong>Nós Nunca Seremos o Medo de Ser</strong></a>&#8216;, canção em que faço referência aos amigos que já se foram e ainda permanecem em nós, em nosso peito, dando força para que não desistamos da luta e sigamos em frente, mantendo fidelidade a nossos princípios e sonhos. Na faixa 2, vem o blues &#8216;<a rel="nofollow" href="https://youtu.be/Pc8Sftt82a8"><strong>A Queda Para o Alto</strong></a>&#8216;, inspirado num livro homônimo e na triste história de seu autor, Anderson Herzer (nascido Sandra Mara Herzer), poeta brasileiro que, nos anos 1980, já se definia como lésbico-transexual. A terceira faixa, &#8216;<a rel="nofollow" href="https://youtu.be/RjgzYNzr3Ww"><strong>Indagações a Respeito do Amor</strong></a>&#8216;, fala de amor de forma nada singela, questionando o quanto há de ilusório nele e em sua discutível fama de sentimento imprescindível. A faixa 4, &#8216;<strong><a rel="nofollow" href="https://youtu.be/PXoZhANJ0hM">Vida Gozada</a>&#8216;</strong>, é um rockão indignado, gritado, com alguns palavrões, num estilo bem jocoso, feito em homenagem ao maluco-beleza Raul Seixas.</p><p>&gt;&gt;&gt;  A quinta canção do Lado B, &#8216;<strong>Ins</strong>&#8216;, é um experimento poético que virou letra de música. Com várias palavras iniciadas em &#8216;in&#8217;, o personagem, provavelmente um artista alternativo, questiona o que é estar &#8216;por dentro&#8217;, mesmo atuando fora do &#8216;sistema&#8217;, seja musical ou socialmente falando: os versos misturam e reiteram situações de cidadãos que vivem à margem, negligenciados pelas políticas públicas, ou de artistas anônimos ignorados pela grande mídia e que seguem em seu trabalho poético cotidiano, criando arte e cultura, num universo paralelo, &#8216;out&#8217;, por fora da milionária engrenagem que move a indústria do sucesso comercial, pasteurizado, alienante, que só contempla o entretenimento mais vazio.</p><p>.</p><p><strong>&gt;&gt;&gt; A gravação será feita no final de semana e eu postarei aqui no domingo. Por ora, deixo a letra:</strong></p><p><strong>.</strong></p><p><strong>INS </strong>(de Arnaldo Afonso)</p></div></div><div dir="auto"><div dir="auto"><div dir="auto"><div class="" dir="auto"><div id="jsc_c_11c" class="ecm0bbzt hv4rvrfc ihqw7lf3 dati1w0a" data-ad-comet-preview="message" data-ad-preview="message"><div class="j83agx80 cbu4d94t ew0dbk1b irj2b8pg"><div class="qzhwtbm6 knvmm38d"><div class="cxmmr5t8 oygrvhab hcukyx3x c1et5uql o9v6fnle ii04i59q"><div dir="auto"><div dir="auto"><div class="cxmmr5t8 oygrvhab hcukyx3x c1et5uql o9v6fnle ii04i59q"><div dir="auto"><div dir="auto"><div dir="auto"><div dir="auto"><div dir="auto"><div dir="auto"><div class="l7ghb35v kjdc1dyq kmwttqpk gh25dzvf jikcssrz n3t5jt4f"><div dir="auto">.</div><div dir="auto">Invento um novo invento: um in &#8211; um in &#8211; um in</div><div dir="auto">.</div><div dir="auto"><div class="x11i5rnm xat24cr x1mh8g0r x1vvkbs xtlvy1s x126k92a"><div dir="auto"><div id="title" class="style-scope ytd-watch-metadata"><div class="x11i5rnm xat24cr x1mh8g0r x1vvkbs xtlvy1s x126k92a"><div dir="auto"><div dir="auto"><div class="xdj266r x11i5rnm xat24cr x1mh8g0r x1vvkbs x126k92a"><div dir="auto"><div class="x11i5rnm xat24cr x1mh8g0r x1vvkbs xtlvy1s x126k92a"><div dir="auto">Informo: o calor do amor tristonho é morno</div></div></div></div></div></div></div></div></div></div></div></div></div></div></div></div></div></div></div></div></div></div></div></div></div></div></div></div></div></div></div></div></div></div></div></div></div></div></div></div></div></div></div></div></div></div></div></div></div></div></div></div></div></div></div></div></div></div></div></div></div></div></div></div></div></div></div></div></div></div></div></div></div></div></div></div></div></div></div></div></div></div></div></div></div><div dir="auto"><div dir="auto"><div class="cxmmr5t8 oygrvhab hcukyx3x c1et5uql o9v6fnle ii04i59q"><div class="cxmmr5t8 oygrvhab hcukyx3x c1et5uql o9v6fnle ii04i59q"><div dir="auto"><div dir="auto"><div dir="auto"><div dir="auto"><div dir="auto"><div dir="auto"><div class="" dir="auto"><div id="jsc_c_11c" class="ecm0bbzt hv4rvrfc ihqw7lf3 dati1w0a" data-ad-comet-preview="message" data-ad-preview="message"><div class="j83agx80 cbu4d94t ew0dbk1b irj2b8pg"><div class="qzhwtbm6 knvmm38d"><div class="cxmmr5t8 oygrvhab hcukyx3x c1et5uql o9v6fnle ii04i59q"><div dir="auto"><div dir="auto"><div class="cxmmr5t8 oygrvhab hcukyx3x c1et5uql o9v6fnle ii04i59q"><div dir="auto"><div dir="auto"><div dir="auto"><div dir="auto"><div dir="auto"><div dir="auto"><div class="l7ghb35v kjdc1dyq kmwttqpk gh25dzvf jikcssrz n3t5jt4f"><div dir="auto"><div class="x11i5rnm xat24cr x1mh8g0r x1vvkbs xtlvy1s x126k92a">Inferno: sem humor todo lugar é ermo</div><div>Incêndio: o motor de todo amor é o sonho</div><div>Infesto: de versos controversos esse hermético silêncio</div><div>.</div><div>Influo: falo fulo ao divagar miúdo</div><div>Ingênuo: gênio tolo do biscoito chulo</div><div>Intrínseco: halo de poeta, calo de mecânico</div><div class="x11i5rnm xat24cr x1mh8g0r x1vvkbs xtlvy1s x126k92a">Insight: holofote forte, falo do meu pensamento &#8211; tô &#8211;</div><div class="x11i5rnm xat24cr x1mh8g0r x1vvkbs xtlvy1s x126k92a">.</div><div class="x11i5rnm xat24cr x1mh8g0r x1vvkbs xtlvy1s x126k92a">Tô por dentro sim &#8211; in &#8211; in</div><div class="x11i5rnm xat24cr x1mh8g0r x1vvkbs xtlvy1s x126k92a">Pondo pingos nos is &#8211; pingos nos is &#8211; pingos nos is</div><div class="x11i5rnm xat24cr x1mh8g0r x1vvkbs xtlvy1s x126k92a">Pingos nos is &#8211; pingos nos is.</div><div>E pingos nos ins</div><div>.</div><div><div>Inflijo: pinto em tons pastéis os mais cruéis desígnios</div><div>Instigo: finjo óbvio o indecifrável signo</div><div>Indago: que mago conseguiu sair de um grande amor intacto?</div><div>Intrépido: tropeço, caio, não quebro, dou um boot e reconecto</div></div><div>.</div><div>Instruo: quanto mais aprendo amplio o imenso que ignoro</div><div>Inflamo: como frases feitas dispensam tutano (não?)</div><div>Incenso: dançam reticências pelos ares quando penso</div><div>Infindo: viva em tudo um ludo, um ar de índio</div><div>.</div><div>um ir de índio &#8211; um in de índio</div><div>um in &#8211; um in &#8211; um in</div><div>de curumim</div><div>.</div><div>Esse é que é meu lance, mundo de aparências</div><div>O que tá havendo?  É que eu não me vendo</div><div>Você tá me ouvindo? É que eu não me vendo</div><div>Você tá me vendo? É que eu não me vendo</div><div>Pra você ficar por dentro, tá sabendo, é assim:</div><div>in &#8211; in</div><div>.</div><div>Inquiro: esses homens no lixo, são fictícios, são bichos?</div><div>Incito: sigo atravessando o mar de lama enxuto</div><div>Insólito: são tantos famintos que eu me sinto o intruso</div><div>Insulto: sob o céu dos sem-teto Papai Noel passa reto</div><div>.</div><div>Interpreto: personagens sem futuro no &#8216;país dos espertos&#8217;</div><div>Inspirados: poetas, pontas, palhaços, pierrôs apaixonados</div><div>Independo: mesmo que ninguém queira eu continuo crendo</div><div>Indômito: obras-primas às moscas, aos loucos, aos ventos</div><div>.</div><div class="x11i5rnm xat24cr x1mh8g0r x1vvkbs xtlvy1s x126k92a"><strong>.</strong></div><div class="x11i5rnm xat24cr x1mh8g0r x1vvkbs xtlvy1s x126k92a"><strong>… … …</strong></div></div></div></div></div></div></div></div></div></div></div></div></div></div></div></div></div></div></div></div></div></div></div></div></div></div></div><p><strong>AGENDÃO</strong></p><p><strong>… … …</strong></p><p>Em minha página no <strong><a href="https://www.facebook.com/arnaldo.afonso.50/" rel="nofollow">Facebook</a></strong>, a programação alternativa do agendão é diariamente atualizada. Confira lá…</p></div><div dir="auto"><p>&#8230;</p><div dir="auto"><div dir="auto"><div dir="auto"><div dir="auto"><div dir="auto"><div dir="auto"><div dir="auto"><div dir="auto"><div dir="auto"><div dir="auto"><div dir="auto"><div dir="auto"><div dir="auto"><div dir="auto"><div dir="auto"><div dir="auto"><div dir="auto"><div dir="auto"><div dir="auto"><div dir="auto"><div class="kvgmc6g5 cxmmr5t8 oygrvhab hcukyx3x c1et5uql ii04i59q"><div dir="auto"><div class="cxmmr5t8 oygrvhab hcukyx3x c1et5uql o9v6fnle ii04i59q"><div dir="auto"><div dir="auto"><div class="cxmmr5t8 oygrvhab hcukyx3x c1et5uql o9v6fnle ii04i59q"><div dir="auto"><div class="cxmmr5t8 oygrvhab hcukyx3x c1et5uql o9v6fnle ii04i59q"><div dir="auto"><div class="x11i5rnm xat24cr x1mh8g0r x1vvkbs xtlvy1s x126k92a"><div dir="auto"><a href="https://emais.estadao.com.br/blogs/sarau-luau-e-o-escambau/wp-content/uploads/sites/314/2022/11/gal3_111120221151.jpg"><img loading="lazy" class="alignnone size-medium wp-image-25943 elazy" data-src-desktop='https://emais.estadao.com.br/blogs/sarau-luau-e-o-escambau/wp-content/uploads/sites/314/2022/11/gal3_111120221151-265x300.jpg' alt="" width="265" height="300" srcset="https://emais.estadao.com.br/blogs/sarau-luau-e-o-escambau/wp-content/uploads/sites/314/2022/11/gal3_111120221151-265x300.jpg 265w, https://emais.estadao.com.br/blogs/sarau-luau-e-o-escambau/wp-content/uploads/sites/314/2022/11/gal3_111120221151.jpg 425w" sizes="(max-width: 265px) 100vw, 265px" /></a></div><div dir="auto">EXPO &gt;&gt;&gt; A Associação dos Cartunistas do Brasil organizou uma exposição virtual para homenagear Gal. <strong><a rel="nofollow" href="https://g1.globo.com/pop-arte/musica/noticia/2022/11/09/gal-costa-e-homenageada-por-cartunistas-em-exposicao-virtual-veja.ghtml?fbclid=IwAR3Rs_6hUTlEgy5xDcX6oGKyP85SDAMjDV2vCy4dc4pNXYnEdCy_ODRlJNk">Veja aqui</a></strong></div><div dir="auto"></div><div dir="auto">&#8230;</div><div dir="auto"></div><div dir="auto"><a href="https://emais.estadao.com.br/blogs/sarau-luau-e-o-escambau/wp-content/uploads/sites/314/2022/11/otaviocapa_111120225126.jpg"><img loading="lazy" class="alignnone size-medium wp-image-25940 elazy" data-src-desktop='https://emais.estadao.com.br/blogs/sarau-luau-e-o-escambau/wp-content/uploads/sites/314/2022/11/otaviocapa_111120225126-204x300.jpg' alt="" width="204" height="300" srcset="https://emais.estadao.com.br/blogs/sarau-luau-e-o-escambau/wp-content/uploads/sites/314/2022/11/otaviocapa_111120225126-204x300.jpg 204w, https://emais.estadao.com.br/blogs/sarau-luau-e-o-escambau/wp-content/uploads/sites/314/2022/11/otaviocapa_111120225126.jpg 294w" sizes="(max-width: 204px) 100vw, 204px" /></a></div></div></div><div dir="auto"><div dir="auto"><div class="x11i5rnm xat24cr x1mh8g0r x1vvkbs xtlvy1s x126k92a"><div dir="auto"><p><strong><a rel="nofollow" href="https://www.facebook.com/otavioluiz.basilio">OTÁVIO MACHADO</a></strong> &gt;&gt;&gt; Nascido em Marília, vive atualmente em Bauru, interior de São Paulo, depois de morar algum tempo no Rio de Janeiro. Publicou sete livros de poesia: &#8216;Pequena Cartilha&#8217;, &#8216;Nada foi em Vão&#8217;, &#8216;Aldeia do Tempo&#8217;, &#8216;Longe do Fim&#8217;, &#8216;Tempo do Tempo&#8217;, &#8216;Caminhos&#8217; e o mais recente, &#8216;O Sol do Meu Quarto&#8217;, que está à venda no <strong><a rel="nofollow" href="https://www.laranjaoriginal.com.br/product-page/o-sol-do-meu-quarto-ot%C3%A1vio-machado">site da Editora Laranja Original</a></strong></p></div></div></div></div><p>&#8230;</p></div></div></div></div></div></div></div></div></div></div></div></div></div></div></div></div></div></div></div></div></div></div></div></div></div></div></div></div></div><div dir="auto"><div dir="auto"><div dir="auto"><p><a href="https://emais.estadao.com.br/blogs/sarau-luau-e-o-escambau/wp-content/uploads/sites/314/2022/10/marmora_211020224157.jpg"><img loading="lazy" class="alignnone size-medium wp-image-25776 elazy" data-src-desktop='https://emais.estadao.com.br/blogs/sarau-luau-e-o-escambau/wp-content/uploads/sites/314/2022/10/marmora_211020224157-300x300.jpg' alt="" width="300" height="300" srcset="https://emais.estadao.com.br/blogs/sarau-luau-e-o-escambau/wp-content/uploads/sites/314/2022/10/marmora_211020224157-300x300.jpg 300w, https://emais.estadao.com.br/blogs/sarau-luau-e-o-escambau/wp-content/uploads/sites/314/2022/10/marmora_211020224157-150x150.jpg 150w, https://emais.estadao.com.br/blogs/sarau-luau-e-o-escambau/wp-content/uploads/sites/314/2022/10/marmora_211020224157.jpg 710w" sizes="(max-width: 300px) 100vw, 300px" /></a></p></div></div><div dir="auto"><div dir="auto"><div dir="auto"><div class="m8h3af8h l7ghb35v kjdc1dyq kmwttqpk gh25dzvf"><div dir="auto"><p>Quinta a domingo &#8211; 15h &#8230; Festa dos Bárbaros, espetáculo musical com Luis Mármora, Jonathan Silva, Georgette Fadel e grande elenco. No pátio da Funarte, à al. Nothmann, 508</p><div dir="auto"><p>&#8230;</p></div><div dir="auto"><div dir="auto"><p>ISSO É O QUE MOVE &gt;&gt;&gt; Nesta semana ouvi novamente a demo com a gravação de um dos shows da série &#8216;Isso é o que Move&#8217;, da dupla Vladinski e Cordeirovich, acompanhados por Dan Grasso. Belas canções, letras poéticas, recados amorosos, sensações antenadas, chamados à vida, ao amor, à amizade, à convivência pacífica e solidária. Tristezas ponteando aqui e acolá, mas o disco passa voando. Leve, nos leva a passear. Um belo objeto artístico. <strong><a rel="nofollow" href="https://www.facebook.com/josecarlos.cordeiro.16/posts/pfbid0NBfBMfJmUxbBGsLb8KYCW5QnDRS7Mff8os5cVwPVWxVMQcKoCenU3YhF7ZGT8Htul">Ouça também</a></strong></p><p>&gt;&gt;&gt; Visite a <strong><a rel="nofollow" href="https://www.youtube.com/channel/UCy4b1vnd1RP35y8d7Pde34A">página no Youtube</a></strong> e acompanhe outros trabalhos da dupla</p></div><div dir="auto"><p>&#8230;</p></div></div><div dir="auto"><div dir="auto"><p>NOTAS DE ESCURECIMENTO &gt;&gt;&gt; Série de entrevistas promovidas por Plínio Camillo em seu canal no YouTube traz o bate-papo com <strong>Ifé Rosa OADQ</strong>, dos coletivos DiadeNEGA e Posse Hausa, que pesquisa desde 2013 formas de combater o racismo estrutural observando a arte, a cultura e a educação como estratégias para sensibilização e fortalecimento do povo preto. <strong><a rel="nofollow" href="https://www.youtube.com/watch?v=E9zejr15jmU">Veja como foi</a></strong></p><p>&#8230;</p></div></div><div dir="auto"><p>ZOOM ZOOM ZOOM… É POESIA! &gt;&gt;&gt; Programa do multiartista Claudio Laureatti é uma vitrine de poetas e suas tendências, convidando também artistas de circo, contadores de histórias, músicos e atores. <a rel="nofollow" href="https://www.youtube.com/channel/UCcF5GaxXEUu0R9WY_6Vn_sA"><strong>Inscreva-se no canal</strong>.</a> Na mais recente edição, Laureatti troca versos com <strong><a rel="nofollow" href="https://youtu.be/_KMLLphrWHE">Bruno Black</a></strong>, a(r)tivista carioca apaixonado por Black music, saraus e poemas com 6 livros publicados, &#8216;forjando seus versos com o ferro da periferia LGBT&#8217;.</p></div></div></div></div></div></div><p>&#8230;</p></div></div></div></div><div dir="auto"><div dir="auto"><div dir="auto"><div dir="auto"><p><strong><a rel="nofollow" href="https://youtu.be/Sxc6kKIno-U">ROBSON MIGUEZ</a></strong> &gt;&gt;&gt; Multiartista autodidata, o poeta, pintor, escritor e compositor Robson Miguez é fundador do Boi de Zabumba Cidade de São Paulo, metrópole em que morou de 2013 a 2919 e onde realizou a exposição &#8216;Em Nome da Infância, Em Nome da Criança&#8217; (de quadros, esculturas e pedras), tendo lançado os livros ‘Faz de Conta’ (prosa) e ‘Boca da Noite’ (trova). De volta à sua terra natal, São Luís do Maranhão, montou a Companhia Boi Vermelho, em plena atividade (no vídeo, uma mostra de seu trabalho). Visite seu <strong><a rel="nofollow" href="https://www.youtube.com/channel/UCMrgHlsi3a5n0-a_YVJlQpw/videos">canal no YouTube</a></strong> e fique por dentro de seus projetos culturais e de sua atuação artística e social</p><p>&#8230;</p><p>Quintas e sextas &#8211; 20h30 &#8211; Até 25 de novembro &#8230; Divertido espetáculo &#8216;Lyson Gaster no Borogodó&#8217; está em cartaz no Teatro Bibi Ferreira, na Brigadeiro Luis Antonio, 931</p><div dir="auto"><div class="m8h3af8h l7ghb35v kjdc1dyq kmwttqpk gh25dzvf"><div dir="auto"><div dir="auto"><div dir="auto"><div dir="auto"><div dir="auto"><div dir="auto"><div dir="auto"><div dir="auto"><div dir="auto"><div dir="auto"><div dir="auto"><div dir="auto"><div dir="auto"><div dir="auto"><p>&#8230;</p><div dir="auto"><div dir="auto"><div class="m8h3af8h l7ghb35v kjdc1dyq kmwttqpk gh25dzvf"><div dir="auto"><div dir="auto"><div dir="auto"><div dir="auto"><div dir="auto"><div class="cxmmr5t8 oygrvhab hcukyx3x c1et5uql o9v6fnle ii04i59q"><div dir="auto"><div class="cxmmr5t8 oygrvhab hcukyx3x c1et5uql o9v6fnle ii04i59q"><div dir="auto"><div dir="auto"><div dir="auto"><div dir="auto"><div dir="auto"><div dir="auto"><div dir="auto"><div dir="auto"><div dir="auto"><div dir="auto"><div dir="auto"><div dir="auto"><div dir="auto"><p>TOM KBÉLO NA INTERNOVA RÁDIO &gt;&gt;&gt; Produtor cultural agora em nova emissora. Discoteca Nacional Propagassom vai ao ar às terças, às 11h e às 17h, com reprise aos sábados às 11h, apresentando a obra e a trajetória de artistas independentes de todo o Brasil</p></div></div></div></div></div></div></div></div></div></div></div></div></div></div></div></div></div></div></div></div></div></div></div></div></div></div></div></div></div></div></div></div></div></div></div></div></div></div></div></div><div dir="auto"><div class="m8h3af8h l7ghb35v kjdc1dyq kmwttqpk gh25dzvf"><div dir="auto"><div dir="auto"><div dir="auto"><div dir="auto"><div dir="auto"><div dir="auto"><div dir="auto"><div dir="auto"><div dir="auto"><div dir="auto"><div dir="auto"><div dir="auto"><div dir="auto">&#8230;</div><div dir="auto"><div class="x11i5rnm xat24cr x1mh8g0r x1vvkbs xtlvy1s x126k92a"><div dir="auto"><p><strong><a rel="nofollow" href="https://www.youtube.com/watch?v=9W3ADAOPbl4">A VERDADE VENCERÁ</a></strong> &gt;&gt;&gt; Curta-metragem, de Felipe Nepomuceno, produzido a partir do texto &#8220;Lula: anotacões para um perfil&#8221;, de Eric Nepomuceno, parte integrante do livro &#8216;A Verdade Vencerá&#8217; (Editora Boitempo)</p></div></div><div dir="auto">&#8230;</div><div dir="auto"><div dir="auto"><div class="m8h3af8h l7ghb35v kjdc1dyq kmwttqpk gh25dzvf"><div dir="auto"><div dir="auto"><p>CAMÉLIAS &gt;&gt;&gt; Filme experimental de Ruy Bento Vidal, ‘Camélias’, com Cléo Moraes e Thiago Cavalcante, traz ainda singela homenagem à saudosa atriz e cantora Rosa Freitas. O filme, uma reflexão sobre a transcendência da existência humana, está disponível <strong><a rel="nofollow" href="https://www.youtube.com/watch?v=LCw7yc0E4Is">no YouTube</a></strong></p><div dir="auto"><div dir="auto"><p>&#8230;</p><p><strong><a rel="nofollow" href="https://www.youtube.com/watch?v=23bDb9CqWmE">COLCHÃO DE PEDRA</a> &gt;&gt;&gt;</strong> Documentário realizado em Santos-SP mostra que pessoas em situação de rua não sofrem apenas com a falta de alimentação, mas também têm os seus direitos humanos retirados. Para realizar o filme, o repórter investigativo <strong><a rel="nofollow" href="https://www.facebook.com/carlos.ratton">Carlos Ratton</a></strong> (finalista do prêmio Esso de Jornalismo) se uniu ao cineasta Tony Valentte e aos alunos de jornalismo da Universidade Santa Cecília. Segundo Ratton, a extrema pobreza, que mais incomoda pela estética do que produz indignação e caridade, gera problemas sociais que o poder público ainda não conseguiu resolver. O filme aborda o tema basicamente sob três aspectos: aporofobia (repúdio aos miseráveis), a arquitetura higienista e a violência. <strong><a rel="nofollow" href="https://www.youtube.com/watch?v=23bDb9CqWmE">Assista</a></strong></p><div dir="auto">&#8230;</div><div dir="auto"><p><strong><a rel="nofollow" href="https://www.facebook.com/rtvnuar">ACORDES URBANOS</a></strong> &#8211; TERÇAS E QUINTAS &gt;&gt;&gt; Programa da Rádio e TV Nuar com Kinho, Passarinho e Gregório entrevistando artistas alternativos. A edição principal acontece sempre às quintas-feiras, às 18h. Esporadicamente, há uma segunda edição semanal que vai ao ar às terças, às 16h.</p></div><p>&#8230;</p></div></div><div dir="auto"><div dir="auto"><div dir="auto"><div dir="auto"><div class="m8h3af8h l7ghb35v kjdc1dyq kmwttqpk gh25dzvf"><div dir="auto"><div dir="auto"><p>BLOG DO  &#8216;CEMITÉRIO&#8217; &gt;&gt;&gt; Mário Bortolotto estreou coluna no blog que conta a história de seu grupo de teatro. Para ler &#8216;Submersivos &#8211; Um Mergulho nos 40 Anos do Grupo Cemitério de Automóveis&#8217;, <strong><a rel="nofollow" href="https://cemiterio40anos.blogspot.com/">acesse o link</a></strong></p></div></div></div></div></div></div></div></div></div></div></div></div></div></div></div></div></div></div></div></div></div></div></div></div></div></div></div><p>&#8230;</p><p>SARAU NA COZINHA &gt;&gt;&gt; Programa produzido pelo Coletivo Marginaliaria junta arte e cultura periférica com o rangão gostoso da culinária popular sendo servido na hora, em meio a poemas e cantorias. <strong><a rel="nofollow" href="https://www.youtube.com/watch?v=ZssPH90oCoA">No vídeo</a>,</strong> episódio com Dory de Oliveira e Lucas Afonso</p><div dir="auto"><p>&gt;&gt;&gt; COLETIVO MARGINALIARIA &gt;&gt;&gt; Junção de jovens produtores e fazedores de cultura de São Miguel Paulista, como Andrio Candido, Lucas Afonso e Nathielly Janutte, o coletivo foi fundado em 2010 e desenvolveu projetos como ‘Antologia Marginal Baseado de Ponta’, o longa-metragem ‘Um Salve Doutor’ e o ‘Livro do Dosca’. Atualmente desenvolve a festa cultural ‘O Levante’ e o ‘Cine Clube Marginaliaria’, no Teatro Flávio Império. <strong><a rel="nofollow" href="https://www.facebook.com/marginaliaria">Saiba mais</a></strong></p></div><p>&#8230;</p><div dir="auto"><p>CAFÉ COM MÚSICA – Sexta, sábado e domingo &gt;&gt;&gt; Centro Cultural Fiesp abre espaço para atrações musicais, exposições de arte e peças de teatro. Entrada franca. Nesta sexta, André Youssef Trio. No sábado, Filó Machado Trio. No domingo, Ana Brasil e Ronaldo. <strong><a href="https://bit.ly/CafeComMusica" rel="nofollow">Confira os horários</a></strong></p><div dir="auto"><div dir="auto"><div class="l7ghb35v kjdc1dyq kmwttqpk gh25dzvf jikcssrz n3t5jt4f"><div dir="auto"><div dir="auto"><div dir="auto"><div dir="auto"><div dir="auto"><div dir="auto"><div dir="auto"><div dir="auto"><div dir="auto"><div dir="auto"><div dir="auto"><div dir="auto"><div dir="auto"><div dir="auto"><div dir="auto"><div dir="auto"><div dir="auto"><div dir="auto"><div dir="auto"><div class="kvgmc6g5 cxmmr5t8 oygrvhab hcukyx3x c1et5uql ii04i59q"><div dir="auto"><div class="cxmmr5t8 oygrvhab hcukyx3x c1et5uql o9v6fnle ii04i59q"><div dir="auto"><div dir="auto"><div class="cxmmr5t8 oygrvhab hcukyx3x c1et5uql o9v6fnle ii04i59q"><div dir="auto"><div class="cxmmr5t8 oygrvhab hcukyx3x c1et5uql o9v6fnle ii04i59q"><div dir="auto"><div dir="auto"><div dir="auto"><div dir="auto"><div dir="auto"><div class="kvgmc6g5 cxmmr5t8 oygrvhab hcukyx3x c1et5uql ii04i59q"><div dir="auto"><div class="cxmmr5t8 oygrvhab hcukyx3x c1et5uql o9v6fnle ii04i59q"><div dir="auto"><div dir="auto"><div class="cxmmr5t8 oygrvhab hcukyx3x c1et5uql o9v6fnle ii04i59q"><div dir="auto"><div class="cxmmr5t8 oygrvhab hcukyx3x c1et5uql o9v6fnle ii04i59q"><div dir="auto"><p>&#8230;</p><p>ATÉ 11 DE DEZEMBRO &gt;&gt;&gt; ENTRE OS TRILHOS E A BALEIA &gt;&gt;&gt; Peça conta a história de mulher que acaba de sair do coma e tem suas memórias misturadas com ilusões. Com Cynthia Falabella, Gabi Costa e Ligia Yamaguti, além de outras participações em vídeo. Às sextas e sábados, às 20h30; aos domingos, às 19h30. Entrada franca. <strong><a rel="nofollow" href="https://bit.ly/EntreOsTrilhosEABaleiaCCF">reserve ingresso aqui</a></strong></p></div></div></div></div></div></div></div></div></div></div></div></div></div></div></div></div></div></div></div></div></div></div></div></div></div></div></div></div></div></div></div></div></div></div></div></div></div></div></div></div></div></div></div></div></div><div dir="auto"><div dir="auto"><div dir="auto"><div dir="auto"><div class="l7ghb35v kjdc1dyq kmwttqpk gh25dzvf jikcssrz n3t5jt4f"><div dir="auto"><div dir="auto"><div dir="auto"><div dir="auto"><div dir="auto"><div dir="auto"><div dir="auto"><div dir="auto"><div dir="auto"><div dir="auto"><div dir="auto"><div dir="auto"><div dir="auto"><div dir="auto"><div dir="auto"><div dir="auto"><div dir="auto"><div dir="auto"><div dir="auto"><div class="kvgmc6g5 cxmmr5t8 oygrvhab hcukyx3x c1et5uql ii04i59q"><div dir="auto"><div class="cxmmr5t8 oygrvhab hcukyx3x c1et5uql o9v6fnle ii04i59q"><div dir="auto"><div dir="auto"><div class="cxmmr5t8 oygrvhab hcukyx3x c1et5uql o9v6fnle ii04i59q"><div dir="auto"><div class="cxmmr5t8 oygrvhab hcukyx3x c1et5uql o9v6fnle ii04i59q"><div dir="auto"><div dir="auto"><div dir="auto"><div dir="auto"><div dir="auto"><div class="kvgmc6g5 cxmmr5t8 oygrvhab hcukyx3x c1et5uql ii04i59q"><div dir="auto"><div class="cxmmr5t8 oygrvhab hcukyx3x c1et5uql o9v6fnle ii04i59q"><div dir="auto"><div dir="auto"><div class="cxmmr5t8 oygrvhab hcukyx3x c1et5uql o9v6fnle ii04i59q"><div dir="auto"><div class="cxmmr5t8 oygrvhab hcukyx3x c1et5uql o9v6fnle ii04i59q"><div dir="auto"><div dir="auto">&#8230;</div></div></div></div></div></div></div></div></div></div></div></div></div></div></div></div></div></div></div></div></div></div></div></div></div></div></div></div></div></div></div></div></div></div></div></div></div></div></div></div></div></div></div></div></div><p>NA CARAUARI &gt;&gt;&gt; Todo fim de semana o CarauariBar e Mercearia abre espaço para dois artistas. Na sexta-feira, a partir das 19h30, e no sábado, a partir das 17h. Na praça Carauari, 8, na Vila Maria</p></div></div><div dir="auto"><div dir="auto"><div dir="auto"><div dir="auto"><div dir="auto"><div dir="auto"><div dir="auto"><div dir="auto"><div dir="auto"><div dir="auto"><div dir="auto"><div dir="auto"><div dir="auto"><div dir="auto"><div dir="auto"><div dir="auto"><div dir="auto"><div dir="auto"><div dir="auto"><div dir="auto"><div dir="auto"><div class="kvgmc6g5 cxmmr5t8 oygrvhab hcukyx3x c1et5uql ii04i59q"><div dir="auto"><div class="cxmmr5t8 oygrvhab hcukyx3x c1et5uql o9v6fnle ii04i59q"><div dir="auto"><div dir="auto"><div class="cxmmr5t8 oygrvhab hcukyx3x c1et5uql o9v6fnle ii04i59q"><div dir="auto"><div class="cxmmr5t8 oygrvhab hcukyx3x c1et5uql o9v6fnle ii04i59q"><div dir="auto"><p>&#8230;</p></div></div></div></div></div></div></div></div></div></div></div></div></div></div></div></div></div></div></div></div></div></div></div></div></div></div></div></div></div></div><p>ÀS SEXTAS &#8211; 19h &#8230; &#8216;Poesia e Política&#8217; é um programa com Jussara Salazar, Ademir Demarchi e vídeo-poemas de Antônio Cunha. Na Kotter TV, <strong><a rel="nofollow" href="https://www.youtube.com/watch?v=TXsnt7mRnyU">no YouTube</a></strong></p><div dir="auto">&#8230;</div><p>ÀS QUARTAS &gt;&gt;&gt; Músicos da noite e convidados participam semanalmente de jam na Rota da Cerveja, à av. Gustavo Adolfo, 2193, na Vila Medeiros, na ZN</p><p>&#8230;</p><p><strong>ÀS SEXTAS &gt;&gt;&gt;</strong> &#8216;Papo Rock&#8217; é o programa apresentado por Arnaldo Marques que vai ao ar às sextas-feiras, às 20h, com reprise aos domingos, às 20h e às segundas-feiras, às 23h. Com transmissão pela <strong><a rel="nofollow" href="https://www.facebook.com/radiocdr">web rádio CDR</a>. </strong>Participe <strong><a rel="nofollow" href="https://api.whatsapp.com/send?phone=5511960646328">pelo zap</a>. </strong></p><p>&#8230;</p></div><div dir="auto">PICLES &gt;&gt;&gt; Casa de eventos alternativos, o Picles apresenta, de quinta a domingo, shows, djs, sala de karaokê e palco com instrumentos para jams, além de drinks e comidinhas. Até 21h, entrada franca. Na rua Cardeal Arcoverde, 1838</div></div><div dir="auto"><div dir="auto"><div class="l7ghb35v kjdc1dyq kmwttqpk gh25dzvf jikcssrz n3t5jt4f"><div dir="auto"><div dir="auto"><div dir="auto"><div dir="auto"><div dir="auto"><div dir="auto"><div dir="auto"><div dir="auto"><div dir="auto"><div dir="auto"><div dir="auto"><div dir="auto"><div dir="auto"><div dir="auto"><div dir="auto"><div dir="auto"><div dir="auto"><div dir="auto"><div dir="auto"><div class="kvgmc6g5 cxmmr5t8 oygrvhab hcukyx3x c1et5uql ii04i59q"><div dir="auto"><div class="cxmmr5t8 oygrvhab hcukyx3x c1et5uql o9v6fnle ii04i59q"><div dir="auto"><div dir="auto"><div class="cxmmr5t8 oygrvhab hcukyx3x c1et5uql o9v6fnle ii04i59q"><div dir="auto"><div class="cxmmr5t8 oygrvhab hcukyx3x c1et5uql o9v6fnle ii04i59q"><div dir="auto"><div dir="auto"><div dir="auto"><div dir="auto"><div dir="auto"><div class="kvgmc6g5 cxmmr5t8 oygrvhab hcukyx3x c1et5uql ii04i59q"><div dir="auto"><div class="cxmmr5t8 oygrvhab hcukyx3x c1et5uql o9v6fnle ii04i59q"><div dir="auto"><div dir="auto"><div class="cxmmr5t8 oygrvhab hcukyx3x c1et5uql o9v6fnle ii04i59q"><div dir="auto"><div class="cxmmr5t8 oygrvhab hcukyx3x c1et5uql o9v6fnle ii04i59q"><div dir="auto"><div dir="auto"><div dir="auto"><div dir="auto"><div dir="auto"><div dir="auto"><div dir="auto"><div dir="auto"><div dir="auto"><div dir="auto"><div dir="auto"><div dir="auto"><div dir="auto"><div dir="auto"><div dir="auto"><div dir="auto"><div dir="auto"><div dir="auto"><div dir="auto"><div dir="auto"><div dir="auto"><div dir="auto"><div dir="auto"><div dir="auto"><div class="kvgmc6g5 cxmmr5t8 oygrvhab hcukyx3x c1et5uql ii04i59q"><div dir="auto"><div class="cxmmr5t8 oygrvhab hcukyx3x c1et5uql o9v6fnle ii04i59q"><div dir="auto"><div dir="auto"><div class="cxmmr5t8 oygrvhab hcukyx3x c1et5uql o9v6fnle ii04i59q"><div dir="auto"><div class="cxmmr5t8 oygrvhab hcukyx3x c1et5uql o9v6fnle ii04i59q"><div dir="auto"><p>&#8230;</p><p><strong><a rel="nofollow" href="https://www.radiopagu.com.br/">RÁDIO PAGU</a></strong> &gt;&gt;&gt; Voltada ao público feminino, a Rádio Pagu surge &#8216;com um pensamento livre, aberta ao diferente&#8217;. O estilo vanguardista da artista Patrícia Galvão, a quem presta homenagem, é a base de sua programação diversificada, com música de diversos estilos, programas de poesia e jornalismo crítico, focado nas questões essenciais para as mulheres: violência, feminicidio, discriminação, luta por direitos e dicas importantes para uma vida melhor. Além de propagar a voz da mulher, a rádio está aberta a todas as vozes estigmatizadas e postas à margem da sociedade. <strong><a rel="nofollow" href="https://www.facebook.com/radiopagu/">Saiba mais</a></strong></p></div></div></div></div></div></div></div></div></div></div></div></div></div></div></div></div></div></div></div></div></div></div></div></div></div></div></div></div></div></div><div dir="auto"><p>&#8230;</p></div></div></div></div></div></div></div></div></div></div></div></div></div></div></div></div></div><div dir="auto">INSTITUTO SARATH &gt;&gt;&gt; Num belo e amplo casarão situado à rua Eça de Queiroz, 346, no Paraíso, se situa a sede do Instituto Sarath, administrado pela psicanalista Cassia Sarath. Lá acontecem sessões de terapia, oficinas, cursos, lançamento de livros, eventos e debates sobre feminismo, sustentabilidade e questões comportamentais e ambientais, além de saraus e shows artísticos. Vale a pena conhecer as diversas atividades desse importante espaço cultural que, além de tudo, é super bem decorado e muito agradável de se frequentar. <strong><a rel="nofollow" href="https://www.facebook.com/institutosarath">Saiba mais</a></strong></div></div><div dir="auto">.</div><div dir="auto">A TOCA &gt;&gt;&gt; Conheça a Loja Sustentável &amp; Café A Toca, espaço coletivo que funciona no Instituto Sarath, focada no conceito &#8216;qualidade de vida para todos&#8217;, com venda de produtos orgânicos e naturais, brechó e consumo consciente, agricultura urbana, exposição e venda de artes. <strong><a rel="nofollow" href="https://www.instagram.com/a.t.0.c.a/?fbclid=IwAR3HYdQZOOhUzAle0uGTOCO2eJJGnmX0HVV2TUZinU0edbmW5zjCRYy0ToM">Saiba mais</a></strong></div></div></div></div></div></div></div></div></div></div></div></div></div></div></div></div></div></div></div></div></div></div></div></div></div></div></div></div><div dir="auto"><div></div><div class="l7ghb35v kjdc1dyq kmwttqpk gh25dzvf jikcssrz n3t5jt4f">&#8230;</div></div><div dir="auto"><div dir="auto"><div dir="auto"><div class="l7ghb35v kjdc1dyq kmwttqpk gh25dzvf jikcssrz n3t5jt4f"><div dir="auto"></div><div dir="auto">&#8216;CONTEMPORÂNEOS&#8217; &gt;&gt;&gt; A Contemporâneos Galeria de Arte comemorou dois anos com 21 artistas participantes, entre pintores, escultores, fotógrafos e designers. Parabéns à curadora Lu Valença, que encabeçou e também participa do projeto desde o início, e a cada um dos artistas. <strong><a rel="nofollow" href="https://contemporaneosgaleria.com/contemporaneos-2-anos/">Visite o site</a></strong></div></div></div></div><div dir="auto"><div dir="auto"><div dir="auto">&#8230;</div></div></div></div><div dir="auto"><div dir="auto"><div dir="auto"><div dir="auto"><div dir="auto"><div dir="auto"><div dir="auto"><div dir="auto"><div dir="auto"><div dir="auto"><div dir="auto"><div dir="auto"><div dir="auto"><div dir="auto"><div dir="auto"><div dir="auto"><div dir="auto"><div dir="auto"><div dir="auto"><div dir="auto"><p>ÀS SEGUNDAS – 19h &gt;&gt;&gt; Live do programa Geringonça promove interessantes debates semanais sobre questões contemporâneas: cultura, política e saúde. Fique ligado no canal para assistir e participar: Coletivo Resistência/CCD-LL no Youtube e no <strong><a rel="nofollow" href="https://www.facebook.com/coletivoresistenciasp">Facebook</a></strong></p><div dir="auto"><div dir="auto">&#8230;</div><div dir="auto"></div><div dir="auto">ÀS SEXTAS – 10h &gt;&gt;&gt; Marco Vasques apresenta o programa JTT-CULTURA, dentro do JTT- A MANHÃ COM DIGNIDADE, do porta Desacato, sempre com três poetas convidados e aberto a participações. Ao vivo, nas mídias sociais do <strong><a rel="nofollow" href="https://www.facebook.com/Portal.Desacato">Portal Desacato</a></strong></div></div></div></div></div></div></div></div></div></div></div></div></div></div><div dir="auto"><div dir="auto"><div dir="auto"><p>&#8230;</p></div></div></div></div></div></div></div></div></div></div></div><div dir="auto"><div dir="auto"><div dir="auto"><div dir="auto"><div dir="auto"><div dir="auto"><div dir="auto"><div dir="auto"><div dir="auto"><div dir="auto"><p>HORA 13 AGORA &gt;&gt;&gt; Prof. Matias Vieira apresenta programa de entrevistas sobre temas sociais, políticos e culturais, transmitidos ao vivo pelo canal em sua página no <strong><a rel="nofollow" href="https://www.facebook.com/hora13agora">Facebook</a></strong>. Fique ligado na programação</p><div dir="auto">&#8230;</div><div dir="auto"><div dir="auto"><div class="cxmmr5t8 oygrvhab hcukyx3x c1et5uql o9v6fnle ii04i59q"><div dir="auto"></div><div dir="auto">ÀS TERÇAS &#8211; 20h &gt;&gt;&gt;<strong><a rel="nofollow" href="https://www.facebook.com/adilsonaragao.aragao.1">TV MCA – Moto, Cultura e Afins</a>,</strong> programa apresentado por Adilson Aragão e Norberto Cassa, todas as terças-feiras com transmissão pelo <strong><a rel="nofollow" href="https://www.youtube.com/channel/UCusOCtbirpn-c_ujTqe6CiQ">YouTube</a></strong></div></div></div></div><div dir="auto"><div dir="auto"><div dir="auto"><div dir="auto"><div dir="auto"><div dir="auto"><div dir="auto"><div dir="auto"><div dir="auto"><div dir="auto"><div dir="auto"><div dir="auto"><div dir="auto"><div dir="auto"><p>&#8230;</p></div></div></div></div></div></div></div></div></div></div></div></div></div></div><p>ÀS SEGUNDAS &#8211; 13h &#8230; &#8216;Diversidade em Ciência&#8217;, programa de entrevistas apresentado por Ricardo Alexino Ferreira, é voltado para as ciências das diversidades e direitos humanos. Reprise às terças-feiras, às 2h da manhã e aos sábados, às 14h. Na rádio USP 93,7 MHz/SP ou <strong><a rel="nofollow" href="http://jornal.usp.br/radio/">na net</a></strong></p><p>&#8230;</p><p><strong><a rel="nofollow" href="https://ccnnoticias.com.br/">CCN NOTÍCIAS</a></strong> é um site voltado principalmente para a Zona Norte. O Coletivo de Comunicação Norte Notícias foi lançado em novembro de 2020. Entre lá, dê uma olhada geral e compartilhe. Divulgue mais essa iniciativa em prol de um jornalismo progressista, antifascista e em defesa da democracia</p><p>&#8230;</p><p><strong>ÀS SEGUNDAS &#8211; a partir das 19h &gt;&gt;&gt; Sarau Segunda Negra </strong>tem convidados e palco aberto. No Espaço Cultural Libertário Fofão Rock&#8217;n Bar, na Estrada das Taipas &#8211; 3827</p><p>&#8230;</p><div class="cxmmr5t8 oygrvhab hcukyx3x c1et5uql o9v6fnle ii04i59q"><div dir="auto"><div class="cxmmr5t8 oygrvhab hcukyx3x c1et5uql o9v6fnle ii04i59q"><div dir="auto"><div class="cxmmr5t8 oygrvhab hcukyx3x c1et5uql o9v6fnle ii04i59q"><div dir="auto"><strong>ÀS QUARTAS – 22h15 …</strong> Programa <strong><a rel="nofollow" href="http://www.radios.com.br/play/24568">Toca do Autor</a></strong> na Rádio Brasil Atual, pelo 98,9 FM ou pela internet. Apresentação de Alexandre Tarica e Regina Cell</div></div><p>&#8230;</p></div></div><p><strong>ÀS TERÇAS &#8211; 20h &gt;&gt;&gt;</strong> Programa &#8216;Contraponto&#8217; entrevista produtores, instrumentistas e compositores para compreender um pouco mais do mercado brasileiro da música. Com Serginho Sagitta, do programa Sons do Brasil, e Mateus Mello, do canal Tropicalismo Selvagem. Se inscreva no <strong><a rel="nofollow" href="https://www.youtube.com/channel/UCVa7BcsyZGCYrG-I9_UEbFQ">canal do YouTube </a></strong></p></div></div></div></div></div></div></div></div><div dir="auto"><div dir="auto"><div class="cxmmr5t8 oygrvhab hcukyx3x c1et5uql o9v6fnle ii04i59q"><div dir="auto"><div class="cxmmr5t8 oygrvhab hcukyx3x c1et5uql o9v6fnle ii04i59q"><div dir="auto"><div dir="auto"><div dir="auto"><div dir="auto"><div dir="auto"><div dir="auto"><div dir="auto"><div dir="auto"><div dir="auto"><div dir="auto"><div dir="auto"><div dir="auto"><div><p>&#8230;</p><div dir="auto"><div dir="auto"><div class="x11i5rnm xat24cr x1mh8g0r x1vvkbs xtlvy1s x126k92a"><div dir="auto"><div class="x11i5rnm xat24cr x1mh8g0r x1vvkbs xtlvy1s x126k92a"><div dir="auto">POETAS PELA DEMOCRACIA &gt;&gt;&gt; Fundado em Agosto de 2020, o coletivo &#8216;Poetas Pela Democracia&#8217; conta hoje com uma centena de poetas, de várias partes do Brasil, e computa mais de 70 mil pessoas alcançadas, com mais de 20 mil engajamentos, leitores em todas as capitais brasileiras e ainda França, Portugal, Alemanha, Suíça, Filipinas, Estados Unidos, Bélgica, Moçambique, Índia e Nicarágua, entre outros. <strong><a rel="nofollow" href="https://www.facebook.com/Poetaspelademocracia-111650537308528">Visite a página e saiba mais</a></strong></div></div></div></div></div></div><div dir="auto"><div class="m8h3af8h l7ghb35v kjdc1dyq kmwttqpk gh25dzvf"><div dir="auto"><div class="x11i5rnm xat24cr x1mh8g0r x1vvkbs xtlvy1s x126k92a"><div dir="auto">.</div></div><div dir="auto"><div dir="auto"><div dir="auto"><div dir="auto"><div dir="auto"><div dir="auto"><div dir="auto"><div dir="auto"><div dir="auto"><div dir="auto"><div dir="auto"><div dir="auto"><div dir="auto"><p><a href="https://emais.estadao.com.br/blogs/sarau-luau-e-o-escambau/wp-content/uploads/sites/314/2022/08/poetas_260820225122.jpg"><img loading="lazy" class="alignnone size-medium wp-image-25182 elazy" data-src-desktop='https://emais.estadao.com.br/blogs/sarau-luau-e-o-escambau/wp-content/uploads/sites/314/2022/08/poetas_260820225122-300x200.jpg' alt="" width="300" height="200" srcset="https://emais.estadao.com.br/blogs/sarau-luau-e-o-escambau/wp-content/uploads/sites/314/2022/08/poetas_260820225122-300x200.jpg 300w, https://emais.estadao.com.br/blogs/sarau-luau-e-o-escambau/wp-content/uploads/sites/314/2022/08/poetas_260820225122.jpg 509w" sizes="(max-width: 300px) 100vw, 300px" /></a></p><p>E-BOOK ‘P.ART.ICÍPIO &#8211; OS POETAS PELA DEMOCRACIA SOLTAM A VOZ&#8217; &gt;&gt;&gt; Saiu o registro do evento dos Poetas Pela Democracia em 14 de junho de 2022. O e-book, com edição de Elcio Fonseca e Abel Coelho, contém o registro de todos os poemas lidos na noite, a Carta à Cidade, textos sobre o grupo, o Manifesto do Coletivo, registro dos músicos, personalidades políticas, além de um ensaio fotográfico de Roberto Candido. Adquira o seu, gratuitamente, mandando mensagem pelo e-mail: <strong>poetaspelademocracia@gmail.com</strong></p></div></div></div></div></div></div></div></div></div></div></div></div></div></div></div></div><p>.</p></div></div></div></div></div></div></div></div></div></div></div></div></div></div></div></div></div></div></div></div></div></div><div class="cxmmr5t8 oygrvhab hcukyx3x c1et5uql o9v6fnle ii04i59q"><div dir="auto"><div dir="auto"><div dir="auto"><div dir="auto"><div dir="auto"><p>.</p></div></div></div></div></div></div><div class="cxmmr5t8 oygrvhab hcukyx3x c1et5uql o9v6fnle ii04i59q"><strong>CASO MARIELLE: QUATRO ANOS E OITO MESES DE </strong><strong>VERGONHOSA IMPUNIDADE</strong><strong> &gt;&gt;&gt;</strong> No dia 14 de março de 2018 a vereadora Marielle Franco, aos 37 anos, foi assassinada no bairro da Lapa, no Rio. Ela era relatora da Comissão dos Direitos Humanos que acompanhava a intervenção militar no RJ. Havia feito denúncia contra abusos policiais e após voltar de um evento com jovens negras, foi baleada. Anderson Gomes, motorista do carro em que ela estava, também foi executado. Desde então, protestos contra o bárbaro crime se repetem em várias cidades brasileiras. Marielle lutava por justiça, inclusão e igualdade de direitos. Defendia as causas que todos nós, artistas, coletivos dos saraus e defensores da democracia e dos direitos humanos defendemos. Quatro anos e meio depois, este blog continua aguardando o esclarecimento do caso e a punição dos assassinos e mandantes. As balas que a mataram atingem a todos nós. Não podemos nos calar. Até quando vou ficar semanalmente repetindo esse texto aqui? Será que vai ficar por isso mesmo? Por que a resposta não vem? Quem matou (e quem mandou matar) Marielle?</div><div class="cxmmr5t8 oygrvhab hcukyx3x c1et5uql o9v6fnle ii04i59q"><div dir="auto"><div dir="auto"><p>.</p><div dir="auto"><div dir="auto"><p><a href="https://emais.estadao.com.br/blogs/sarau-luau-e-o-escambau/wp-content/uploads/sites/314/2022/03/marielle_170320224229.jpg"><img loading="lazy" class="alignnone size-medium wp-image-23573 elazy" data-src-desktop='https://emais.estadao.com.br/blogs/sarau-luau-e-o-escambau/wp-content/uploads/sites/314/2022/03/marielle_170320224229-300x169.jpg' alt="" width="300" height="169" srcset="https://emais.estadao.com.br/blogs/sarau-luau-e-o-escambau/wp-content/uploads/sites/314/2022/03/marielle_170320224229-300x169.jpg 300w, https://emais.estadao.com.br/blogs/sarau-luau-e-o-escambau/wp-content/uploads/sites/314/2022/03/marielle_170320224229-620x350.jpg 620w, https://emais.estadao.com.br/blogs/sarau-luau-e-o-escambau/wp-content/uploads/sites/314/2022/03/marielle_170320224229.jpg 640w" sizes="(max-width: 300px) 100vw, 300px" /></a></p></div><p><strong>.</strong></p><p><strong>Faz 4 anos e oito meses que eu repito esse texto. E vou continuar repetindo enquanto o blog existir. É meu compromisso em defesa da democracia e da liberdade, ambas ameaçadas pela impunidade de assassinos e pela omissão das autoridades. Repito o texto que eu já sabia que ia repetir. Se temos dois suspeitos presos (a quem ninguém entrevistou, confrontou, nem perguntou os motivos) ainda falta saber quem mandou matar Marielle. Nós, brasileiros democratas, seguimos de braços dados com ela, esperando que a justiça seja feita. Os assassinos talvez tenham a proteção momentânea de organizações ou de eventuais autoridades fascistas. Que podem mirar em nossas cabeças e até nos matar, um a um (‘matar uns 30 mil’, como disse o atual presidente, sem ser punido nem ter sua candidatura impugnada). Só não poderão evitar que Marielle renasça mais forte, todos os dias, no corpo e na mente de cada menina guerreira da cidade do Rio de Janeiro. E nas periferias de todo o Brasil.</strong></p><div dir="auto"><div dir="auto"><strong>Marielle sempre estará presente.</strong></div><div dir="auto"><p><strong>.</strong></p><p><strong>.</strong></p><div dir="auto"><div dir="auto"><div class="cxmmr5t8 oygrvhab hcukyx3x c1et5uql o9v6fnle ii04i59q"><div dir="auto"><div dir="auto"><div dir="auto"><div dir="auto"><div dir="auto"><div dir="auto"><div class="l7ghb35v kjdc1dyq kmwttqpk gh25dzvf jikcssrz n3t5jt4f"><div dir="auto"><div class="x11i5rnm xat24cr x1mh8g0r x1vvkbs xtlvy1s x126k92a"><strong>… … …</strong></div></div></div></div></div></div></div></div></div></div></div></div></div></div></div></div></div></div><div class="cxmmr5t8 oygrvhab hcukyx3x c1et5uql o9v6fnle ii04i59q"><div dir="auto"><div dir="auto"><div dir="auto"><div dir="auto"><div dir="auto"><div dir="auto"><div dir="auto"><p><strong>NALDO NEW&#8217;S</strong></p><p><strong>… … …</strong></p></div><div dir="auto"><div class="kvgmc6g5 cxmmr5t8 oygrvhab hcukyx3x c1et5uql ii04i59q"><strong>Arnaldo Afonso </strong>tem canções postadas em dois canais no YouTube (<strong><a href="https://www.youtube.com/channel/UC2czUVx-NTr7GMS9N3BcJDA?fbclid=IwAR0SF8MXJxiULnLaqVWd-J2faKJmj-1gqh00OwwHQ6H9VZgH4MJfA3eeCGE" rel="nofollow">canal um</a></strong> e <strong><a href="https://www.youtube.com/channel/UCRhgIVlRMuLcx_Sx1XBgT2Q?fbclid=IwAR0zpZmQILwq_vu1yjuex3-zXo9l4R4L4w3r9G8jVsQJn90O3QFXpbhskjo" rel="nofollow">canal dois</a></strong>), além de vários registros de participações pelos saraus da cidade (é só pesquisar pelo seu nome). O <strong><a href="https://www.youtube.com/channel/UCOSTbWhcaXNweRRp-cITjzQ" rel="nofollow">blog</a></strong> também está no YouTube e tem projetos de transmissão de programas e lives. Este blogueiro, poeta e cantor, informa aos interessados que tem quatro espetáculos prontinhos da Silva para apresentações presenciais nas Casas de Cultura, Ceus, Bibliotecas e Sescs e que foram adaptados para o formato de lives durante a pandemia. São eles:</div><div>.</div></div></div><p>1 – Arnaldo Afonso Canta e Conta Cartola &gt;&gt;&gt; Além das Casas de Cultura, o espetáculo foi apresentado no <strong><a href="https://www.youtube.com/watch?v=ZI1Y2DYCENI" rel="nofollow">Festival Satyrianas</a></strong></p><p>.</p><p>2 – Rocks, Pops &amp; uns Toques de Poesia &gt;&gt;&gt; Arnaldo Afonso canta repertório autoral. Versão online de shows presenciais realizados no palco dos Parlapatões, no Bar do Frango, no Eclipse, no Centro Cultural Charada e na <strong><a href="https://www.facebook.com/tomkproducoes/videos/798175317490432" rel="nofollow">Tom-K Produções</a></strong></p><p>.</p><p>3 – Arnaldo Afonso Canta e Conta Caetano &gt;&gt;&gt; A série ‘Lives Caetanas’ teve 6 edições (a primeira teve mais de 1.500 visualizações, mais de 700 comments e cerca de 150 compartilhamentos). <strong><a href="https://www.instagram.com/p/CSafJUCHfS9/?fbclid=IwAR2PikI3ajE3zZktNkKRtmh6nYhMJLiaOmIcoTvrwybDJ-sGYOXKrmCK7TE" rel="nofollow">Aqui uma delas</a></strong></p><p>.</p><p>4 – Arnaldo Afonso Canta e Conta Belchior &gt;&gt;&gt; Recentemente, apresentei presencialmente o show em espaços culturais como o Bar do Frango, o Parque Max Feffer, no niver de Suzano, o palco dos Parlapatões e o CarauariBar, além de já ter  realizado três lives interpretando as incríveis canções filosóficas e poéticas do bardo cearense. Veja a <strong><a href="https://www.instagram.com/p/CWE5AvlDYGi/?fbclid=IwAR3UT3XOks0l5wsiWOzOLfv8Ea__1Uy2I45DUqalP9V45FYrid-sqT_rrpw" rel="nofollow">primeira</a></strong> e a <strong><a href="https://www.instagram.com/p/CXNBPmrjQaf/" rel="nofollow">segunda</a></strong> edição das ‘Lives do Bel-Prazer’.</p><p>.</p><p><a href="https://emais.estadao.com.br/blogs/sarau-luau-e-o-escambau/wp-content/uploads/sites/314/2022/03/epcapa1_040320225923.png"><img loading="lazy" class="alignnone size-medium wp-image-23495 elazy" data-src-desktop='https://emais.estadao.com.br/blogs/sarau-luau-e-o-escambau/wp-content/uploads/sites/314/2022/03/epcapa1_040320225923-300x148.png' alt="" width="300" height="148" srcset="https://emais.estadao.com.br/blogs/sarau-luau-e-o-escambau/wp-content/uploads/sites/314/2022/03/epcapa1_040320225923-300x148.png 300w, https://emais.estadao.com.br/blogs/sarau-luau-e-o-escambau/wp-content/uploads/sites/314/2022/03/epcapa1_040320225923.png 710w" sizes="(max-width: 300px) 100vw, 300px" /></a></p><p><strong>EP &gt;&gt;&gt;</strong> Além dos shows sobre a vida e a obra de Belchior, Cartola ou Caetano, e de me apresentar cantando repertório autoral, pretendo realizar ainda este ano a gravação do ep &#8216;<strong>Cinco Canções de Amor e uma Balada Desesperada</strong>&#8216;. Aguarde.</p><p>.</p><p>Quem puder contribuir com as lives e várias outras atividades do artista, segue o PIX: <strong>arnaldo.aafonso@gmail.com</strong></p><p><strong>.</strong></p><p><strong>.</strong></p></div></div></div></div></div></div><p>… … …</p><p>Fique ligado em minha <strong><a href="https://www.facebook.com/arnaldo.afonso.50" rel="nofollow">página no Facebook</a></strong>, onde divulgo as lives e textos deste blog, além de outras inserções. E, anote: toda sexta-feira (às vezes, quinta) tem post novo. Até lá!</p><p>… … …</p><p>.</p></div></div></div></div></div> </div> </div> <div class="tags"> <p><a href="https://emais.estadao.com.br/blogs/sarau-luau-e-o-escambau/tag/a-arte-que-independe/" rel="tag">A ARTE QUE INDEPENDE</a></p> </div> <div class="comentarios"> <div id="comentarios"></div><div class="row comentarios" id="noticia_1"> <section class="col-sm-12 col-xs-12 main-news"> <div class="inactive"> <button class="go brd-e"> <span class="cor-e">Comentários</span> <span class="cor-e ico-arrow-down"><svg xmlns="http://www.w3.org/2000/svg" width="14" height="9" viewBox="0 0 14 9"> <path fill="#FFF" fill-rule="evenodd" d="M7.295 8.263A.393.393 0 0 1 7 8.4a.393.393 0 0 1-.295-.137L.728 1.857a.45.45 0 0 1 0-.632L1.37.537A.393.393 0 0 1 1.665.4c.11 0 .209.046.295.137L7 5.94 12.04.537A.393.393 0 0 1 12.335.4c.112 0 .21.046.295.137l.642.688a.45.45 0 0 1 0 .632L7.295 8.263z"/></svg></span> </button> </div> <div class="comments-wrapper" id="comment_wpn_314_25995"> <button class="go brd-e" data-coral="button" data-url="https://emais.estadao.com.br/blogs/sarau-luau-e-o-escambau/sopa-e-noia-no-jardim-do-petrus-o-sal-de-mar-becker-o-calendario-de-duda-jardim-os-ins-de-arnaldo-afonso-o-simplesmente-romantico-lando-suarez-e-o-show-pra-gal-no-bossa-ze/"> <span class="cor-e">Comentários</span> <span class="cor-e ico-arrow-down"> <svg xmlns="http://www.w3.org/2000/svg" width="14" height="9" viewBox="0 0 14 9"> <path fill="#FFF" fill-rule="evenodd" d="M7.295 8.263A.393.393 0 0 1 7 8.4a.393.393 0 0 1-.295-.137L.728 1.857a.45.45 0 0 1 0-.632L1.37.537A.393.393 0 0 1 1.665.4c.11 0 .209.046.295.137L7 5.94 12.04.537A.393.393 0 0 1 12.335.4c.112 0 .21.046.295.137l.642.688a.45.45 0 0 1 0 .632L7.295 8.263z"/> </svg></span> </button> </div> </section> <div class="col-xs-12 bottom3"> <div id='oop-inread-0' class='publicidade dfp' data-force='1' data-screenmap='out_of_page' data-target='{"formato":"oop-inread","page_url":"emais.estadao.com.br,blogs,sarau-luau-e-o-escambau,sopa-e-noia-no-jardim-do-petrus-o-sal-de-mar-becker-o-calendario-de-duda-jardim-os-ins-de-arnaldo-afonso-o-simplesmente-romantico-lando-suarez-e-o-show-pra-gal-no-bossa-ze,","pg_tipo":null,"tags":false}' data-status='init' data-no-depara='1'></div> </div></div> </div> <div class="pub-outbrain div2"> <div class="OUTBRAIN" data-pub-outbrain data-src="https://emais.estadao.com.br/blogs/sarau-luau-e-o-escambau/sopa-e-noia-no-jardim-do-petrus-o-sal-de-mar-becker-o-calendario-de-duda-jardim-os-ins-de-arnaldo-afonso-o-simplesmente-romantico-lando-suarez-e-o-show-pra-gal-no-bossa-ze/" data-widget-id="AR_2" data-ob-template="estadao" ></div></div> <div class="container"> <div class="col-md-12"> <div id='oop-inread-5' class='publicidade dfp' data-force='1' data-screenmap='out_of_page' data-target='{"formato":"oop-inread","page_url":"emais.estadao.com.br,blogs,sarau-luau-e-o-escambau,sopa-e-noia-no-jardim-do-petrus-o-sal-de-mar-becker-o-calendario-de-duda-jardim-os-ins-de-arnaldo-afonso-o-simplesmente-romantico-lando-suarez-e-o-show-pra-gal-no-bossa-ze,","pg_tipo":"noticia","tags":"a-arte-que-independe"}' data-status='init' ></div> </div> </div> </article> </div> </section> <script src="https://www.estadao.com.br/estadao/js/blogs/jquery.maisposts.js"></script> <script> //var pis = new PostInfinityScroll("sarau-luau-e-o-escambau",3,"<path_url_static>",25995); $(document).on('ready', function () { $('li.comentar').on('click', function () { $('html, body').animate({ scrollTop: $("#wrap-comments").offset().top - 180 }, 1000); }); //oReload.status = false; }); </script> </div> </div> <div class="container-proximas-materias blog"> <div class="proxima-materia" data-url="https://emais.estadao.com.br/blogs/sarau-luau-e-o-escambau/tem-poetas-do-tiete-e-alessandro-buzo-no-casarao-vlado-lima-e-ojana-na-casa-amarela-rael-e-fabiana-cozza-na-cooperifa-os-debates-literarios-antirracistas-do-quilombhoje-e-o-novo-clipe-de-ma/"> <i class="fa fa-spinner fa-pulse"></i> </div> <div class="proxima-materia" data-url="https://emais.estadao.com.br/blogs/sarau-luau-e-o-escambau/a-13a-mostra-da-cooperifa-a-5a-feira-literaria-da-zn-o-1-festival-rasacustico-o-5-sao-paulo-cidade-violeira-e-o-novo-livro-de-otavio-machado-o-sol-do-meu-quarto/"> <i class="fa fa-spinner fa-pulse"></i> </div> <div class="proxima-materia" data-url="https://emais.estadao.com.br/blogs/sarau-luau-e-o-escambau/casa-gueto-reune-editoras-independentes-na-20a-flip-o-poema-apodrece-ao-ja-ir-de-wilson-alves-bezerra-os-eventos-clipes-e-pitacos-sobre-as-eleicoes-e-a-historia-de-a-queda-para-o-alto/"> <i class="fa fa-spinner fa-pulse"></i> </div> <div class="proxima-materia" data-url="https://emais.estadao.com.br/blogs/sarau-luau-e-o-escambau/a-festa-da-cheganca-dos-poetas-pela-democracia-o-filme-colchao-de-pedra-de-carlos-ratton-a-homenagem-a-otavio-machado-no-gente-de-palavra-o-sarau-periferas-na-zl-e-o-showzao-toca-rau/"> <i class="fa fa-spinner fa-pulse"></i> </div> <div class="proxima-materia" data-url="https://emais.estadao.com.br/blogs/sarau-luau-e-o-escambau/tem-show-de-filo-e-pedro-milanesi-sabado-no-cardeal-pub-a-mostra-expressoes-da-zona-sul-terca-e-quarta-no-leopoldo-froes-o-lancamento-do-filme-camelias-com-homenagem-a-rosa-freitas-quarta-no/"> <i class="fa fa-spinner fa-pulse"></i> </div> <div class="proxima-materia" data-url="https://emais.estadao.com.br/blogs/sarau-luau-e-o-escambau/o-mes-da-poesia-na-desconcertos-a-mostra-com-9-companhias-de-danca-os-shows-de-pericles-cavalcanti-consuelo-de-paula-de-grazi-nervegna-com-luma-aiub-e-os-contemplados-na-nona-edicao-do-premio-grao/"> <i class="fa fa-spinner fa-pulse"></i> </div> <div class="proxima-materia" data-url="https://emais.estadao.com.br/blogs/sarau-luau-e-o-escambau/vlado-lima-lanca-noia-na-patuscada-os-1500-poemas-de-alvaro-alves-de-faria-no-livro-arbitrio-o-voto-deste-blogueiro-na-certeira-via-e-mais-tres-cancoes-pela-democracia-com-elaine-fr/"> <i class="fa fa-spinner fa-pulse"></i> </div> <div class="proxima-materia" data-url="https://emais.estadao.com.br/blogs/sarau-luau-e-o-escambau/tem-sarau-com-mar-becker-live-com-marise-manoel-expo-do-angeli-show-de-edvaldo-santana-peca-da-cti-teatro-baile-a-mostra-expressoes-da-leste-e-o-festao-do-clube-caiubi/"> <i class="fa fa-spinner fa-pulse"></i> </div> <div class="proxima-materia" data-url="https://emais.estadao.com.br/blogs/sarau-luau-e-o-escambau/o-sarau-de-20-anos-do-clube-caiubi-os-livros-de-andri-carvao-e-manogon-os-shows-de-helo-ribeiro-e-consuelo-de-paula-e-o-agradecimento-do-blogueiro-a-5-poetas-incriveis/"> <i class="fa fa-spinner fa-pulse"></i> </div> <div class="proxima-materia" data-url="https://emais.estadao.com.br/blogs/sarau-luau-e-o-escambau/lancamento-com-sarau-dos-livros-de-beth-brait-alvim-lingua-febril-artur-gomes-patria-armada-noelia-ribeiro-assim-nao-vale-wanda-monteiro-chao-de-exilio-e-cesar-augusto-de-carvalho-raul/"> <i class="fa fa-spinner fa-pulse"></i> </div> <div class="proxima-materia" data-url="https://emais.estadao.com.br/blogs/sarau-luau-e-o-escambau/paula-valeria-andrade-lanca-o-novo-no-ovo-luma-aiub-e-grazi-nervegna-fazem-show-no-teatro-da-rotina-as-atracoes-da-flipocos-e-os-tres-eventos-com-patricia-bastos-e-artistas-da-amazonia/"> <i class="fa fa-spinner fa-pulse"></i> </div> <div class="proxima-materia" data-url="https://emais.estadao.com.br/blogs/sarau-luau-e-o-escambau/a-final-do-slam-da-guilhermina-o-sarau-festa-do-acordes-urbanos-o-niver-da-galeria-contemporaneos-o-single-de-jose-carlos-guerreiro-o-segundo-lp-de-arnaldo-afonso-a-bienal-literaria-de-taubate-a/"> <i class="fa fa-spinner fa-pulse"></i> </div> <div class="proxima-materia" data-url="https://emais.estadao.com.br/blogs/sarau-luau-e-o-escambau/a-poesia-magia-de-hamilton-faria-o-quiabo-de-akira-yamasaki-os-shows-de-lando-suarez-e-mauri-de-noronha-no-bar-do-frango-de-zulu-de-arrebata-no-heleny-guariba-e-de-edvaldo-santana-na-funar/"> <i class="fa fa-spinner fa-pulse"></i> </div> <div class="proxima-materia" data-url="https://emais.estadao.com.br/blogs/sarau-luau-e-o-escambau/os-andarilheiros-giliane-e-gusmao-cantam-na-carauari-com-o-chero-da-poesia-o-festao-literario-revirada-desconcertos-na-patuscada-o-mundo-bem-melhor-de-john-mueller-as-cancoes-para-atraves/"> <i class="fa fa-spinner fa-pulse"></i> </div> <div class="proxima-materia" data-url="https://emais.estadao.com.br/blogs/sarau-luau-e-o-escambau/marcos-munrimbau-canta-classicos-da-mpb-tchurma-da-aldeia-satelite-vai-ao-bar-do-frango-caetanagem-faz-show-no-al-janiah-o-livro-da-yanomami-loretta-emiri-o-bilhete-de-arnaldo-afonso-e-mai/"> <i class="fa fa-spinner fa-pulse"></i> </div> <div class="proxima-materia" data-url="https://emais.estadao.com.br/blogs/sarau-luau-e-o-escambau/o-cd-de-carlos-mahlungo-as-conversas-com-juli-manzi-os-shows-na-cti-a-sexta-edicao-do-hip-hop-na-quebrada-a-pedra-tupi-de-arnaldo-afonso-a-nova-formacao-do-raices-de-america-no-ccsp/"> <i class="fa fa-spinner fa-pulse"></i> </div> <div class="proxima-materia" data-url="https://emais.estadao.com.br/blogs/sarau-luau-e-o-escambau/as-atracoes-da-ii-mostra-de-arte-e-cultura-da-vila-re-na-cti-a-festa-60-anos-de-rolling-stones-no-clandestino-a-homenagem-a-solano-trindade-na-nova-alexandria-a-live-com-paula-valeria-and/"> <i class="fa fa-spinner fa-pulse"></i> </div> <div class="proxima-materia" data-url="https://emais.estadao.com.br/blogs/sarau-luau-e-o-escambau/o-show-do-chero-da-poesia-no-bossa-zen-a-festa-do-jardim-psicodelico-no-estudio-lamina-o-videopoema-de-vlado-lima-sobre-o-coringa-a-live-com-izzy-gordon-no-sarau-das-pretas-e-os-blues-de-ar/"> <i class="fa fa-spinner fa-pulse"></i> </div> <div class="proxima-materia" data-url="https://emais.estadao.com.br/blogs/sarau-luau-e-o-escambau/o-show-de-crys-araujo-o-livro-nos-da-poesia-o-100-sarau-da-casa-amarela-o-clipe-da-campanha-mil-aldeias-a-magia-do-show-artistas-por-paraisopolis-e-a-cancao-cegueira-de-amar/"> <i class="fa fa-spinner fa-pulse"></i> </div> <div class="proxima-materia" data-url="https://emais.estadao.com.br/blogs/sarau-luau-e-o-escambau/a-cancao-manifesto-do-sarau-das-aguas-nao-e-mercadoria-nao-o-ep-de-walter-zanatta-caminhadas-e-o-mar-o-livro-de-giselle-ribeiro-mulheres-que-suspendem-o-recreio-e-a-volta-do-sara/"> <i class="fa fa-spinner fa-pulse"></i> </div> <div class="proxima-materia" data-url="https://emais.estadao.com.br/blogs/sarau-luau-e-o-escambau/fred-martins-lanca-ultramarino-no-sesc-pompeia-arnaldo-afonso-canta-belchior-na-carauari-elaine-frere-faz-show-no-bar-do-frango-os-ditos-no-sarau-dos-conversadores-sacha-arcanjo-no-periferas-e/"> <i class="fa fa-spinner fa-pulse"></i> </div> <div class="proxima-materia" data-url="https://emais.estadao.com.br/blogs/sarau-luau-e-o-escambau/o-grande-poeta-carlos-moreira-em-sp-na-aldeia-satelite-arnaldo-afonso-canta-belchior-nos-parlapatoes-a-nova-cancao-de-chico-buarque-que-tal-um-samba-e-as-exposicoes-online-e-presencial-de-b/"> <i class="fa fa-spinner fa-pulse"></i> </div> <div class="proxima-materia" data-url="https://emais.estadao.com.br/blogs/sarau-luau-e-o-escambau/poetas-pela-democracia-fazem-evento-multicultural-elcio-fonseca-lanca-participio-presente-e-videoclube-charada-comemora-27-anos-com-dois-dias-de-shows-e-festa-na-zl/"> <i class="fa fa-spinner fa-pulse"></i> </div> <div class="proxima-materia" data-url="https://emais.estadao.com.br/blogs/sarau-luau-e-o-escambau/cia-nova-de-teatro-apresenta-a-trilogia-foreman-kleber-albuquerque-faz-show-no-bar-do-frango-anhangabahy-lanca-clipe-a-partilha-do-poetico-homenageia-oswald-e-o-sarau-poesia-de-esquina-comemora/"> <i class="fa fa-spinner fa-pulse"></i> </div> <div class="proxima-materia" data-url="https://emais.estadao.com.br/blogs/sarau-luau-e-o-escambau/os-81-dylans-da-aldeia-satelite-a-indignacao-por-genivaldo-o-single-de-edvaldo-santana-os-frutos-de-helio-braz-a-roda-de-violao-de-tarica-as-dicas-da-virada-e-a-vila-maria-de-arnaldo-afon/"> <i class="fa fa-spinner fa-pulse"></i> </div> <div class="proxima-materia" data-url="https://emais.estadao.com.br/blogs/sarau-luau-e-o-escambau/sabado-tem-showzao-da-maria-presencial-com-quatro-artistas-da-vila-no-clube-projeto-duos-com-elio-camalle-e-mauri-de-noronha-no-frango-leitura-performatica-de-soldado-jesus-na-casa/"> <i class="fa fa-spinner fa-pulse"></i> </div> <div class="proxima-materia" data-url="https://emais.estadao.com.br/blogs/sarau-luau-e-o-escambau/a-cancao-manifesto-dos-ditos-o-festival-delas-o-papo-rock-ao-vivo-os-shows-da-terra-em-transe-o-encontro-dos-malditos-e-os-saraus-periferas-a-plenos-pulmoes-na-galeria-e-bodega-do-brasil/"> <i class="fa fa-spinner fa-pulse"></i> </div> <div class="proxima-materia" data-url="https://emais.estadao.com.br/blogs/sarau-luau-e-o-escambau/os-20-anos-do-teatro-endoscopia-com-3-pecas-no-eugenio-kusnet-o-grupo-redimunho-com-woyzeck-na-ocupacao-9-de-julho-as-duas-coreografias-da-focus-em-sp-bichos-falantes-e-vinte-e-a/"> <i class="fa fa-spinner fa-pulse"></i> </div> <div class="proxima-materia" data-url="https://emais.estadao.com.br/blogs/sarau-luau-e-o-escambau/o-sarau-na-cozinha-do-coletivo-marginaliaria-as-palavras-do-inferno-de-jezz-chimera-o-encontro-das-artes-na-cti-e-o-blogueiro-arnaldo-afonso-na-live-do-hora-13-sexta-no-sarau-acordes-urbano/"> <i class="fa fa-spinner fa-pulse"></i> </div> <div class="proxima-materia" data-url="https://emais.estadao.com.br/blogs/sarau-luau-e-o-escambau/os-poemas-de-artur-gomes-no-canal-do-poetariado-de-armando-linguori-junior-no-bom-dia-poetico-o-carnavalito-da-maria-sabado-na-carauari-as-homenagens-a-angeli-na-revista-pirralha-e-a-temiv/"> <i class="fa fa-spinner fa-pulse"></i> </div> <div class="proxima-materia" data-url="https://emais.estadao.com.br/blogs/sarau-luau-e-o-escambau/o-disco-novo-de-katya-teixeira-a-segunda-edicao-do-sarau-periferas-o-projeto-transve-de-poesias-e-os-shows-de-tiao-baia-e-da-banda-saco-de-ratos/"> <i class="fa fa-spinner fa-pulse"></i> </div> <div class="proxima-materia" data-url="https://emais.estadao.com.br/blogs/sarau-luau-e-o-escambau/a-volta-do-sopa-de-letrinhas-no-dona-carmen-do-sarau-da-maria-na-biblioteca-sp-do-sarau-da-casa-amarela-em-sao-miguel-e-os-orgasmos-de-arnaldo-afonso-numa-cancao/"> <i class="fa fa-spinner fa-pulse"></i> </div> <div class="proxima-materia" data-url="https://emais.estadao.com.br/blogs/sarau-luau-e-o-escambau/o-bate-papo-com-jorge-mello-do-pessoal-do-ceara-a-estreia-do-projeto-dando-cerrado-o-festival-na-rua-em-curitiba-o-show-de-adriel-no-bar-do-frango-o-de-arnaldo-afonso-no-niver-de-suzano-e/"> <i class="fa fa-spinner fa-pulse"></i> </div> <div class="proxima-materia" data-url="https://emais.estadao.com.br/blogs/sarau-luau-e-o-escambau/os-sete-canticos-negros-de-jose-couto-em-e-book-o-som-de-adriel-vinicius-revelacao-da-mpb-o-festival-internacional-do-circo-a-feira-do-livro-periferico-o-adeus-a-miriam-mirah-e-a-polemica/"> <i class="fa fa-spinner fa-pulse"></i> </div> <div class="proxima-materia" data-url="https://emais.estadao.com.br/blogs/sarau-luau-e-o-escambau/o-show-de-vanessa-bumagny-com-fernanda-takai-o-disco-de-ortinho-caruarus-o-livro-de-ivan-neris-eram-os-poetas-astronautas-a-voz-de-dani-lasalvia-cantando-vidal-franca-e-a-cancao-de-arnaldo/"> <i class="fa fa-spinner fa-pulse"></i> </div> <div class="proxima-materia" data-url="https://emais.estadao.com.br/blogs/sarau-luau-e-o-escambau/o-show-do-sonekka-no-teatro-da-rotina-a-estreia-do-sarau-periferas-do-punky-o-canal-musicando-do-duda-jardim-e-os-4-anos-da-pergunta-sem-resposta-quem-mandou-matar-marielle/"> <i class="fa fa-spinner fa-pulse"></i> </div> <div class="proxima-materia" data-url="https://emais.estadao.com.br/blogs/sarau-luau-e-o-escambau/os-poemas-de-akira-yamasaki-e-valmir-jordao-o-show-de-mauri-de-noronha-o-niver-de-kleber-albuquerque-a-micareta-do-bloco-da-maria-e-a-programacao-para-o-dia-internacional-de-luta-da-mulher/"> <i class="fa fa-spinner fa-pulse"></i> </div> <div class="proxima-materia" data-url="https://emais.estadao.com.br/blogs/sarau-luau-e-o-escambau/os-10-anos-do-slam-da-guilhermina-e-o-livro-nos-corre-da-poesia-a-nova-marchinha-do-bloco-da-maria-mesmo-sem-desfile-shakespeare-punk-rock-no-sesc-o-sarau-do-bar-do-frango-domingo-e-os/"> <i class="fa fa-spinner fa-pulse"></i> </div> <div class="proxima-materia" data-url="https://emais.estadao.com.br/blogs/sarau-luau-e-o-escambau/lancamento-dos-livros-de-esther-e-tom-no-bar-do-frango-o-sarau-arte-canal-e-a-semana-de-22-na-aldeia-satelite-as-artes-da-cti-teatro-baile-na-vila-re-o-belo-cd-de-andre-bedure-inquietudes-cr/"> <i class="fa fa-spinner fa-pulse"></i> </div> <div class="proxima-materia" data-url="https://emais.estadao.com.br/blogs/sarau-luau-e-o-escambau/o-discao-de-edmar-silva-palavras-4-shows-de-zulu-de-arrebata-5-dicas-de-livros-6-poemas-para-moise-a-nova-cancao-deste-blogueiro-um-dia-feliz-e-o-agendao-da-semana/"> <i class="fa fa-spinner fa-pulse"></i> </div> </div></div><script type="text/javascript"> var estadao_info = {"produto": "Estad\u00e3o", "editoria": "Emais", "subeditoria": "Comportamento", "id_documento": "wpn_314_25995", "tags": "", "tipo_midia": "Not\u00edcias", "autor": "Arnaldo Afonso"};</script> <script> var loadBanner = function(){ window.initBanner('body', '.container.noticia', '?utm_source=estadao:editorias&utm_medium=display&utm_campaign=alwayson:c&utm_content=banner-responsivo:emais:digital-completa-3x-190-1990:&utm_term=::::'); }; </script> <script src="https://acesso.estadao.com.br/paywall/v2/banner/dist/banner.js?v=01-02-2022" type="text/javascript" onload="loadBanner();" ></script> <link rel="preload" href="https://emais.estadao.com.br/assets/emais/js/src/script.js" as="script"> <link rel="preload" href="https://emais.estadao.com.br/blogs/sarau-luau-e-o-escambau/wp-content/themes/emais/js/main.js" as="script"><script src="https://emais.estadao.com.br/assets/emais/js/src/script.js"></script><script type="text/javascript" src="https://emais.estadao.com.br/blogs/sarau-luau-e-o-escambau/wp-content/themes/emais/js/jquery.maisposts.js"></script><script type="text/javascript" src="https://emais.estadao.com.br/blogs/sarau-luau-e-o-escambau/wp-content/themes/emais/js/jquery.scrollTo.min.js"></script><script type="text/javascript" src="https://www.estadao.com.br/estadao/js/jquery.flexslider-min.js"></script><script type="text/javascript" src="https://emais.estadao.com.br/blogs/sarau-luau-e-o-escambau/wp-content/themes/emais/js/main.js"></script><script type="text/javascript" src="https://www.estadao.com.br/estadao/js/setas-galerias.js"></script> <script src="https://emais.estadao.com.br/assets/emais/js/emais.min.js"></script> <div id='oop-3' class='publicidade dfp' data-force='1' data-screenmap='out_of_page' data-target='{"formato":"oop","page_url":"emais.estadao.com.br,blogs,sarau-luau-e-o-escambau,sopa-e-noia-no-jardim-do-petrus-o-sal-de-mar-becker-o-calendario-de-duda-jardim-os-ins-de-arnaldo-afonso-o-simplesmente-romantico-lando-suarez-e-o-show-pra-gal-no-bossa-ze,","pg_tipo":"noticia","tags":"a-arte-que-independe"}' data-status='init' ></div> <script language="javascript" type="text/javascript" src="https://front.multimidia.estadao.com.br/ESTA/js/player/player-min.js"></script><div class="modal-compartilhe-overlay"><div class="modal-compartilhe"><section class="header row"><div class="col-xs-8"><p>compartilhe</p></div><div class="col-xs-4"><a class="close pull-right"><i class="ico-cancel33"></i></a></div></section><ul><li class="facebook"><a href="#" target="_blank"><i class="ico-facebook55"></i> Facebook</a></li><li class="twitter"><a href="#" target="_blank"><i class="ico-twitter1"></i> Twitter</a></li><li class="linkedin"><a href="#" target="_blank"><i class="ico-linkedin11"></i> Linkedin</a></li><li class="email"><a href="#" class="btn-emailTo"><i class="ico-symbol20 btn-email"></i> E-mail</a></li><li class="whatsapp"><a href="#"><i class="ico-whatsapp2"></i>WhatsApp</a></li></ul><section class="link-permanente"><p>Link permanente</p><form name="form-link-permanente"><input id="linkPermanente" type="text" name="link-permanente" value="" readonly="readonly"></form></section></div></div><div class="clearfix"></div><div class="container"><footer id="footermain"><div class="row"><div class="col-xs-12 dot"><div class="col-xs-5"><a class="logo-desk bkg" href="https://www.estadao.com.br/" id="ad_logo_footer" ad-cat="Rodapé" ad-action="Rodapé - Logo" ad-label="Click - Logo"></a></div><div class="col-xs-7 redes text-right"><a href="https://www.assineestadao.com.br/" class="assineest" id="ad_assine_footer" ad-cat="Rodapé" ad-action="Rodapé - Serviços" ad-label="Click - Assine">ASSINE O ESTADÃO</a><a href="https://publicidade.estadao.com.br/" id="ad_anuncie_footer" ad-cat="Rodapé" ad-action="Rodapé - Serviços" ad-label="Click - Anuncie">ANUNCIE NO ESTADÃO</a><a href="https://www.classificadosdoestadao.com.br/" id="ad_anuncie_footer" ad-cat="Rodapé" ad-action="Rodapé - Serviços" ad-label="Click - Classificados">CLASSIFICADOS</a><a class="linkedin bkg" href="https://www.linkedin.com/company/estadao" target="_blank" id="ad_linkdin_footer" ad-cat="Rodapé" ad-action="Rodapé - Redes sociais" ad-label="Click - Linkedin"></a><aclass="google bkg" href="https://plus.google.com/100081384191000408787/" target="_blank" id="ad_gplus_footer" ad-cat="Rodapé" ad-action="Rodapé - Redes sociais" ad-label="Click - Google+"></a><aclass="twitter bkg" href="https://twitter.com/estadao/" target="_blank" id="ad_twitter_footer" ad-cat="Rodapé" ad-action="Rodapé - Redes sociais" ad-label="Click - Twitter"></a><aclass="facebook bkg" href="https://www.facebook.com/estadao" target="_blank" id="ad_facebook_footer" ad-cat="Rodapé" ad-action="Rodapé - Redes sociais" ad-label="Click - Facebook"></a></div> </div></div><div class="row"><div class="col-xs-12">GRUPO ESTADO | COPYRIGHT © 2007-2022| TODOS OS DIREITOS RESERVADOS</div></div><div class="row links"><div class="col-xs-3"><ul><li><a href="https://www.estadao.com.br/historico/index.htm">Grupo Estado</a></li><li><a href="https://www.estadao.com.br/codigo-etica/codigo-de-etica.pdf">Código de ética</a></li><li><a href="https://www.estadao.com.br/ext/codigoetica/politica_anti_corrupcao.pdf">Política Anticorrupção</a></li><li><a href="https://www.estadao.com.br/focas/">Curso de Jornalismo</a></li><li><a href="https://www.estadao.com.br/relatorio-da-administracao/index.htm">Demonstrações Financeiras</a></li><li><a href="https://servicos.estadao.com.br/login/">Estadão Jornal Digital</a></li><li><a href="https://www.estadao.com.br/fale-conosco/">Fale conosco</a></li><li><a href="https://fornecedores.grupoestado.com.br/" target="_blank">Portal de Fornecedores</a></li><li><a href="https://www.assinante.estadao.com.br/" target="_blank">Portal do Assinante</a></li></ul></div><div class="col-xs-3"><ul><li><a href="https://economia.estadao.com.br/broadcast/">Broadcast</a></li><li><a href="https://www.broadcastpolitico.com.br/">Broadcast Político</a></li><li><a href="https://canneslions.estadao.com.br/">Cannes</a></li><li><a href="https://www.estadao.com.br/aplicativos/">Aplicativos</a></li><li><a href="https://www.ilocal.com.br" target="_blank">iLocal</a></li><li><a href="https://www.estadao.com.br/termo-de-uso/">Termo de uso</a></li><li><a href="https://vagas.com.br/estadao/" target="_blank">Trabalhe conosco</a></li><li><a href="https://www.estadao.com.br/mapa/">Mapa do site</a></li></ul></div><div class="col-xs-2"><ul><li><a href="https://opiniao.estadao.com.br">Opinião</a></li><li><a href="https://www.estadao.com.br/ultimas/">Últimas</a></li><li><a href="https://politica.estadao.com.br">Política</a></li><li><a href="https://economia.estadao.com.br">Economia</a></li><li><a href="https://esportes.estadao.com.br">Esportes</a></li><li><a href="https://internacional.estadao.com.br/">Internacional</a></li><li><a href="https://brasil.estadao.com.br">Brasil</a></li><li><a href="https://sao-paulo.estadao.com.br">São Paulo</a></li><li><a href="https://cultura.estadao.com.br">Cultura</a></li><li><a href="https://vida-estilo.estadao.com.br">Vida &amp; Estilo</a></li></ul></div><div class="col-xs-2"><ul><li><a href="https://alias.estadao.com.br">Aliás</a></li><li><a href="https://vida-estilo.estadao.com.br/casa-decoracao">Casa</a></li><li><a href="https://ciencia.estadao.com.br/">Ciência</a></li><li><a href="https://educacao.estadao.com.br/">Educação</a></li><li><a href="https://saude.estadao.com.br/">Saúde</a></li><li><a href="https://sustentabilidade.estadao.com.br/">Sustentabilidade</a></li><li><a href="https://viagem.estadao.com.br/">Viagem</a></li><li><a href="https://www.estadao.com.br/blogs/">Blogs</a></li><li><a href="https://www.estadao.com.br/colunas/">Colunas</a></li><li><a href="https://topicos.estadao.com.br">Tópicos</a></li></ul></div><div class="col-xs-2"><ul><li><a href="https://www.estadao.com.br/aeroportos/">Aeroportos</a></li><li><a href="https://fotos.estadao.com.br/">Fotos</a></li><li><a href="https://horoscopo.estadao.com.br/">Horóscopo</a></li><li><a href="https://www.estadao.com.br/infograficos/">Infográficos</a></li><li><a href="https://imoveis.moving.com.br/" target="_blank">Imóveis</a></li><li><a href="https://loterias.estadao.com.br/mega-sena">Loterias</a></li><li><a href="https://www.estadao.com.br/clima-e-tempo/sp-sao-paulo/">Previsão do Tempo</a></li><li><a href="https://blogs.estadao.com.br/seus-direitos/categoria/sao-paulo-reclama/">São Paulo Reclama</a></li><li><a href="https://transito.estadao.com.br/">Trânsito</a></li><li><a href="https://tv.estadao.com.br">TV Estadão</a></li></ul></div></div><div class="row"><div class="col-xs-12 cadernos"><ul><li class="acervo bkg"><a href="https://acervo.estadao.com.br/" id="ad_acervo_footer" ad-cat="Rodapé" ad-action="Rodapé - Produtos" ad-label="Click - Acervo"></a></li><li class="pme bkg"><a href="https://pme.estadao.com.br/" id="ad_pme_footer" ad-cat="Rodapé" ad-action="Rodapé - Produtos" ad-label="Click - PME"></a></li><li class="jornaldocarro bkg"><a href="https://www.estadao.com.br/jornal-do-carro/" id="ad_jdc_footer" ad-cat="Rodapé" ad-action="Rodapé - Produtos" ad-label="Click - Jornal do Carro"></a></li><li class="paladar bkg"><a href="https://paladar.estadao.com.br/" id="ad_paladar_footer" ad-cat="Rodapé" ad-action="Rodapé - Produtos" ad-label="Click - paladar"></a></li><li class="link bkg"><a href="https://blogs.estadao.com.br/link/" id="ad_link_footer" ad-cat="Rodapé" ad-action="Rodapé - Produtos" ad-label="Click - link"></a></li><li class="piaui bkg"><a href="https://revistapiaui.estadao.com.br/" id="ad_piaui_footer" ad-cat="Rodapé" ad-action="Rodapé - Parceiros" ad-label="Click - Piuaí"></a></li><li class="ilocal bkg"><a href="https://www.ilocal.com.br/" id="ad_piaui_footer" ad-cat="Rodapé" ad-action="Rodapé - Parceiros" ad-label="Click - iLocal"></a></li><li class="ae bkg"><a href="https://www.ae.com.br" id="ad_ae_footer" ad-cat="Rodapé" ad-action="Rodapé - Parceiros" ad-label="Click - AE"></a></li><li class="radioeldorado bkg"><a href="https://www.territorioeldorado.limao.com.br/" id="ad_re_footer" ad-cat="Rodapé" ad-action="Rodapé - Parceiros" ad-label="Click - Rádio Eldorado"></a></li><li class="radioestadao bkg"><a href="https://radio.estadao.com.br/" id="ad_rel_footer" ad-cat="Rodapé" ad-action="Rodapé - Parceiros" ad-label="Click - Rádio Estadão"></a></li><li class="planeta bkg"><a href="https://planetadigital.estadao.com.br/" target="_blank" class="planeta"></a></li> </ul> </div></div></footer></div> <div class="container"> <footer id="main-footer" class="footer row azul"><div class="col-xs-12"><h4 class="logo"><a href="https://www.estadao.com.br">Estadão</a></h4><ul class="lista-colunas"><li class="col-xs-6 col-sm-3"><a href="https://www.assinante.estadao.com.br/" target="_assinante">Portal do Assinante</a></li><li class="col-xs-6 col-sm-3"><a href="https://m.estadao.com.br/fale-conosco/">Fale conosco</a></li></ul></div><div class="direitos col-xs-12"><p>GRUPO ESTADO | COPYRIGHT © 2007-2022<br>TODOS OS DIREITOS RESERVADOS. <a href="https://www.estadao.com.br/termo-de-uso" title="TERMO DE USO">TERMO DE USO</a></p></div> <div class="versao-web col-xs-12"><a href="#" class="btn-versaoWeb"><i class="ico-desktop14"></i> Ir para versão desktop</a></div></footer> </div> <script> jQuery(document).ready(function () { jQuery("#tabs-container .tabs-menu a").click(function (event) { event.preventDefault(); jQuery(this).parent().addClass("current"); jQuery(this).parent().siblings().removeClass("current"); var tab = $(this).attr("href"); jQuery(".tab-content").not(tab).css("display", "none"); jQuery(tab).fadeIn(); }); }); </script> <script type="text/javascript" language="JavaScript1.3" src="https://b.scorecardresearch.com/c2/7672308/ct.js"></script> </body></html>