<!DOCTYPE html>
<html lang="pt-br" class="desktop">
    <head>
        <script>var dataLayerEstadao = [{"pagina":{"tipo":"Noticia Post Blog","titulo":"Para manter a minha integridade emocional preciso me afastar de você","url":"https:\/\/emais.estadao.com.br\/blogs\/luciana-kotaka\/para-manter-a-minha-integridade-emocional-preciso-me-afastar-de-voce\/","produto":"Estadão","editoria":"Emais","subeditoria":"Bem Estar","modulos":"","paywall":"inativo","paywallStatus":"0","coluna":"","blog":"Luciana Kotaka","id":"wpn_155_1424","midia":"Notícias","tags":"","autor":"lucianakotaka"}}]; </script>        <!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
            new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
        j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
        'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
    })(window,document,'script','dataLayerEstadao','GTM-M4LH38R');</script>
<!-- End Google Tag Manager -->        <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
        <meta http-equiv="X-UA-Compatible" content="IE=edge;IE=10;IE=9;">
        <meta name="viewport" content="width=device-width, initial-scale=1">
        <title>Para manter a minha integridade emocional preciso me afastar de você</title>

        <meta name="apple-itunes-app" content="app-id=503897947">
        <meta name="google-play-app" content="app-id=com.fett.android.estadao">

        <meta name="description" content="Muitas vezes n&atilde;o resta outra op&ccedil;&atilde;o sen&atilde;o virar as costas e seguir em frente">

        <link rel="canonical" href="https://emais.estadao.com.br/blogs/luciana-kotaka/para-manter-a-minha-integridade-emocional-preciso-me-afastar-de-voce/">
        <link type="image/png" rel="shortcut icon" href="https://emais.estadao.com.br/assets/emais/img/favico.png" />
        <link type="image/png" rel="apple-touch-icon" href="https://emais.estadao.com.br/assets/emais/img/favico.png"/>

<meta property="article:author" content="https://www.facebook.com/luciana.kotaka"><meta property="article:publisher" content="https://www.facebook.com/estadao">            <!--Facebook Open Graph Protocol-->
            <meta property="og:title" content="Para manter a minha integridade emocional preciso me afastar de você" />
            <meta property="og:description" content="Muitas vezes n&atilde;o resta outra op&ccedil;&atilde;o sen&atilde;o virar as costas e seguir em frente" />
            <meta property="og:site_name" content="Luciana Kotaka" />
            <meta property="og:type" content="article" />
            <meta property="og:image" content="https://emais.estadao.com.br/blogs/luciana-kotaka/wp-content/uploads/sites/155/2018/12/limite-300x198.jpeg"/>
            <link rel="image_src" href="https://emais.estadao.com.br/blogs/luciana-kotaka/wp-content/uploads/sites/155/2018/12/limite-300x198.jpeg"/>
            <meta name="date" content="2018-12-16T13:34:26-02:00" />
                            <script src="https://comentarios-statics.estadao.com.br/embed.js" async></script>
                                <meta name="publishedDateTime" content="20181216013426" />
                <link rel="stylesheet" media="print" href="https://www.estadao.com.br/estadao/css/noticia_print.css">
            <link rel="stylesheet" media="print" href="https://emais.estadao.com.br/blogs/luciana-kotaka/wp-content/themes/emais/post_print.css">

    <!-- Google Structured Data -->
    <script type="application/ld+json">

                {
            "@context": "http://schema.org",
            "@type": "NewsArticle",
            "headline": "Para manter a minha integridade emocional preciso me afastar de você",
            "datePublished": "2018-12-16T13:34:26-02:00",
            "dateModified": "2018-12-16T13:34:26-02:00",
            "description": "Muitas vezes não resta outra opção senão virar as costas e seguir em frente",
            "mainEntityOfPage": {
                "@type": "WebPage",
                "@id": "https://emais.estadao.com.br/blogs/luciana-kotaka/para-manter-a-minha-integridade-emocional-preciso-me-afastar-de-voce/"
            },
                "isAccessibleForFree": "False",
            "hasPart": {
                "@type": "WebPageElement",
                "isAccessibleForFree": "False",
                "cssSelector" : ".pw-container"
            },
            "isPartOf": {
                "@type": ["CreativeWork","Product"],
                "name": "Estadão",
                "productID": "estadao.com.br:dig_basic"
            },
                "image": {
		    "@type": "ImageObject",
		    "url": [
		        "https://emais.estadao.com.br/blogs/luciana-kotaka/wp-content/uploads/sites/155/2018/12/limite.jpeg",
		        "https://emais.estadao.com.br/blogs/luciana-kotaka/wp-content/uploads/sites/155/2018/12/limite.jpeg",
		        "https://emais.estadao.com.br/blogs/luciana-kotaka/wp-content/uploads/sites/155/2018/12/limite.jpeg"
		    ]
		},
            "author": {
                "@type": "Person",
                "name": "lucianakotaka"
            },
            "publisher": {
                "@type": "NewsMediaOrganization",
                "name": "Estadão",
                "foundingDate" : "1875-01-04",
                "ethicsPolicy" : "https://www.estadao.com.br/ext/codigoetica/codigo_de_etica_miolo.pdf",
                "missionCoveragePrioritiesPolicy" : "https://www.estadao.com.br/ext/codigoetica/codigo_de_etica_miolo.pdf",
                "diversityPolicy" : "https://www.estadao.com.br/ext/codigoetica/codigo_de_etica_miolo.pdf",
                "correctionsPolicy" : "https://www.estadao.com.br/ext/codigoetica/codigo_de_etica_miolo.pdf",
                "verificationFactCheckingPolicy" : "https://www.estadao.com.br/ext/codigoetica/codigo_de_etica_miolo.pdf",
                "unnamedSourcesPolicy" : "https://www.estadao.com.br/ext/codigoetica/codigo_de_etica_miolo.pdf",
                "sameAs":["https://twitter.com/estadao","https://www.facebook.com/estadao/","https://www.instagram.com/estadao/","https://www.youtube.com/channel/UCrtOL8bJsh-csozGS2aV77Q", "https://plus.google.com/+Estad%C3%A3o"],            
                "logo": {
                    "@type": "ImageObject",
                    "url": "https://statics.estadao.com.br/s2016/portal/img/sprites/logotipo.png",
                    "width": 260,
                    "height": 60
                }
            }
        }
    </script>
    <script type="text/javascript">
        window._taboola = window._taboola || [];
        _taboola.push({article:'auto'});
        !function (e, f, u) {
            e.async = 1;
            e.src = u;
            f.parentNode.insertBefore(e, f);
        }(document.createElement('script'),
            document.getElementsByTagName('script')[0],'//cdn.taboola.com/libtrc/grupoestadao-estadao/loader.js');
    </script>


        <link rel="preload" href="//emais.estadao.com.br/css/style.min.css" as="style">
        <link rel="preload" href="//emais.estadao.com.br/css/head.css" as="style">
        <link rel="preload" href="//emais.estadao.com.br/assets/emais/css/emais.min.css" as="style">

        <link href="//emais.estadao.com.br/css/style.min.css" rel="stylesheet">
        <link href="//emais.estadao.com.br/css/head.css" rel="stylesheet">
        <link href="//emais.estadao.com.br/assets/emais/css/emais.min.css" rel="stylesheet">
        <!--end Facebook Open Graph Protocol-->
        <link rel="stylesheet" href="//emais.estadao.com.br/blogs/wp-content/themes/emais/style.css" type="text/css" media="screen" />

        <link rel="dns-prefetch" href="//ajax.googleapis.com">
        <link rel="dns-prefetch" href="//img.estadao.com.br">
        <link rel="dns-prefetch" href="//front.multimidia.estadao.com.br">
        <link rel="dns-prefetch" href="//www.google-analytics.com">
        <link rel="dns-prefetch" href="//tag.navdmp.com">
        <link rel="dns-prefetch" href="//s3.amazonaws.com">
        <link rel="dns-prefetch" href="//navdmp.com">
        <link rel="dns-prefetch" href="//b.scorecardresearch.com">
        <link rel="dns-prefetch" href="//ivccftag.ivcbrasil.org.br">
        <link rel="dns-prefetch" href="//estadao.or1.sc.omtrdc.net">
        <link rel="dns-prefetch" href="//ping.chartbeat.net">
        <link rel="dns-prefetch" href="//statics.estadao.com.br">
        <link rel="dns-prefetch" href="//static.chartbeat.com">
        <script src="https://ajax.googleapis.com/ajax/libs/jquery/2.1.3/jquery.min.js"></script>


        <!-- Navegg -->
        <script id="navegg" type="text/javascript" src="//tag.navdmp.com/tm23902.js"></script>
        <!-- GA Universal -->
        <!-- Google Tag Manager -->
        <script>(function (w, d, s, l, i) {
        w[l] = w[l] || [];
        w[l].push({'gtm.start': new Date().getTime(), event: 'gtm.js'});
        var f = d.getElementsByTagName(s)[0], j = d.createElement(s), dl = l != 'dataLayer' ? '&l=' + l : '';
        j.async = true;
        j.src = 'https://www.googletagmanager.com/gtm.js?id=' + i + dl;
        f.parentNode.insertBefore(j, f);
    })(window, document, 'script', 'dataLayer', 'GTM-TJRF2W3');</script>
        <!-- End Google Tag Manager -->

        <!--DFP Include-->
        <script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
        <script async='async' src="https://statics.estadao.com.br/s2016/utils/publicidade/dfp.min.js"></script>
        
            <script type='text/javascript'> 
        
                var DFP = DFP || {};
                DFP.cmd = DFP.cmd || [];
                DFP.cmd.push(function(){DFP.Prebid.init({"bids":[{"bidder":"rubicon","params":{"accountId":"14044","siteId":"70010","zoneId":"470658"}},{"accepted_formats":[{"devices":["xl","lg","md","sm","xs"],"format":[300,250],"params":{"zoneId":1179868}},{"devices":["xl","lg","md"],"format":[970,90],"params":{"zoneId":1179873}},{"devices":["xl","lg","md"],"format":[300,600],"params":{"zoneId":1179869}},{"devices":["xl","lg","md"],"format":[120,600],"params":{"zoneId":1179866}},{"devices":["xl","lg","md"],"format":[160,600],"params":{"zoneId":1179867}},{"devices":["md","sm"],"format":[728,90],"params":{"zoneId":1179870}},{"devices":["xs"],"format":[320,50],"params":{"zoneId":1179871}}],"bidder":"criteo","params":[]},{"bidder":"appnexus","params":{"placementId":"14149591"}}],"currency":[]})});
            
            DFP.cmd.push(function(){
                DFP.init('/118650305/emais/blogs/luciana-kotaka','noticia');
                DFP.pushTargetsDefault([]);
            });
        </script>
        
        <link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Luciana Kotaka &raquo; Para manter a minha integridade emocional preciso me afastar de você  Feed de comentários" href="https://emais.estadao.com.br/blogs/luciana-kotaka/para-manter-a-minha-integridade-emocional-preciso-me-afastar-de-voce/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/emais.estadao.com.br\/blogs\/luciana-kotaka\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.8"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='ce_responsive-css'  href='https://emais.estadao.com.br/blogs/luciana-kotaka/wp-content/plugins/simple-embed-code/css/video-container.min.css?ver=4.9.8' type='text/css' media='all' />
<link rel='https://api.w.org/' href='https://emais.estadao.com.br/blogs/luciana-kotaka/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://emais.estadao.com.br/blogs/luciana-kotaka/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://emais.estadao.com.br/blogs/luciana-kotaka/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='A mudança externa só ocorre após a sua mudança pessoal interna' href='https://emais.estadao.com.br/blogs/luciana-kotaka/a-mudanca-externa-so-ocorre-apos-a-sua-mudanca-pessoal-interna/' />
<meta name="generator" content="WordPress 4.9.8" />
<link rel="canonical" href="https://emais.estadao.com.br/blogs/luciana-kotaka/para-manter-a-minha-integridade-emocional-preciso-me-afastar-de-voce/" />
<link rel='shortlink' href='https://emais.estadao.com.br/blogs/luciana-kotaka/?p=1424' />
<link rel="alternate" type="application/json+oembed" href="https://emais.estadao.com.br/blogs/luciana-kotaka/wp-json/oembed/1.0/embed?url=https%3A%2F%2Femais.estadao.com.br%2Fblogs%2Fluciana-kotaka%2Fpara-manter-a-minha-integridade-emocional-preciso-me-afastar-de-voce%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://emais.estadao.com.br/blogs/luciana-kotaka/wp-json/oembed/1.0/embed?url=https%3A%2F%2Femais.estadao.com.br%2Fblogs%2Fluciana-kotaka%2Fpara-manter-a-minha-integridade-emocional-preciso-me-afastar-de-voce%2F&#038;format=xml" />
<link rel="amphtml" href="https://emais.estadao.com.br/blogs/luciana-kotaka/para-manter-a-minha-integridade-emocional-preciso-me-afastar-de-voce/?amp" />    </head>
    <body data-banner="false" class="post">
        <!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-M4LH38R"
                  height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
        <!-- Inicio ComScore -->
        <!-- The UDM comScore Tag consists of two code snippets. Please include both code snippets in your web pages. part 1/2-->
        <script type="text/javascript">
            // <![CDATA[
            function udm_(e) {
                var t = "comScore=", n = document, r = n.cookie, i = "", s = "indexOf", o = "substring", u = "length", a = 2048, f, l = "&ns_", c = "&", h, p, d, v, m = window, g = m.encodeURIComponent || escape;
                if (r[s](t) + 1)
                    for (d = 0, p = r.split(";"), v = p[u]; d < v; d++)
                        h = p[d][s](t), h + 1 && (i = c + unescape(p[d][o](h + t[u])));
                e += l + "_t=" + +(new Date) + l + "c=" + (n.characterSet || n.defaultCharset || "") + "&c8=" + g(n.title) + i + "&c7=" + g(n.URL) + "&c9=" + g(n.referrer), e[u] > a && e[s](c) > 0 && (f = e[o](0, a - 8).lastIndexOf(c), e = (e[o](0, f) + l + "cut=" + g(e[o](f + 1)))[o](0, a)), n.images ? (h = new Image, m.ns_p || (ns_p = h), h.src = e) : n.write("<", "p", "><", 'img src="', e, '" height="1" width="1" alt="*"', "><", "/p", ">")
            }
            ;
            udm_('http' + (document.location.href.charAt(4) == 's' ? 's://sb' : '://b') + '.scorecardresearch.com/b?c1=2&c2=7672308');
            // ]]>
        </script>
        <noscript><p><img src="https://b.scorecardresearch.com/p?c1=2&amp;c2=7672308" height="1" width="1" alt="*"></p></noscript>
        <!-- Inicio ComScore -->

        <script id="barra-parceiros-estadao" src="//www.estadao.com.br/estadao/barra-parceiros/barra-parceiros-cores.js" type="text/javascript" data-cor="cinza"></script>
        <!-- Google Tag Manager (noscript) -->
        <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-TJRF2W3" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
        <!-- End Google Tag Manager (noscript) -->
        <header id="main-header" class="header-fixo">
            <div class="social-header">
                <!--div class="container">
                  <a href="https://www.facebook.com/Emais-Estadao-217630558598686/" class="facebook" target="_BLANK"><i class="fa fa-facebook"></i></a>
                  <a href="https://twitter.com/Emais_Estadao" class="twitter" target="_BLANK"><i class="fa fa-twitter"></i></a>
                  <a href="https://www.instagram.com/emaisestadao/" class="instagram" target="_BLANK"><i class="fa fa-instagram"></i></a>
                </div-->
            </div>
            <div class="header home">
                <div class="container">
                    <div class='menu-emais'>
                        <h1 class="logo-emais display-mobile">
                            <a href="https://emais.estadao.com.br">
                                <img src='https://emais.estadao.com.br/assets/emais/img/emais-logo.png' />
                            </a>
                        </h1>
                        <div class="atalho">
                            <button class="">
                                <span><i class="fa fa-bars"></i></span>
                            </button>
                        </div>
                        <!-- MENU DESKTOP -->
                        <nav class="menu desktop">

                            <div class="header-block block-logo">
                                <h1 class="logo-emais">
                                    <a href="https://emais.estadao.com.br">
                                        <img src='https://emais.estadao.com.br/assets/emais/img/emais-logo.png' />
                                    </a>
                                </h1>
                            </div>

                            <div class="header-block">
                                <ul class="nav navbar-nav js">
                                    <li><a href="https://emais.estadao.com.br/ultimas/">ÚLTIMAS</a></li>
                                    <li><a href="https://emais.estadao.com.br/bem-estar/">BEM-ESTAR</a></li>
                                    <li><a href="https://emais.estadao.com.br/blogs/">BLOGS</a></li>
                                    <li><a href="https://bora.ai/">BORA.AÍ</a></li>
                                    <li><a href="https://emais.estadao.com.br/casa-decoracao/">CASA&DECORAÇÃO</a></li>
                                    <li><a href="https://emais.estadao.com.br/comportamento/">COMPORTAMENTO</a></li>
                                    <li><a href="https://emais.estadao.com.br/gente/">GENTE</a></li>
                                    <li><a href="https://emais.estadao.com.br/moda-beleza/">MODA&BELEZA</a></li>
                                    <li><a href="https://horoscopo.estadao.com.br/">HORÓSCOPO</a></li>
                                    <li><a href="https://emais.estadao.com.br/tv/">TV</a></li>
                                </ul>
                            </div>

                        </nav>
                        <!-- MENU MOBILE -->
                        <nav class="menu mobile">
                            <ul class="nav navbar-nav js">
                                <li><a href="https://emais.estadao.com.br/ultimas/">ÚLTIMAS</a></li>
                                <li><a href="https://emais.estadao.com.br/bem-estar/">BEM-ESTAR</a></li>
                                <li><a href="https://emais.estadao.com.br/blogs/">BLOGS</a></li>
                                <li><a href="https://bora.ai/">BORA.AÍ</a></li>
                                <li><a href="https://emais.estadao.com.br/casa-decoracao/">CASA&DECORAÇÃO</a></li>
                                <li><a href="https://emais.estadao.com.br/comportamento/">COMPORTAMENTO</a></li>
                                <li><a href="https://emais.estadao.com.br/gente/">GENTE</a></li>
                                <li><a href="https://emais.estadao.com.br/moda-beleza/">MODA&BELEZA</a></li>
                                <li><a href="https://horoscopo.estadao.com.br/">HORÓSCOPO</a></li>
                                <li><a href="https://emais.estadao.com.br/tv/">TV</a></li>
                                <li>&nbsp;</li>
                            </ul>
                        </nav>
                    </div>
                </div>
            </div>
        </header>
        <script>
    jQuery(document).ready(function () {

        jQuery('#barra-parceiros-menu-toggle').click(function () {
            jQuery('#main-header').removeClass('mobile-active');
            jQuery('.atalho button').removeClass('is-active');
        });
        jQuery('.atalho button').click(function (e) {
            e.preventDefault();
            if (!jQuery(this).hasClass('is-active')) {
                jQuery('#main-header').addClass('mobile-active');
                jQuery(this).addClass('is-active');
                jQuery('#barra-parceiros-menu').hide();
            } else {
                jQuery('#main-header').removeClass('mobile-active');
                jQuery(this).removeClass('is-active');
            }
            return false;
        });
    });

        </script><section id="topo-blog" class="container">
    <header >
        <section class="topo-header border-top-emais clearfix">
            <div class="icon"></div>
            <a href="https://emais.estadao.com.br/blogs/luciana-kotaka" title="Luciana Kotaka" rel="home">
                    <figure class="avatar">
                        <img src="https://img.estadao.com.br/fotos/crop/110x110/fotos/colunistas/2014/06/53ac71627c7e9lukotaka79.jpg" alt="Luciana Kotaka">
                    </figure>
                                <h1 class="titulo-blog">Luciana Kotaka</h1>
                                    <p class="desc-blog">Comportamento, saúde e obesidade</p>
                            </a>
        </section>
    </header>
    </section>
<div class="container noticia">
    <div class="article-container infinito" style="display: inline-block;width: 100%;"
         data-tipo="Noticia Post Blog"
         data-blog="Luciana Kotaka"
         data-coluna=""
         data-modulos=""
         data-paywall="inativo"
         data-paywallstatus="0"
         data-url="https://emais.estadao.com.br/blogs/luciana-kotaka/para-manter-a-minha-integridade-emocional-preciso-me-afastar-de-voce/"
         data-produto="Estadão"
         data-editoria="Emais"
         data-subeditoria="Luciana Kotaka"
         data-guid="wpn_155_1424"
         data-titulo="Para manter a minha integridade emocional preciso me afastar de você"
         data-tags=''
         data-tipomidia="Notícias"
     >
    <div>
        <div id='htopo-0' class='publicidade dfp'  data-screenmap='Horizontal_Max_N_T_60' data-target='{"formato":"htopo","page_url":"emais.estadao.com.br,blogs,luciana-kotaka,para-manter-a-minha-integridade-emocional-preciso-me-afastar-de-voce,","pg_tipo":"noticia","tags":null}' data-status='init' ></div>    </div>
    <section class="sidebar-home" id="sidebar-emais">
        <div class="col1-3">
	<aside class="widgets">		
		<div class="widget"><h3>Quem Faz</h3>			<div class="textwidget"><b>LUCIANA KOTAKA</b> é psicóloga, colunista, blogueira, escritora apaixonada pelo comportamento humano, em busca constante do papel da obesidade e dos transtornos alimentares como sintoma de uma sociedade ansiosa e angustiada.</div>
		</div><div class="widget_publicidade"><section id="OAS_x05" class="publicidade text-center"></section></div><div class="widget_publicidade"><section id="OAS_x06" class="publicidade text-center"></section></div>	</aside>
    <div class="sidebar-fixed-scroll">
        <div class="widget_publicidade">
            <div class='center' style='margin-bottom: 20px;'><div id='ttopo-1' class='publicidade dfp'  data-screenmap='Tile_300_250_T_250' data-target='{"formato":"ttopo","page_url":"emais.estadao.com.br,blogs,luciana-kotaka,para-manter-a-minha-integridade-emocional-preciso-me-afastar-de-voce,","pg_tipo":"noticia","tags":null}' data-status='init' ></div></div>              <div class="cupons">
        <header>
      <h2 class="cupons-title" title="Cupons Estadão">Cupons Estad&atilde;o</h2>
      <span class="cupons-pub">PUBLICIDADE</span>
    </header>
        <ul class="list-cupons">
                      <li>
                  <div class="cupons-mold">
                    <a href="https://cupons.estadao.com.br/americanas" title="" target="_blank">
                                            <div class="cupons-desc">
                        <h3 class="cupons-desc-title">Cupom Americanas</h3>
                        <p class="cupons-desc-sub">At&eacute; 10% de desconto em Smartphones!</p>
                      </div>
                    </a>
                  </div>
                </li>
                            <li>
                  <div class="cupons-mold">
                    <a href="https://cupons.estadao.com.br/submarino" title="" target="_blank">
                                            <div class="cupons-desc">
                        <h3 class="cupons-desc-title">Descontos Submarino</h3>
                        <p class="cupons-desc-sub">Notebooks com at&eacute; 25% de desconto!</p>
                      </div>
                    </a>
                  </div>
                </li>
                            <li>
                  <div class="cupons-mold">
                    <a href="https://cupons.estadao.com.br/casas-bahia" title="" target="_blank">
                                            <div class="cupons-desc">
                        <h3 class="cupons-desc-title">Promo&ccedil;&atilde;o Casas Bahia</h3>
                        <p class="cupons-desc-sub">At&eacute; 35% de desconto em Smart TVs</p>
                      </div>
                    </a>
                  </div>
                </li>
                </ul>
  </div>
        </div>
        <div class="widget_publicidade">
            <div id='vmeio1-3' class='publicidade dfp'  data-screenmap='Vertical_300_600_T_N' data-target='{"formato":"vmeio1","page_url":"emais.estadao.com.br,blogs,luciana-kotaka,para-manter-a-minha-integridade-emocional-preciso-me-afastar-de-voce,","pg_tipo":"noticia","tags":null}' data-status='init' ></div>        </div>
    </div>
    <script type="text/javascript">
        document.addEventListener('readystatechange', function(){
            if (document.readyState == 'interactive') {
                new FixedScrollElement({
                    'element_fixed': document.querySelector('.sidebar-fixed-scroll'),
                    'element_stop':'#wrap-comments',
                    'stop_position': 'top',
                    'margin_top': 10
                });

                new FixedScrollElement({
                    'element_fixed': document.querySelectorAll('.sidebar-fixed-scroll .widget_publicidade')[1],
                    'element_stop':'#wrap-comments',
                    'stop_position': 'bottom',
                    'margin_top': 10
                });
            }
        });
    </script>

</div>
    </section>
    <div id="content-emais"> <!-- usado para agrupar posts no scroll infinito -->
        <section class="destaque post-1424 materia-container" id="main-container">
            <div class="materia-container">
                                                            <article id="post-1424" class="texto">
                            <header>
                                <div class="titles-banners">

                                    <a href="https://emais.estadao.com.br/blogs/luciana-kotaka/tag/familia-2/"><h3 class="tema">Família</h3></a>                                    <!-- Banner -->
                                    
                                </div>

                                <h1 class="post-title">Para manter a minha integridade emocional preciso me afastar de você</h1>
                                <p class="credits">Por lucianakotaka</p>
                                <section class="tools-blog mb">
                                    <p class="post-date">16/12/2018, 13h34</p>
                                    <a href="#comentarios">
                                        <span class="balao-comentarios">&nbsp&nbsp&nbsp<span>
                                                </a>
                                                
<ul class="compartilhe comp-33 pull-right">
	<li>
		<a target="_blank" href="javascript:window.open('https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Femais.estadao.com.br%2Fblogs%2Fluciana-kotaka%2Fpara-manter-a-minha-integridade-emocional-preciso-me-afastar-de-voce%2F%3Futm_source%3Destadao%3Afacebook%26utm_medium%3Dlink','_blank','toolbar=yes,scrollbars=no,resizable=yes,top=300,left=300,width=600,height=400')">
			<span class="ico-facebook55"></span>
		</a>
	</li>
    <li class="twitter">
        <a target="_blank" href="javascript:window.open('https://twitter.com/intent/tweet?text=Via%20Estad%C3%A3o%3A%20%20-%20&url=https%3A%2F%2Femais.estadao.com.br%2Fblogs%2Fluciana-kotaka%2Fpara-manter-a-minha-integridade-emocional-preciso-me-afastar-de-voce%2F%3Futm_source%3Destadao%3Atwitter%26utm_medium%3Dlink','_blank','toolbar=yes,scrollbars=no,resizable=yes,top=300,left=300,width=600,height=400')">
			<span class="ico-twitter1"></span>
		</a>
	</li>
	<li class="whatsapp">
		<a href="whatsapp://send?text=Via%20Estad%C3%A3o%3A%20Para manter a minha integridade emocional preciso me afastar de você%20-%20https%3A%2F%2Femais.estadao.com.br%2Fblogs%2Fluciana-kotaka%2Fpara-manter-a-minha-integridade-emocional-preciso-me-afastar-de-voce%2F%3Futm_source%3Destadao%3Awhatsapp%26utm_medium%3Dlink" data-href="https%3A%2F%2Femais.estadao.com.br%2Fblogs%2Fluciana-kotaka%2Fpara-manter-a-minha-integridade-emocional-preciso-me-afastar-de-voce%2F%3Futm_source%3Destadao%3Awhatsapp%26utm_medium%3Dlink">
			<span class="ico-whatsapp2"></span>
		</a>
	</li>
	<li>
		<a href="#" data-href="https%3A%2F%2Femais.estadao.com.br%2Fblogs%2Fluciana-kotaka%2Fpara-manter-a-minha-integridade-emocional-preciso-me-afastar-de-voce%2F" data-title="Para manter a minha integridade emocional preciso me afastar de você" class="btn-more">
			<span class="ico-more6"></span>
		</a>
	</li>
		<li class="print_banner">
		<span>Oferecimento:</span>
			</li>
	<li class="print">
		<a href="" class="btn-print">
			<span class="fa fa-print"></span>
		</a>
	</li>
			<li class="email">
			<a href="mailto:?subject=Compartilhamento de conteúdo do Estadão.com.br&body=Para manter a minha integridade emocional preciso me afastar de você%0D%0A%0D%0Ahttps%3A%2F%2Femais.estadao.com.br%2Fblogs%2Fluciana-kotaka%2Fpara-manter-a-minha-integridade-emocional-preciso-me-afastar-de-voce%2F%3Futm_source%3Destadao%3Amail%26utm_medium%3Dlink">
				<span class="fa fa-envelope"></span>
			</a>
		</li>
	</ul>
                                                </section>
                                                <p class="linha-fina mb">Muitas vezes não resta outra opção senão virar as costas e seguir em frente</p>                                                </header>

                                                <div class="box">
                                                    <div class="content-text content post-content">
                                                        <p style="text-align: center"><a href="https://emais.estadao.com.br/blogs/luciana-kotaka/wp-content/uploads/sites/155/2018/12/limite.jpeg"><img class="alignnone size-medium wp-image-1425" src="https://emais.estadao.com.br/blogs/luciana-kotaka/wp-content/uploads/sites/155/2018/12/limite-300x198.jpeg" alt="" width="300" height="198" srcset="https://emais.estadao.com.br/blogs/luciana-kotaka/wp-content/uploads/sites/155/2018/12/limite-300x198.jpeg 300w, https://emais.estadao.com.br/blogs/luciana-kotaka/wp-content/uploads/sites/155/2018/12/limite-768x507.jpeg 768w, https://emais.estadao.com.br/blogs/luciana-kotaka/wp-content/uploads/sites/155/2018/12/limite.jpeg 1000w" sizes="(max-width: 300px) 100vw, 300px" /></a></p>
<p style="text-align: justify">Quantas vezes você já teve vontade de sair por uma porta e não voltar? De poder escolher não conviver com quem lhe faz sentir-se mal, mas fica preso a conceitos idealizados pela nossa cultura? Como manter a saúde emocional quando as pessoas com quem convive lhe faz mais mal do que bem?</p>
<p style="text-align: justify">A linha que separa o eu do outro é muito tênue, sendo difícil para muitas pessoas entenderem a importância de não ultrapassá-las. Na verdade cada um se comporta dentro de suas próprias referências de vida, reproduzem em suas relações a forma com que foram tratados, um ciclo que se perpetua em muitas relações.</p>
<p style="text-align: justify">A questão é que muitas vezes reproduzimos comportamentos que são invasivos, julgamos como normais e não entendemos quando alguém se afasta, corta relações ou se incomoda. O que para um parece certo, para outra pessoa soa como muito errado.</p>
<p style="text-align: justify">Dentro do nosso círculo familiar conseguimos identificar alguns momentos em que isso ocorre. Um comentário que um tio faz sobre o seu peso de sua irmã, o pai que comenta algo que expõe o filho em uma reunião familiar, uma prima que faz comentários ácidos de outra prima. Tenho certeza de que se lembrou de algo parecido. Essas situações podem variar de acordo com o grau de intimidade, local e momento, sendo que quanto mais próximo for o nível da relação, mais fácil de ocorrer.</p>
<p style="text-align: justify">Nem sempre a intenção é ruim, mas é preciso ficar claro que não temos o direito de invadir, apontar ou expor outra pessoa, mesmo que essa seja um filho, um irmão, um amigo. Cada pessoa tem o direito de ter sua vida privativa, de ser validada em suas ações e quando houver necessidade de intervir em uma situação que seja com muito carinho e respeito. Porém, isso raramente ocorre, o que leva a situações de muita dor e insatisfação para a pessoa atingida.</p>
<p>Quando o grau de invasão é excessivo não restam muitas opções a não ser conversar, expor o que sente e pedir que se mude o comportamento. Nem sempre essa opção será respeitada, nesse caso o afastamento acaba sendo uma opção para se manter a paz interior e a integridade emocional. Não é saudável viver em um ambiente tóxico, aos poucos vamos morrendo por dentro, perdendo a vontade de viver, matando o amor, a admiração e o respeito pelo abusador.</p>
<p style="text-align: justify">É fundamental que aprendamos a nos respeitar acima de tudo, escolher ficar bem, estar ao lado de pessoas que nos tratam com carinho, com cuidado. Afinal, esse é um direito que temos, pois viver é um desafio e estar bem é o maior deles.</p>
<p>&nbsp;</p>
	
                                                    </div>
                                                </div>

                                                <div class="tags">
                                                    <p><a href="https://emais.estadao.com.br/blogs/luciana-kotaka/tag/familia-2/" rel="tag">família</a><a href="https://emais.estadao.com.br/blogs/luciana-kotaka/tag/integridade-emocional-respeito/" rel="tag">integridade emocional. respeito</a><a href="https://emais.estadao.com.br/blogs/luciana-kotaka/tag/relacionamentos-2/" rel="tag">relacionamentos</a><a href="https://emais.estadao.com.br/blogs/luciana-kotaka/tag/relacoes-toxicas/" rel="tag">relações tóxicas</a></p>                                                </div>

                                                <!--Taboola-->
                                                <!--Place this code where you want the "Blog Below Article Thumbnails" widget to render: -->
                                                <div class="row-taboola"></div>
                                                <!--Fim Taboola-->
																									<!-- Comentarios -->
													<div class="comentarios">
														<!-- LIVE COMMENTS -->
														<div id="wrap-comments" class="wrap-c">
															<div id="coral_talk_wpn_155_1424" class="coral_talk_comments"></div>
                                                            <script type="text/javascript">
                                                                $(document).ready(function(){
                                                                    lazyLoadCoral("wpn_155_1424");   
                                                                })
                                                            </script>   
														</div>
													</div>
													<!-- Comentários -->
												                                                <div class="container">
                                                    <div class="col-md-12">
                                                        <div id='oop-inread-6' class='publicidade dfp' data-force='1' data-screenmap='out_of_page' data-target='{"formato":"oop-inread","page_url":"emais.estadao.com.br,blogs,luciana-kotaka,para-manter-a-minha-integridade-emocional-preciso-me-afastar-de-voce,","pg_tipo":"noticia","tags":null}' data-status='init' ></div>                                                    </div>
                                                </div>
                                                </article>
                                            
                                        </div>			
                                        </section>
                                            <script src="https://www.estadao.com.br/estadao/js/blogs/jquery.maisposts.js"></script>
                                            <script src="https://statics.estadao.com.br/s2016/portal/js/player-agile.min.js"></script>
                                            <!--script src="https://www.estadao.com.br/estadao/js/modules/ScrollBrns.interna.js"></script-->
                                        <script>
                        //var pis = new PostInfinityScroll("luciana-kotaka",3,"<path_url_static>",1424);

                        $(document).on('ready', function () {
                        $('li.comentar').on('click', function () {
                        $('html, body').animate({
                        scrollTop: $("#wrap-comments").offset().top - 180
                        }, 1000);
                        });
                        //oReload.status = false;
                        });
                                        </script>
                                        </div>
                                        </div>
                            <div class="container-proximas-materias blog">
                                                                                                    <div class="proxima-materia" data-url="https://emais.estadao.com.br/blogs/luciana-kotaka/a-mudanca-externa-so-ocorre-apos-a-sua-mudanca-pessoal-interna/">
                                        <i class="fa fa-spinner fa-pulse"></i>
                                    </div>
                                                                    <div class="proxima-materia" data-url="https://emais.estadao.com.br/blogs/luciana-kotaka/como-seria-se-voce-nao-usasse-mascaras/">
                                        <i class="fa fa-spinner fa-pulse"></i>
                                    </div>
                                                                    <div class="proxima-materia" data-url="https://emais.estadao.com.br/blogs/luciana-kotaka/o-processo-de-cura-da-obesidade/">
                                        <i class="fa fa-spinner fa-pulse"></i>
                                    </div>
                                                                    <div class="proxima-materia" data-url="https://emais.estadao.com.br/blogs/luciana-kotaka/chegou-a-temporada-das-dietas/">
                                        <i class="fa fa-spinner fa-pulse"></i>
                                    </div>
                                                                    <div class="proxima-materia" data-url="https://emais.estadao.com.br/blogs/luciana-kotaka/deixe-o-amor-te-pegar/">
                                        <i class="fa fa-spinner fa-pulse"></i>
                                    </div>
                                                                    <div class="proxima-materia" data-url="https://emais.estadao.com.br/blogs/luciana-kotaka/nao-olhar-para-o-que-esta-disfuncional-na-vida-tambem-e-uma-opcao/">
                                        <i class="fa fa-spinner fa-pulse"></i>
                                    </div>
                                                                    <div class="proxima-materia" data-url="https://emais.estadao.com.br/blogs/luciana-kotaka/a-corrupcao-que-existe-dentro-de-voce/">
                                        <i class="fa fa-spinner fa-pulse"></i>
                                    </div>
                                                                    <div class="proxima-materia" data-url="https://emais.estadao.com.br/blogs/luciana-kotaka/voce-deixa-a-porta-aberta-para-a-felicidade-entrar/">
                                        <i class="fa fa-spinner fa-pulse"></i>
                                    </div>
                                                                    <div class="proxima-materia" data-url="https://emais.estadao.com.br/blogs/luciana-kotaka/1358-2/">
                                        <i class="fa fa-spinner fa-pulse"></i>
                                    </div>
                                                                    <div class="proxima-materia" data-url="https://emais.estadao.com.br/blogs/luciana-kotaka/comer-excessivamente-e-uma-autoagressao/">
                                        <i class="fa fa-spinner fa-pulse"></i>
                                    </div>
                                                                    <div class="proxima-materia" data-url="https://emais.estadao.com.br/blogs/luciana-kotaka/o-sadomasoquismo-faz-parte-de-cada-um-de-nos/">
                                        <i class="fa fa-spinner fa-pulse"></i>
                                    </div>
                                                                    <div class="proxima-materia" data-url="https://emais.estadao.com.br/blogs/luciana-kotaka/como-conviver-com-pessoas-toxicas/">
                                        <i class="fa fa-spinner fa-pulse"></i>
                                    </div>
                                                                    <div class="proxima-materia" data-url="https://emais.estadao.com.br/blogs/luciana-kotaka/qual-e-o-proposito-de-sua-vida/">
                                        <i class="fa fa-spinner fa-pulse"></i>
                                    </div>
                                                                    <div class="proxima-materia" data-url="https://emais.estadao.com.br/blogs/luciana-kotaka/silenciar-a-mente-e-uma-forma-de-ficar-na-presenca/">
                                        <i class="fa fa-spinner fa-pulse"></i>
                                    </div>
                                                                    <div class="proxima-materia" data-url="https://emais.estadao.com.br/blogs/luciana-kotaka/sobre-o-despertar-do-amor/">
                                        <i class="fa fa-spinner fa-pulse"></i>
                                    </div>
                                                                    <div class="proxima-materia" data-url="https://emais.estadao.com.br/blogs/luciana-kotaka/sindrome-do-comer-noturno/">
                                        <i class="fa fa-spinner fa-pulse"></i>
                                    </div>
                                                                    <div class="proxima-materia" data-url="https://emais.estadao.com.br/blogs/luciana-kotaka/os-vicios-e-as-doencas-servem-como-sustentacao-das-dores-emocionais/">
                                        <i class="fa fa-spinner fa-pulse"></i>
                                    </div>
                                                                    <div class="proxima-materia" data-url="https://emais.estadao.com.br/blogs/luciana-kotaka/e-quem-disse-que-comida-vegetariana-e-ruim/">
                                        <i class="fa fa-spinner fa-pulse"></i>
                                    </div>
                                                                    <div class="proxima-materia" data-url="https://emais.estadao.com.br/blogs/luciana-kotaka/perseguir-a-perfeicao-causa-dores-emocionais-e-pode-levar-ao-aumento-de-peso/">
                                        <i class="fa fa-spinner fa-pulse"></i>
                                    </div>
                                                                    <div class="proxima-materia" data-url="https://emais.estadao.com.br/blogs/luciana-kotaka/o-silencio-como-ferramenta-de-mudanca-pessoal/">
                                        <i class="fa fa-spinner fa-pulse"></i>
                                    </div>
                                                                    <div class="proxima-materia" data-url="https://emais.estadao.com.br/blogs/luciana-kotaka/a-docura-tambem-e-uma-forma-de-manipulacao/">
                                        <i class="fa fa-spinner fa-pulse"></i>
                                    </div>
                                                                    <div class="proxima-materia" data-url="https://emais.estadao.com.br/blogs/luciana-kotaka/sera-que-voce-quer-emagrecer/">
                                        <i class="fa fa-spinner fa-pulse"></i>
                                    </div>
                                                                    <div class="proxima-materia" data-url="https://emais.estadao.com.br/blogs/luciana-kotaka/onde-esta-o-seu-foco/">
                                        <i class="fa fa-spinner fa-pulse"></i>
                                    </div>
                                                                    <div class="proxima-materia" data-url="https://emais.estadao.com.br/blogs/luciana-kotaka/comer-em-excesso-pode-ser-uma-distracao-momentanea/">
                                        <i class="fa fa-spinner fa-pulse"></i>
                                    </div>
                                                                    <div class="proxima-materia" data-url="https://emais.estadao.com.br/blogs/luciana-kotaka/a-necessidade-de-controle-pode-destruir-relacionamentos/">
                                        <i class="fa fa-spinner fa-pulse"></i>
                                    </div>
                                                                    <div class="proxima-materia" data-url="https://emais.estadao.com.br/blogs/luciana-kotaka/como-lidar-com-o-medo-da-solidao/">
                                        <i class="fa fa-spinner fa-pulse"></i>
                                    </div>
                                                                    <div class="proxima-materia" data-url="https://emais.estadao.com.br/blogs/luciana-kotaka/ser-feliz-e-um-desafio/">
                                        <i class="fa fa-spinner fa-pulse"></i>
                                    </div>
                                                                    <div class="proxima-materia" data-url="https://emais.estadao.com.br/blogs/luciana-kotaka/quando-a-frieza-serve-de-defesa-contra-a-dor/">
                                        <i class="fa fa-spinner fa-pulse"></i>
                                    </div>
                                                                    <div class="proxima-materia" data-url="https://emais.estadao.com.br/blogs/luciana-kotaka/o-que-a-sua-carencia-tem-a-dizer/">
                                        <i class="fa fa-spinner fa-pulse"></i>
                                    </div>
                                                                    <div class="proxima-materia" data-url="https://emais.estadao.com.br/blogs/luciana-kotaka/os-conflitos-sao-oportunidades-de-crescimento/">
                                        <i class="fa fa-spinner fa-pulse"></i>
                                    </div>
                                                                    <div class="proxima-materia" data-url="https://emais.estadao.com.br/blogs/luciana-kotaka/quando-a-sua-sombra-e-mais-forte-que-o-brilho-da-vida/">
                                        <i class="fa fa-spinner fa-pulse"></i>
                                    </div>
                                                                    <div class="proxima-materia" data-url="https://emais.estadao.com.br/blogs/luciana-kotaka/ate-quando-ira-ignorar-os-sinais-que-voce-precisa-mudar/">
                                        <i class="fa fa-spinner fa-pulse"></i>
                                    </div>
                                                                    <div class="proxima-materia" data-url="https://emais.estadao.com.br/blogs/luciana-kotaka/essa-gula-que-te-devora/">
                                        <i class="fa fa-spinner fa-pulse"></i>
                                    </div>
                                                                    <div class="proxima-materia" data-url="https://emais.estadao.com.br/blogs/luciana-kotaka/filho-adolescente-eu-tenho-e-voce/">
                                        <i class="fa fa-spinner fa-pulse"></i>
                                    </div>
                                                                    <div class="proxima-materia" data-url="https://emais.estadao.com.br/blogs/luciana-kotaka/voce-diz-sim-a-vida/">
                                        <i class="fa fa-spinner fa-pulse"></i>
                                    </div>
                                                                    <div class="proxima-materia" data-url="https://emais.estadao.com.br/blogs/luciana-kotaka/por-tras-de-todo-bonzinho-ha-uma-fera-pronta-para-uivar/">
                                        <i class="fa fa-spinner fa-pulse"></i>
                                    </div>
                                                                    <div class="proxima-materia" data-url="https://emais.estadao.com.br/blogs/luciana-kotaka/e-melhor-ter-razao-ou-paz/">
                                        <i class="fa fa-spinner fa-pulse"></i>
                                    </div>
                                                                    <div class="proxima-materia" data-url="https://emais.estadao.com.br/blogs/luciana-kotaka/o-que-o-silencio-mostra-a-voce/">
                                        <i class="fa fa-spinner fa-pulse"></i>
                                    </div>
                                                                    <div class="proxima-materia" data-url="https://emais.estadao.com.br/blogs/luciana-kotaka/a-gula-e-um-vicio-que-deve-ser-olhado-com-atencao/">
                                        <i class="fa fa-spinner fa-pulse"></i>
                                    </div>
                                                                    <div class="proxima-materia" data-url="https://emais.estadao.com.br/blogs/luciana-kotaka/voce-se-incomoda-com-o-fluxo-excessivo-de-pensamentos/">
                                        <i class="fa fa-spinner fa-pulse"></i>
                                    </div>
                                                            </div>
            </div>
                                        <script type="text/javascript">
                                            var estadao_info = {"produto": "Estad\u00e3o", "editoria": "Emais", "subeditoria": "Bem Estar", "id_documento": "wpn_155_1424", "tags": "", "tipo_midia": "Not\u00edcias", "autor": "lucianakotaka"};
                                        </script>
                                        		<link rel="preload" href="https://emais.estadao.com.br/blogs/luciana-kotaka/wp-content/themes/emais/js/main.js" as="script">
		<link rel="preload" href="/assets/emais/js/src/script.js" as="script">

		<script src="/assets/emais/js/src/script.js"></script>
		<script type="text/javascript" src="https://emais.estadao.com.br/blogs/luciana-kotaka/wp-content/themes/emais/js/jquery.maisposts.js"></script>
		<script type="text/javascript" src="https://emais.estadao.com.br/blogs/luciana-kotaka/wp-content/themes/emais/js/jquery.scrollTo.min.js"></script>
		<script type="text/javascript" src="https://www.estadao.com.br/estadao/js/jquery.flexslider-min.js"></script>
		<script type="text/javascript" src="https://emais.estadao.com.br/blogs/luciana-kotaka/wp-content/themes/emais/js/main.js"></script>
		<script type="text/javascript" src="https://www.estadao.com.br/estadao/js/setas-galerias.js"></script>
		<script src="/assets/emais/js/src/emais.js"></script>

        <div id='oop-4' class='publicidade dfp' data-force='1' data-screenmap='out_of_page' data-target='{"formato":"oop","page_url":"emais.estadao.com.br,blogs,luciana-kotaka,para-manter-a-minha-integridade-emocional-preciso-me-afastar-de-voce,","pg_tipo":"noticia","tags":null}' data-status='init' ></div>        					<script language="javascript" type="text/javascript" src="https://front.multimidia.estadao.com.br/ESTA/js/player/player-min.js"></script>
			<div class="modal-compartilhe-overlay">
	<div class="modal-compartilhe"><!-- MODAL COMPARTILHE -->

		<section class="header row">
			<div class="col-xs-8"><p>compartilhe</p></div>
			<div class="col-xs-4"><a class="close pull-right"><i class="ico-cancel33"></i></a></div>
		</section>
		<ul>
			<li class="facebook"><a href="#" target="_blank"><i class="ico-facebook55"></i> Facebook</a></li>
			<li class="google-plus"><a href="#" target="_blank"><i class="ico-google116"></i> Google</a></li>
			<li class="twitter"><a href="#" target="_blank"><i class="ico-twitter1"></i> Twitter</a></li>
			<li class="linkedin"><a href="#" target="_blank"><i class="ico-linkedin11"></i> Linkedin</a></li>
			<li class="email"><a href="#" class="btn-emailTo"><i class="ico-symbol20 btn-email"></i> E-mail</a></li>
			<li class="whatsapp"><!--a href="#"><i class="ico-whatsapp2"></i>WhatsApp</a--></li>
		</ul>
		<section class="link-permanente">
			<p>Link permanente</p>
			<form name="form-link-permanente">
				<input id="linkPermanente" type="text" name="link-permanente" value="" readonly="readonly">
			</form>
		</section>
	</div><!-- MODAL COMPARTILHE -->
</div>
		<div class="clearfix"></div>
		<div class="container">
			<footer id="footermain">
				<div class="row">
					<div class="col-xs-12 dot">
					<div class="col-xs-5"><a class="logo-desk bkg" href="https://www.estadao.com.br/" id="ad_logo_footer" ad-cat="Rodapé" ad-action="Rodapé - Logo" ad-label="Click - Logo"></a></div>
					<div class="col-xs-7 redes text-right">
						<a href="https://www.assineestadao.com.br/" class="assineest" id="ad_assine_footer" ad-cat="Rodapé" ad-action="Rodapé - Serviços" ad-label="Click - Assine">ASSINE O ESTADÃO</a>
						<a href="https://publicidade.estadao.com.br/" id="ad_anuncie_footer" ad-cat="Rodapé" ad-action="Rodapé - Serviços" ad-label="Click - Anuncie">ANUNCIE NO ESTADÃO</a>
						<a href="https://www.classificadosdoestadao.com.br/" id="ad_anuncie_footer" ad-cat="Rodapé" ad-action="Rodapé - Serviços" ad-label="Click - Classificados">CLASSIFICADOS</a>
						<a class="linkedin bkg" href="https://www.linkedin.com/company/estadao" target="_blank" id="ad_linkdin_footer" ad-cat="Rodapé" ad-action="Rodapé - Redes sociais" ad-label="Click - Linkedin"></a><a
							class="google bkg" href="https://plus.google.com/100081384191000408787/" target="_blank" id="ad_gplus_footer" ad-cat="Rodapé" ad-action="Rodapé - Redes sociais" ad-label="Click - Google+"></a><a
							class="twitter bkg" href="https://twitter.com/estadao/" target="_blank"  id="ad_twitter_footer" ad-cat="Rodapé" ad-action="Rodapé - Redes sociais" ad-label="Click - Twitter"></a><a
							class="facebook bkg" href="https://www.facebook.com/estadao" target="_blank" id="ad_facebook_footer" ad-cat="Rodapé" ad-action="Rodapé - Redes sociais" ad-label="Click - Facebook"></a>
					</div>
				  </div>
				</div>
				<div class="row">
					<div class="col-xs-12">
						GRUPO ESTADO | COPYRIGHT © 2007-2018| TODOS OS DIREITOS RESERVADOS
					</div>
				</div>
				<div class="row links">
					<div class="col-xs-3">
						<ul>
							<li><a href="https://www.estadao.com.br/historico/index.htm">Grupo Estado</a></li>
							<li><a href="https://www.estadao.com.br/ext/codigoetica/codigo_de_etica_miolo.pdf">Código de ética</a></li>
							<li><a href="https://www.estadao.com.br/ext/codigoetica/politica_anti_corrupcao.pdf">Política Anticorrupção</a></li>
							<li><a href="https://www.estadao.com.br/focas/">Curso de Jornalismo</a></li>
							<li><a href="https://www.estadao.com.br/relatorio-da-administracao/index.htm">Demonstrações Financeiras</a></li>
							<li><a href="https://servicos.estadao.com.br/login/">Estadão Jornal Digital</a></li>
							<li><a href="https://www.estadao.com.br/fale-conosco/">Fale conosco</a></li>
							<li><a href="https://fornecedores.grupoestado.com.br/" target="_blank">Portal de Fornecedores</a></li>
							<li><a href="https://www.assinante.estadao.com.br/" target="_blank">Portal do Assinante</a></li>
						</ul>
					</div>
					<div class="col-xs-3">
						<ul>
							<li><a href="https://economia.estadao.com.br/broadcast/">Broadcast</a></li>
							<li><a href="https://www.broadcastpolitico.com.br/">Broadcast Político</a></li>
							<li><a href="https://canneslions.estadao.com.br/">Cannes</a></li>
							<li><a href="https://www.estadao.com.br/aplicativos/">Aplicativos</a></li>
							<li><a href="https://www.ilocal.com.br" target="_blank">iLocal</a></li>
							<li><a href="https://www.estadao.com.br/termo-de-uso/">Termo de uso</a></li>
							<li><a href="https://vagas.com.br/estadao/" target="_blank">Trabalhe conosco</a></li>
							<li><a href="https://www.estadao.com.br/mapa/">Mapa do site</a></li>
						</ul>
					</div>
					<div class="col-xs-2">
						<ul>
							<li><a href="https://opiniao.estadao.com.br">Opinião</a></li>
							<li><a href="https://www.estadao.com.br/ultimas/">Últimas</a></li>
							<li><a href="https://politica.estadao.com.br">Política</a></li>
							<li><a href="https://economia.estadao.com.br">Economia</a></li>
							<li><a href="https://esportes.estadao.com.br">Esportes</a></li>
							<li><a href="https://internacional.estadao.com.br/">Internacional</a></li>
							<li><a href="https://brasil.estadao.com.br">Brasil</a></li>
							<li><a href="https://sao-paulo.estadao.com.br">São Paulo</a></li>
							<li><a href="https://cultura.estadao.com.br">Cultura</a></li>
							<li><a href="https://vida-estilo.estadao.com.br">Vida &amp; Estilo</a></li>
						</ul>
					</div>
					<div class="col-xs-2">
						<ul>
							<li><a href="https://alias.estadao.com.br">Aliás</a></li>
							<li><a href="https://vida-estilo.estadao.com.br/casa-decoracao">Casa</a></li>
							<li><a href="https://ciencia.estadao.com.br/">Ciência</a></li>
							<li><a href="https://educacao.estadao.com.br/">Educação</a></li>
							<li><a href="https://saude.estadao.com.br/">Saúde</a></li>
							<li><a href="https://sustentabilidade.estadao.com.br/">Sustentabilidade</a></li>
							<li><a href="https://viagem.estadao.com.br/">Viagem</a></li>
							<li><a href="https://www.estadao.com.br/blogs/">Blogs</a></li>
							<li><a href="https://www.estadao.com.br/colunas/">Colunas</a></li>
							<li><a href="https://topicos.estadao.com.br">Tópicos</a></li>
						</ul>
					</div>
					<div class="col-xs-2">
						<ul>
							<li><a href="https://www.estadao.com.br/aeroportos/">Aeroportos</a></li>
							<li><a href="https://fotos.estadao.com.br/">Fotos</a></li>
							<li><a href="https://horoscopo.estadao.com.br/">Horóscopo</a></li>
							<li><a href="https://www.estadao.com.br/infograficos/">Infográficos</a></li>
							<li><a href="https://imoveis.moving.com.br/" target="_blank">Imóveis</a></li>
							<li><a href="https://loterias.estadao.com.br/mega-sena">Loterias</a></li>
							<li><a href="https://www.estadao.com.br/clima-e-tempo/sp-sao-paulo/">Previsão do Tempo</a></li>
							<li><a href="https://blogs.estadao.com.br/seus-direitos/categoria/sao-paulo-reclama/">São Paulo Reclama</a></li>
							<li><a href="https://transito.estadao.com.br/">Trânsito</a></li>
							<li><a href="https://tv.estadao.com.br">TV Estadão</a></li>
						</ul>
					</div>
				</div>
				<div class="row">
					<div class="col-xs-12 cadernos">
						<ul>
						<li class="acervo bkg"><a href="https://acervo.estadao.com.br/" id="ad_acervo_footer" ad-cat="Rodapé" ad-action="Rodapé - Produtos" ad-label="Click - Acervo"></a></li>
						<li class="pme bkg"><a href="https://pme.estadao.com.br/" id="ad_pme_footer" ad-cat="Rodapé" ad-action="Rodapé - Produtos" ad-label="Click - PME"></a></li>
						<li class="jornaldocarro bkg"><a href="https://www.estadao.com.br/jornal-do-carro/" id="ad_jdc_footer" ad-cat="Rodapé" ad-action="Rodapé - Produtos" ad-label="Click - Jornal do Carro"></a></li>
						<li class="paladar bkg"><a href="https://paladar.estadao.com.br/" id="ad_paladar_footer" ad-cat="Rodapé" ad-action="Rodapé - Produtos" ad-label="Click - paladar"></a></li>
						<li class="link bkg"><a href="https://blogs.estadao.com.br/link/" id="ad_link_footer" ad-cat="Rodapé" ad-action="Rodapé - Produtos" ad-label="Click - link"></a></li>
						<li class="piaui bkg"><a href="https://revistapiaui.estadao.com.br/" id="ad_piaui_footer" ad-cat="Rodapé" ad-action="Rodapé - Parceiros" ad-label="Click - Piuaí"></a></li>
						<li class="ilocal bkg"><a href="https://www.ilocal.com.br/"  id="ad_piaui_footer" ad-cat="Rodapé" ad-action="Rodapé - Parceiros" ad-label="Click - iLocal"></a></li>
						<li class="ae bkg"><a href="https://www.ae.com.br"  id="ad_ae_footer" ad-cat="Rodapé" ad-action="Rodapé - Parceiros" ad-label="Click - AE"></a></li>
						<li class="radioeldorado bkg"><a href="https://www.territorioeldorado.limao.com.br/" id="ad_re_footer" ad-cat="Rodapé" ad-action="Rodapé - Parceiros" ad-label="Click - Rádio Eldorado"></a></li>
						<li class="radioestadao bkg"><a href="https://radio.estadao.com.br/" id="ad_rel_footer" ad-cat="Rodapé" ad-action="Rodapé - Parceiros" ad-label="Click - Rádio Estadão"></a></li>
						<li class="planeta bkg"><a href="https://planetadigital.estadao.com.br/" target="_blank" class="planeta"></a></li>
					 </ul>
				   </div>
				</div>
			</footer>

		</div>
        <div class="container">
            <footer id="main-footer" class="footer row azul">					
				<div class="col-xs-12">
					<h4 class="logo"><a href="https://www.estadao.com.br">Estadão</a></h4>
					<ul class="lista-colunas">
						<li class="col-xs-6 col-sm-3"><a href="https://www.assinante.estadao.com.br/" target="_assinante">Portal do Assinante</a></li>
						<li class="col-xs-6 col-sm-3"><a href="https://m.estadao.com.br/fale-conosco/">Fale conosco</a></li>
					</ul>
				</div>
				
				<div class="direitos col-xs-12">
					<p>GRUPO ESTADO | COPYRIGHT © 2007-2018<br>
						TODOS OS DIREITOS RESERVADOS. <a href="https://www.estadao.com.br/termo-de-uso" title="TERMO DE USO">TERMO DE USO</a></p>
				</div>
				
				 <div class="versao-web col-xs-12">
					<a href="#" class="btn-versaoWeb">
						<i class="ico-desktop14"></i> Ir para versão desktop
					</a>
				</div>
			</footer>
        </div>

        <script>
            jQuery(document).ready(function () {
                jQuery("#tabs-container .tabs-menu a").click(function (event) {
                    event.preventDefault();
                    jQuery(this).parent().addClass("current");
                    jQuery(this).parent().siblings().removeClass("current");
                    var tab = $(this).attr("href");
                    jQuery(".tab-content").not(tab).css("display", "none");
                    jQuery(tab).fadeIn();
                });
            });
        </script>

        <!-- Fim ComScore -->
        <!-- The UDM comScore Tag consists of two code snippets. Please include both code snippets in your web pages. part 2/2-->
        <script type="text/javascript" language="JavaScript1.3" src="https://b.scorecardresearch.com/c2/7672308/ct.js"></script>


        <script type='text/javascript' src='https://emais.estadao.com.br/blogs/luciana-kotaka/wp-includes/js/wp-embed.min.js?ver=4.9.8'></script>
	
	</body>
</html>
