<!DOCTYPE html><html lang="pt-br" class="desktop"><head> <script>var dataLayerEstadao = [{"pagina":{"tipo":"Noticia Post Blog","titulo":"Como casais divorciados estão lidando com a guarda dos filhos na pandemia","url":"https:\/\/emais.estadao.com.br\/blogs\/kids\/como-casais-divorciados-estao-lidando-com-a-guarda-dos-filhos-na-pandemia\/","produto":"Estadão","editoria":"Emais","subeditoria":"Comportamento","modulos":"","paywall":"inativo","paywallStatus":"0","coluna":"","blog":"Carolina Delboni","id":"wpn_245_1114","midia":"Notícias","tags":"casais divorciados|filhos quarentena|guarda compartilhada|guarda filhos|guarda quarentena|pais separados","autor":"Carolina Delboni"}}]; </script> <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start': new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0], j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src= 'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f); })(window,document,'script','dataLayerEstadao','GTM-M4LH38R');</script> <meta http-equiv="Content-Type" content="text/html; charset=utf-8" /> <meta http-equiv="X-UA-Compatible" content="IE=edge;IE=10;IE=9;"> <meta name="viewport" content="width=device-width, initial-scale=1"> <title>Como casais divorciados estão lidando com a guarda dos filhos na pandemia</title> <meta name="apple-itunes-app" content="app-id=503897947"> <meta name="google-play-app" content="app-id=com.fett.android.estadao"> <meta name="description" content="Com medo de contamina&ccedil;&atilde;o, alguns pais t&ecirc;m proibido filhos de circular entre casas e entre acordas e desacordos, a pandemia tem sido palco"> <link rel="canonical" href="https://emais.estadao.com.br/blogs/kids/como-casais-divorciados-estao-lidando-com-a-guarda-dos-filhos-na-pandemia/"> <link type="image/png" rel="shortcut icon" href="https://emais.estadao.com.br/assets/emais/img/favico.png" /> <link type="image/png" rel="apple-touch-icon" href="https://emais.estadao.com.br/assets/emais/img/favico.png"/> <meta property="article:author" content=""><meta property="article:publisher" content="https://www.facebook.com/estadao"> <meta property="og:title" content="Como casais divorciados estão lidando com a guarda dos filhos na pandemia" /> <meta property="og:description" content="Com medo de contamina&ccedil;&atilde;o, alguns pais t&ecirc;m proibido filhos de circular entre casas e entre acordas e desacordos, a pandemia tem sido palco" /> <meta property="og:site_name" content="Carolina Delboni" /> <meta property="og:type" content="article" /> <meta property="og:image" content="https://emais.estadao.com.br/blogs/kids/wp-content/uploads/sites/245/2020/08/separacao-ou-divorcio-com-quem-fica-a-guarda-dos-filhos_150820203529-300x153.jpg"/> <link rel="image_src" href="https://emais.estadao.com.br/blogs/kids/wp-content/uploads/sites/245/2020/08/separacao-ou-divorcio-com-quem-fica-a-guarda-dos-filhos_150820203529-300x153.jpg"/> <meta name="date" content="2020-08-17T08:58:08-03:00" /> <meta name="publishedDateTime" content="20200817085808" /> <link rel="stylesheet" media="print" href="https://www.estadao.com.br/estadao/css/noticia_print.css"> <link rel="stylesheet" media="print" href="https://emais.estadao.com.br/blogs/kids/wp-content/themes/emais/post_print.css"> <script type="application/ld+json"> {"@type":"NewsArticle","headline":"Como casais divorciados est\u00e3o lidando com a guarda dos filhos na pandemia","dateModified":"2020-08-17T11:12:44-03:00","description":"","mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/emais.estadao.com.br\/blogs\/kids\/como-casais-divorciados-estao-lidando-com-a-guarda-dos-filhos-na-pandemia\/"},"hasPart":{"@type":"WebPageElement","cssSelector":".pw-container","isAccessibleForFree":"False"},"isPartOf":{"@type":["CreativeWork","Product"],"name":"Estad\u00e3o","productID":"estadao.com.br:dig_basic"},"image":{"@type":"ImageObject","url":["https:\/\/emais.estadao.com.br\/blogs\/kids\/wp-content\/uploads\/sites\/245\/2020\/08\/pai-filho-maos-1116-1400x800_150820203458.jpg","https:\/\/emais.estadao.com.br\/blogs\/kids\/wp-content\/uploads\/sites\/245\/2020\/08\/pai-filho-maos-1116-1400x800_150820203458.jpg","https:\/\/emais.estadao.com.br\/blogs\/kids\/wp-content\/uploads\/sites\/245\/2020\/08\/pai-filho-maos-1116-1400x800_150820203458.jpg"]},"publisher":{"@type":"NewsMediaOrganization","name":"Estad\u00e3o","foundingDate":"2019-19-08","sameAs":["https:\/\/twitter.com\/estadao","https:\/\/www.facebook.com\/estadao\/","https:\/\/www.instagram.com\/estadao\/","https:\/\/www.youtube.com\/channel\/UCrtOL8bJsh-csozGS2aV77Q","https:\/\/plus.google.com\/+Estad%C3%A3o"],"logo":{"@type":"ImageObject","url":"https:\/\/statics.estadao.com.br\/s2016\/portal\/img\/sprites\/logotipo.png","width":260,"height":60},"ethicsPolicy":"https:\/\/www.estadao.com.br\/ext\/codigoetica\/codigo_de_etica_miolo.pdf","missionCoveragePrioritiesPolicy":"https:\/\/www.estadao.com.br\/ext\/codigoetica\/codigo_de_etica_miolo.pdf","diversityPolicy":"https:\/\/www.estadao.com.br\/ext\/codigoetica\/codigo_de_etica_miolo.pdf","correctionsPolicy":"https:\/\/www.estadao.com.br\/ext\/codigoetica\/codigo_de_etica_miolo.pdf","verificationFactCheckingPolicy":"https:\/\/www.estadao.com.br\/ext\/codigoetica\/codigo_de_etica_miolo.pdf","unnamedSourcesPolicy":"https:\/\/www.estadao.com.br\/ext\/codigoetica\/codigo_de_etica_miolo.pdf"},"isAccessibleForFree":"False","datePublished":"2020-08-17T08:58:08-03:00","author":{"@type":"Person","name":"Carolina Delboni"},"@context":"http:\/\/schema.org"} </script> <link rel="preload" href="//emais.estadao.com.br/css/style.min.css" as="style"> <link rel="preload" href="//emais.estadao.com.br/css/head.css" as="style"> <link href="//emais.estadao.com.br/css/style.min.css" rel="stylesheet"> <link href="//emais.estadao.com.br/css/head.css" rel="stylesheet"> <link rel="preload" href="//emais.estadao.com.br/assets/emais/css/emais.min.css" as="style"> <link rel="stylesheet" type="text/css" href="//emais.estadao.com.br/assets/emais/css/emais.min.css" as="style"> <link rel="stylesheet" href="//emais.estadao.com.br/blogs/wp-content/themes/emais/style.css" type="text/css" media="screen" /> <link rel="dns-prefetch" href="//ajax.googleapis.com"> <link rel="dns-prefetch" href="//img.estadao.com.br"> <link rel="dns-prefetch" href="//front.multimidia.estadao.com.br"> <link rel="dns-prefetch" href="//www.google-analytics.com"> <link rel="dns-prefetch" href="//tag.navdmp.com"> <link rel="dns-prefetch" href="//s3.amazonaws.com"> <link rel="dns-prefetch" href="//navdmp.com"> <link rel="dns-prefetch" href="//b.scorecardresearch.com"> <link rel="dns-prefetch" href="//ivccftag.ivcbrasil.org.br"> <link rel="dns-prefetch" href="//estadao.or1.sc.omtrdc.net"> <link rel="dns-prefetch" href="//ping.chartbeat.net"> <link rel="dns-prefetch" href="//statics.estadao.com.br"> <link rel="dns-prefetch" href="//static.chartbeat.com"> <script src="https://ajax.googleapis.com/ajax/libs/jquery/2.1.3/jquery.min.js"></script> <script id="navegg" type="text/javascript" src="//tag.navdmp.com/tm23902.js"></script> <script>(function (w, d, s, l, i) { w[l] = w[l] || []; w[l].push({'gtm.start': new Date().getTime(), event: 'gtm.js'}); var f = d.getElementsByTagName(s)[0], j = d.createElement(s), dl = l != 'dataLayer' ? '&l=' + l : ''; j.async = true; j.src = 'https://www.googletagmanager.com/gtm.js?id=' + i + dl; f.parentNode.insertBefore(j, f); })(window, document, 'script', 'dataLayer', 'GTM-TJRF2W3');</script> <script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script> <script async='async' src="https://statics.estadao.com.br/s2016/utils/publicidade/dfp.min.js"></script> <script type='text/javascript'>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</script> <link rel='dns-prefetch' href='//s.w.org' /><link rel="alternate" type="application/rss+xml" title="Feed de comentários para Carolina Delboni &raquo; Como casais divorciados estão lidando com a guarda dos filhos na pandemia" href="https://emais.estadao.com.br/blogs/kids/como-casais-divorciados-estao-lidando-com-a-guarda-dos-filhos-na-pandemia/feed/" /><script type="text/javascript">window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/emais.estadao.com.br\/blogs\/kids\/wp-includes\/js\/wp-emoji-release.min.js"}};/*! This file is auto-generated */!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);</script><style type="text/css">img.wp-smiley,img.emoji {display: inline !important;border: none !important;box-shadow: none !important;height: 1em !important;width: 1em !important;margin: 0 .07em !important;vertical-align: -0.1em !important;background: none !important;padding: 0 !important;}</style><link rel='stylesheet' id='wp-block-library-css' href='https://emais.estadao.com.br/blogs/kids/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' /><link rel='stylesheet' id='ce_responsive-css' href='https://emais.estadao.com.br/blogs/kids/wp-content/plugins/simple-embed-code/css/video-container.min.css' type='text/css' media='all' /><link rel='https://api.w.org/' href='https://emais.estadao.com.br/blogs/kids/wp-json/' /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://emais.estadao.com.br/blogs/kids/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://emais.estadao.com.br/blogs/kids/wp-includes/wlwmanifest.xml" /> <link rel='prev' title='Você sabe por que a escola existe?' href='https://emais.estadao.com.br/blogs/kids/voce-sabe-por-que-a-escola-existe/' /><meta name="generator" content="WordPress 5.4.2" /><link rel="canonical" href="https://emais.estadao.com.br/blogs/kids/como-casais-divorciados-estao-lidando-com-a-guarda-dos-filhos-na-pandemia/" /><link rel='shortlink' href='https://emais.estadao.com.br/blogs/kids/?p=1114' /><link rel="alternate" type="application/json+oembed" href="https://emais.estadao.com.br/blogs/kids/wp-json/oembed/1.0/embed?url=https%3A%2F%2Femais.estadao.com.br%2Fblogs%2Fkids%2Fcomo-casais-divorciados-estao-lidando-com-a-guarda-dos-filhos-na-pandemia%2F" /><link rel="alternate" type="text/xml+oembed" href="https://emais.estadao.com.br/blogs/kids/wp-json/oembed/1.0/embed?url=https%3A%2F%2Femais.estadao.com.br%2Fblogs%2Fkids%2Fcomo-casais-divorciados-estao-lidando-com-a-guarda-dos-filhos-na-pandemia%2F&#038;format=xml" /><link rel="amphtml" href="https://emais.estadao.com.br/blogs/kids/como-casais-divorciados-estao-lidando-com-a-guarda-dos-filhos-na-pandemia/?amp"> <meta name="pw-config" id="pw-config" data-produto="9b29988a" data-domain="https://acesso.estadao.com.br/paywall/"> <link rel="preload" href="https://acesso.estadao.com.br/paywall/v2/js/pw.js" as="script"> <script type="text/javascript" src="https://acesso.estadao.com.br/paywall/v2/js/pw.js"></script> <script type="text/javascript"> (window.PAYWALL = window.PAYWALL || []).push(function (PW) { PW.init({ 'domain': "https://acesso.estadao.com.br/", 'var': { 'page': { 'id': "wpn_245_1114", 'midia': 'Notícia', 'paywallStatus': 0, 'coluna': "" } }, 'dataLayer': 'dataLayerEstadao' }) }); </script></head><body data-banner="false" class="post"> <noscript> <iframe src="https://www.googletagmanager.com/ns.html?id=GTM-M4LH38R" height="0" width="0" style="display:none;visibility:hidden"></iframe> </noscript> <script type="text/javascript"> function udm_(e) { var t = "comScore=", n = document, r = n.cookie, i = "", s = "indexOf", o = "substring", u = "length", a = 2048, f, l = "&ns_", c = "&", h, p, d, v, m = window, g = m.encodeURIComponent || escape; if (r[s](t) + 1) for (d = 0, p = r.split(";"), v = p[u]; d < v; d++) h = p[d][s](t), h + 1 && (i = c + unescape(p[d][o](h + t[u]))); e += l + "_t=" + +(new Date) + l + "c=" + (n.characterSet || n.defaultCharset || "") + "&c8=" + g(n.title) + i + "&c7=" + g(n.URL) + "&c9=" + g(n.referrer), e[u] > a && e[s](c) > 0 && (f = e[o](0, a - 8).lastIndexOf(c), e = (e[o](0, f) + l + "cut=" + g(e[o](f + 1)))[o](0, a)), n.images ? (h = new Image, m.ns_p || (ns_p = h), h.src = e) : n.write("<", "p", "><", 'img src="', e, '" height="1" width="1" alt="*"', "><", "/p", ">") } ; udm_('http' + (document.location.href.charAt(4) == 's' ? 's://sb' : '://b') + '.scorecardresearch.com/b?c1=2&c2=7672308');</script><noscript><p><img src="https://b.scorecardresearch.com/p?c1=2&amp;c2=7672308" height="1" width="1" alt="*"></p></noscript><script id="barra-parceiros-estadao" src="//www.estadao.com.br/estadao/barra-parceiros/barra-parceiros-cores.js" type="text/javascript" data-cor="cinza"></script><noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-TJRF2W3" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript><header id="main-header" class="header-fixo"> <div class="social-header"> <!--div class="container"> <a href="https://www.facebook.com/Emais-Estadao-217630558598686/" class="facebook" target="_BLANK"><i class="fa fa-facebook"></i></a> <a href="https://twitter.com/Emais_Estadao" class="twitter" target="_BLANK"><i class="fa fa-twitter"></i></a> <a href="https://www.instagram.com/emaisestadao/" class="instagram" target="_BLANK"><i class="fa fa-instagram"></i></a> </div--> </div> <div class="header home"> <div class="container"> <div class='menu-emais'> <h1 class="logo-emais display-mobile"> <a href="https://emais.estadao.com.br"> <img src='https://emais.estadao.com.br/assets/emais/img/emais-logo.png' /> </a> </h1> <div class="atalho"> <button class=""> <span><i class="fa fa-bars"></i></span> </button> </div> <nav class="menu desktop"> <div class="header-block block-logo"> <h1 class="logo-emais"> <a href="https://emais.estadao.com.br"> <img src='https://emais.estadao.com.br/assets/emais/img/emais-logo.png' /> </a> </h1> </div> <div class="header-block"> <ul class="nav navbar-nav js"> <li><a href="https://emais.estadao.com.br/ultimas/">ÚLTIMAS</a></li> <li><a href="https://emais.estadao.com.br/bem-estar/">BEM-ESTAR</a></li> <li><a href="https://emais.estadao.com.br/blogs/">BLOGS</a></li> <li><a href="https://bora.ai/">BORA.AÍ</a></li> <li><a href="https://emais.estadao.com.br/casa-decoracao/">CASA&DECORAÇÃO</a></li> <li><a href="https://emais.estadao.com.br/comportamento/">COMPORTAMENTO</a></li> <li><a href="https://emais.estadao.com.br/gente/">GENTE</a></li> <li><a href="https://emais.estadao.com.br/moda-beleza/">MODA&BELEZA</a></li> <li><a href="https://horoscopo.estadao.com.br/">HORÓSCOPO</a></li> <li><a href="https://emais.estadao.com.br/tv/">TV</a></li> </ul> </div> </nav> <nav class="menu mobile"> <ul class="nav navbar-nav js"> <li><a href="https://emais.estadao.com.br/ultimas/">ÚLTIMAS</a></li> <li><a href="https://emais.estadao.com.br/bem-estar/">BEM-ESTAR</a></li> <li><a href="https://emais.estadao.com.br/blogs/">BLOGS</a></li> <li><a href="https://bora.ai/">BORA.AÍ</a></li> <li><a href="https://emais.estadao.com.br/casa-decoracao/">CASA&DECORAÇÃO</a></li> <li><a href="https://emais.estadao.com.br/comportamento/">COMPORTAMENTO</a></li> <li><a href="https://emais.estadao.com.br/gente/">GENTE</a></li> <li><a href="https://emais.estadao.com.br/moda-beleza/">MODA&BELEZA</a></li> <li><a href="https://horoscopo.estadao.com.br/">HORÓSCOPO</a></li> <li><a href="https://emais.estadao.com.br/tv/">TV</a></li> <li>&nbsp;</li> </ul> </nav> </div> </div> </div></header><script> jQuery(document).ready(function () { jQuery('#barra-parceiros-menu-toggle').click(function () { jQuery('#main-header').removeClass('mobile-active'); jQuery('.atalho button').removeClass('is-active'); }); jQuery('.atalho button').click(function (e) { e.preventDefault(); if (!jQuery(this).hasClass('is-active')) { jQuery('#main-header').addClass('mobile-active'); jQuery(this).addClass('is-active'); jQuery('#barra-parceiros-menu').hide(); } else { jQuery('#main-header').removeClass('mobile-active'); jQuery(this).removeClass('is-active'); } return false; }); });</script><section id="topo-blog" class="container"> <header > <section class="topo-header border-top-emais clearfix"> <div class="icon"></div> <a href="https://emais.estadao.com.br/blogs/kids" title="Carolina Delboni" rel="home"> <figure class="avatar"> <img src="https://img.estadao.com.br/fotos/crop/110x110/fotos/blogs/2019/05/258_delboni.jpg200.jpg" alt="Carolina Delboni"> </figure> <h1 class="titulo-blog">Carolina Delboni</h1> <p class="desc-blog">Kids, um assunto de gente grande</p> </a> </section> </header> </section><div class="container noticia"> <div class="article-container infinito" style="display: inline-block;width: 100%;" data-tipo="Noticia Post Blog" data-blog="Carolina Delboni" data-coluna="" data-modulos="" data-paywall="inativo" data-paywallstatus="0" data-url="https://emais.estadao.com.br/blogs/kids/como-casais-divorciados-estao-lidando-com-a-guarda-dos-filhos-na-pandemia/" data-produto="Estadão" data-editoria="Emais" data-subeditoria="Carolina Delboni" data-guid="wpn_245_1114" data-titulo="Como casais divorciados estão lidando com a guarda dos filhos na pandemia" data-tags='' data-tipomidia="Notícias" data-section="emais" > <div> <div id='htopo-0' class='publicidade dfp' data-screenmap='Horizontal_Max_N_T_60' data-target='{"formato":"htopo","page_url":"emais.estadao.com.br,blogs,kids,como-casais-divorciados-estao-lidando-com-a-guarda-dos-filhos-na-pandemia,","pg_tipo":"noticia","tags":"casais-divorciadosfilhos-quarentenaguarda-compartilhadaguarda-filhosguarda-quarentenapais-separados"}' data-status='init' ></div> </div> <section class="sidebar-home" id="sidebar-emais"> <div class="col1-3"><aside class="widgets"> <div class="widget"><h3>Quem Faz</h3><div class="textwidget"><p>Jornalista, redatora e pós-graduada em Educação Infantil, pelo Instituto Vera Cruz. Blogueira do Estadão digital, colaboradora da editora Globo e revista TPM, diretora de conteúdo na Small+ comportamento e tendência infantil. Mãe do Pedro, Lucas e Felipe. E autora do Insta @carolina_delboni</p></div></div><div class="widget_publicidade"><section id="OAS_x05" class="publicidade text-center"></section></div><div class="widget_publicidade"><section id="OAS_x06" class="publicidade text-center"></section></div><div class="container-modulo waiting" data-modulo="mais-lidas" data-config='{"modulo":"mais-lidas","automatico":true,"config":{"produto":"Estadão","editoria":"Emais","subeditoria":"Comportamento","quantidade":"5"}}'></div> <div class="widget-sidebar content-item border-top-emais emais-newsletter"> <header class="title"> <div class="icon"> <h3 title="Newsletter">Newsletter</h3> </div> </header> <div class="widget-title"> Assine nossa newsletter e saiba tudo sobre cultura pop </div> <div> <form action="#" method="post"> <div class="form-group"> <div> <input type="email" placeholder="Seu e-mail" class="txt-email txtEmail"> <input type="hidden" name="newsletter_id[]" class="newsletter-item" value="22"/> </div> <div> <a href="javascript:void(0)" class="btn btn-branco btn-cadastre" title="Enviar">Enviar</a> </div> </div> </form> <div class='newsletter-block'> <div class="feedback"> <h3>E-mail cadastrado</h3> <p>Logo você receberá os melhores<br>conteúdos em seu e-mail.</p> </div> </div> <div class='clearfix'></div> </div></div> </aside> <div class="sidebar-fixed-scroll"> <div class="widget_publicidade"> <div class='center' style='margin-bottom: 20px;'><div id='ttopo-1' class='publicidade dfp' data-screenmap='Tile_300_250_T_250' data-target='{"formato":"ttopo","page_url":"emais.estadao.com.br,blogs,kids,como-casais-divorciados-estao-lidando-com-a-guarda-dos-filhos-na-pandemia,","pg_tipo":"noticia","tags":"casais-divorciadosfilhos-quarentenaguarda-compartilhadaguarda-filhosguarda-quarentenapais-separados"}' data-status='init' ></div></div> </div> <div class="widget_publicidade"> <div id='vmeio1-2' class='publicidade dfp' data-screenmap='Vertical_300_600_T_N' data-target='{"formato":"vmeio1","page_url":"emais.estadao.com.br,blogs,kids,como-casais-divorciados-estao-lidando-com-a-guarda-dos-filhos-na-pandemia,","pg_tipo":"noticia","tags":"casais-divorciadosfilhos-quarentenaguarda-compartilhadaguarda-filhosguarda-quarentenapais-separados"}' data-status='init' ></div> </div> </div> <script type="text/javascript"> document.addEventListener('readystatechange', function(){ if (document.readyState == 'interactive') { new FixedScrollElement({ 'element_fixed': document.querySelector('.sidebar-fixed-scroll'), 'element_stop':'#wrap-comments', 'stop_position': 'top', 'margin_top': 10 }); new FixedScrollElement({ 'element_fixed': document.querySelectorAll('.sidebar-fixed-scroll .widget_publicidade')[1], 'element_stop':'#wrap-comments', 'stop_position': 'bottom', 'margin_top': 10 }); } }); </script></div> </section> <div id="content-emais"> <section class="destaque post-1114 materia-container" id="main-container"> <div class="materia-container"> <article id="post-1114" class="texto"> <header> <div class="titles-banners"> <a href="https://emais.estadao.com.br/blogs/kids/tag/casais-divorciados/"><h3 class="tema">Casais Divorciados</h3></a> </div> <h1 class="post-title">Como casais divorciados estão lidando com a guarda dos filhos na pandemia</h1> <p class="credits">Por Carolina Delboni</p> <section class="tools-blog mb"> <p class="post-date">17/08/2020, 08h58</p> <ul class="compartilhe comp-33 pull-right"><li><a target="_blank" href="javascript:window.open('https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Femais.estadao.com.br%2Fblogs%2Fkids%2Fcomo-casais-divorciados-estao-lidando-com-a-guarda-dos-filhos-na-pandemia%2F%3Futm_source%3Destadao%3Afacebook%26utm_medium%3Dlink','_blank','toolbar=yes,scrollbars=no,resizable=yes,top=300,left=300,width=600,height=400')"><span class="ico-facebook55"></span></a></li> <li class="twitter"> <a target="_blank" href="javascript:window.open('https://twitter.com/intent/tweet?text=Via%20Estad%C3%A3o%3A%20%20-%20&url=https%3A%2F%2Femais.estadao.com.br%2Fblogs%2Fkids%2Fcomo-casais-divorciados-estao-lidando-com-a-guarda-dos-filhos-na-pandemia%2F%3Futm_source%3Destadao%3Atwitter%26utm_medium%3Dlink','_blank','toolbar=yes,scrollbars=no,resizable=yes,top=300,left=300,width=600,height=400')"><span class="ico-twitter1"></span></a></li><li class="whatsapp"><a href="whatsapp://send?text=Via%20Estad%C3%A3o%3A%20Como casais divorciados estão lidando com a guarda dos filhos na pandemia%20-%20https%3A%2F%2Femais.estadao.com.br%2Fblogs%2Fkids%2Fcomo-casais-divorciados-estao-lidando-com-a-guarda-dos-filhos-na-pandemia%2F%3Futm_source%3Destadao%3Awhatsapp%26utm_medium%3Dlink" data-href="https%3A%2F%2Femais.estadao.com.br%2Fblogs%2Fkids%2Fcomo-casais-divorciados-estao-lidando-com-a-guarda-dos-filhos-na-pandemia%2F%3Futm_source%3Destadao%3Awhatsapp%26utm_medium%3Dlink"><span class="ico-whatsapp2"></span></a></li><li><a href="#" data-href="https%3A%2F%2Femais.estadao.com.br%2Fblogs%2Fkids%2Fcomo-casais-divorciados-estao-lidando-com-a-guarda-dos-filhos-na-pandemia%2F" data-title="Como casais divorciados estão lidando com a guarda dos filhos na pandemia" class="btn-more"><span class="ico-more6"></span></a></li><li class="print_banner"><span>Oferecimento:</span></li><li class="print"><a href="" class="btn-print"><span class="fa fa-print"></span></a></li><li class="email"><a href="mailto:?subject=Compartilhamento de conteúdo do Estadão.com.br&body=Como casais divorciados estão lidando com a guarda dos filhos na pandemia%0D%0A%0D%0Ahttps%3A%2F%2Femais.estadao.com.br%2Fblogs%2Fkids%2Fcomo-casais-divorciados-estao-lidando-com-a-guarda-dos-filhos-na-pandemia%2F%3Futm_source%3Destadao%3Amail%26utm_medium%3Dlink"><span class="fa fa-envelope"></span></a></li><li><a href="https://emais.estadao.com.br/blogs/kids/como-casais-divorciados-estao-lidando-com-a-guarda-dos-filhos-na-pandemia/#comentarios" class="btn-comentarios"><span class="fa fa-comments"></span></a></li></ul> </section> </header> <div class="box"> <div class="content-text content post-content"> <p><em>Com medo de contaminação, alguns pais têm proibido filhos de circular entre casas e entre acordas e desacordos, a pandemia tem sido palco de reflexão da guarda</em></p><p>Divorciada, mãe de uma menina de 5 anos, Gabriela, que pediu para ter o nome trocado, tem a guarda da filha com o ex-marido. Segundo acordo judicial, a cada 15 dias a criança vai para casa do pai, mas com a <strong>pandemia</strong> Gabriela preferiu suspender o combinado por conta da exposição que a filha poderia vir a sofrer na casa do pai. “Minha filha tem 5 anos, moro com meus pais que são idosos e estamos nos cuidando ao máximo. Trabalho em home office, pedimos tudo por aplicativo, só saímos em caso de extrema necessidade. Já meu ex-marido, trabalha de UBER e a mãe tem uma loja de roupas. Ele passa o dia todo na rua e aos finais de semana sempre arruma coisa na rua (churrasco com os amigos, assistir futebol com os amigos, etc.)”. </p><p>O caso de Gabriela não é único. Muitas mães, e pais também, têm repensado os acordos dos filhos que circulam entre casas. Alguns suspenderam as idas e até as visitas, outros optaram por espaçar o tempo. Não tem certo e errado, mas é preciso ficar atento aos <a href="https://emais.estadao.com.br/blogs/kids/o-que-dizem-as-criancas-sobre-o-coronavirus/">vínculos das crianças</a> e adolescentes pra que eles não sejam privados de uma convivência que lhes é muito importante. </p><p>“O medo não deve ser o imperativo em qualquer relação, principalmente com crianças ou jovens”, diz a psicóloga Sandra Stirbulov, especialista nesta faixa etária. “Devemos sim ter cuidados e nos prevenir. Cada família é uma e tem que ser avaliada com critérios. Mas o mais importante aqui é: o que é mais prioritário neste momento para essa criança/adolescente? Qual a necessidade dele para a saúde mental/ emocional?”. As perguntas são de extrema importância e deveriam ser norteadoras da <a href="https://emais.estadao.com.br/blogs/kids/seu-filho-esta-comendo-mais-durante-a-quarentena/">conversa sobre filhos</a> irem ou não para a casa do outro. </p><p>Esses são os desafios dos tempos de hoje e é preciso criatividade, bom senso e flexibilidade para promover as soluções. Juliana Dalcico conta que a filha tem ficado 15 dias com ela e 15 com o pai. “Modificamos a guarda por conta própria, antes ele pegava a cada 15. No início, ela foi pro pai e ficou 40 dias direto. Antes da pandemia era praxe <strong>guarda compartilhada</strong>, mas logo quando veio a quarentena ela estava com o pai e ficamos com medo. Achamos melhor isolar”, conta. <a href="https://emais.estadao.com.br/blogs/kids/pai-tambem-tem-seu-papel/">E pai também tem seu papel</a>. </p><div id="attachment_1117" style="width: 310px" class="wp-caption alignnone"><a href="https://emais.estadao.com.br/blogs/kids/wp-content/uploads/sites/245/2020/08/separacao-ou-divorcio-com-quem-fica-a-guarda-dos-filhos_150820203529.jpg"><img aria-describedby="caption-attachment-1117" src="https://emais.estadao.com.br/blogs/kids/wp-content/uploads/sites/245/2020/08/separacao-ou-divorcio-com-quem-fica-a-guarda-dos-filhos_150820203529-300x153.jpg" alt="" width="300" height="153" class="size-medium wp-image-1117" srcset="https://emais.estadao.com.br/blogs/kids/wp-content/uploads/sites/245/2020/08/separacao-ou-divorcio-com-quem-fica-a-guarda-dos-filhos_150820203529-300x153.jpg 300w, https://emais.estadao.com.br/blogs/kids/wp-content/uploads/sites/245/2020/08/separacao-ou-divorcio-com-quem-fica-a-guarda-dos-filhos_150820203529.jpg 710w" sizes="(max-width: 300px) 100vw, 300px" /></a><p id="caption-attachment-1117" class="wp-caption-text">Criança é sempre um elo nas relações entre os casais, ainda que muitas vezes sejam palco das discussões</p></div><p>Juliana conta que a <a href="https://emais.estadao.com.br/blogs/kids/adaptacao-escolar-bem-vindo-ao-inicio-do-ano/">filha se adaptou bem</a>. O pai mora em São Roque e a menina acabou ficando melhor por lá do que dentro do apartamento. Algumas mudanças realmente são positivas, principalmente as que levam em conta a <a href="https://emais.estadao.com.br/blogs/kids/estresse-toxico-atinge-criancas-e-adolescentes-na-pandemia/">saúde mental e emocional da criança</a>, em primeiro lugar. Para os filhos de Bruna D’Andrea, 10 e 12 anos, manter a rotina foi algo fundamental. “O pai pega a cada 15 dias e ficam em casa, mas andam a pé, passeiam de bicicleta e passam finais de semana na casa que a família tem na serra. Sem aglomerações, com cuidado e felizes”.</p><p>A psicóloga Sandra Stirbulov ressalta a importância deste lugar de alegria e boas memórias de tempos pandêmicos. “O importante é que no futuro as crianças pequenas de hoje lembrem dessa época como um período gostoso, onde <a href="https://emais.estadao.com.br/blogs/kids/vizinhos-reclamam-do-barulho-de-criancas-na-quarentena/">ficaram em casa</a> e se divertiram muito junto com seus pais podendo simplesmente serem crianças; que os adolescentes lembrem como uma época de driblar os sentimentos, aprender a priorizar e dar valor para as reais necessidade. Que possamos desenvolver a <strong>resiliência</strong>”. Isso é sonho, desejo, quase utopia. </p><p>Mas é preciso ter um norte a ser atingido ainda que não se chegue lá. Quem sabe, pra se garantir um mínimo de <a href="https://emais.estadao.com.br/blogs/kids/mae-eu-aprendi-a-dobrar-roupa/">espaço de alegria na memória</a>. E pra que essa espaço, de alguma maneira, consiga ser maior, que a saudades que sentem da casa do pai ou da mãe, como acontece com os filhos de Michelle Lucie que ficaram 100% dos dias com ela. “Meu filho faz parte do <strong>grupo de risco</strong> e o pai sai pra trabalhar e tem contato com muitas pessoas. Em 5 meses, as crianças passaram 3 finais de semana apenas com o pai, mas agora já penso em dividir novamente, nem que a cada 15 dias. </p><p>Michelle diz que as <a href="https://emais.estadao.com.br/blogs/kids/ferias-escolares-em-casa-o-que-fazer-com-os-filhos/">crianças estão exaustas</a> e sentindo muito a falta do pai. “Às vezes, ele vinha na porta pra vê-los. O mais novo, de 7 anos, é o que mais sente. Por mais que eu jogue futebol com ele dentro de casa, não é a mesma coisa que brincar com o pai. Está extremamente agitado, com baixa autoestima e cheguei a levá-lo ao médico. Juntos, decidimos juntos afrouxar um pouco, já que está bem exaustivo pra eles e pra mim. Acabei ficando com todas as funções sozinha. Sexta eu chorei ao ver a alegria dele em ir pra casa do pai. Passou o dia contando as horas, literalmente”. </p><p>O que vive Michelle e os filhos é um retrato da complexidade de que vivem os <a href="https://emais.estadao.com.br/blogs/kids/como-vai-seu-casamento-na-pandemia/">casais divorciados</a> com filhos. Tomar uma decisão pensando na saúde da criança implica, diretamente, outra na ponta emocional. Difícil achar a zona de equilíbrio e pra isso é fundamental questionar até onde esticar a corda em nome da saúde. <a href="https://emais.estadao.com.br/blogs/kids/estresse-toxico-atinge-criancas-e-adolescentes-na-pandemia/">Crianças estressadas</a> e com diversos sintomas indiretos vindos da pandemia já é um dado que a <strong>Sociedade Brasileira de Pediatria</strong> tem lidado diariamente, seja nos consultórios, seja nos estudos sobre as sequelas dos tempos. </p><p><a href="https://emais.estadao.com.br/blogs/kids/wp-content/uploads/sites/245/2020/08/pai-filho-maos-1116-1400x800_150820203458.jpg"><img src="https://emais.estadao.com.br/blogs/kids/wp-content/uploads/sites/245/2020/08/pai-filho-maos-1116-1400x800_150820203458-300x172.jpg" alt="" width="300" height="172" class="alignnone size-medium wp-image-1116" srcset="https://emais.estadao.com.br/blogs/kids/wp-content/uploads/sites/245/2020/08/pai-filho-maos-1116-1400x800_150820203458-300x172.jpg 300w, https://emais.estadao.com.br/blogs/kids/wp-content/uploads/sites/245/2020/08/pai-filho-maos-1116-1400x800_150820203458.jpg 710w" sizes="(max-width: 300px) 100vw, 300px" /></a></p><p>E o impedimento de ver o pai ou a mãe, durante a pandemia, não pode ser mais uma sequela. A decisão tem que ser a mais próxima possível do comum acordo entre o ex-casal, ainda que, muitas vezes, o diálogo seja um impedimento da relação. “Nem tudo são flores”, diz Nanda Santos. “Temos nossos altos e baixos, mas sempre pensamos no que é melhor pra nossa filha e seguimos apaziguando as discussões”. </p><p>Valéria Di Donato compartilha da mesma concepção. “Estamos há 3 anos divorciados e nesse turbilhão de coisas que estamos passando, conseguimos entrar em um consenso sem brigas, pensando no bem comum de todos”. E há quem, como Isa Martin aceitou o ex-marido de volta em casa para que ambos pudessem ficar próximos ao filho com maior segurança. “Meu filho está feliz e isso que importa”. </p><p>Entre os percalços de um <strong>divórcio</strong> e todas as implicâncias que isso tem ao casal, a pandemia, certamente, trouxe mais uma questão ao centro da mesa. E uma questão que nem os advogados de família estão habituados a lidar. Porque foge as regras das decisões judiciais quando os riscos não estão na casa do pai ou da mãe, mas num vírus que circula por aí. </p><p>Legitima aqui o bom senso a delicadeza da situação. Pois sabe-se que as dificuldades emocionais estão potencializadas. Cada situação é única e com isso as situações sociais e de relacionamento também se tornaram mais complexas. E a <strong>pandemia</strong> tem sido palco dessa reflexão. </p> </div> </div> <div class="tags"> <p><a href="https://emais.estadao.com.br/blogs/kids/tag/casais-divorciados/" rel="tag">casais divorciados</a><a href="https://emais.estadao.com.br/blogs/kids/tag/filhos-quarentena/" rel="tag">filhos quarentena</a><a href="https://emais.estadao.com.br/blogs/kids/tag/guarda-compartilhada/" rel="tag">guarda compartilhada</a><a href="https://emais.estadao.com.br/blogs/kids/tag/guarda-filhos/" rel="tag">guarda filhos</a><a href="https://emais.estadao.com.br/blogs/kids/tag/guarda-quarentena/" rel="tag">guarda quarentena</a><a href="https://emais.estadao.com.br/blogs/kids/tag/pais-separados/" rel="tag">pais separados</a></p> </div> <div class="comentarios"> <div id="comentarios"></div><div class="row comentarios" id="noticia_1"> <section class="col-sm-12 col-xs-12 main-news"> <div class="inactive"> <button class="go brd-e"> <span class="cor-e">Comentários</span> <span class="cor-e ico-arrow-down"><svg xmlns="http://www.w3.org/2000/svg" width="14" height="9" viewBox="0 0 14 9"> <path fill="#FFF" fill-rule="evenodd" d="M7.295 8.263A.393.393 0 0 1 7 8.4a.393.393 0 0 1-.295-.137L.728 1.857a.45.45 0 0 1 0-.632L1.37.537A.393.393 0 0 1 1.665.4c.11 0 .209.046.295.137L7 5.94 12.04.537A.393.393 0 0 1 12.335.4c.112 0 .21.046.295.137l.642.688a.45.45 0 0 1 0 .632L7.295 8.263z"/></svg></span> </button> </div> <div class="comments-wrapper" id="comment_wpn_245_1114"> <button class="go brd-e" data-coral="button" data-url="https://emais.estadao.com.br/blogs/kids/como-casais-divorciados-estao-lidando-com-a-guarda-dos-filhos-na-pandemia/"> <span class="cor-e">Comentários</span> <span class="cor-e ico-arrow-down"> <svg xmlns="http://www.w3.org/2000/svg" width="14" height="9" viewBox="0 0 14 9"> <path fill="#FFF" fill-rule="evenodd" d="M7.295 8.263A.393.393 0 0 1 7 8.4a.393.393 0 0 1-.295-.137L.728 1.857a.45.45 0 0 1 0-.632L1.37.537A.393.393 0 0 1 1.665.4c.11 0 .209.046.295.137L7 5.94 12.04.537A.393.393 0 0 1 12.335.4c.112 0 .21.046.295.137l.642.688a.45.45 0 0 1 0 .632L7.295 8.263z"/> </svg></span> </button> </div> </section> <div class="col-xs-12 bottom3"> <div id='oop-inread-0' class='publicidade dfp' data-force='1' data-screenmap='out_of_page' data-target='{"formato":"oop-inread","page_url":"emais.estadao.com.br,blogs,kids,como-casais-divorciados-estao-lidando-com-a-guarda-dos-filhos-na-pandemia,","pg_tipo":null,"tags":false}' data-status='init' data-no-depara='1'></div> </div></div> </div> <div class="pub-outbrain"> <div class="OUTBRAIN" data-pub-outbrain data-src="https://emais.estadao.com.br/blogs/kids/como-casais-divorciados-estao-lidando-com-a-guarda-dos-filhos-na-pandemia/" data-widget-id="AR_2" data-ob-template="estadao" ></div></div> <div class="container"> <div class="col-md-12"> <div id='oop-inread-5' class='publicidade dfp' data-force='1' data-screenmap='out_of_page' data-target='{"formato":"oop-inread","page_url":"emais.estadao.com.br,blogs,kids,como-casais-divorciados-estao-lidando-com-a-guarda-dos-filhos-na-pandemia,","pg_tipo":"noticia","tags":"casais-divorciadosfilhos-quarentenaguarda-compartilhadaguarda-filhosguarda-quarentenapais-separados"}' data-status='init' ></div> </div> </div> </article> </div> </section> <script src="https://www.estadao.com.br/estadao/js/blogs/jquery.maisposts.js"></script> <script src="https://statics.estadao.com.br/s2016/portal/js/player-agile.min.js"></script> <script> //var pis = new PostInfinityScroll("carolina-delboni",3,"<path_url_static>",1114); $(document).on('ready', function () { $('li.comentar').on('click', function () { $('html, body').animate({ scrollTop: $("#wrap-comments").offset().top - 180 }, 1000); }); //oReload.status = false; }); </script> </div> </div> <div class="container-proximas-materias blog"> <div class="proxima-materia" data-url="https://emais.estadao.com.br/blogs/kids/voce-sabe-por-que-a-escola-existe/"> <i class="fa fa-spinner fa-pulse"></i> </div> <div class="proxima-materia" data-url="https://emais.estadao.com.br/blogs/kids/na-escola-dos-meus-filhos-nao-tem-negro-nas-salas-de-aula/"> <i class="fa fa-spinner fa-pulse"></i> </div> <div class="proxima-materia" data-url="https://emais.estadao.com.br/blogs/kids/vizinhos-reclamam-do-barulho-de-criancas-na-quarentena/"> <i class="fa fa-spinner fa-pulse"></i> </div> <div class="proxima-materia" data-url="https://emais.estadao.com.br/blogs/kids/estresse-toxico-atinge-criancas-e-adolescentes-na-pandemia/"> <i class="fa fa-spinner fa-pulse"></i> </div> <div class="proxima-materia" data-url="https://emais.estadao.com.br/blogs/kids/ferias-escolares-em-casa-o-que-fazer-com-os-filhos/"> <i class="fa fa-spinner fa-pulse"></i> </div> <div class="proxima-materia" data-url="https://emais.estadao.com.br/blogs/kids/racismo-na-infancia-e-possivel-combate-lo/"> <i class="fa fa-spinner fa-pulse"></i> </div> <div class="proxima-materia" data-url="https://emais.estadao.com.br/blogs/kids/seu-filho-esta-comendo-mais-durante-a-quarentena/"> <i class="fa fa-spinner fa-pulse"></i> </div> <div class="proxima-materia" data-url="https://emais.estadao.com.br/blogs/kids/escolas-de-elite-apostam-em-projetos-pra-diminuir-desigualdade-social/"> <i class="fa fa-spinner fa-pulse"></i> </div> <div class="proxima-materia" data-url="https://emais.estadao.com.br/blogs/kids/como-vai-seu-casamento-na-pandemia/"> <i class="fa fa-spinner fa-pulse"></i> </div> <div class="proxima-materia" data-url="https://emais.estadao.com.br/blogs/kids/9-desafios-da-educacao-basica-brasileira-em-tempos-de-covid-19/"> <i class="fa fa-spinner fa-pulse"></i> </div> <div class="proxima-materia" data-url="https://emais.estadao.com.br/blogs/kids/como-garantir-o-acesso-a-cultura-as-criancas-em-meio-a-pandemia/"> <i class="fa fa-spinner fa-pulse"></i> </div> <div class="proxima-materia" data-url="https://emais.estadao.com.br/blogs/kids/quarentena-sim-violencia-nao/"> <i class="fa fa-spinner fa-pulse"></i> </div> <div class="proxima-materia" data-url="https://emais.estadao.com.br/blogs/kids/entenda-o-que-e-educacao-digital-e-qual-papel-das-escolas/"> <i class="fa fa-spinner fa-pulse"></i> </div> <div class="proxima-materia" data-url="https://emais.estadao.com.br/blogs/kids/mae-a-frase-que-os-filhos-mais-falam/"> <i class="fa fa-spinner fa-pulse"></i> </div> <div class="proxima-materia" data-url="https://emais.estadao.com.br/blogs/kids/correspondencia-internacional/"> <i class="fa fa-spinner fa-pulse"></i> </div> <div class="proxima-materia" data-url="https://emais.estadao.com.br/blogs/kids/errar-e-humano/"> <i class="fa fa-spinner fa-pulse"></i> </div> <div class="proxima-materia" data-url="https://emais.estadao.com.br/blogs/kids/o-habito-de-leitura-das-criancas-na-quarentena/"> <i class="fa fa-spinner fa-pulse"></i> </div> <div class="proxima-materia" data-url="https://emais.estadao.com.br/blogs/kids/e-possivel-alfabetizar-uma-crianca-em-casa/"> <i class="fa fa-spinner fa-pulse"></i> </div> <div class="proxima-materia" data-url="https://emais.estadao.com.br/blogs/kids/o-que-dizem-os-idosos-sobre-o-coronavirus/"> <i class="fa fa-spinner fa-pulse"></i> </div> <div class="proxima-materia" data-url="https://emais.estadao.com.br/blogs/kids/o-que-dizem-as-criancas-sobre-o-coronavirus/"> <i class="fa fa-spinner fa-pulse"></i> </div> <div class="proxima-materia" data-url="https://emais.estadao.com.br/blogs/kids/conversa-com-uma-amiga-italiana/"> <i class="fa fa-spinner fa-pulse"></i> </div> <div class="proxima-materia" data-url="https://emais.estadao.com.br/blogs/kids/o-que-tem-vida/"> <i class="fa fa-spinner fa-pulse"></i> </div> <div class="proxima-materia" data-url="https://emais.estadao.com.br/blogs/kids/gravidez-na-adolescencia/"> <i class="fa fa-spinner fa-pulse"></i> </div> <div class="proxima-materia" data-url="https://emais.estadao.com.br/blogs/kids/um-espiao-animal/"> <i class="fa fa-spinner fa-pulse"></i> </div> <div class="proxima-materia" data-url="https://emais.estadao.com.br/blogs/kids/vida-em-familia/"> <i class="fa fa-spinner fa-pulse"></i> </div> <div class="proxima-materia" data-url="https://emais.estadao.com.br/blogs/kids/sou-a-favor-pra-que-pressa-revela-mae-sobre-campanha-do-governo-federal-que-sugere-abstinencia-sexual/"> <i class="fa fa-spinner fa-pulse"></i> </div> <div class="proxima-materia" data-url="https://emais.estadao.com.br/blogs/kids/a-primeira-infancia-em-davos/"> <i class="fa fa-spinner fa-pulse"></i> </div> <div class="proxima-materia" data-url="https://emais.estadao.com.br/blogs/kids/adaptacao-escolar-bem-vindo-ao-inicio-do-ano/"> <i class="fa fa-spinner fa-pulse"></i> </div> <div class="proxima-materia" data-url="https://emais.estadao.com.br/blogs/kids/100-anos-da-pedagogia-waldorf/"> <i class="fa fa-spinner fa-pulse"></i> </div> <div class="proxima-materia" data-url="https://emais.estadao.com.br/blogs/kids/dicas-de-como-impor-limites-aos-filhos/"> <i class="fa fa-spinner fa-pulse"></i> </div> <div class="proxima-materia" data-url="https://emais.estadao.com.br/blogs/kids/como-falar-de-sexo-com-as-criancas/"> <i class="fa fa-spinner fa-pulse"></i> </div> <div class="proxima-materia" data-url="https://emais.estadao.com.br/blogs/kids/tem-biblioteca-em-paraisopolis-sim/"> <i class="fa fa-spinner fa-pulse"></i> </div> <div class="proxima-materia" data-url="https://emais.estadao.com.br/blogs/kids/a-infancia-por-um-fio/"> <i class="fa fa-spinner fa-pulse"></i> </div> <div class="proxima-materia" data-url="https://emais.estadao.com.br/blogs/kids/pai-tambem-tem-seu-papel/"> <i class="fa fa-spinner fa-pulse"></i> </div> <div class="proxima-materia" data-url="https://emais.estadao.com.br/blogs/kids/nota-boa-na-escola-nao-e-mais-que-obrigacao/"> <i class="fa fa-spinner fa-pulse"></i> </div> <div class="proxima-materia" data-url="https://emais.estadao.com.br/blogs/kids/quando-a-gente-e-capaz-de-ler-o-mundo-antes-da-palavra/"> <i class="fa fa-spinner fa-pulse"></i> </div> <div class="proxima-materia" data-url="https://emais.estadao.com.br/blogs/kids/inclusao-social-e-nenhum-a-menos/"> <i class="fa fa-spinner fa-pulse"></i> </div> <div class="proxima-materia" data-url="https://emais.estadao.com.br/blogs/kids/o-que-acontece-quando-alguem-le-100-livros/"> <i class="fa fa-spinner fa-pulse"></i> </div> <div class="proxima-materia" data-url="https://emais.estadao.com.br/blogs/kids/azul-e-rosa-o-que-a-gente-fez-com-essas-cores/"> <i class="fa fa-spinner fa-pulse"></i> </div> <div class="proxima-materia" data-url="https://emais.estadao.com.br/blogs/kids/isso-nao-e-coisa-de-homem/"> <i class="fa fa-spinner fa-pulse"></i> </div> </div></div><script type="text/javascript"> var estadao_info = {"produto": "Estad\u00e3o", "editoria": "Emais", "subeditoria": "Comportamento", "id_documento": "wpn_245_1114", "tags": "", "tipo_midia": "Not\u00edcias", "autor": "Carolina Delboni"};</script> <link rel="preload" href="https://emais.estadao.com.br/assets/emais/js/src/script.js" as="script"> <link rel="preload" href="https://emais.estadao.com.br/blogs/kids/wp-content/themes/emais/js/main.js" as="script"><script src="https://emais.estadao.com.br/assets/emais/js/src/script.js"></script><script type="text/javascript" src="https://emais.estadao.com.br/blogs/kids/wp-content/themes/emais/js/jquery.maisposts.js"></script><script type="text/javascript" src="https://emais.estadao.com.br/blogs/kids/wp-content/themes/emais/js/jquery.scrollTo.min.js"></script><script type="text/javascript" src="https://www.estadao.com.br/estadao/js/jquery.flexslider-min.js"></script><script type="text/javascript" src="https://emais.estadao.com.br/blogs/kids/wp-content/themes/emais/js/main.js"></script><script type="text/javascript" src="https://www.estadao.com.br/estadao/js/setas-galerias.js"></script> <script src="https://emais.estadao.com.br/assets/emais/js/emais.min.js"></script> <div id='oop-3' class='publicidade dfp' data-force='1' data-screenmap='out_of_page' data-target='{"formato":"oop","page_url":"emais.estadao.com.br,blogs,kids,como-casais-divorciados-estao-lidando-com-a-guarda-dos-filhos-na-pandemia,","pg_tipo":"noticia","tags":"casais-divorciadosfilhos-quarentenaguarda-compartilhadaguarda-filhosguarda-quarentenapais-separados"}' data-status='init' ></div> <script language="javascript" type="text/javascript" src="https://front.multimidia.estadao.com.br/ESTA/js/player/player-min.js"></script><div class="modal-compartilhe-overlay"><div class="modal-compartilhe"><section class="header row"><div class="col-xs-8"><p>compartilhe</p></div><div class="col-xs-4"><a class="close pull-right"><i class="ico-cancel33"></i></a></div></section><ul><li class="facebook"><a href="#" target="_blank"><i class="ico-facebook55"></i> Facebook</a></li><li class="twitter"><a href="#" target="_blank"><i class="ico-twitter1"></i> Twitter</a></li><li class="linkedin"><a href="#" target="_blank"><i class="ico-linkedin11"></i> Linkedin</a></li><li class="email"><a href="#" class="btn-emailTo"><i class="ico-symbol20 btn-email"></i> E-mail</a></li><li class="whatsapp"><a href="#"><i class="ico-whatsapp2"></i>WhatsApp</a></li></ul><section class="link-permanente"><p>Link permanente</p><form name="form-link-permanente"><input id="linkPermanente" type="text" name="link-permanente" value="" readonly="readonly"></form></section></div></div><div class="clearfix"></div><div class="container"><footer id="footermain"><div class="row"><div class="col-xs-12 dot"><div class="col-xs-5"><a class="logo-desk bkg" href="https://www.estadao.com.br/" id="ad_logo_footer" ad-cat="Rodapé" ad-action="Rodapé - Logo" ad-label="Click - Logo"></a></div><div class="col-xs-7 redes text-right"><a href="https://www.assineestadao.com.br/" class="assineest" id="ad_assine_footer" ad-cat="Rodapé" ad-action="Rodapé - Serviços" ad-label="Click - Assine">ASSINE O ESTADÃO</a><a href="https://publicidade.estadao.com.br/" id="ad_anuncie_footer" ad-cat="Rodapé" ad-action="Rodapé - Serviços" ad-label="Click - Anuncie">ANUNCIE NO ESTADÃO</a><a href="https://www.classificadosdoestadao.com.br/" id="ad_anuncie_footer" ad-cat="Rodapé" ad-action="Rodapé - Serviços" ad-label="Click - Classificados">CLASSIFICADOS</a><a class="linkedin bkg" href="https://www.linkedin.com/company/estadao" target="_blank" id="ad_linkdin_footer" ad-cat="Rodapé" ad-action="Rodapé - Redes sociais" ad-label="Click - Linkedin"></a><aclass="google bkg" href="https://plus.google.com/100081384191000408787/" target="_blank" id="ad_gplus_footer" ad-cat="Rodapé" ad-action="Rodapé - Redes sociais" ad-label="Click - Google+"></a><aclass="twitter bkg" href="https://twitter.com/estadao/" target="_blank" id="ad_twitter_footer" ad-cat="Rodapé" ad-action="Rodapé - Redes sociais" ad-label="Click - Twitter"></a><aclass="facebook bkg" href="https://www.facebook.com/estadao" target="_blank" id="ad_facebook_footer" ad-cat="Rodapé" ad-action="Rodapé - Redes sociais" ad-label="Click - Facebook"></a></div> </div></div><div class="row"><div class="col-xs-12">GRUPO ESTADO | COPYRIGHT © 2007-2020| TODOS OS DIREITOS RESERVADOS</div></div><div class="row links"><div class="col-xs-3"><ul><li><a href="https://www.estadao.com.br/historico/index.htm">Grupo Estado</a></li><li><a href="https://www.estadao.com.br/ext/codigoetica/codigo_de_etica_miolo.pdf">Código de ética</a></li><li><a href="https://www.estadao.com.br/ext/codigoetica/politica_anti_corrupcao.pdf">Política Anticorrupção</a></li><li><a href="https://www.estadao.com.br/focas/">Curso de Jornalismo</a></li><li><a href="https://www.estadao.com.br/relatorio-da-administracao/index.htm">Demonstrações Financeiras</a></li><li><a href="https://servicos.estadao.com.br/login/">Estadão Jornal Digital</a></li><li><a href="https://www.estadao.com.br/fale-conosco/">Fale conosco</a></li><li><a href="https://fornecedores.grupoestado.com.br/" target="_blank">Portal de Fornecedores</a></li><li><a href="https://www.assinante.estadao.com.br/" target="_blank">Portal do Assinante</a></li></ul></div><div class="col-xs-3"><ul><li><a href="https://economia.estadao.com.br/broadcast/">Broadcast</a></li><li><a href="https://www.broadcastpolitico.com.br/">Broadcast Político</a></li><li><a href="https://canneslions.estadao.com.br/">Cannes</a></li><li><a href="https://www.estadao.com.br/aplicativos/">Aplicativos</a></li><li><a href="https://www.ilocal.com.br" target="_blank">iLocal</a></li><li><a href="https://www.estadao.com.br/termo-de-uso/">Termo de uso</a></li><li><a href="https://vagas.com.br/estadao/" target="_blank">Trabalhe conosco</a></li><li><a href="https://www.estadao.com.br/mapa/">Mapa do site</a></li></ul></div><div class="col-xs-2"><ul><li><a href="https://opiniao.estadao.com.br">Opinião</a></li><li><a href="https://www.estadao.com.br/ultimas/">Últimas</a></li><li><a href="https://politica.estadao.com.br">Política</a></li><li><a href="https://economia.estadao.com.br">Economia</a></li><li><a href="https://esportes.estadao.com.br">Esportes</a></li><li><a href="https://internacional.estadao.com.br/">Internacional</a></li><li><a href="https://brasil.estadao.com.br">Brasil</a></li><li><a href="https://sao-paulo.estadao.com.br">São Paulo</a></li><li><a href="https://cultura.estadao.com.br">Cultura</a></li><li><a href="https://vida-estilo.estadao.com.br">Vida &amp; Estilo</a></li></ul></div><div class="col-xs-2"><ul><li><a href="https://alias.estadao.com.br">Aliás</a></li><li><a href="https://vida-estilo.estadao.com.br/casa-decoracao">Casa</a></li><li><a href="https://ciencia.estadao.com.br/">Ciência</a></li><li><a href="https://educacao.estadao.com.br/">Educação</a></li><li><a href="https://saude.estadao.com.br/">Saúde</a></li><li><a href="https://sustentabilidade.estadao.com.br/">Sustentabilidade</a></li><li><a href="https://viagem.estadao.com.br/">Viagem</a></li><li><a href="https://www.estadao.com.br/blogs/">Blogs</a></li><li><a href="https://www.estadao.com.br/colunas/">Colunas</a></li><li><a href="https://topicos.estadao.com.br">Tópicos</a></li></ul></div><div class="col-xs-2"><ul><li><a href="https://www.estadao.com.br/aeroportos/">Aeroportos</a></li><li><a href="https://fotos.estadao.com.br/">Fotos</a></li><li><a href="https://horoscopo.estadao.com.br/">Horóscopo</a></li><li><a href="https://www.estadao.com.br/infograficos/">Infográficos</a></li><li><a href="https://imoveis.moving.com.br/" target="_blank">Imóveis</a></li><li><a href="https://loterias.estadao.com.br/mega-sena">Loterias</a></li><li><a href="https://www.estadao.com.br/clima-e-tempo/sp-sao-paulo/">Previsão do Tempo</a></li><li><a href="https://blogs.estadao.com.br/seus-direitos/categoria/sao-paulo-reclama/">São Paulo Reclama</a></li><li><a href="https://transito.estadao.com.br/">Trânsito</a></li><li><a href="https://tv.estadao.com.br">TV Estadão</a></li></ul></div></div><div class="row"><div class="col-xs-12 cadernos"><ul><li class="acervo bkg"><a href="https://acervo.estadao.com.br/" id="ad_acervo_footer" ad-cat="Rodapé" ad-action="Rodapé - Produtos" ad-label="Click - Acervo"></a></li><li class="pme bkg"><a href="https://pme.estadao.com.br/" id="ad_pme_footer" ad-cat="Rodapé" ad-action="Rodapé - Produtos" ad-label="Click - PME"></a></li><li class="jornaldocarro bkg"><a href="https://www.estadao.com.br/jornal-do-carro/" id="ad_jdc_footer" ad-cat="Rodapé" ad-action="Rodapé - Produtos" ad-label="Click - Jornal do Carro"></a></li><li class="paladar bkg"><a href="https://paladar.estadao.com.br/" id="ad_paladar_footer" ad-cat="Rodapé" ad-action="Rodapé - Produtos" ad-label="Click - paladar"></a></li><li class="link bkg"><a href="https://blogs.estadao.com.br/link/" id="ad_link_footer" ad-cat="Rodapé" ad-action="Rodapé - Produtos" ad-label="Click - link"></a></li><li class="piaui bkg"><a href="https://revistapiaui.estadao.com.br/" id="ad_piaui_footer" ad-cat="Rodapé" ad-action="Rodapé - Parceiros" ad-label="Click - Piuaí"></a></li><li class="ilocal bkg"><a href="https://www.ilocal.com.br/" id="ad_piaui_footer" ad-cat="Rodapé" ad-action="Rodapé - Parceiros" ad-label="Click - iLocal"></a></li><li class="ae bkg"><a href="https://www.ae.com.br" id="ad_ae_footer" ad-cat="Rodapé" ad-action="Rodapé - Parceiros" ad-label="Click - AE"></a></li><li class="radioeldorado bkg"><a href="https://www.territorioeldorado.limao.com.br/" id="ad_re_footer" ad-cat="Rodapé" ad-action="Rodapé - Parceiros" ad-label="Click - Rádio Eldorado"></a></li><li class="radioestadao bkg"><a href="https://radio.estadao.com.br/" id="ad_rel_footer" ad-cat="Rodapé" ad-action="Rodapé - Parceiros" ad-label="Click - Rádio Estadão"></a></li><li class="planeta bkg"><a href="https://planetadigital.estadao.com.br/" target="_blank" class="planeta"></a></li> </ul> </div></div></footer></div> <div class="container"> <footer id="main-footer" class="footer row azul"><div class="col-xs-12"><h4 class="logo"><a href="https://www.estadao.com.br">Estadão</a></h4><ul class="lista-colunas"><li class="col-xs-6 col-sm-3"><a href="https://www.assinante.estadao.com.br/" target="_assinante">Portal do Assinante</a></li><li class="col-xs-6 col-sm-3"><a href="https://m.estadao.com.br/fale-conosco/">Fale conosco</a></li></ul></div><div class="direitos col-xs-12"><p>GRUPO ESTADO | COPYRIGHT © 2007-2020<br>TODOS OS DIREITOS RESERVADOS. <a href="https://www.estadao.com.br/termo-de-uso" title="TERMO DE USO">TERMO DE USO</a></p></div> <div class="versao-web col-xs-12"><a href="#" class="btn-versaoWeb"><i class="ico-desktop14"></i> Ir para versão desktop</a></div></footer> </div> <script> jQuery(document).ready(function () { jQuery("#tabs-container .tabs-menu a").click(function (event) { event.preventDefault(); jQuery(this).parent().addClass("current"); jQuery(this).parent().siblings().removeClass("current"); var tab = $(this).attr("href"); jQuery(".tab-content").not(tab).css("display", "none"); jQuery(tab).fadeIn(); }); }); </script> <script type="text/javascript" language="JavaScript1.3" src="https://b.scorecardresearch.com/c2/7672308/ct.js"></script> <script type='text/javascript' src='https://emais.estadao.com.br/blogs/kids/wp-includes/js/wp-embed.min.js'></script></body></html>