<!DOCTYPE html><html lang="pt-br" class="desktop"><head> <script>var dataLayerEstadao = [{"pagina":{"tipo":"Noticia Post Blog","titulo":"Arlequim, o servidor de dois amos (ou amores)","url":"https:\/\/emais.estadao.com.br\/blogs\/kids\/arlequim-o-servidor-de-dois-amos-ou-amores\/","produto":"Estadão","editoria":"Emais","subeditoria":"Comportamento","modulos":"","paywall":"inativo","paywallStatus":"0","coluna":"","blog":"Carolina Delboni","id":"wpn_245_735","midia":"Notícias","tags":"arte em pedagogia|escola waldorf|pedagogia waldorf|teatro adolescência|teatro waldorf","autor":"Carolina Delboni"}}]; </script> <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start': new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0], j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src= 'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f); })(window,document,'script','dataLayerEstadao','GTM-M4LH38R');</script> <meta http-equiv="Content-Type" content="text/html; charset=utf-8" /> <meta http-equiv="X-UA-Compatible" content="IE=edge;IE=10;IE=9;"> <meta name="viewport" content="width=device-width, initial-scale=1"> <title>Arlequim, o servidor de dois amos (ou amores)</title> <meta name="apple-itunes-app" content="app-id=503897947"> <meta name="google-play-app" content="app-id=com.fett.android.estadao"> <meta name="description" content="Respeit&aacute;vel p&uacute;blico, os alunos do 8&ordf;. da escola Waldorf Rudolf Steiner, apresentam a com&eacute;dia dell&rsquo;arte. Um espet&aacute;culo"> <link rel="canonical" href="https://emais.estadao.com.br/blogs/kids/arlequim-o-servidor-de-dois-amos-ou-amores/"> <link type="image/png" rel="shortcut icon" href="https://emais.estadao.com.br/assets/emais/img/favico.png" /> <link type="image/png" rel="apple-touch-icon" href="https://emais.estadao.com.br/assets/emais/img/favico.png"/> <meta property="article:author" content=""><meta property="article:publisher" content="https://www.facebook.com/estadao"> <meta property="og:title" content="Arlequim, o servidor de dois amos (ou amores)" /> <meta property="og:description" content="Respeit&aacute;vel p&uacute;blico, os alunos do 8&ordf;. da escola Waldorf Rudolf Steiner, apresentam a com&eacute;dia dell&rsquo;arte. Um espet&aacute;culo" /> <meta property="og:site_name" content="Carolina Delboni" /> <meta property="og:type" content="article" /> <meta property="og:image" content="https://emais.estadao.com.br/blogs/kids/wp-content/uploads/sites/245/2019/10/50fe48f3-2144-419c-9248-e1d0bf88f6ed-225x300.jpg"/> <link rel="image_src" href="https://emais.estadao.com.br/blogs/kids/wp-content/uploads/sites/245/2019/10/50fe48f3-2144-419c-9248-e1d0bf88f6ed-225x300.jpg"/> <meta name="date" content="2019-10-07T08:57:12-03:00" /> <meta name="publishedDateTime" content="20191007085712" /> <link rel="stylesheet" media="print" href="https://www.estadao.com.br/estadao/css/noticia_print.css"> <link rel="stylesheet" media="print" href="https://emais.estadao.com.br/blogs/kids/wp-content/themes/emais/post_print.css"> <script type="application/ld+json"> {"@type":"NewsArticle","headline":"Arlequim, o servidor de dois amos (ou amores)","dateModified":"2019-10-07T08:57:12-03:00","description":"","mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/emais.estadao.com.br\/blogs\/kids\/arlequim-o-servidor-de-dois-amos-ou-amores\/"},"hasPart":{"@type":"WebPageElement","cssSelector":".pw-container","isAccessibleForFree":"False"},"isPartOf":{"@type":["CreativeWork","Product"],"name":"Estad\u00e3o","productID":"estadao.com.br:dig_basic"},"image":{"@type":"ImageObject","url":["https:\/\/emais.estadao.com.br\/blogs\/kids\/wp-content\/uploads\/sites\/245\/2019\/10\/d2772ce0-8623-4b00-b548-176839066c09.jpg","https:\/\/emais.estadao.com.br\/blogs\/kids\/wp-content\/uploads\/sites\/245\/2019\/10\/d2772ce0-8623-4b00-b548-176839066c09.jpg","https:\/\/emais.estadao.com.br\/blogs\/kids\/wp-content\/uploads\/sites\/245\/2019\/10\/d2772ce0-8623-4b00-b548-176839066c09.jpg"]},"publisher":{"@type":"NewsMediaOrganization","name":"Estad\u00e3o","foundingDate":"2019-19-08","sameAs":["https:\/\/twitter.com\/estadao","https:\/\/www.facebook.com\/estadao\/","https:\/\/www.instagram.com\/estadao\/","https:\/\/www.youtube.com\/channel\/UCrtOL8bJsh-csozGS2aV77Q","https:\/\/plus.google.com\/+Estad%C3%A3o"],"logo":{"@type":"ImageObject","url":"https:\/\/statics.estadao.com.br\/s2016\/portal\/img\/sprites\/logotipo.png","width":260,"height":60},"ethicsPolicy":"https:\/\/www.estadao.com.br\/ext\/codigoetica\/codigo_de_etica_miolo.pdf","missionCoveragePrioritiesPolicy":"https:\/\/www.estadao.com.br\/ext\/codigoetica\/codigo_de_etica_miolo.pdf","diversityPolicy":"https:\/\/www.estadao.com.br\/ext\/codigoetica\/codigo_de_etica_miolo.pdf","correctionsPolicy":"https:\/\/www.estadao.com.br\/ext\/codigoetica\/codigo_de_etica_miolo.pdf","verificationFactCheckingPolicy":"https:\/\/www.estadao.com.br\/ext\/codigoetica\/codigo_de_etica_miolo.pdf","unnamedSourcesPolicy":"https:\/\/www.estadao.com.br\/ext\/codigoetica\/codigo_de_etica_miolo.pdf"},"isAccessibleForFree":"False","datePublished":"2019-10-07T08:57:12-03:00","author":{"@type":"Person","name":"Carolina Delboni"},"@context":"http:\/\/schema.org"} </script> <link rel="preload" href="//emais.estadao.com.br/css/style.min.css" as="style"> <link rel="preload" href="//emais.estadao.com.br/css/head.css" as="style"> <link href="//emais.estadao.com.br/css/style.min.css" rel="stylesheet"> <link href="//emais.estadao.com.br/css/head.css" rel="stylesheet"> <link rel="preload" href="//emais.estadao.com.br/assets/emais/css/emais.min.css" as="style"> <link rel="stylesheet" type="text/css" href="//emais.estadao.com.br/assets/emais/css/emais.min.css" as="style"> <link rel="stylesheet" href="//emais.estadao.com.br/blogs/wp-content/themes/emais/style.css" type="text/css" media="screen" /> <link rel="dns-prefetch" href="//ajax.googleapis.com"> <link rel="dns-prefetch" href="//img.estadao.com.br"> <link rel="dns-prefetch" href="//front.multimidia.estadao.com.br"> <link rel="dns-prefetch" href="//www.google-analytics.com"> <link rel="dns-prefetch" href="//tag.navdmp.com"> <link rel="dns-prefetch" href="//s3.amazonaws.com"> <link rel="dns-prefetch" href="//navdmp.com"> <link rel="dns-prefetch" href="//b.scorecardresearch.com"> <link rel="dns-prefetch" href="//ivccftag.ivcbrasil.org.br"> <link rel="dns-prefetch" href="//estadao.or1.sc.omtrdc.net"> <link rel="dns-prefetch" href="//ping.chartbeat.net"> <link rel="dns-prefetch" href="//statics.estadao.com.br"> <link rel="dns-prefetch" href="//static.chartbeat.com"> <script src="https://ajax.googleapis.com/ajax/libs/jquery/2.1.3/jquery.min.js"></script> <script id="navegg" type="text/javascript" src="//tag.navdmp.com/tm23902.js"></script> <script>(function (w, d, s, l, i) { w[l] = w[l] || []; w[l].push({'gtm.start': new Date().getTime(), event: 'gtm.js'}); var f = d.getElementsByTagName(s)[0], j = d.createElement(s), dl = l != 'dataLayer' ? '&l=' + l : ''; j.async = true; j.src = 'https://www.googletagmanager.com/gtm.js?id=' + i + dl; f.parentNode.insertBefore(j, f); })(window, document, 'script', 'dataLayer', 'GTM-TJRF2W3');</script> <script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script> <script async='async' src="https://statics.estadao.com.br/s2016/utils/publicidade/dfp.min.js"></script> <script type='text/javascript'> var DFP = DFP || {}; DFP.cmd = DFP.cmd || []; DFP.cmd.push(function(){DFP.Prebid.init({"bids":[{"bidder":"rubicon","params":{"accountId":"14044","siteId":"70010","zoneId":"470658"}},{"accepted_formats":[{"devices":["xl","lg","md","sm","xs"],"format":[300,250],"params":{"zoneId":1179868}},{"devices":["xl","lg","md"],"format":[970,90],"params":{"zoneId":1179873}},{"devices":["xl","lg","md"],"format":[300,600],"params":{"zoneId":1179869}},{"devices":["xl","lg","md"],"format":[120,600],"params":{"zoneId":1179866}},{"devices":["xl","lg","md"],"format":[160,600],"params":{"zoneId":1179867}},{"devices":["md","sm"],"format":[728,90],"params":{"zoneId":1179870}},{"devices":["xs"],"format":[320,50],"params":{"zoneId":1179871}}],"bidder":"criteo","params":[]},{"bidder":"appnexus","params":{"placementId":"14149591"}}],"currency":[]})}); DFP.cmd.push(function(){ DFP.init('/118650305/emais/blogs/kids','noticia'); DFP.pushTargetsDefault({"tags":"arte-em-pedagogiaescola-waldorfpedagogia-waldorfteatro-adolescenciateatro-waldorf"}); }); </script> <link rel='dns-prefetch' href='//s.w.org' /><link rel="alternate" type="application/rss+xml" title="Feed de comentários para Carolina Delboni &raquo; Arlequim, o servidor de dois amos (ou amores)" href="https://emais.estadao.com.br/blogs/kids/arlequim-o-servidor-de-dois-amos-ou-amores/feed/" /><script type="text/javascript">window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/emais.estadao.com.br\/blogs\/kids\/wp-includes\/js\/wp-emoji-release.min.js"}};!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);</script><style type="text/css">img.wp-smiley,img.emoji {display: inline !important;border: none !important;box-shadow: none !important;height: 1em !important;width: 1em !important;margin: 0 .07em !important;vertical-align: -0.1em !important;background: none !important;padding: 0 !important;}</style><link rel='stylesheet' id='wp-block-library-css' href='https://emais.estadao.com.br/blogs/kids/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' /><link rel='stylesheet' id='ce_responsive-css' href='https://emais.estadao.com.br/blogs/kids/wp-content/plugins/simple-embed-code/css/video-container.min.css' type='text/css' media='all' /><link rel='https://api.w.org/' href='https://emais.estadao.com.br/blogs/kids/wp-json/' /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://emais.estadao.com.br/blogs/kids/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://emais.estadao.com.br/blogs/kids/wp-includes/wlwmanifest.xml" /> <link rel='prev' title='A idealização do filho perfeito' href='https://emais.estadao.com.br/blogs/kids/a-idealizacao-do-filho-perfeito/' /><meta name="generator" content="WordPress 5.2.3" /><link rel="canonical" href="https://emais.estadao.com.br/blogs/kids/arlequim-o-servidor-de-dois-amos-ou-amores/" /><link rel='shortlink' href='https://emais.estadao.com.br/blogs/kids/?p=735' /><link rel="alternate" type="application/json+oembed" href="https://emais.estadao.com.br/blogs/kids/wp-json/oembed/1.0/embed?url=https%3A%2F%2Femais.estadao.com.br%2Fblogs%2Fkids%2Farlequim-o-servidor-de-dois-amos-ou-amores%2F" /><link rel="alternate" type="text/xml+oembed" href="https://emais.estadao.com.br/blogs/kids/wp-json/oembed/1.0/embed?url=https%3A%2F%2Femais.estadao.com.br%2Fblogs%2Fkids%2Farlequim-o-servidor-de-dois-amos-ou-amores%2F&#038;format=xml" /><link rel="amphtml" href="https://emais.estadao.com.br/blogs/kids/arlequim-o-servidor-de-dois-amos-ou-amores/?amp"></head><body data-banner="false" class="post"> <noscript> <iframe src="https://www.googletagmanager.com/ns.html?id=GTM-M4LH38R" height="0" width="0" style="display:none;visibility:hidden"></iframe> </noscript> <script type="text/javascript"> function udm_(e) { var t = "comScore=", n = document, r = n.cookie, i = "", s = "indexOf", o = "substring", u = "length", a = 2048, f, l = "&ns_", c = "&", h, p, d, v, m = window, g = m.encodeURIComponent || escape; if (r[s](t) + 1) for (d = 0, p = r.split(";"), v = p[u]; d < v; d++) h = p[d][s](t), h + 1 && (i = c + unescape(p[d][o](h + t[u]))); e += l + "_t=" + +(new Date) + l + "c=" + (n.characterSet || n.defaultCharset || "") + "&c8=" + g(n.title) + i + "&c7=" + g(n.URL) + "&c9=" + g(n.referrer), e[u] > a && e[s](c) > 0 && (f = e[o](0, a - 8).lastIndexOf(c), e = (e[o](0, f) + l + "cut=" + g(e[o](f + 1)))[o](0, a)), n.images ? (h = new Image, m.ns_p || (ns_p = h), h.src = e) : n.write("<", "p", "><", 'img src="', e, '" height="1" width="1" alt="*"', "><", "/p", ">") } ; udm_('http' + (document.location.href.charAt(4) == 's' ? 's://sb' : '://b') + '.scorecardresearch.com/b?c1=2&c2=7672308');</script><noscript><p><img src="https://b.scorecardresearch.com/p?c1=2&amp;c2=7672308" height="1" width="1" alt="*"></p></noscript><script id="barra-parceiros-estadao" src="//www.estadao.com.br/estadao/barra-parceiros/barra-parceiros-cores.js" type="text/javascript" data-cor="cinza"></script><noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-TJRF2W3" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript><header id="main-header" class="header-fixo"> <div class="social-header"> <!--div class="container"> <a href="https://www.facebook.com/Emais-Estadao-217630558598686/" class="facebook" target="_BLANK"><i class="fa fa-facebook"></i></a> <a href="https://twitter.com/Emais_Estadao" class="twitter" target="_BLANK"><i class="fa fa-twitter"></i></a> <a href="https://www.instagram.com/emaisestadao/" class="instagram" target="_BLANK"><i class="fa fa-instagram"></i></a> </div--> </div> <div class="header home"> <div class="container"> <div class='menu-emais'> <h1 class="logo-emais display-mobile"> <a href="https://emais.estadao.com.br"> <img src='https://emais.estadao.com.br/assets/emais/img/emais-logo.png' /> </a> </h1> <div class="atalho"> <button class=""> <span><i class="fa fa-bars"></i></span> </button> </div> <nav class="menu desktop"> <div class="header-block block-logo"> <h1 class="logo-emais"> <a href="https://emais.estadao.com.br"> <img src='https://emais.estadao.com.br/assets/emais/img/emais-logo.png' /> </a> </h1> </div> <div class="header-block"> <ul class="nav navbar-nav js"> <li><a href="https://emais.estadao.com.br/ultimas/">ÚLTIMAS</a></li> <li><a href="https://emais.estadao.com.br/bem-estar/">BEM-ESTAR</a></li> <li><a href="https://emais.estadao.com.br/blogs/">BLOGS</a></li> <li><a href="https://bora.ai/">BORA.AÍ</a></li> <li><a href="https://emais.estadao.com.br/casa-decoracao/">CASA&DECORAÇÃO</a></li> <li><a href="https://emais.estadao.com.br/comportamento/">COMPORTAMENTO</a></li> <li><a href="https://emais.estadao.com.br/gente/">GENTE</a></li> <li><a href="https://emais.estadao.com.br/moda-beleza/">MODA&BELEZA</a></li> <li><a href="https://horoscopo.estadao.com.br/">HORÓSCOPO</a></li> <li><a href="https://emais.estadao.com.br/tv/">TV</a></li> </ul> </div> </nav> <nav class="menu mobile"> <ul class="nav navbar-nav js"> <li><a href="https://emais.estadao.com.br/ultimas/">ÚLTIMAS</a></li> <li><a href="https://emais.estadao.com.br/bem-estar/">BEM-ESTAR</a></li> <li><a href="https://emais.estadao.com.br/blogs/">BLOGS</a></li> <li><a href="https://bora.ai/">BORA.AÍ</a></li> <li><a href="https://emais.estadao.com.br/casa-decoracao/">CASA&DECORAÇÃO</a></li> <li><a href="https://emais.estadao.com.br/comportamento/">COMPORTAMENTO</a></li> <li><a href="https://emais.estadao.com.br/gente/">GENTE</a></li> <li><a href="https://emais.estadao.com.br/moda-beleza/">MODA&BELEZA</a></li> <li><a href="https://horoscopo.estadao.com.br/">HORÓSCOPO</a></li> <li><a href="https://emais.estadao.com.br/tv/">TV</a></li> <li>&nbsp;</li> </ul> </nav> </div> </div> </div></header><script> jQuery(document).ready(function () { jQuery('#barra-parceiros-menu-toggle').click(function () { jQuery('#main-header').removeClass('mobile-active'); jQuery('.atalho button').removeClass('is-active'); }); jQuery('.atalho button').click(function (e) { e.preventDefault(); if (!jQuery(this).hasClass('is-active')) { jQuery('#main-header').addClass('mobile-active'); jQuery(this).addClass('is-active'); jQuery('#barra-parceiros-menu').hide(); } else { jQuery('#main-header').removeClass('mobile-active'); jQuery(this).removeClass('is-active'); } return false; }); });</script><section id="topo-blog" class="container"> <header > <section class="topo-header border-top-emais clearfix"> <div class="icon"></div> <a href="https://emais.estadao.com.br/blogs/kids" title="Carolina Delboni" rel="home"> <figure class="avatar"> <img src="https://img.estadao.com.br/fotos/crop/110x110/fotos/blogs/2019/05/258_delboni.jpg200.jpg" alt="Carolina Delboni"> </figure> <h1 class="titulo-blog">Carolina Delboni</h1> <p class="desc-blog">Kids, um assunto de gente grande</p> </a> </section> </header> </section><div class="container noticia"> <div class="article-container infinito" style="display: inline-block;width: 100%;" data-tipo="Noticia Post Blog" data-blog="Carolina Delboni" data-coluna="" data-modulos="" data-paywall="inativo" data-paywallstatus="0" data-url="https://emais.estadao.com.br/blogs/kids/arlequim-o-servidor-de-dois-amos-ou-amores/" data-produto="Estadão" data-editoria="Emais" data-subeditoria="Carolina Delboni" data-guid="wpn_245_735" data-titulo="Arlequim, o servidor de dois amos (ou amores)" data-tags='' data-tipomidia="Notícias" > <div> <div id='htopo-0' class='publicidade dfp' data-screenmap='Horizontal_Max_N_T_60' data-target='{"formato":"htopo","page_url":"emais.estadao.com.br,blogs,kids,arlequim-o-servidor-de-dois-amos-ou-amores,","pg_tipo":"noticia","tags":"arte-em-pedagogiaescola-waldorfpedagogia-waldorfteatro-adolescenciateatro-waldorf"}' data-status='init' ></div> </div> <section class="sidebar-home" id="sidebar-emais"> <div class="col1-3"><aside class="widgets"> <div class="widget"><h3>Quem Faz</h3><div class="textwidget"><p>Jornalista, finalizando uma pós-graduação em Educação Infantil e cursando Pedagogia. Trabalhou por 15 anos em redações de revista de moda, entre elas a Vogue e o SPFW. Mãe de 3 meninos, resolveu trocar o teclado pela máquina de costura e foi dona da marca de moda infantil Baby Basics, por 6 anos. De volta ao mercado editorial, foi redatora-chefe da revista Pais&amp;Filhos e se especializou em comportamento e educação infantil. Tem textos e artigos publicados em livros pedagógicos e escreve para revistas como TPM e Época Negócios sobre assuntos variados. Transita entre os campos da educação infantil e o mercado de moda e inovação. Autora da página @aprendizdemundo, no Instagram.</p></div></div><div class="widget_publicidade"><section id="OAS_x05" class="publicidade text-center"></section></div><div class="widget_publicidade"><section id="OAS_x06" class="publicidade text-center"></section></div><div class="container-modulo waiting" data-modulo="mais-lidas" data-config='{"modulo":"mais-lidas","automatico":true,"config":{"produto":"Estadão","editoria":"Emais","subeditoria":"Comportamento","quantidade":"5"}}'></div> <div class="widget-sidebar content-item border-top-emais emais-newsletter"> <header class="title"> <div class="icon"> <h3 title="Newsletter">Newsletter</h3> </div> </header> <div class="widget-title"> Assine nossa newsletter e saiba tudo sobre cultura pop </div> <div> <form action="#" method="post"> <div class="form-group"> <div> <input type="email" placeholder="Seu e-mail" class="txt-email txtEmail"> <input type="hidden" name="newsletter_id[]" class="newsletter-item" value="22"/> </div> <div> <a href="javascript:void(0)" class="btn btn-branco btn-cadastre" title="Enviar">Enviar</a> </div> </div> </form> <div class='newsletter-block'> <div class="feedback"> <h3>E-mail cadastrado</h3> <p>Logo você receberá os melhores<br>conteúdos em seu e-mail.</p> </div> </div> <div class='clearfix'></div> </div></div> </aside> <div class="sidebar-fixed-scroll"> <div class="widget_publicidade"> <div class='center' style='margin-bottom: 20px;'><div id='ttopo-1' class='publicidade dfp' data-screenmap='Tile_300_250_T_250' data-target='{"formato":"ttopo","page_url":"emais.estadao.com.br,blogs,kids,arlequim-o-servidor-de-dois-amos-ou-amores,","pg_tipo":"noticia","tags":"arte-em-pedagogiaescola-waldorfpedagogia-waldorfteatro-adolescenciateatro-waldorf"}' data-status='init' ></div></div> <div class="cupons"> <header> <h2 class="cupons-title" title="Cupons Estadão">Cupons Estad&atilde;o</h2> <span class="cupons-pub">PUBLICIDADE</span> </header> <ul class="list-cupons"> <li> <div class="cupons-mold"> <a href="https://www.estadao.com.br/cupons/americanas" title="Cupom de desconto Americanas 2019" target="_blank"> <div class="cupons-desc"> <h3 class="cupons-desc-title">Cupom de desconto Americanas 2019</h3> <p class="cupons-desc-sub">Cupom de desconto Americanas - TODOS neste link ! </p> </div> </a> </div> </li> <li> <div class="cupons-mold"> <a href="https://www.estadao.com.br/cupons/carrefour" title="Cupom de desconto Carrefour 2019" target="_blank"> <div class="cupons-desc"> <h3 class="cupons-desc-title">Cupom de desconto Carrefour 2019</h3> <p class="cupons-desc-sub">45% Off Carrefour Ofertas Celulares e Smartphones (até 10x sem juros)</p> </div> </a> </div> </li> <li> <div class="cupons-mold"> <a href="https://www.estadao.com.br/cupons/submarino" title="Cupom Submarino 2019" target="_blank"> <div class="cupons-desc"> <h3 class="cupons-desc-title">Cupom Submarino 2019</h3> <p class="cupons-desc-sub">20% OFF em Funkos usando o Cupom Sumbmarino</p> </div> </a> </div> </li> </ul> </div> </div> <div class="widget_publicidade"> <div id='vmeio1-3' class='publicidade dfp' data-screenmap='Vertical_300_600_T_N' data-target='{"formato":"vmeio1","page_url":"emais.estadao.com.br,blogs,kids,arlequim-o-servidor-de-dois-amos-ou-amores,","pg_tipo":"noticia","tags":"arte-em-pedagogiaescola-waldorfpedagogia-waldorfteatro-adolescenciateatro-waldorf"}' data-status='init' ></div> </div> </div> <script type="text/javascript"> document.addEventListener('readystatechange', function(){ if (document.readyState == 'interactive') { new FixedScrollElement({ 'element_fixed': document.querySelector('.sidebar-fixed-scroll'), 'element_stop':'#wrap-comments', 'stop_position': 'top', 'margin_top': 10 }); new FixedScrollElement({ 'element_fixed': document.querySelectorAll('.sidebar-fixed-scroll .widget_publicidade')[1], 'element_stop':'#wrap-comments', 'stop_position': 'bottom', 'margin_top': 10 }); } }); </script></div> </section> <div id="content-emais"> <section class="destaque post-735 materia-container" id="main-container"> <div class="materia-container"> <article id="post-735" class="texto"> <header> <div class="titles-banners"> <a href="https://emais.estadao.com.br/blogs/kids/tag/arte-em-pedagogia/"><h3 class="tema">Arte Em Pedagogia</h3></a> </div> <h1 class="post-title">Arlequim, o servidor de dois amos (ou amores)</h1> <p class="credits">Por Carolina Delboni</p> <section class="tools-blog mb"> <p class="post-date">07/10/2019, 08h57</p> <a href="#comentarios"> <span class="balao-comentarios">&nbsp&nbsp&nbsp</span> </a> <ul class="compartilhe comp-33 pull-right"><li><a target="_blank" href="javascript:window.open('https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Femais.estadao.com.br%2Fblogs%2Fkids%2Farlequim-o-servidor-de-dois-amos-ou-amores%2F%3Futm_source%3Destadao%3Afacebook%26utm_medium%3Dlink','_blank','toolbar=yes,scrollbars=no,resizable=yes,top=300,left=300,width=600,height=400')"><span class="ico-facebook55"></span></a></li> <li class="twitter"> <a target="_blank" href="javascript:window.open('https://twitter.com/intent/tweet?text=Via%20Estad%C3%A3o%3A%20%20-%20&url=https%3A%2F%2Femais.estadao.com.br%2Fblogs%2Fkids%2Farlequim-o-servidor-de-dois-amos-ou-amores%2F%3Futm_source%3Destadao%3Atwitter%26utm_medium%3Dlink','_blank','toolbar=yes,scrollbars=no,resizable=yes,top=300,left=300,width=600,height=400')"><span class="ico-twitter1"></span></a></li><li class="whatsapp"><a href="whatsapp://send?text=Via%20Estad%C3%A3o%3A%20Arlequim, o servidor de dois amos (ou amores)%20-%20https%3A%2F%2Femais.estadao.com.br%2Fblogs%2Fkids%2Farlequim-o-servidor-de-dois-amos-ou-amores%2F%3Futm_source%3Destadao%3Awhatsapp%26utm_medium%3Dlink" data-href="https%3A%2F%2Femais.estadao.com.br%2Fblogs%2Fkids%2Farlequim-o-servidor-de-dois-amos-ou-amores%2F%3Futm_source%3Destadao%3Awhatsapp%26utm_medium%3Dlink"><span class="ico-whatsapp2"></span></a></li><li><a href="#" data-href="https%3A%2F%2Femais.estadao.com.br%2Fblogs%2Fkids%2Farlequim-o-servidor-de-dois-amos-ou-amores%2F" data-title="Arlequim, o servidor de dois amos (ou amores)" class="btn-more"><span class="ico-more6"></span></a></li><li class="print_banner"><span>Oferecimento:</span></li><li class="print"><a href="" class="btn-print"><span class="fa fa-print"></span></a></li><li class="email"><a href="mailto:?subject=Compartilhamento de conteúdo do Estadão.com.br&body=Arlequim, o servidor de dois amos (ou amores)%0D%0A%0D%0Ahttps%3A%2F%2Femais.estadao.com.br%2Fblogs%2Fkids%2Farlequim-o-servidor-de-dois-amos-ou-amores%2F%3Futm_source%3Destadao%3Amail%26utm_medium%3Dlink"><span class="fa fa-envelope"></span></a></li></ul> </section> </header> <div class="box"> <div class="content-text content post-content"> <p><em>Respeitável público, os alunos do 8ª. da escola Waldorf Rudolf Steiner, apresentam a comédia dell’arte. Um espetáculo para os pais se esbaldarem de chorar. Nada de rir!</em></p><p>Sabíamos que iriamos nos emocionar, mas a dimensão do quanto, a gente só tem perto. Quanto mais corpo, mais próximo, mais gigante fica. Gigante de sentidos. Poder olhar o processo, acompanhá-los. É lindo ver um filho no palco e não pra saber como ele entona a voz ou como se comporta dentro de um personagem, mas pra vê-lo sobre tantas outras perspectivas. </p><p>Para quem não conhece a pedagogia waldorf, parece que o anunciar de uma <a href="https://emais.estadao.com.br/blogs/kids/teatro-para-criancas-e-muito-mais-do-que-entretenimento/">peça teatral</a> é um daqueles momentos clássicos de escola em que filhos se apresentam aos pais. Mas não. É um daqueles momentos clássicos da pedagogia waldorf em que eles se apresentam para eles mesmos. Em que eles, alunos em pleno exercício da adolescência, têm a oportunidade de verem – e experimentarem &#8211; o mergulho no próprio ser. É o se colocar no mundo com tanta propriedade e segurança. Tão plenos e cheios de alma e coração. É deles parte de tudo que está ali, pra gente sentir além do olhar.</p><p><a href="https://emais.estadao.com.br/blogs/kids/wp-content/uploads/sites/245/2019/10/50fe48f3-2144-419c-9248-e1d0bf88f6ed.jpg"><img src="https://emais.estadao.com.br/blogs/kids/wp-content/uploads/sites/245/2019/10/50fe48f3-2144-419c-9248-e1d0bf88f6ed-225x300.jpg" alt="Alunos sentados no pátio pintando parte do cenário " width="225" height="300" class="alignnone size-medium wp-image-738" srcset="https://emais.estadao.com.br/blogs/kids/wp-content/uploads/sites/245/2019/10/50fe48f3-2144-419c-9248-e1d0bf88f6ed-225x300.jpg 225w, https://emais.estadao.com.br/blogs/kids/wp-content/uploads/sites/245/2019/10/50fe48f3-2144-419c-9248-e1d0bf88f6ed.jpg 710w" sizes="(max-width: 225px) 100vw, 225px" /></a></p><p>O palco é deles. O fechamento de um ciclo também é deles. E na sensibilidade sábia de um professor, o Gustavo, que os acompanha há 8 anos, colocou no palco, como última cena de um casamento, de uma comemoração, o mesmo portal do qual esses adolescentes atravessarem quando tinham cerca de 6 anos, ao adentrarem na escola. Pra quem não sabe, também, as crianças quando entram no 1º. Ano de uma <a href="https://emais.estadao.com.br/blogs/kids/escolas-transformadoras/">escola waldorf</a>, atravessam um portal como simbologia de começo de um novo ciclo. Existe um ritual de passagem. E na delicadeza do Gustavo, ele soube trazer esse ritu de volta ao palco vestido de arte. Como uma bela metáfora da vida. </p><p>Das possibilidades que a arte nos permite viver. E porque existe intensão, ela fica ainda mais grandiosa. E esse é o maior alimento que o teatro pode consagrar na pedagogia. Do tornar sagrado, tornar divino. Não no sentido religioso, mas no espirituoso. É o teatro como alimento ao espírito, a alma humana. A relação é forte e por isso tamanha expectativa. </p><p>De todo o processo do teatro, os adolescentes tiram o alimento que precisam para o seu desenvolvimento psicoemocional. Não um alimento ao intelecto, não um conteúdo, mas um alimento pra alma. Que é sentimento – ou a possibilidade de entender o sentir e os sentidos. Um lugar onde cada um, em sua singularidade, tem a possibilidade de vivenciar emoções que, muitas vezes, estão lá dentro ainda sem reconhecimento. Sem o toque. Ou na bagunçada do auge das angústias e incógnitas que da <a href="https://emais.estadao.com.br/blogs/kids/cessar-fogo/">adolescência</a>. Quase como um momento terapêutico da pedagogia. Sim, a pedagogia waldorf muitas vezes é terapêutica. </p><p>Um palco como escuta de inúmeras possibilidades de ser – ou do ser. Ora doída, ora alegre, ora raivosa, ora saborosa. Ora Lucas, ora Doutor Lombardi. Ora Theo, ora Arlequim, Ora Guilhermina, ora Clarisse, ora Rie, o Esmeraldina. Ora um, ora outro que também posso ser, que também posso sentir. Que também posso me permitir. É a possibilidade de vivenciar um personagem que o professor de classe julga ser importante para sua formação. Pode ser um herói, um sábio, um vilão, um deus, um servo, uma rainha, uma nobre, um serviçal, um amo ou dois amores. Uma brincadeira entre título e palavras. Brincadeira de sentidos. </p><p>Dois amores de um Arlequim que servia a dois amos. E lá estavam eles, depois de oito anos juntos (na pedagogia, alunos e professor caminham por todo Fundamental I e II) e ininterruptos. Sabíamos que iriamos nos emocionar, mas a dimensão do quanto, a gente só tem perto. Quanto mais corpo, mais próximo, mais gigante fica. Gigante de sentidos. </p><p>Tão plenos e cheios de alma e coração. É deles parte de tudo que está ali, pra gente ver. Grandes como o palco. E a gente chora, feito pai e mãe. Feito quem descobre um filho a crescer tão cheio de si. </p><p><a href="https://emais.estadao.com.br/blogs/kids/wp-content/uploads/sites/245/2019/10/8e0cc44b-f5fe-4d91-9e29-67f3772a3d83.jpg"><img src="https://emais.estadao.com.br/blogs/kids/wp-content/uploads/sites/245/2019/10/8e0cc44b-f5fe-4d91-9e29-67f3772a3d83-300x192.jpg" alt="Elenco em frente ao cenário de Veneza no palco " width="300" height="192" class="alignnone size-medium wp-image-737" srcset="https://emais.estadao.com.br/blogs/kids/wp-content/uploads/sites/245/2019/10/8e0cc44b-f5fe-4d91-9e29-67f3772a3d83-300x192.jpg 300w, https://emais.estadao.com.br/blogs/kids/wp-content/uploads/sites/245/2019/10/8e0cc44b-f5fe-4d91-9e29-67f3772a3d83.jpg 710w" sizes="(max-width: 300px) 100vw, 300px" /></a></p> </div> </div> <div class="tags"> <p><a href="https://emais.estadao.com.br/blogs/kids/tag/arte-em-pedagogia/" rel="tag">arte em pedagogia</a><a href="https://emais.estadao.com.br/blogs/kids/tag/escola-waldorf/" rel="tag">escola waldorf</a><a href="https://emais.estadao.com.br/blogs/kids/tag/pedagogia-waldorf/" rel="tag">pedagogia waldorf</a><a href="https://emais.estadao.com.br/blogs/kids/tag/teatro-adolescencia/" rel="tag">teatro adolescência</a><a href="https://emais.estadao.com.br/blogs/kids/tag/teatro-waldorf/" rel="tag">teatro waldorf</a></p> </div> <div class="comentarios"> <div class="row comentarios" id="noticia_1"> <section class="col-sm-12 col-xs-12 main-news"> <div class="inactive"> <button class="go brd-e"> <span class="cor-e">Comentários</span> <span class="cor-e ico-arrow-down"><svg xmlns="http://www.w3.org/2000/svg" width="14" height="9" viewBox="0 0 14 9"> <path fill="#FFF" fill-rule="evenodd" d="M7.295 8.263A.393.393 0 0 1 7 8.4a.393.393 0 0 1-.295-.137L.728 1.857a.45.45 0 0 1 0-.632L1.37.537A.393.393 0 0 1 1.665.4c.11 0 .209.046.295.137L7 5.94 12.04.537A.393.393 0 0 1 12.335.4c.112 0 .21.046.295.137l.642.688a.45.45 0 0 1 0 .632L7.295 8.263z"/></svg></span> </button> </div> <div class="comments-wrapper" id="comment_wpn_245_735"> <button class="go brd-e" data-coral="button" data-url="https://emais.estadao.com.br/blogs/kids/arlequim-o-servidor-de-dois-amos-ou-amores/"> <span class="cor-e">Comentários</span> <span class="cor-e ico-arrow-down"> <svg xmlns="http://www.w3.org/2000/svg" width="14" height="9" viewBox="0 0 14 9"> <path fill="#FFF" fill-rule="evenodd" d="M7.295 8.263A.393.393 0 0 1 7 8.4a.393.393 0 0 1-.295-.137L.728 1.857a.45.45 0 0 1 0-.632L1.37.537A.393.393 0 0 1 1.665.4c.11 0 .209.046.295.137L7 5.94 12.04.537A.393.393 0 0 1 12.335.4c.112 0 .21.046.295.137l.642.688a.45.45 0 0 1 0 .632L7.295 8.263z"/> </svg></span> </button> </div> </section> <div class="col-xs-12 bottom3"> <div id='oop-inread-0' class='publicidade dfp' data-force='1' data-screenmap='out_of_page' data-target='{"formato":"oop-inread","page_url":"emais.estadao.com.br,blogs,kids,arlequim-o-servidor-de-dois-amos-ou-amores,","pg_tipo":null,"tags":false}' data-status='init' data-no-depara='1'></div> </div></div> </div> <div class="pub-outbrain"> <div class="OUTBRAIN" data-pub-outbrain data-src="https://emais.estadao.com.br/blogs/kids/arlequim-o-servidor-de-dois-amos-ou-amores/" data-widget-id="AR_2" data-ob-template="estadao" ></div></div> <div class="container"> <div class="col-md-12"> <div id='oop-inread-6' class='publicidade dfp' data-force='1' data-screenmap='out_of_page' data-target='{"formato":"oop-inread","page_url":"emais.estadao.com.br,blogs,kids,arlequim-o-servidor-de-dois-amos-ou-amores,","pg_tipo":"noticia","tags":"arte-em-pedagogiaescola-waldorfpedagogia-waldorfteatro-adolescenciateatro-waldorf"}' data-status='init' ></div> </div> </div> </article> </div> </section> <script src="https://www.estadao.com.br/estadao/js/blogs/jquery.maisposts.js"></script> <script src="https://statics.estadao.com.br/s2016/portal/js/player-agile.min.js"></script> <script> //var pis = new PostInfinityScroll("carolina-delboni",3,"<path_url_static>",735); $(document).on('ready', function () { $('li.comentar').on('click', function () { $('html, body').animate({ scrollTop: $("#wrap-comments").offset().top - 180 }, 1000); }); //oReload.status = false; }); </script> </div> </div> <div class="container-proximas-materias blog"> <div class="proxima-materia" data-url="https://emais.estadao.com.br/blogs/kids/a-idealizacao-do-filho-perfeito/"> <i class="fa fa-spinner fa-pulse"></i> </div> <div class="proxima-materia" data-url="https://emais.estadao.com.br/blogs/kids/700-alunos-recolhem-35-toneladas-de-lixo-em-projeto/"> <i class="fa fa-spinner fa-pulse"></i> </div> <div class="proxima-materia" data-url="https://emais.estadao.com.br/blogs/kids/os-desafios-das-escolhas-profissionais-na-adolescencia/"> <i class="fa fa-spinner fa-pulse"></i> </div> <div class="proxima-materia" data-url="https://emais.estadao.com.br/blogs/kids/jovens-falam-sobre-violencia-sexual-nas-escolas/"> <i class="fa fa-spinner fa-pulse"></i> </div> <div class="proxima-materia" data-url="https://emais.estadao.com.br/blogs/kids/lugar-de-crianca-nao-e-na-rua/"> <i class="fa fa-spinner fa-pulse"></i> </div> <div class="proxima-materia" data-url="https://emais.estadao.com.br/blogs/kids/os-riscos-do-consumo-de-alcool-na-adolescencia/"> <i class="fa fa-spinner fa-pulse"></i> </div> <div class="proxima-materia" data-url="https://emais.estadao.com.br/blogs/kids/ela-falou-que-ia-se-matar-mas-eu-nao-acreditei/"> <i class="fa fa-spinner fa-pulse"></i> </div> <div class="proxima-materia" data-url="https://emais.estadao.com.br/blogs/kids/saiba-quais-sao-os-intercambios-mais-procurados-entre-os-adolescentes/"> <i class="fa fa-spinner fa-pulse"></i> </div> <div class="proxima-materia" data-url="https://emais.estadao.com.br/blogs/kids/teatro-para-bebes-enche-plateia/"> <i class="fa fa-spinner fa-pulse"></i> </div> <div class="proxima-materia" data-url="https://emais.estadao.com.br/blogs/kids/homens-violentos-alternam-comportamentos-alerta-promotora-de-justica/"> <i class="fa fa-spinner fa-pulse"></i> </div> <div class="proxima-materia" data-url="https://emais.estadao.com.br/blogs/kids/ferias-o-que-fazer-com-as-criancas/"> <i class="fa fa-spinner fa-pulse"></i> </div> <div class="proxima-materia" data-url="https://emais.estadao.com.br/blogs/kids/ja-viajou-de-onibus-e-reparou-nas-conversas-alheias/"> <i class="fa fa-spinner fa-pulse"></i> </div> <div class="proxima-materia" data-url="https://emais.estadao.com.br/blogs/kids/a-libelula-pra-que-serve-uma-libelula/"> <i class="fa fa-spinner fa-pulse"></i> </div> <div class="proxima-materia" data-url="https://emais.estadao.com.br/blogs/kids/a-linha-do-tempo-de-miro-e-como-tempo-de-crianca-cheia-de-curvas/"> <i class="fa fa-spinner fa-pulse"></i> </div> <div class="proxima-materia" data-url="https://emais.estadao.com.br/blogs/kids/a-experiencia-de-ser-professora-numa-escola-da-toscana-na-italia/"> <i class="fa fa-spinner fa-pulse"></i> </div> <div class="proxima-materia" data-url="https://emais.estadao.com.br/blogs/kids/quando-uma-mae-viaja-e-os-filhos-ficam/"> <i class="fa fa-spinner fa-pulse"></i> </div> <div class="proxima-materia" data-url="https://emais.estadao.com.br/blogs/kids/quando-a-morte-entrelaca-o-cotidiano-de-uma-crianca/"> <i class="fa fa-spinner fa-pulse"></i> </div> <div class="proxima-materia" data-url="https://emais.estadao.com.br/blogs/kids/se-reconhecer-como-mae-de-adolescente-e-uma-conversa-possivel/"> <i class="fa fa-spinner fa-pulse"></i> </div> <div class="proxima-materia" data-url="https://emais.estadao.com.br/blogs/kids/teatro-para-criancas-e-muito-mais-do-que-entretenimento/"> <i class="fa fa-spinner fa-pulse"></i> </div> <div class="proxima-materia" data-url="https://emais.estadao.com.br/blogs/kids/coracoes-e-mentes-escolas-que-transformam/"> <i class="fa fa-spinner fa-pulse"></i> </div> <div class="proxima-materia" data-url="https://emais.estadao.com.br/blogs/kids/maes-e-pais-tambem-precisam-de-formacao-pelas-escolas/"> <i class="fa fa-spinner fa-pulse"></i> </div> <div class="proxima-materia" data-url="https://emais.estadao.com.br/blogs/kids/eu-fui-ao-lolla-com-tres-adolescentes/"> <i class="fa fa-spinner fa-pulse"></i> </div> <div class="proxima-materia" data-url="https://emais.estadao.com.br/blogs/kids/o-desenho-abandonado-da-crianca/"> <i class="fa fa-spinner fa-pulse"></i> </div> <div class="proxima-materia" data-url="https://emais.estadao.com.br/blogs/kids/a-construcao-do-olhar-pensante-de-uma-crianca/"> <i class="fa fa-spinner fa-pulse"></i> </div> <div class="proxima-materia" data-url="https://emais.estadao.com.br/blogs/kids/mae-eu-nao-quero-mais-ser-artista/"> <i class="fa fa-spinner fa-pulse"></i> </div> <div class="proxima-materia" data-url="https://emais.estadao.com.br/blogs/kids/e-carnaval/"> <i class="fa fa-spinner fa-pulse"></i> </div> <div class="proxima-materia" data-url="https://emais.estadao.com.br/blogs/kids/volta-as-aulas-e-a-seguranca-do-espaco-escolar/"> <i class="fa fa-spinner fa-pulse"></i> </div> <div class="proxima-materia" data-url="https://emais.estadao.com.br/blogs/kids/das-coisas-simples-no-educar-de-uma-crianca/"> <i class="fa fa-spinner fa-pulse"></i> </div> <div class="proxima-materia" data-url="https://emais.estadao.com.br/blogs/kids/querem-conhecer-minha-escola-pergunta-joanathan/"> <i class="fa fa-spinner fa-pulse"></i> </div> <div class="proxima-materia" data-url="https://emais.estadao.com.br/blogs/kids/o-futuro-que-e-hoje/"> <i class="fa fa-spinner fa-pulse"></i> </div> <div class="proxima-materia" data-url="https://emais.estadao.com.br/blogs/kids/crianca-sem-infancia/"> <i class="fa fa-spinner fa-pulse"></i> </div> <div class="proxima-materia" data-url="https://emais.estadao.com.br/blogs/kids/quando-o-dia-e-vespera-de-natal/"> <i class="fa fa-spinner fa-pulse"></i> </div> <div class="proxima-materia" data-url="https://emais.estadao.com.br/blogs/kids/invasao-de-privacidade-uma-reflexao-sobre-ler-conversas-de-filhos-na-internet/"> <i class="fa fa-spinner fa-pulse"></i> </div> <div class="proxima-materia" data-url="https://emais.estadao.com.br/blogs/kids/brincar-pra-que/"> <i class="fa fa-spinner fa-pulse"></i> </div> <div class="proxima-materia" data-url="https://emais.estadao.com.br/blogs/kids/fragmentos-de-um-aprendizado/"> <i class="fa fa-spinner fa-pulse"></i> </div> <div class="proxima-materia" data-url="https://emais.estadao.com.br/blogs/kids/o-consumo-das-relacoes-entre-familias-e-escolas/"> <i class="fa fa-spinner fa-pulse"></i> </div> <div class="proxima-materia" data-url="https://emais.estadao.com.br/blogs/kids/mar-tracos-e-sons-uma-construcao-do-olhar-estetico-na-infancia/"> <i class="fa fa-spinner fa-pulse"></i> </div> <div class="proxima-materia" data-url="https://emais.estadao.com.br/blogs/kids/a-gente-tem-que-cuidar-da-nossa-historia/"> <i class="fa fa-spinner fa-pulse"></i> </div> <div class="proxima-materia" data-url="https://emais.estadao.com.br/blogs/kids/dedo-de-prosa-uma-viagem-por-tiradentes/"> <i class="fa fa-spinner fa-pulse"></i> </div> <div class="proxima-materia" data-url="https://emais.estadao.com.br/blogs/kids/por-que-tanto-medo-da-internet/"> <i class="fa fa-spinner fa-pulse"></i> </div> </div></div><script type="text/javascript"> var estadao_info = {"produto": "Estad\u00e3o", "editoria": "Emais", "subeditoria": "Comportamento", "id_documento": "wpn_245_735", "tags": "", "tipo_midia": "Not\u00edcias", "autor": "Carolina Delboni"};</script> <link rel="preload" href="https://emais.estadao.com.br/assets/emais/js/src/script.js" as="script"> <link rel="preload" href="https://emais.estadao.com.br/blogs/kids/wp-content/themes/emais/js/main.js" as="script"><script src="https://emais.estadao.com.br/assets/emais/js/src/script.js"></script><script type="text/javascript" src="https://emais.estadao.com.br/blogs/kids/wp-content/themes/emais/js/jquery.maisposts.js"></script><script type="text/javascript" src="https://emais.estadao.com.br/blogs/kids/wp-content/themes/emais/js/jquery.scrollTo.min.js"></script><script type="text/javascript" src="https://www.estadao.com.br/estadao/js/jquery.flexslider-min.js"></script><script type="text/javascript" src="https://emais.estadao.com.br/blogs/kids/wp-content/themes/emais/js/main.js"></script><script type="text/javascript" src="https://www.estadao.com.br/estadao/js/setas-galerias.js"></script> <script src="https://emais.estadao.com.br/assets/emais/js/emais.min.js"></script> <div id='oop-4' class='publicidade dfp' data-force='1' data-screenmap='out_of_page' data-target='{"formato":"oop","page_url":"emais.estadao.com.br,blogs,kids,arlequim-o-servidor-de-dois-amos-ou-amores,","pg_tipo":"noticia","tags":"arte-em-pedagogiaescola-waldorfpedagogia-waldorfteatro-adolescenciateatro-waldorf"}' data-status='init' ></div> <script language="javascript" type="text/javascript" src="https://front.multimidia.estadao.com.br/ESTA/js/player/player-min.js"></script><div class="modal-compartilhe-overlay"><div class="modal-compartilhe"><section class="header row"><div class="col-xs-8"><p>compartilhe</p></div><div class="col-xs-4"><a class="close pull-right"><i class="ico-cancel33"></i></a></div></section><ul><li class="facebook"><a href="#" target="_blank"><i class="ico-facebook55"></i> Facebook</a></li><li class="twitter"><a href="#" target="_blank"><i class="ico-twitter1"></i> Twitter</a></li><li class="linkedin"><a href="#" target="_blank"><i class="ico-linkedin11"></i> Linkedin</a></li><li class="email"><a href="#" class="btn-emailTo"><i class="ico-symbol20 btn-email"></i> E-mail</a></li><li class="whatsapp"><a href="#"><i class="ico-whatsapp2"></i>WhatsApp</a></li></ul><section class="link-permanente"><p>Link permanente</p><form name="form-link-permanente"><input id="linkPermanente" type="text" name="link-permanente" value="" readonly="readonly"></form></section></div></div><div class="clearfix"></div><div class="container"><footer id="footermain"><div class="row"><div class="col-xs-12 dot"><div class="col-xs-5"><a class="logo-desk bkg" href="https://www.estadao.com.br/" id="ad_logo_footer" ad-cat="Rodapé" ad-action="Rodapé - Logo" ad-label="Click - Logo"></a></div><div class="col-xs-7 redes text-right"><a href="https://www.assineestadao.com.br/" class="assineest" id="ad_assine_footer" ad-cat="Rodapé" ad-action="Rodapé - Serviços" ad-label="Click - Assine">ASSINE O ESTADÃO</a><a href="https://publicidade.estadao.com.br/" id="ad_anuncie_footer" ad-cat="Rodapé" ad-action="Rodapé - Serviços" ad-label="Click - Anuncie">ANUNCIE NO ESTADÃO</a><a href="https://www.classificadosdoestadao.com.br/" id="ad_anuncie_footer" ad-cat="Rodapé" ad-action="Rodapé - Serviços" ad-label="Click - Classificados">CLASSIFICADOS</a><a class="linkedin bkg" href="https://www.linkedin.com/company/estadao" target="_blank" id="ad_linkdin_footer" ad-cat="Rodapé" ad-action="Rodapé - Redes sociais" ad-label="Click - Linkedin"></a><aclass="google bkg" href="https://plus.google.com/100081384191000408787/" target="_blank" id="ad_gplus_footer" ad-cat="Rodapé" ad-action="Rodapé - Redes sociais" ad-label="Click - Google+"></a><aclass="twitter bkg" href="https://twitter.com/estadao/" target="_blank" id="ad_twitter_footer" ad-cat="Rodapé" ad-action="Rodapé - Redes sociais" ad-label="Click - Twitter"></a><aclass="facebook bkg" href="https://www.facebook.com/estadao" target="_blank" id="ad_facebook_footer" ad-cat="Rodapé" ad-action="Rodapé - Redes sociais" ad-label="Click - Facebook"></a></div> </div></div><div class="row"><div class="col-xs-12">GRUPO ESTADO | COPYRIGHT © 2007-2019| TODOS OS DIREITOS RESERVADOS</div></div><div class="row links"><div class="col-xs-3"><ul><li><a href="https://www.estadao.com.br/historico/index.htm">Grupo Estado</a></li><li><a href="https://www.estadao.com.br/ext/codigoetica/codigo_de_etica_miolo.pdf">Código de ética</a></li><li><a href="https://www.estadao.com.br/ext/codigoetica/politica_anti_corrupcao.pdf">Política Anticorrupção</a></li><li><a href="https://www.estadao.com.br/focas/">Curso de Jornalismo</a></li><li><a href="https://www.estadao.com.br/relatorio-da-administracao/index.htm">Demonstrações Financeiras</a></li><li><a href="https://servicos.estadao.com.br/login/">Estadão Jornal Digital</a></li><li><a href="https://www.estadao.com.br/fale-conosco/">Fale conosco</a></li><li><a href="https://fornecedores.grupoestado.com.br/" target="_blank">Portal de Fornecedores</a></li><li><a href="https://www.assinante.estadao.com.br/" target="_blank">Portal do Assinante</a></li></ul></div><div class="col-xs-3"><ul><li><a href="https://economia.estadao.com.br/broadcast/">Broadcast</a></li><li><a href="https://www.broadcastpolitico.com.br/">Broadcast Político</a></li><li><a href="https://canneslions.estadao.com.br/">Cannes</a></li><li><a href="https://www.estadao.com.br/aplicativos/">Aplicativos</a></li><li><a href="https://www.ilocal.com.br" target="_blank">iLocal</a></li><li><a href="https://www.estadao.com.br/termo-de-uso/">Termo de uso</a></li><li><a href="https://vagas.com.br/estadao/" target="_blank">Trabalhe conosco</a></li><li><a href="https://www.estadao.com.br/mapa/">Mapa do site</a></li></ul></div><div class="col-xs-2"><ul><li><a href="https://opiniao.estadao.com.br">Opinião</a></li><li><a href="https://www.estadao.com.br/ultimas/">Últimas</a></li><li><a href="https://politica.estadao.com.br">Política</a></li><li><a href="https://economia.estadao.com.br">Economia</a></li><li><a href="https://esportes.estadao.com.br">Esportes</a></li><li><a href="https://internacional.estadao.com.br/">Internacional</a></li><li><a href="https://brasil.estadao.com.br">Brasil</a></li><li><a href="https://sao-paulo.estadao.com.br">São Paulo</a></li><li><a href="https://cultura.estadao.com.br">Cultura</a></li><li><a href="https://vida-estilo.estadao.com.br">Vida &amp; Estilo</a></li></ul></div><div class="col-xs-2"><ul><li><a href="https://alias.estadao.com.br">Aliás</a></li><li><a href="https://vida-estilo.estadao.com.br/casa-decoracao">Casa</a></li><li><a href="https://ciencia.estadao.com.br/">Ciência</a></li><li><a href="https://educacao.estadao.com.br/">Educação</a></li><li><a href="https://saude.estadao.com.br/">Saúde</a></li><li><a href="https://sustentabilidade.estadao.com.br/">Sustentabilidade</a></li><li><a href="https://viagem.estadao.com.br/">Viagem</a></li><li><a href="https://www.estadao.com.br/blogs/">Blogs</a></li><li><a href="https://www.estadao.com.br/colunas/">Colunas</a></li><li><a href="https://topicos.estadao.com.br">Tópicos</a></li></ul></div><div class="col-xs-2"><ul><li><a href="https://www.estadao.com.br/aeroportos/">Aeroportos</a></li><li><a href="https://fotos.estadao.com.br/">Fotos</a></li><li><a href="https://horoscopo.estadao.com.br/">Horóscopo</a></li><li><a href="https://www.estadao.com.br/infograficos/">Infográficos</a></li><li><a href="https://imoveis.moving.com.br/" target="_blank">Imóveis</a></li><li><a href="https://loterias.estadao.com.br/mega-sena">Loterias</a></li><li><a href="https://www.estadao.com.br/clima-e-tempo/sp-sao-paulo/">Previsão do Tempo</a></li><li><a href="https://blogs.estadao.com.br/seus-direitos/categoria/sao-paulo-reclama/">São Paulo Reclama</a></li><li><a href="https://transito.estadao.com.br/">Trânsito</a></li><li><a href="https://tv.estadao.com.br">TV Estadão</a></li></ul></div></div><div class="row"><div class="col-xs-12 cadernos"><ul><li class="acervo bkg"><a href="https://acervo.estadao.com.br/" id="ad_acervo_footer" ad-cat="Rodapé" ad-action="Rodapé - Produtos" ad-label="Click - Acervo"></a></li><li class="pme bkg"><a href="https://pme.estadao.com.br/" id="ad_pme_footer" ad-cat="Rodapé" ad-action="Rodapé - Produtos" ad-label="Click - PME"></a></li><li class="jornaldocarro bkg"><a href="https://www.estadao.com.br/jornal-do-carro/" id="ad_jdc_footer" ad-cat="Rodapé" ad-action="Rodapé - Produtos" ad-label="Click - Jornal do Carro"></a></li><li class="paladar bkg"><a href="https://paladar.estadao.com.br/" id="ad_paladar_footer" ad-cat="Rodapé" ad-action="Rodapé - Produtos" ad-label="Click - paladar"></a></li><li class="link bkg"><a href="https://blogs.estadao.com.br/link/" id="ad_link_footer" ad-cat="Rodapé" ad-action="Rodapé - Produtos" ad-label="Click - link"></a></li><li class="piaui bkg"><a href="https://revistapiaui.estadao.com.br/" id="ad_piaui_footer" ad-cat="Rodapé" ad-action="Rodapé - Parceiros" ad-label="Click - Piuaí"></a></li><li class="ilocal bkg"><a href="https://www.ilocal.com.br/" id="ad_piaui_footer" ad-cat="Rodapé" ad-action="Rodapé - Parceiros" ad-label="Click - iLocal"></a></li><li class="ae bkg"><a href="https://www.ae.com.br" id="ad_ae_footer" ad-cat="Rodapé" ad-action="Rodapé - Parceiros" ad-label="Click - AE"></a></li><li class="radioeldorado bkg"><a href="https://www.territorioeldorado.limao.com.br/" id="ad_re_footer" ad-cat="Rodapé" ad-action="Rodapé - Parceiros" ad-label="Click - Rádio Eldorado"></a></li><li class="radioestadao bkg"><a href="https://radio.estadao.com.br/" id="ad_rel_footer" ad-cat="Rodapé" ad-action="Rodapé - Parceiros" ad-label="Click - Rádio Estadão"></a></li><li class="planeta bkg"><a href="https://planetadigital.estadao.com.br/" target="_blank" class="planeta"></a></li> </ul> </div></div></footer></div> <div class="container"> <footer id="main-footer" class="footer row azul"><div class="col-xs-12"><h4 class="logo"><a href="https://www.estadao.com.br">Estadão</a></h4><ul class="lista-colunas"><li class="col-xs-6 col-sm-3"><a href="https://www.assinante.estadao.com.br/" target="_assinante">Portal do Assinante</a></li><li class="col-xs-6 col-sm-3"><a href="https://m.estadao.com.br/fale-conosco/">Fale conosco</a></li></ul></div><div class="direitos col-xs-12"><p>GRUPO ESTADO | COPYRIGHT © 2007-2019<br>TODOS OS DIREITOS RESERVADOS. <a href="https://www.estadao.com.br/termo-de-uso" title="TERMO DE USO">TERMO DE USO</a></p></div> <div class="versao-web col-xs-12"><a href="#" class="btn-versaoWeb"><i class="ico-desktop14"></i> Ir para versão desktop</a></div></footer> </div> <script> jQuery(document).ready(function () { jQuery("#tabs-container .tabs-menu a").click(function (event) { event.preventDefault(); jQuery(this).parent().addClass("current"); jQuery(this).parent().siblings().removeClass("current"); var tab = $(this).attr("href"); jQuery(".tab-content").not(tab).css("display", "none"); jQuery(tab).fadeIn(); }); }); </script> <script type="text/javascript" language="JavaScript1.3" src="https://b.scorecardresearch.com/c2/7672308/ct.js"></script> <script type='text/javascript' src='https://emais.estadao.com.br/blogs/kids/wp-includes/js/wp-embed.min.js'></script></body></html>