<!DOCTYPE html><html lang="pt-br" class="desktop"><head> <script>var dataLayerEstadao = [{"pagina":{"tipo":"Noticia Post Blog","titulo":"O homem que despiora a literatura","url":"https:\/\/emais.estadao.com.br\/blogs\/cronica-por-quilo\/o-homem-que-despiora-a-literatura\/","produto":"Estadão","editoria":"Emais","subeditoria":"Comportamento","modulos":"","paywall":"inativo","paywallStatus":"0","coluna":"","blog":"Crônica por quilo","id":"wpn_167_3218","midia":"Notícias","tags":"crônica|cronistas|literatura|patronos","autor":"Carlos Castelo"}}]; </script> <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start': new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0], j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src= 'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f); })(window,document,'script','dataLayerEstadao','GTM-M4LH38R');</script> <meta property="article:content_tier" content="metered" /> <meta property="article:opinion" content="false" /> <meta http-equiv="Content-Type" content="text/html; charset=utf-8" /> <meta http-equiv="X-UA-Compatible" content="IE=edge;IE=10;IE=9;"> <meta name="viewport" content="width=device-width, initial-scale=1"> <title>O homem que despiora a literatura</title> <meta name="apple-itunes-app" content="app-id=503897947"> <meta name="google-play-app" content="app-id=com.fett.android.estadao"> <meta name="description" content="Fica definitivamente lan&ccedil;ada a coluna de cr&ocirc;nicas com patrono.&nbsp;&nbsp;Est&aacute; lan&ccedil;ada a coluna de"> <link rel="canonical" href="https://emais.estadao.com.br/blogs/cronica-por-quilo/o-homem-que-despiora-a-literatura/"> <link type="image/png" rel="shortcut icon" href="https://emais.estadao.com.br/assets/emais/img/favico.png" /> <link type="image/png" rel="apple-touch-icon" href="https://emais.estadao.com.br/assets/emais/img/favico.png"/> <meta property="article:author" content="https://www.facebook.com/groups/cronicaporquilo/"><meta property="article:publisher" content="https://www.facebook.com/estadao"> <meta property="og:title" content="O homem que despiora a literatura" /> <meta property="og:description" content="Fica definitivamente lan&ccedil;ada a coluna de cr&ocirc;nicas com patrono.&nbsp;&nbsp;Est&aacute; lan&ccedil;ada a coluna de" /> <meta property="og:site_name" content="Crônica por quilo" /> <meta property="og:type" content="article" /> <meta property="og:image" content="https://emais.estadao.com.br/blogs/cronica-por-quilo/wp-content/uploads/sites/167/2021/10/hwporpw19012021j_271020214214.jpg"/> <link rel="image_src" href="https://emais.estadao.com.br/blogs/cronica-por-quilo/wp-content/uploads/sites/167/2021/10/hwporpw19012021j_271020214214.jpg"/> <meta name="date" content="2021-10-28T09:00:13-03:00" /> <meta name="publishedDateTime" content="20211028090013" /> <link rel="stylesheet" media="print" href="https://www.estadao.com.br/estadao/css/noticia_print.css"> <link rel="stylesheet" media="print" href="https://emais.estadao.com.br/blogs/cronica-por-quilo/wp-content/themes/emais/post_print.css"> <script type="application/ld+json"> {"@type":"NewsArticle","headline":"O homem que despiora a literatura","dateModified":"2021-10-27T15:47:15-03:00","description":"","mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/emais.estadao.com.br\/blogs\/cronica-por-quilo\/o-homem-que-despiora-a-literatura\/"},"hasPart":{"@type":"WebPageElement","cssSelector":".pw-container","isAccessibleForFree":"False"},"isPartOf":{"@type":["CreativeWork","Product"],"name":"Estad\u00e3o","productID":"estadao.com.br:dig_basic"},"image":{"@type":"ImageObject","url":["https:\/\/emais.estadao.com.br\/blogs\/cronica-por-quilo\/wp-content\/uploads\/sites\/167\/2021\/10\/hwporpw19012021j_271020214214.jpg","https:\/\/emais.estadao.com.br\/blogs\/cronica-por-quilo\/wp-content\/uploads\/sites\/167\/2021\/10\/hwporpw19012021j_271020214214.jpg","https:\/\/emais.estadao.com.br\/blogs\/cronica-por-quilo\/wp-content\/uploads\/sites\/167\/2021\/10\/hwporpw19012021j_271020214214.jpg"]},"publisher":{"@type":"NewsMediaOrganization","name":"Estad\u00e3o","foundingDate":"2019-19-08","sameAs":["https:\/\/twitter.com\/estadao","https:\/\/www.facebook.com\/estadao\/","https:\/\/www.instagram.com\/estadao\/","https:\/\/www.youtube.com\/channel\/UCrtOL8bJsh-csozGS2aV77Q","https:\/\/plus.google.com\/+Estad%C3%A3o"],"logo":{"@type":"ImageObject","url":"https:\/\/qa.static.estadao.com.br\/s2016\/portal\/logos\/logo-estadao-272x59.png","width":272,"height":59},"ethicsPolicy":"https:\/\/www.estadao.com.br\/codigo-etica\/codigo-de-etica.pdf","missionCoveragePrioritiesPolicy":"https:\/\/www.estadao.com.br\/codigo-etica\/codigo-de-etica.pdf","diversityPolicy":"https:\/\/www.estadao.com.br\/codigo-etica\/codigo-de-etica.pdf","correctionsPolicy":"https:\/\/www.estadao.com.br\/codigo-etica\/codigo-de-etica.pdf","verificationFactCheckingPolicy":"https:\/\/www.estadao.com.br\/codigo-etica\/codigo-de-etica.pdf","unnamedSourcesPolicy":"https:\/\/www.estadao.com.br\/codigo-etica\/codigo-de-etica.pdf"},"isAccessibleForFree":"False","datePublished":"2021-10-28T09:00:13-03:00","author":{"@type":"Person","name":"Carlos Castelo"},"@context":"http:\/\/schema.org"} </script> <link rel="preload" href="//emais.estadao.com.br/css/style.min.css" as="style"> <link rel="preload" href="//emais.estadao.com.br/css/head.css" as="style"> <link href="//emais.estadao.com.br/css/style.min.css" rel="stylesheet"> <link href="//emais.estadao.com.br/css/head.css" rel="stylesheet"> <link crossOrigin="/" rel="preload" as="font" href="/css/fonts/EudaldHeadBold_0.woff" /> <link crossOrigin="/" rel="preload" as="font" href="/css/fonts/EudaldHeadItalic_0.woff" /> <link crossOrigin="/" rel="preload" as="font" href="/css/fonts/EudaldHeadRoman_0.woff" /> <link crossOrigin="/" rel="preload" as="font" href="/css/fonts/FlamaBasic.woff" /> <link crossOrigin="/" rel="preload" as="font" href="/css/fonts/FlamaBasicItalic.woff" /> <link crossOrigin="/" rel="preload" as="font" href="/css/fonts/FlamaBold.woff" /> <link crossOrigin="/" rel="preload" as="font" href="/css/fonts/FlamaBoldItalic.woff" /> <link crossOrigin="/" rel="preload" as="font" href="/css/fonts/flamabook-webfont.woff" /> <link crossOrigin="/" rel="preload" as="font" href="/css/fonts/icones-estadao.woff?-y4fyf4" /> <link crossOrigin="/" rel="preload" as="font" href="/assets/emais/fonts/fontawesome-webfont.woff2?v=4.4.0" /> <link crossOrigin="/" rel="preload" as="font" href="/assets/emais/fonts/flama-medium-webfont.ttf" /> <link crossOrigin="/" rel="preload" as="font" href="/assets/emais/fonts/FlamaUltracondensed-Black.ttf" /> <link crossOrigin="/" rel="preload" as="font" href="/assets/emais/fonts/social-icons-vector/socicon.ttf" /> <link crossOrigin="/" rel="preload" as="font" href="/assets/emais/fonts/FreightText-Book.woff" /> <link crossOrigin="/" rel="preload" as="font" href="/assets/emais/fonts/freighttext-lightitalic-webfont.ttf" /> <link crossOrigin="/" rel="preload" as="font" href="/assets/emais/fonts/lato-regular.ttf" /> <link crossOrigin="/" rel="preload" as="font" href="/assets/emais/fonts/lato-black.ttf" /> <link rel="preload" href="//emais.estadao.com.br/assets/emais/css/emais.min.css?v=09.03.2021" as="style"> <link rel="stylesheet" type="text/css" href="//emais.estadao.com.br/assets/emais/css/emais.min.css?v=09.03.2021" as="style"> <link rel="stylesheet" href="//emais.estadao.com.br/blogs/wp-content/themes/emais/style.css" type="text/css" media="screen" /> <link rel="preconnect" href="https://ajax.googleapis.com"> <link rel="preconnect" href="https://statics.estadao.com.br"> <link rel="preconnect" href="https://img.estadao.com.br"> <link rel="dns-prefetch" href="https://www.google-analytics.com"> <link rel="dns-prefetch" href="https://front.multimidia.estadao.com.br"> <link rel="dns-prefetch" href="https://securepubads.g.doubleclick.net "> <link rel="dns-prefetch" href="https://navdmp.com"> <link rel="dns-prefetch" href="https://ivccftag.ivcbrasil.org.br"> <link rel="dns-prefetch" href="https://ping.chartbeat.net"> <link rel="dns-prefetch" href="https://static.chartbeat.com"> <script src="https://ajax.googleapis.com/ajax/libs/jquery/2.1.3/jquery.min.js"></script> <link rel="preload" href="https://ajax.googleapis.com/ajax/libs/jquery/2.1.3/jquery.min.js" as="script"> <script id="navegg" type="text/javascript"> (function(n,v,g){o='Navegg';if(!n[o]){ a=v.createElement('script');a.src=g;b=document.getElementsByTagName('script')[0]; b.parentNode.insertBefore(a,b);n[o]=n[o]||function(parms){ n[o].q=n[o].q||[];n[o].q.push([this, parms])};}}) (window, document, 'https://tag.navdmp.com/universal.min.js'); window.naveggReady = window.naveggReady||[]; window.nvg23902 = new Navegg({ acc: 23902 }); </script> <script async='async' src='https://securepubads.g.doubleclick.net/tag/js/gpt.js'></script> <link rel="preload" href="https://securepubads.g.doubleclick.net/tag/js/gpt.js" as="script"> <script async='async' src="https://statics.estadao.com.br/s2016/utils/publicidade/dfp.min.js"></script> <link rel="preload" href="https://statics.estadao.com.br/s2016/utils/publicidade/dfp.min.js" as="script"> <script type='text/javascript'> window.mobileCheck = function() { let check = false; (function(a){if(/(android|bb\d+|meego).+mobile|avantgo|bada\/|blackberry|blazer|compal|elaine|fennec|hiptop|iemobile|ip(hone|od)|iris|kindle|lge |maemo|midp|mmp|mobile.+firefox|netfront|opera m(ob|in)i|palm( os)?|phone|p(ixi|re)\/|plucker|pocket|psp|series(4|6)0|symbian|treo|up\.(browser|link)|vodafone|wap|windows ce|xda|xiino/i.test(a)||/1207|6310|6590|3gso|4thp|50[1-6]i|770s|802s|a wa|abac|ac(er|oo|s\-)|ai(ko|rn)|al(av|ca|co)|amoi|an(ex|ny|yw)|aptu|ar(ch|go)|as(te|us)|attw|au(di|\-m|r |s )|avan|be(ck|ll|nq)|bi(lb|rd)|bl(ac|az)|br(e|v)w|bumb|bw\-(n|u)|c55\/|capi|ccwa|cdm\-|cell|chtm|cldc|cmd\-|co(mp|nd)|craw|da(it|ll|ng)|dbte|dc\-s|devi|dica|dmob|do(c|p)o|ds(12|\-d)|el(49|ai)|em(l2|ul)|er(ic|k0)|esl8|ez([4-7]0|os|wa|ze)|fetc|fly(\-|_)|g1 u|g560|gene|gf\-5|g\-mo|go(\.w|od)|gr(ad|un)|haie|hcit|hd\-(m|p|t)|hei\-|hi(pt|ta)|hp( i|ip)|hs\-c|ht(c(\-| |_|a|g|p|s|t)|tp)|hu(aw|tc)|i\-(20|go|ma)|i230|iac( |\-|\/)|ibro|idea|ig01|ikom|im1k|inno|ipaq|iris|ja(t|v)a|jbro|jemu|jigs|kddi|keji|kgt( |\/)|klon|kpt |kwc\-|kyo(c|k)|le(no|xi)|lg( g|\/(k|l|u)|50|54|\-[a-w])|libw|lynx|m1\-w|m3ga|m50\/|ma(te|ui|xo)|mc(01|21|ca)|m\-cr|me(rc|ri)|mi(o8|oa|ts)|mmef|mo(01|02|bi|de|do|t(\-| |o|v)|zz)|mt(50|p1|v )|mwbp|mywa|n10[0-2]|n20[2-3]|n30(0|2)|n50(0|2|5)|n7(0(0|1)|10)|ne((c|m)\-|on|tf|wf|wg|wt)|nok(6|i)|nzph|o2im|op(ti|wv)|oran|owg1|p800|pan(a|d|t)|pdxg|pg(13|\-([1-8]|c))|phil|pire|pl(ay|uc)|pn\-2|po(ck|rt|se)|prox|psio|pt\-g|qa\-a|qc(07|12|21|32|60|\-[2-7]|i\-)|qtek|r380|r600|raks|rim9|ro(ve|zo)|s55\/|sa(ge|ma|mm|ms|ny|va)|sc(01|h\-|oo|p\-)|sdk\/|se(c(\-|0|1)|47|mc|nd|ri)|sgh\-|shar|sie(\-|m)|sk\-0|sl(45|id)|sm(al|ar|b3|it|t5)|so(ft|ny)|sp(01|h\-|v\-|v )|sy(01|mb)|t2(18|50)|t6(00|10|18)|ta(gt|lk)|tcl\-|tdg\-|tel(i|m)|tim\-|t\-mo|to(pl|sh)|ts(70|m\-|m3|m5)|tx\-9|up(\.b|g1|si)|utst|v400|v750|veri|vi(rg|te)|vk(40|5[0-3]|\-v)|vm40|voda|vulc|vx(52|53|60|61|70|80|81|83|85|98)|w3c(\-| )|webc|whit|wi(g |nc|nw)|wmlb|wonu|x700|yas\-|your|zeto|zte\-/i.test(a.substr(0,4))) check = true;})(navigator.userAgent||navigator.vendor||window.opera); return check; }; </script> <script type='text/javascript'> var DFP = DFP || {}; DFP.cmd = DFP.cmd || []; if (!mobileCheck()) { DFP.cmd.push(function(){DFP.Prebid.init({ "bids": [{ "bidder": "rubicon", "params": { "accountId": "14044", "siteId": "70010", "zoneId": "470658" } }, { "accepted_formats": [{ "targets": { "formato": ["sticky"] }, "params": { "formatId": "91182", "siteId": "352949", "pageId": "1236065" } }, { "targets": { "formato": ["ttopo"] }, "params": { "formatId": "91182", "siteId": "352949", "pageId": "1236065" } }, { "targets": { "formato": ["tmeio2"] }, "params": { "formatId": "91182", "siteId": "352949", "pageId": "1236065" } }, { "targets": { "formato": ["hmeio2"] }, "params": { "formatId": "91182", "siteId": "352949", "pageId": "1236065" } }, { "targets": { "formato": ["hmeio1"] }, "params": { "formatId": "91182", "siteId": "352949", "pageId": "1236065" } }, { "targets": { "formato": ["vmeio1"] }, "params": { "formatId": "91182", "siteId": "352949", "pageId": "1236065" } }, { "targets": { "formato": ["tmeio1"] }, "params": { "formatId": "91182", "siteId": "352949", "pageId": "1236065" } }, { "targets": { "formato": ["vlatd"] }, "params": { "formatId": "91182", "siteId": "352949", "pageId": "1236065" } }, { "targets": { "formato": ["vlate"] }, "params": { "formatId": "92463", "siteId": "352949", "pageId": "1236065" } }, { "targets": { "formato": ["htopo"] }, "params": { "formatId": "91182", "siteId": "352949", "pageId": "1236065" } }], "bidder": "smartadserver", "mediaTypes": "bannerOnly", "params": [] }, { "accepted_formats": [{ "devices": ["xl", "lg", "md", "sm"], "params": { "placementId": "14149588" } }, { "devices": ["xs"], "params": { "placementId": "16687966" } }], "bidder": "appnexus", "params": [] }, { "accepted_formats": [{ "targets": { "formato": ["ttopo"] }, "devices": ["xl", "lg", "md"], "format": [300, 250], "params": { "dcn": "8a96902b01787864b5a564dd96220007", "pos": "estadao_ros_mat_desk_ttopo_custom_300x250" } }, { "targets": { "formato": ["vmeio1"] }, "devices": ["xl", "lg", "md"], "format": [300, 600], "params": { "dcn": "8a96902b01787864b5a564dd96220007", "pos": "estadao_ros_mat_desk_vmeio1_custom_300x600" } }, { "targets": { "formato": ["htopo"] }, "devices": ["xl", "lg", "md"], "format": [970, 250], "params": { "dcn": "8a96902b01787864b5a564dd96220007", "pos": "estadao_ros_mat_desk_htopo_dym_970x250" } }, { "targets": { "formato": ["hinfi"] }, "devices": ["xl", "lg", "md"], "format": [970, 250], "params": { "dcn": "8a96902b01787864b5a564dd96220007", "pos": "estadao_ros_mat_desk_hinfi_dym_970x250" } }, { "targets": { "formato": ["tinfi"] }, "devices": ["xl", "lg", "md"], "format": [300, 250], "params": { "dcn": "8a96902b01787864b5a564dd96220007", "pos": "estadao_ros_mat_desk_tinfi_dym_300x250" } }, { "targets": { "formato": ["sticky"] }, "devices": ["sm", "xs"], "format": [320, 100], "params": { "dcn": "8a96941801787864ba7464df2c18000b", "pos": "estadao_ros_mat_mobile_dfp_320x100" } }, { "targets": { "formato": ["htopo"] }, "devices": ["sm", "xs"], "format": [320, 100], "params": { "dcn": "8a96941801787864ba7464df2c18000b", "pos": "estadao_ros_mat_mobile_htopo_dym_320x100" } }, { "targets": { "formato": ["hmeio1"] }, "devices": ["sm", "xs"], "format": [300, 250], "params": { "dcn": "8a96941801787864ba7464df2c18000b", "pos": "estadao_ros_mat_mobile_hmeio1_dym_300x250" } }, { "targets": { "formato": ["vmeio1"] }, "devices": ["sm", "xs"], "format": [300, 250], "params": { "dcn": "8a96941801787864ba7464df2c18000b", "pos": "estadao_ros_mat_mobile_vmeio1_custom_300x250" } }, { "targets": { "formato": ["ttopo"] }, "devices": ["sm", "xs"], "format": [300, 250], "params": { "dcn": "8a96941801787864ba7464df2c18000b", "pos": "estadao_ros_mat_mobile_ttopo_dym_300x250" } }, { "targets": { "formato": ["hinfi"] }, "devices": ["sm", "xs"], "format": [300, 100], "params": { "dcn": "8a96941801787864ba7464df2c18000b", "pos": "estadao_ros_mat_mobile_hinfi_dym_300x100" } }, { "targets": { "formato": ["tinfi"] }, "devices": ["sm", "xs"], "format": [300, 250], "params": { "dcn": "8a96941801787864ba7464df2c18000b", "pos": "estadao_ros_mat_mobile_tinfi_dym_300x250" } }, { "targets": { "formato": ["vinfi"] }, "devices": ["sm", "xs"], "format": [300, 250], "params": { "dcn": "8a96941801787864ba7464df2c18000b", "pos": "estadao_ros_mat_mobile_vinfi_dym_300x250" } }], "bidder": "onemobile", "params": [] }], "currency": []})}); } DFP.cmd.push(function(){ DFP.init('/118650305/emais/blogs/cronica-por-quilo','noticia'); DFP.pushTargetsDefault({"tags":"cronicacronistasliteraturapatronos"}); }); </script> <meta name='robots' content='max-image-preview:large' /><link rel='dns-prefetch' href='//s.w.org' /><link rel="alternate" type="application/rss+xml" title="Feed de comentários para Crônica por quilo &raquo; O homem que despiora a literatura" href="https://emais.estadao.com.br/blogs/cronica-por-quilo/o-homem-que-despiora-a-literatura/feed/" /><script type="text/javascript">window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/emais.estadao.com.br\/blogs\/cronica-por-quilo\/wp-includes\/js\/wp-emoji-release.min.js"}};!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([10084,65039,8205,55357,56613],[10084,65039,8203,55357,56613])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);</script><style type="text/css">img.wp-smiley,img.emoji {display: inline !important;border: none !important;box-shadow: none !important;height: 1em !important;width: 1em !important;margin: 0 .07em !important;vertical-align: -0.1em !important;background: none !important;padding: 0 !important;}</style><link rel='stylesheet' id='ce_responsive-css' href='https://emais.estadao.com.br/blogs/cronica-por-quilo/wp-content/plugins/simple-embed-code/css/video-container.min.css' type='text/css' media='all' /><link rel="https://api.w.org/" href="https://emais.estadao.com.br/blogs/cronica-por-quilo/wp-json/" /><link rel="alternate" type="application/json" href="https://emais.estadao.com.br/blogs/cronica-por-quilo/wp-json/wp/v2/posts/3218" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://emais.estadao.com.br/blogs/cronica-por-quilo/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://emais.estadao.com.br/blogs/cronica-por-quilo/wp-includes/wlwmanifest.xml" /> <meta name="generator" content="WordPress 5.8.1" /><link rel="canonical" href="https://emais.estadao.com.br/blogs/cronica-por-quilo/o-homem-que-despiora-a-literatura/" /><link rel='shortlink' href='https://emais.estadao.com.br/blogs/cronica-por-quilo/?p=3218' /><link rel="alternate" type="application/json+oembed" href="https://emais.estadao.com.br/blogs/cronica-por-quilo/wp-json/oembed/1.0/embed?url=https%3A%2F%2Femais.estadao.com.br%2Fblogs%2Fcronica-por-quilo%2Fo-homem-que-despiora-a-literatura%2F" /><link rel="alternate" type="text/xml+oembed" href="https://emais.estadao.com.br/blogs/cronica-por-quilo/wp-json/oembed/1.0/embed?url=https%3A%2F%2Femais.estadao.com.br%2Fblogs%2Fcronica-por-quilo%2Fo-homem-que-despiora-a-literatura%2F&#038;format=xml" /><style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style><link rel="amphtml" href="https://emais.estadao.com.br/blogs/cronica-por-quilo/o-homem-que-despiora-a-literatura/?amp"> <meta name="pw-config" id="pw-config" data-produto="9b29988a" data-domain="https://acesso.estadao.com.br/paywall/"> <link rel="preload" href="https://acesso.estadao.com.br/paywall/v2/softwall/dist/sw.js" as="script"></head><body data-banner="false" class="post"> <noscript> <iframe src="https://www.googletagmanager.com/ns.html?id=GTM-M4LH38R" height="0" width="0" style="display:none;visibility:hidden"></iframe> </noscript> <script type="text/javascript"> function udm_(e) { var t = "comScore=", n = document, r = n.cookie, i = "", s = "indexOf", o = "substring", u = "length", a = 2048, f, l = "&ns_", c = "&", h, p, d, v, m = window, g = m.encodeURIComponent || escape; if (r[s](t) + 1) for (d = 0, p = r.split(";"), v = p[u]; d < v; d++) h = p[d][s](t), h + 1 && (i = c + unescape(p[d][o](h + t[u]))); e += l + "_t=" + +(new Date) + l + "c=" + (n.characterSet || n.defaultCharset || "") + "&c8=" + g(n.title) + i + "&c7=" + g(n.URL) + "&c9=" + g(n.referrer), e[u] > a && e[s](c) > 0 && (f = e[o](0, a - 8).lastIndexOf(c), e = (e[o](0, f) + l + "cut=" + g(e[o](f + 1)))[o](0, a)), n.images ? (h = new Image, m.ns_p || (ns_p = h), h.src = e) : n.write("<", "p", "><", 'img src="', e, '" height="1" width="1" alt="*"', "><", "/p", ">") } ; udm_('http' + (document.location.href.charAt(4) == 's' ? 's://sb' : '://b') + '.scorecardresearch.com/b?c1=2&c2=7672308');</script><noscript><p><img src="https://b.scorecardresearch.com/p?c1=2&amp;c2=7672308" height="1" width="1" alt="*"></p></noscript><style>/* Template Default - Azul*/#barra-suplementos{margin:0;padding:0;width:100%;background-color:#2575e8;white-space:nowrap;overflow:hidden!important;overflow-x:auto!important;-webkit-box-sizing:border-box;-moz-box-sizing:border-box;-ms-box-sizing:border-box;-o-box-sizing:border-box;box-sizing:border-box;}#barra-suplementos ul{padding:5px 16px;margin:0;position:relative;display:inline-block;text-align:center}#barra-suplementos li{margin:0 17px 0 0;display:inline-block;vertical-align:middle;list-style:none;color:#fff}#barra-suplementos li.barra-suplementos-logo{margin-right:23px}#barra-suplementos li:last-child{margin-right:0}/*#barra-suplementos li:before{content:"●";display:inline-block;margin-right:12px;color:#fff;font-size:12px;}*/#barra-suplementos li a{font-family:Arial,sans-serif;font-size:14px;line-height:normal;text-decoration:none;padding:0;margin:0;color:inherit;display:block}.barra-suplementos-img{background-size:100%;background-repeat:no-repeat;text-indent:-9999px;overflow:hidden;width:107px;height:23px;margin:0;padding:0;display:block}#barra-suplementos .barra-suplementos-list{width:100%;text-align:center}@media all and (max-width:992px){#barra-suplementos .barra-list{text-align:left}}/* Background-image */.barra-suplementos-img{background-image: url('https://statics.estadao.com.br/s2016/portal/logos/logo-estadao-cavalo-branco.svg')}/* Template Default - cinza*/#barra-suplementos.cinza{background-color:#939597}</style><section id="barra-suplementos" class="cinza"><nav class="barra-suplementos-list"><ul><li class="barra-suplementos-logo"><a href="https://www.estadao.com.br" title="Estadão" target="_blank"><span class="barra-suplementos-img">Estadão</span></a></li><li><a href="https://opiniao.estadao.com.br/" title="Opinião" target="_blank">Opinião</a></li><li><a href="https://politica.estadao.com.br/" title="Política" target="_blank">Política</a></li><li><a href="https://economia.estadao.com.br/" title="Economia" target="_blank">Economia</a></li><li><a href="https://internacional.estadao.com.br/" title="Internacional" target="_blank">Internacional</a></li><li><a href="https://esportes.estadao.com.br/" title="Esportes" target="_blank">Esportes</a></li><li><a href="https://brasil.estadao.com.br/" title="Brasil" target="_blank">Brasil</a></li><li><a href="https://sao-paulo.estadao.com.br/" title="São Paulo" target="_blank">São Paulo</a></li><li><a href="https://cultura.estadao.com.br/" title="Cultura" target="_blank">Cultura</a></li><li><a href="https://pme.estadao.com.br/" title="PME" target="_blank">PME</a></li><li><a href="https://jornaldocarro.estadao.com.br/" title="Jornal do Carro" target="_blank">Jornal do Carro</a></li><li><a href="https://emais.estadao.com.br/" title="E+" target="_blank">E+</a></li><li><a href="https://paladar.estadao.com.br/" title="Paladar" target="_blank">Paladar</a></li><li><a href="https://link.estadao.com.br/" title="Link" target="_blank">Link</a></li></ul></nav></section><header id="main-header" class="header-fixo"> <div class="social-header"> <!--div class="container"> <a href="https://www.facebook.com/Emais-Estadao-217630558598686/" class="facebook" target="_BLANK"><i class="fa fa-facebook"></i></a> <a href="https://twitter.com/Emais_Estadao" class="twitter" target="_BLANK"><i class="fa fa-twitter"></i></a> <a href="https://www.instagram.com/emaisestadao/" class="instagram" target="_BLANK"><i class="fa fa-instagram"></i></a> </div--> </div> <div class="header home"> <div class="container"> <div class='menu-emais'> <h1 class="logo-emais display-mobile"> <a href="https://emais.estadao.com.br"> <img src='https://emais.estadao.com.br/assets/emais/img/emais-logo.png' /> </a> </h1> <div class="atalho"> <button class=""> <span><i class="fa fa-bars"></i></span> </button> </div> <nav class="menu desktop"> <div class="header-block block-logo"> <h1 class="logo-emais"> <a href="https://emais.estadao.com.br"> <img src='https://emais.estadao.com.br/assets/emais/img/emais-logo.png' /> </a> </h1> </div> <div class="header-block"> <ul class="nav navbar-nav js"> <li><a href="https://emais.estadao.com.br/ultimas/">ÚLTIMAS</a></li> <li><a href="https://emais.estadao.com.br/bem-estar/">BEM-ESTAR</a></li> <li><a href="https://emais.estadao.com.br/blogs/">BLOGS</a></li> <li><a href="https://bora.ai/">BORA.AÍ</a></li> <li><a href="https://emais.estadao.com.br/casa-decoracao/">CASA&DECORAÇÃO</a></li> <li><a href="https://emais.estadao.com.br/comportamento/">COMPORTAMENTO</a></li> <li><a href="https://emais.estadao.com.br/gente/">GENTE</a></li> <li><a href="https://emais.estadao.com.br/moda-beleza/">MODA&BELEZA</a></li> <li><a href="https://horoscopo.estadao.com.br/">HORÓSCOPO</a></li> <li><a href="https://emais.estadao.com.br/tv/">TV</a></li> </ul> </div> </nav> <nav class="menu mobile"> <ul class="nav navbar-nav js"> <li><a href="https://emais.estadao.com.br/ultimas/">ÚLTIMAS</a></li> <li><a href="https://emais.estadao.com.br/bem-estar/">BEM-ESTAR</a></li> <li><a href="https://emais.estadao.com.br/blogs/">BLOGS</a></li> <li><a href="https://bora.ai/">BORA.AÍ</a></li> <li><a href="https://emais.estadao.com.br/casa-decoracao/">CASA&DECORAÇÃO</a></li> <li><a href="https://emais.estadao.com.br/comportamento/">COMPORTAMENTO</a></li> <li><a href="https://emais.estadao.com.br/gente/">GENTE</a></li> <li><a href="https://emais.estadao.com.br/moda-beleza/">MODA&BELEZA</a></li> <li><a href="https://horoscopo.estadao.com.br/">HORÓSCOPO</a></li> <li><a href="https://emais.estadao.com.br/tv/">TV</a></li> <li>&nbsp;</li> </ul> </nav> </div> </div> </div></header><script> jQuery(document).ready(function () { jQuery('#barra-parceiros-menu-toggle').click(function () { jQuery('#main-header').removeClass('mobile-active'); jQuery('.atalho button').removeClass('is-active'); }); jQuery('.atalho button').click(function (e) { e.preventDefault(); if (!jQuery(this).hasClass('is-active')) { jQuery('#main-header').addClass('mobile-active'); jQuery(this).addClass('is-active'); jQuery('#barra-parceiros-menu').hide(); } else { jQuery('#main-header').removeClass('mobile-active'); jQuery(this).removeClass('is-active'); } return false; }); });</script><section id="topo-blog" class="container"> <header > <section class="topo-header border-top-emais clearfix"> <div class="icon"></div> <a href="https://emais.estadao.com.br/blogs/cronica-por-quilo" title="Crônica por quilo" rel="home"> <figure class="avatar"> <img src="https://img.estadao.com.br/fotos/crop/110x110/fotos/blogs/2018/08/166_caricatura.jpg" alt="Crônica por quilo"> </figure> <h1 class="titulo-blog">Crônica por quilo</h1> <p class="desc-blog">Self-service de humor</p> </a> </section> </header> </section><div class="container noticia"> <div class="article-container infinito" style="display: inline-block;width: 100%;" data-tipo="Noticia Post Blog" data-blog="Crônica por quilo" data-coluna="" data-modulos="" data-paywall="inativo" data-paywallstatus="0" data-url="https://emais.estadao.com.br/blogs/cronica-por-quilo/o-homem-que-despiora-a-literatura/" data-produto="Estadão" data-editoria="Emais" data-subeditoria="Crônica por quilo" data-guid="wpn_167_3218" data-titulo="O homem que despiora a literatura" data-tags='' data-tipomidia="Notícias" data-section="emais" > <div> <div id='htopo-0' class='publicidade dfp' data-screenmap='Horizontal_Max_N_T_60' data-target='{"formato":"htopo","page_url":"emais.estadao.com.br,blogs,cronica-por-quilo,o-homem-que-despiora-a-literatura,","pg_tipo":"noticia","tags":"cronicacronistasliteraturapatronos"}' data-status='init' ></div> </div> <section class="sidebar-home" id="sidebar-emais"> <div class="col1-3"><aside class="widgets"> <div class="widget"><h3>Quem Faz</h3><div class="textwidget"><p><b>CARLOS CASTELO</b> é autor de 11 livros que vão de crônicas à poesia e aforismos, passando por um romance policial e um infanto-juvenil. Também escreve ensaios sobre livros na revista Bravo!” e Ponto (Sesi-SP).</p></div></div><div class="widget_publicidade"><section id="OAS_x05" class="publicidade text-center"></section></div><div class="widget_publicidade"><section id="OAS_x06" class="publicidade text-center"></section></div> <div class="widget-sidebar content-item border-top-emais emais-newsletter"> <header class="title"> <div class="icon"> <h3 title="Newsletter">Newsletter</h3> </div> </header> <div class="widget-title"> Assine nossa newsletter e saiba tudo sobre cultura pop </div> <div> <form action="#" method="post"> <div class="form-group"> <div> <input type="email" placeholder="Seu e-mail" class="txt-email txtEmail"> <input type="hidden" name="newsletter_id[]" class="newsletter-item" value="22"/> </div> <div> <a href="javascript:void(0)" class="btn btn-branco btn-cadastre" title="Enviar">Enviar</a> </div> </div> </form> <div class='newsletter-block'> <div class="feedback"> <h3>E-mail cadastrado</h3> <p>Logo você receberá os melhores<br>conteúdos em seu e-mail.</p> </div> </div> <div class='clearfix'></div> </div></div> </aside> <div class="sidebar-fixed-scroll"> <div class="widget_publicidade"> <div class='center' style='margin-bottom: 20px;'><div id='ttopo-1' class='publicidade dfp' data-screenmap='Tile_300_250_T_250' data-target='{"formato":"ttopo","page_url":"emais.estadao.com.br,blogs,cronica-por-quilo,o-homem-que-despiora-a-literatura,","pg_tipo":"noticia","tags":"cronicacronistasliteraturapatronos"}' data-status='init' ></div></div> </div> <div class="widget_publicidade"> <div id='vmeio1-2' class='publicidade dfp' data-screenmap='Vertical_300_600_T_N' data-target='{"formato":"vmeio1","page_url":"emais.estadao.com.br,blogs,cronica-por-quilo,o-homem-que-despiora-a-literatura,","pg_tipo":"noticia","tags":"cronicacronistasliteraturapatronos"}' data-status='init' ></div> </div> </div> <script type="text/javascript"> document.addEventListener('readystatechange', function(){ if (document.readyState == 'interactive') { new FixedScrollElement({ 'element_fixed': document.querySelector('.sidebar-fixed-scroll'), 'element_stop':'#wrap-comments', 'stop_position': 'top', 'margin_top': 10 }); new FixedScrollElement({ 'element_fixed': document.querySelectorAll('.sidebar-fixed-scroll .widget_publicidade')[1], 'element_stop':'#wrap-comments', 'stop_position': 'bottom', 'margin_top': 10 }); } }); </script></div> </section> <div id="content-emais"> <section class="destaque post-3218 materia-container" id="main-container"> <div class="materia-container"> <article id="post-3218" class="texto"> <header> <div class="titles-banners"> <a href="https://emais.estadao.com.br/blogs/cronica-por-quilo/tag/cronica/"><h3 class="tema">Crônica</h3></a> </div> <h1 class="post-title">O homem que despiora a literatura</h1> <p class="credits">Por Carlos Castelo</p> <section class="tools-blog mb"> <p class="post-date">28/10/2021, 09h00</p> <ul class="compartilhe comp-33 pull-right"><li><a target="_blank" href="javascript:window.open('https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Femais.estadao.com.br%2Fblogs%2Fcronica-por-quilo%2Fo-homem-que-despiora-a-literatura%2F%3Futm_source%3Destadao%3Afacebook%26utm_medium%3Dlink','_blank','toolbar=yes,scrollbars=no,resizable=yes,top=300,left=300,width=600,height=400')"><span class="ico-facebook55"></span></a></li> <li class="twitter"> <a target="_blank" href="javascript:window.open('https://twitter.com/intent/tweet?text=Via%20Estad%C3%A3o%3A%20%20-%20&url=https%3A%2F%2Femais.estadao.com.br%2Fblogs%2Fcronica-por-quilo%2Fo-homem-que-despiora-a-literatura%2F%3Futm_source%3Destadao%3Atwitter%26utm_medium%3Dlink','_blank','toolbar=yes,scrollbars=no,resizable=yes,top=300,left=300,width=600,height=400')"><span class="ico-twitter1"></span></a></li><li class="whatsapp"><a href="whatsapp://send?text=Via%20Estad%C3%A3o%3A%20O homem que despiora a literatura%20-%20https%3A%2F%2Femais.estadao.com.br%2Fblogs%2Fcronica-por-quilo%2Fo-homem-que-despiora-a-literatura%2F%3Futm_source%3Destadao%3Awhatsapp%26utm_medium%3Dlink" data-href="https%3A%2F%2Femais.estadao.com.br%2Fblogs%2Fcronica-por-quilo%2Fo-homem-que-despiora-a-literatura%2F%3Futm_source%3Destadao%3Awhatsapp%26utm_medium%3Dlink"><span class="ico-whatsapp2"></span></a></li><li><a href="#" data-href="https%3A%2F%2Femais.estadao.com.br%2Fblogs%2Fcronica-por-quilo%2Fo-homem-que-despiora-a-literatura%2F" data-title="O homem que despiora a literatura" class="btn-more"><span class="ico-more6"></span></a></li><li class="print_banner"><span>Oferecimento:</span></li><li class="print"><a href="" class="btn-print"><span class="fa fa-print"></span></a></li><li class="email"><a href="mailto:?subject=Compartilhamento de conteúdo do Estadão.com.br&body=O homem que despiora a literatura%0D%0A%0D%0Ahttps%3A%2F%2Femais.estadao.com.br%2Fblogs%2Fcronica-por-quilo%2Fo-homem-que-despiora-a-literatura%2F%3Futm_source%3Destadao%3Amail%26utm_medium%3Dlink"><span class="fa fa-envelope"></span></a></li><li><a href="https://emais.estadao.com.br/blogs/cronica-por-quilo/o-homem-que-despiora-a-literatura/#comentarios" class="btn-comentarios"><span class="fa fa-comments"></span></a></li></ul> </section> </header> <div class="box"> <div class="content-text content post-content"> <p>Fica definitivamente lançada a coluna de crônicas com patrono.</p><p><span id="more-3218"></span></p><p>&nbsp;</p><p>&nbsp;</p><div id="attachment_3219" style="width: 720px" class="wp-caption alignnone"><a href="https://emais.estadao.com.br/blogs/cronica-por-quilo/wp-content/uploads/sites/167/2021/10/hwporpw19012021j_271020214214.jpg"><img aria-describedby="caption-attachment-3219" loading="lazy" class="size-full wp-image-3219 elazy" data-src-desktop='https://emais.estadao.com.br/blogs/cronica-por-quilo/wp-content/uploads/sites/167/2021/10/hwporpw19012021j_271020214214.jpg' alt="" width="710" height="947" sizes="(max-width: 710px) 100vw, 710px" /></a><p id="caption-attachment-3219" class="wp-caption-text">(Foto: Paulo Werneck)</p></div><p>Está lançada a coluna de crônicas com patrono. Sairá neste espaço aleatoriamente (até porque não existem tantos escritores geniais assim) com autores que admiro.</p><p>A estreia fica por conta de Humberto Werneck, com quem tive o privilégio de trocar algumas palavras essa semana.</p><p>Dia 11 de outubro, Werneck foi eleito para a Academia Mineira de Letras com 33 votos. Ocupará a cadeira de número 5, cujo fundador foi Amanajós de Araújo e o patrono é José Maria Teixeira de Azevedo Junior.</p><p>Seu primeiro livro de crônicas, <a rel="nofollow" href="https://www.livrariaarquipelago.com.br/o-espalhador-de-passarinhos-humberto-werneck">O espalhador de passarinhos</a> foi reeditado recentemente pela Arquipélago.  A editora também possui em seu catálogo outras duas obras de HW:  <a rel="nofollow" href="https://www.livrariaarquipelago.com.br/esse-inferno-vai-acabar-humberto-werneck">Esse inferno vai acabar</a> e <a rel="nofollow" href="https://www.livrariaarquipelago.com.br/sonhos-rebobinados-humberto-werneck">Sonhos rebobinados</a>.</p><p><strong>Por que você escolheu o caminho da crônica?</strong></p><p>Foi algo que se deu naturalmente, e por mais de uma razão. Mais do que escolher o gênero, caí nele. Primeiro, há o fato de que me formei na “era de ouro” da crônica brasileira – os anos 50 e 60, quando havia fartura de ótimos cronistas na imprensa brasileira. Só na revista <em>Manchete</em> eu encontrava, toda semana, Rubem Braga, Paulo Mendes Campos e, alguns degraus abaixo, Henrique Pongetti, que não chegava a fazer feio. A partir de 1960, boa parte do melhor que líamos na imprensa ficou disponível também em livro, com a criação da Editora do Autor, de Sabino e do Braga, a primeira que deu prioridade a um gênero que em outras editoras era secundário. O boom da crônica brasileira proporcionou à juventude uma alternativa maravilhosa, num tempo em que as antologias escolares eram fartas em medalhões e jamais incluíam contemporâneos. Foi uma ótima surpresa constatar que um bom escritor não precisava portar barbas brancas e jaquetão escuro, nem já ter batido as botas. Por falar em botas, para mim foi uma epifania ver Fernando Sabino na Praça da Liberdade, em Belo Horizonte, não apenas vivo como calçando mocassins, sem meias, algo que aos olhos da população local era uma ousadia quase escandalosa&#8230;</p><p>Outra razão para ter me tornado cronista foi o fato de que, tendo começado como ficcionista – experiência da qual ficou um livro de contos, <em>Pequenos fantasmas</em>, que publiquei por conta própria, fora do comércio, numa idade já madura –, em seguida me tornei jornalista. Lá adiante, décadas depois, as experiências da literatura e jornalismo se combinaram e, já longe das redações, me proporcionaram a liberdade da crônica. Um gênero que para o poeta português Manuel António Pina, cronista graúdo, já falecido, seria “jornalismo com saudades da literatura e literatura com remorsos de ser jornalismo”.</p><p><strong>Quem são os cronistas (ou outros autores) centrais na sua formação de escritor?</strong></p><p>Como cronista, meus mestres – nem de longe alcançados, desnecessário dizer – foram Rubem Braga, Paulo Mendes Campos e Fernando Sabino. Mais próximo de mim no tempo e no espaço, houve também o exemplo fortíssimo de Ivan Angelo, cronista dos maiores, hoje com apenas dois livros na praça, <em>Certos homens</em>, lançamento da Arquipélago Editorial, e <em>Melhores crônicas</em>, da Global. Recomendo enfaticamente. Ivan Angelo é craquíssimo. Outro grande é Antônio Maria, pernambucano que morreu cedo, aos 43 anos, em 1964, sem ter publicado livro. Dele saíram seletas esparsas, insuficientes para lhe fazer inteira justiça. Ainda bem que vem aí, nas próximas semanas, uma antologia alentada, <em>Vento vadio</em>, organizada no capricho pelo jovem cronista Guilherme Tauil, que aliás tomou a vida e obra de Antônio Maria como tema de sua dissertação de mestrado na USP. <em>Vento vadio</em>, lançamento da Todavia, traz quase 200 crônicas, a maioria delas até agora inéditas em livro.</p><p><strong>O humor e a fina ironia têm um grande papel em suas crônicas. O humor pode realmente ajudar a transformar o mundo? Ou é apenas mais um recurso estilístico?</strong></p><p>Recurso estilístico? Para mim, não – é forma de ser e de ver. Não estou certo de que o humor possa ajudar na transformação do mundo. Mas com certeza é uma arma poderosa para reagir aos horrores deste mundo. A propósito, você conhece um bolsonarista bem-humorado?</p><p><strong>Você entrou no jornalismo pelas mãos de Murilo Rubião. Como foi a sua relação de amizade com ele?</strong></p><p>Murilo Rubião, além de imenso escritor, foi uma presença decisiva em minha vida. Me emociono a cada vez que penso nele. Conheci raríssimos intelectuais generosos e tolerantes como foi Murilo. No suplemento literário que ele criou e nos primeiros anos dirigiu, não hesitava em dar espaço a quem lhe parecesse merecedor de oportunidade, ainda que a obra não batesse com o seu gosto pessoal. E foi um artista fiel à sua arte, num tempo em que em matéria de ficção não se fazia nada parecido no Brasil. Era completamente desemparelhado. Não havia outro escritor “tipo Murilo Rubião”. E mesmo na América hispânica ainda se estava longe do que veio a se chamar realismo mágico, ou realismo fantástico. Quantos jovens, de qualquer tempo, teriam coragem, força e determinação para perseverar, como fez Murilo, se na paisagem não houver mais alguém se arriscando na mesma picada?</p><p><strong> </strong><strong>Consta também que Rubião era um escritor que reescrevia por demais os textos. Você, pelo que li, também faz o mesmo. Influência do amigo ou algo seu?</strong></p><p>Na vida inteira, Murilo Rubião publicou 51 contos, dos quais, com rigor implacável, aproveitou em livro apenas 33 – e em vários deles seguiu trabalhando até o fim da vida. É célebre, merecedora de uma crônica de Paulo Mendes Campos, a história do conto “O convidado”, que Murilo levou 26 anos para escrever. Também nesse quesito, ficou sendo um farol para mim. Murilo Rubião e também Otto Lara Resende, outro reescrevedor impenitente. Otto chegou a inventar um verbo para o trabalho de retrabalhar um escrito: “despiorar”. É o que procuro fazer, mesmo sabendo que jamais vou chegar ao nível de um Otto, de um Murilo Rubião. Temos que esticar a corda ao máximo, não é? De minha parte, nenhuma veleidade de brilhar. Não se trata de brilho, mas de brio.</p><p><strong>Fale-nos um pouco sobre a biografia de Jayme Ovalle. Como e por que ele passou a ser tão louvado pela intelectualidade brasileira?</strong></p><p>Jayme Ovalle foi um artista que, praticamente sem obra – deixou apenas 33 composições musicais, e olha aí outra vez os 33 de Murilo Rubião&#8230; –, ainda assim imprimiu marcas fortíssimas naqueles com quem conviveu, criadores que vieram a se realizar plenamente, como Vinicius de Moraes, Paulo Mendes Campos, Fernando Sabino e outros. Sua incapacidade de criar tinha a ver com uma formação deficiente. Uma tragédia, pois não basta ter arte dentro de si, é preciso dispor de meios para realizá-la aqui fora. Quando penso em Ovalle, que não conseguiu dar vazão à sua obra, a imagem que me vem é de alguém entupido, infartado de arte.</p><p><strong>Um recado final para os jovens cronistas. O que eles devem fazer para produzir algo original em tempos de tanta inautenticidade?</strong></p><p>Recado? Este: cronistas, contistas, romancistas, poetas, não importa, tenham em mente a grandeza de alguém como Murilo Rubião, e não queiram menos. Ele tratava de ler apenas o melhor que houvesse; jamais deixou de ser fiel à sua arte, que a muitos soava como bizarria; e nunca deu descanso ao lápis na tarefa de despiorar o que penosamente punha no papel.</p><p>&nbsp;</p> </div> </div> <div class="tags"> <p><a href="https://emais.estadao.com.br/blogs/cronica-por-quilo/tag/cronica/" rel="tag">crônica</a><a href="https://emais.estadao.com.br/blogs/cronica-por-quilo/tag/cronistas/" rel="tag">cronistas</a><a href="https://emais.estadao.com.br/blogs/cronica-por-quilo/tag/literatura/" rel="tag">literatura</a><a href="https://emais.estadao.com.br/blogs/cronica-por-quilo/tag/patronos/" rel="tag">patronos</a></p> </div> <div class="comentarios"> <div id="comentarios"></div><div class="row comentarios" id="noticia_1"> <section class="col-sm-12 col-xs-12 main-news"> <div class="inactive"> <button class="go brd-e"> <span class="cor-e">Comentários</span> <span class="cor-e ico-arrow-down"><svg xmlns="http://www.w3.org/2000/svg" width="14" height="9" viewBox="0 0 14 9"> <path fill="#FFF" fill-rule="evenodd" d="M7.295 8.263A.393.393 0 0 1 7 8.4a.393.393 0 0 1-.295-.137L.728 1.857a.45.45 0 0 1 0-.632L1.37.537A.393.393 0 0 1 1.665.4c.11 0 .209.046.295.137L7 5.94 12.04.537A.393.393 0 0 1 12.335.4c.112 0 .21.046.295.137l.642.688a.45.45 0 0 1 0 .632L7.295 8.263z"/></svg></span> </button> </div> <div class="comments-wrapper" id="comment_wpn_167_3218"> <button class="go brd-e" data-coral="button" data-url="https://emais.estadao.com.br/blogs/cronica-por-quilo/o-homem-que-despiora-a-literatura/"> <span class="cor-e">Comentários</span> <span class="cor-e ico-arrow-down"> <svg xmlns="http://www.w3.org/2000/svg" width="14" height="9" viewBox="0 0 14 9"> <path fill="#FFF" fill-rule="evenodd" d="M7.295 8.263A.393.393 0 0 1 7 8.4a.393.393 0 0 1-.295-.137L.728 1.857a.45.45 0 0 1 0-.632L1.37.537A.393.393 0 0 1 1.665.4c.11 0 .209.046.295.137L7 5.94 12.04.537A.393.393 0 0 1 12.335.4c.112 0 .21.046.295.137l.642.688a.45.45 0 0 1 0 .632L7.295 8.263z"/> </svg></span> </button> </div> </section> <div class="col-xs-12 bottom3"> <div id='oop-inread-0' class='publicidade dfp' data-force='1' data-screenmap='out_of_page' data-target='{"formato":"oop-inread","page_url":"emais.estadao.com.br,blogs,cronica-por-quilo,o-homem-que-despiora-a-literatura,","pg_tipo":null,"tags":false}' data-status='init' data-no-depara='1'></div> </div></div> </div> <div class="pub-outbrain div2"> <div class="OUTBRAIN" data-pub-outbrain data-src="https://emais.estadao.com.br/blogs/cronica-por-quilo/o-homem-que-despiora-a-literatura/" data-widget-id="AR_2" data-ob-template="estadao" ></div></div> <div class="container"> <div class="col-md-12"> <div id='oop-inread-5' class='publicidade dfp' data-force='1' data-screenmap='out_of_page' data-target='{"formato":"oop-inread","page_url":"emais.estadao.com.br,blogs,cronica-por-quilo,o-homem-que-despiora-a-literatura,","pg_tipo":"noticia","tags":"cronicacronistasliteraturapatronos"}' data-status='init' ></div> </div> </div> </article> </div> </section> <script src="https://www.estadao.com.br/estadao/js/blogs/jquery.maisposts.js"></script> <script> //var pis = new PostInfinityScroll("cronica-por-quilo",3,"<path_url_static>",3218); $(document).on('ready', function () { $('li.comentar').on('click', function () { $('html, body').animate({ scrollTop: $("#wrap-comments").offset().top - 180 }, 1000); }); //oReload.status = false; }); </script> </div> </div> <div class="container-proximas-materias blog"> <div class="proxima-materia" data-url="https://emais.estadao.com.br/blogs/cronica-por-quilo/sonho-ruim/"> <i class="fa fa-spinner fa-pulse"></i> </div> <div class="proxima-materia" data-url="https://emais.estadao.com.br/blogs/cronica-por-quilo/dicionario-do-isolado/"> <i class="fa fa-spinner fa-pulse"></i> </div> <div class="proxima-materia" data-url="https://emais.estadao.com.br/blogs/cronica-por-quilo/ulisses/"> <i class="fa fa-spinner fa-pulse"></i> </div> <div class="proxima-materia" data-url="https://emais.estadao.com.br/blogs/cronica-por-quilo/pattes-de-poulet-a-la-bresilienne/"> <i class="fa fa-spinner fa-pulse"></i> </div> <div class="proxima-materia" data-url="https://emais.estadao.com.br/blogs/cronica-por-quilo/um-livro-gigante-sobre-gigantes/"> <i class="fa fa-spinner fa-pulse"></i> </div> <div class="proxima-materia" data-url="https://emais.estadao.com.br/blogs/cronica-por-quilo/pauliceia-scugliambada/"> <i class="fa fa-spinner fa-pulse"></i> </div> <div class="proxima-materia" data-url="https://emais.estadao.com.br/blogs/cronica-por-quilo/21-frases-sobre-autoritarismo/"> <i class="fa fa-spinner fa-pulse"></i> </div> <div class="proxima-materia" data-url="https://emais.estadao.com.br/blogs/cronica-por-quilo/vou-me-de-pasargada/"> <i class="fa fa-spinner fa-pulse"></i> </div> <div class="proxima-materia" data-url="https://emais.estadao.com.br/blogs/cronica-por-quilo/cinco-quarteis-para-visitar-antes-de-morre/"> <i class="fa fa-spinner fa-pulse"></i> </div> <div class="proxima-materia" data-url="https://emais.estadao.com.br/blogs/cronica-por-quilo/letras-maiusculas/"> <i class="fa fa-spinner fa-pulse"></i> </div> <div class="proxima-materia" data-url="https://emais.estadao.com.br/blogs/cronica-por-quilo/o-horror/"> <i class="fa fa-spinner fa-pulse"></i> </div> <div class="proxima-materia" data-url="https://emais.estadao.com.br/blogs/cronica-por-quilo/ora-pilulas/"> <i class="fa fa-spinner fa-pulse"></i> </div> <div class="proxima-materia" data-url="https://emais.estadao.com.br/blogs/cronica-por-quilo/segundo-o-dicionario-primeiro-a-verba/"> <i class="fa fa-spinner fa-pulse"></i> </div> <div class="proxima-materia" data-url="https://emais.estadao.com.br/blogs/cronica-por-quilo/miniconto-hollywoodiano/"> <i class="fa fa-spinner fa-pulse"></i> </div> <div class="proxima-materia" data-url="https://emais.estadao.com.br/blogs/cronica-por-quilo/dicionaro-o-dicionario-de-bolso/"> <i class="fa fa-spinner fa-pulse"></i> </div> <div class="proxima-materia" data-url="https://emais.estadao.com.br/blogs/cronica-por-quilo/alguns-fragmentos/"> <i class="fa fa-spinner fa-pulse"></i> </div> <div class="proxima-materia" data-url="https://emais.estadao.com.br/blogs/cronica-por-quilo/a-historia-e-as-historias-de-mamede/"> <i class="fa fa-spinner fa-pulse"></i> </div> <div class="proxima-materia" data-url="https://emais.estadao.com.br/blogs/cronica-por-quilo/minha-caneta-minha-arma/"> <i class="fa fa-spinner fa-pulse"></i> </div> <div class="proxima-materia" data-url="https://emais.estadao.com.br/blogs/cronica-por-quilo/senryu-o-haicai-mundano/"> <i class="fa fa-spinner fa-pulse"></i> </div> <div class="proxima-materia" data-url="https://emais.estadao.com.br/blogs/cronica-por-quilo/vende-se-cacos/"> <i class="fa fa-spinner fa-pulse"></i> </div> <div class="proxima-materia" data-url="https://emais.estadao.com.br/blogs/cronica-por-quilo/cestou-peca-em-ato-unico/"> <i class="fa fa-spinner fa-pulse"></i> </div> <div class="proxima-materia" data-url="https://emais.estadao.com.br/blogs/cronica-por-quilo/manifesto-pau-no-brasil/"> <i class="fa fa-spinner fa-pulse"></i> </div> <div class="proxima-materia" data-url="https://emais.estadao.com.br/blogs/cronica-por-quilo/para-que-serve-o-brasil/"> <i class="fa fa-spinner fa-pulse"></i> </div> <div class="proxima-materia" data-url="https://emais.estadao.com.br/blogs/cronica-por-quilo/eu-amo-o-capitao/"> <i class="fa fa-spinner fa-pulse"></i> </div> <div class="proxima-materia" data-url="https://emais.estadao.com.br/blogs/cronica-por-quilo/a-violencia-e-as-penas/"> <i class="fa fa-spinner fa-pulse"></i> </div> <div class="proxima-materia" data-url="https://emais.estadao.com.br/blogs/cronica-por-quilo/uma-vida-de-sucesso/"> <i class="fa fa-spinner fa-pulse"></i> </div> <div class="proxima-materia" data-url="https://emais.estadao.com.br/blogs/cronica-por-quilo/notas-do-manicomio/"> <i class="fa fa-spinner fa-pulse"></i> </div> <div class="proxima-materia" data-url="https://emais.estadao.com.br/blogs/cronica-por-quilo/as-rosas-falam/"> <i class="fa fa-spinner fa-pulse"></i> </div> <div class="proxima-materia" data-url="https://emais.estadao.com.br/blogs/cronica-por-quilo/proxima-parada-passado/"> <i class="fa fa-spinner fa-pulse"></i> </div> <div class="proxima-materia" data-url="https://emais.estadao.com.br/blogs/cronica-por-quilo/vanguarda-paulista-80s/"> <i class="fa fa-spinner fa-pulse"></i> </div> <div class="proxima-materia" data-url="https://emais.estadao.com.br/blogs/cronica-por-quilo/negacionismos/"> <i class="fa fa-spinner fa-pulse"></i> </div> <div class="proxima-materia" data-url="https://emais.estadao.com.br/blogs/cronica-por-quilo/primeira-infancia-de-jair/"> <i class="fa fa-spinner fa-pulse"></i> </div> <div class="proxima-materia" data-url="https://emais.estadao.com.br/blogs/cronica-por-quilo/do-caderno-de-notas/"> <i class="fa fa-spinner fa-pulse"></i> </div> <div class="proxima-materia" data-url="https://emais.estadao.com.br/blogs/cronica-por-quilo/1910-caracteres/"> <i class="fa fa-spinner fa-pulse"></i> </div> <div class="proxima-materia" data-url="https://emais.estadao.com.br/blogs/cronica-por-quilo/ideias-curtas-2/"> <i class="fa fa-spinner fa-pulse"></i> </div> <div class="proxima-materia" data-url="https://emais.estadao.com.br/blogs/cronica-por-quilo/o-cometa/"> <i class="fa fa-spinner fa-pulse"></i> </div> <div class="proxima-materia" data-url="https://emais.estadao.com.br/blogs/cronica-por-quilo/mais-uma-cronica-sobre-falta-de-assunto-cronica/"> <i class="fa fa-spinner fa-pulse"></i> </div> <div class="proxima-materia" data-url="https://emais.estadao.com.br/blogs/cronica-por-quilo/poesihahaha/"> <i class="fa fa-spinner fa-pulse"></i> </div> <div class="proxima-materia" data-url="https://emais.estadao.com.br/blogs/cronica-por-quilo/machado-de-assis-simplificado-e-atualizado/"> <i class="fa fa-spinner fa-pulse"></i> </div> <div class="proxima-materia" data-url="https://emais.estadao.com.br/blogs/cronica-por-quilo/arte-pra-que/"> <i class="fa fa-spinner fa-pulse"></i> </div> </div></div><script type="text/javascript"> var estadao_info = {"produto": "Estad\u00e3o", "editoria": "Emais", "subeditoria": "Comportamento", "id_documento": "wpn_167_3218", "tags": "", "tipo_midia": "Not\u00edcias", "autor": "Carlos Castelo"};</script> <script> var loadSoftWall = function(){ window.SoftWall = true; window.sw('.content-text.content.post-content', '.container-proximas-materias', '.article-container'); }; var loadHardPW = function(){ const script = document.createElement("script"); script.src = "https://acesso.estadao.com.br/paywall/v2/js/pw.js"; document.head.appendChild(script); (window.PAYWALL = window.PAYWALL || []).push(function (PW) { PW.init({ 'domain': "https://acesso.estadao.com.br/", 'var': { 'page': { 'id': "wpn_167_3218", 'midia': 'Notícia', 'paywallStatus': 0, 'coluna': "" } }, 'dataLayer': 'dataLayerEstadao' }) }); }; </script> <script>loadHardPW();</script> <link rel="preload" href="https://emais.estadao.com.br/assets/emais/js/src/script.js" as="script"> <link rel="preload" href="https://emais.estadao.com.br/blogs/cronica-por-quilo/wp-content/themes/emais/js/main.js" as="script"><script src="https://emais.estadao.com.br/assets/emais/js/src/script.js"></script><script type="text/javascript" src="https://emais.estadao.com.br/blogs/cronica-por-quilo/wp-content/themes/emais/js/jquery.maisposts.js"></script><script type="text/javascript" src="https://emais.estadao.com.br/blogs/cronica-por-quilo/wp-content/themes/emais/js/jquery.scrollTo.min.js"></script><script type="text/javascript" src="https://www.estadao.com.br/estadao/js/jquery.flexslider-min.js"></script><script type="text/javascript" src="https://emais.estadao.com.br/blogs/cronica-por-quilo/wp-content/themes/emais/js/main.js"></script><script type="text/javascript" src="https://www.estadao.com.br/estadao/js/setas-galerias.js"></script> <script src="https://emais.estadao.com.br/assets/emais/js/emais.min.js"></script> <div id='oop-3' class='publicidade dfp' data-force='1' data-screenmap='out_of_page' data-target='{"formato":"oop","page_url":"emais.estadao.com.br,blogs,cronica-por-quilo,o-homem-que-despiora-a-literatura,","pg_tipo":"noticia","tags":"cronicacronistasliteraturapatronos"}' data-status='init' ></div> <script language="javascript" type="text/javascript" src="https://front.multimidia.estadao.com.br/ESTA/js/player/player-min.js"></script><div class="modal-compartilhe-overlay"><div class="modal-compartilhe"><section class="header row"><div class="col-xs-8"><p>compartilhe</p></div><div class="col-xs-4"><a class="close pull-right"><i class="ico-cancel33"></i></a></div></section><ul><li class="facebook"><a href="#" target="_blank"><i class="ico-facebook55"></i> Facebook</a></li><li class="twitter"><a href="#" target="_blank"><i class="ico-twitter1"></i> Twitter</a></li><li class="linkedin"><a href="#" target="_blank"><i class="ico-linkedin11"></i> Linkedin</a></li><li class="email"><a href="#" class="btn-emailTo"><i class="ico-symbol20 btn-email"></i> E-mail</a></li><li class="whatsapp"><a href="#"><i class="ico-whatsapp2"></i>WhatsApp</a></li></ul><section class="link-permanente"><p>Link permanente</p><form name="form-link-permanente"><input id="linkPermanente" type="text" name="link-permanente" value="" readonly="readonly"></form></section></div></div><div class="clearfix"></div><div class="container"><footer id="footermain"><div class="row"><div class="col-xs-12 dot"><div class="col-xs-5"><a class="logo-desk bkg" href="https://www.estadao.com.br/" id="ad_logo_footer" ad-cat="Rodapé" ad-action="Rodapé - Logo" ad-label="Click - Logo"></a></div><div class="col-xs-7 redes text-right"><a href="https://www.assineestadao.com.br/" class="assineest" id="ad_assine_footer" ad-cat="Rodapé" ad-action="Rodapé - Serviços" ad-label="Click - Assine">ASSINE O ESTADÃO</a><a href="https://publicidade.estadao.com.br/" id="ad_anuncie_footer" ad-cat="Rodapé" ad-action="Rodapé - Serviços" ad-label="Click - Anuncie">ANUNCIE NO ESTADÃO</a><a href="https://www.classificadosdoestadao.com.br/" id="ad_anuncie_footer" ad-cat="Rodapé" ad-action="Rodapé - Serviços" ad-label="Click - Classificados">CLASSIFICADOS</a><a class="linkedin bkg" href="https://www.linkedin.com/company/estadao" target="_blank" id="ad_linkdin_footer" ad-cat="Rodapé" ad-action="Rodapé - Redes sociais" ad-label="Click - Linkedin"></a><aclass="google bkg" href="https://plus.google.com/100081384191000408787/" target="_blank" id="ad_gplus_footer" ad-cat="Rodapé" ad-action="Rodapé - Redes sociais" ad-label="Click - Google+"></a><aclass="twitter bkg" href="https://twitter.com/estadao/" target="_blank" id="ad_twitter_footer" ad-cat="Rodapé" ad-action="Rodapé - Redes sociais" ad-label="Click - Twitter"></a><aclass="facebook bkg" href="https://www.facebook.com/estadao" target="_blank" id="ad_facebook_footer" ad-cat="Rodapé" ad-action="Rodapé - Redes sociais" ad-label="Click - Facebook"></a></div> </div></div><div class="row"><div class="col-xs-12">GRUPO ESTADO | COPYRIGHT © 2007-2021| TODOS OS DIREITOS RESERVADOS</div></div><div class="row links"><div class="col-xs-3"><ul><li><a href="https://www.estadao.com.br/historico/index.htm">Grupo Estado</a></li><li><a href="https://www.estadao.com.br/codigo-etica/codigo-de-etica.pdf">Código de ética</a></li><li><a href="https://www.estadao.com.br/ext/codigoetica/politica_anti_corrupcao.pdf">Política Anticorrupção</a></li><li><a href="https://www.estadao.com.br/focas/">Curso de Jornalismo</a></li><li><a href="https://www.estadao.com.br/relatorio-da-administracao/index.htm">Demonstrações Financeiras</a></li><li><a href="https://servicos.estadao.com.br/login/">Estadão Jornal Digital</a></li><li><a href="https://www.estadao.com.br/fale-conosco/">Fale conosco</a></li><li><a href="https://fornecedores.grupoestado.com.br/" target="_blank">Portal de Fornecedores</a></li><li><a href="https://www.assinante.estadao.com.br/" target="_blank">Portal do Assinante</a></li></ul></div><div class="col-xs-3"><ul><li><a href="https://economia.estadao.com.br/broadcast/">Broadcast</a></li><li><a href="https://www.broadcastpolitico.com.br/">Broadcast Político</a></li><li><a href="https://canneslions.estadao.com.br/">Cannes</a></li><li><a href="https://www.estadao.com.br/aplicativos/">Aplicativos</a></li><li><a href="https://www.ilocal.com.br" target="_blank">iLocal</a></li><li><a href="https://www.estadao.com.br/termo-de-uso/">Termo de uso</a></li><li><a href="https://vagas.com.br/estadao/" target="_blank">Trabalhe conosco</a></li><li><a href="https://www.estadao.com.br/mapa/">Mapa do site</a></li></ul></div><div class="col-xs-2"><ul><li><a href="https://opiniao.estadao.com.br">Opinião</a></li><li><a href="https://www.estadao.com.br/ultimas/">Últimas</a></li><li><a href="https://politica.estadao.com.br">Política</a></li><li><a href="https://economia.estadao.com.br">Economia</a></li><li><a href="https://esportes.estadao.com.br">Esportes</a></li><li><a href="https://internacional.estadao.com.br/">Internacional</a></li><li><a href="https://brasil.estadao.com.br">Brasil</a></li><li><a href="https://sao-paulo.estadao.com.br">São Paulo</a></li><li><a href="https://cultura.estadao.com.br">Cultura</a></li><li><a href="https://vida-estilo.estadao.com.br">Vida &amp; Estilo</a></li></ul></div><div class="col-xs-2"><ul><li><a href="https://alias.estadao.com.br">Aliás</a></li><li><a href="https://vida-estilo.estadao.com.br/casa-decoracao">Casa</a></li><li><a href="https://ciencia.estadao.com.br/">Ciência</a></li><li><a href="https://educacao.estadao.com.br/">Educação</a></li><li><a href="https://saude.estadao.com.br/">Saúde</a></li><li><a href="https://sustentabilidade.estadao.com.br/">Sustentabilidade</a></li><li><a href="https://viagem.estadao.com.br/">Viagem</a></li><li><a href="https://www.estadao.com.br/blogs/">Blogs</a></li><li><a href="https://www.estadao.com.br/colunas/">Colunas</a></li><li><a href="https://topicos.estadao.com.br">Tópicos</a></li></ul></div><div class="col-xs-2"><ul><li><a href="https://www.estadao.com.br/aeroportos/">Aeroportos</a></li><li><a href="https://fotos.estadao.com.br/">Fotos</a></li><li><a href="https://horoscopo.estadao.com.br/">Horóscopo</a></li><li><a href="https://www.estadao.com.br/infograficos/">Infográficos</a></li><li><a href="https://imoveis.moving.com.br/" target="_blank">Imóveis</a></li><li><a href="https://loterias.estadao.com.br/mega-sena">Loterias</a></li><li><a href="https://www.estadao.com.br/clima-e-tempo/sp-sao-paulo/">Previsão do Tempo</a></li><li><a href="https://blogs.estadao.com.br/seus-direitos/categoria/sao-paulo-reclama/">São Paulo Reclama</a></li><li><a href="https://transito.estadao.com.br/">Trânsito</a></li><li><a href="https://tv.estadao.com.br">TV Estadão</a></li></ul></div></div><div class="row"><div class="col-xs-12 cadernos"><ul><li class="acervo bkg"><a href="https://acervo.estadao.com.br/" id="ad_acervo_footer" ad-cat="Rodapé" ad-action="Rodapé - Produtos" ad-label="Click - Acervo"></a></li><li class="pme bkg"><a href="https://pme.estadao.com.br/" id="ad_pme_footer" ad-cat="Rodapé" ad-action="Rodapé - Produtos" ad-label="Click - PME"></a></li><li class="jornaldocarro bkg"><a href="https://www.estadao.com.br/jornal-do-carro/" id="ad_jdc_footer" ad-cat="Rodapé" ad-action="Rodapé - Produtos" ad-label="Click - Jornal do Carro"></a></li><li class="paladar bkg"><a href="https://paladar.estadao.com.br/" id="ad_paladar_footer" ad-cat="Rodapé" ad-action="Rodapé - Produtos" ad-label="Click - paladar"></a></li><li class="link bkg"><a href="https://blogs.estadao.com.br/link/" id="ad_link_footer" ad-cat="Rodapé" ad-action="Rodapé - Produtos" ad-label="Click - link"></a></li><li class="piaui bkg"><a href="https://revistapiaui.estadao.com.br/" id="ad_piaui_footer" ad-cat="Rodapé" ad-action="Rodapé - Parceiros" ad-label="Click - Piuaí"></a></li><li class="ilocal bkg"><a href="https://www.ilocal.com.br/" id="ad_piaui_footer" ad-cat="Rodapé" ad-action="Rodapé - Parceiros" ad-label="Click - iLocal"></a></li><li class="ae bkg"><a href="https://www.ae.com.br" id="ad_ae_footer" ad-cat="Rodapé" ad-action="Rodapé - Parceiros" ad-label="Click - AE"></a></li><li class="radioeldorado bkg"><a href="https://www.territorioeldorado.limao.com.br/" id="ad_re_footer" ad-cat="Rodapé" ad-action="Rodapé - Parceiros" ad-label="Click - Rádio Eldorado"></a></li><li class="radioestadao bkg"><a href="https://radio.estadao.com.br/" id="ad_rel_footer" ad-cat="Rodapé" ad-action="Rodapé - Parceiros" ad-label="Click - Rádio Estadão"></a></li><li class="planeta bkg"><a href="https://planetadigital.estadao.com.br/" target="_blank" class="planeta"></a></li> </ul> </div></div></footer></div> <div class="container"> <footer id="main-footer" class="footer row azul"><div class="col-xs-12"><h4 class="logo"><a href="https://www.estadao.com.br">Estadão</a></h4><ul class="lista-colunas"><li class="col-xs-6 col-sm-3"><a href="https://www.assinante.estadao.com.br/" target="_assinante">Portal do Assinante</a></li><li class="col-xs-6 col-sm-3"><a href="https://m.estadao.com.br/fale-conosco/">Fale conosco</a></li></ul></div><div class="direitos col-xs-12"><p>GRUPO ESTADO | COPYRIGHT © 2007-2021<br>TODOS OS DIREITOS RESERVADOS. <a href="https://www.estadao.com.br/termo-de-uso" title="TERMO DE USO">TERMO DE USO</a></p></div> <div class="versao-web col-xs-12"><a href="#" class="btn-versaoWeb"><i class="ico-desktop14"></i> Ir para versão desktop</a></div></footer> </div> <script> jQuery(document).ready(function () { jQuery("#tabs-container .tabs-menu a").click(function (event) { event.preventDefault(); jQuery(this).parent().addClass("current"); jQuery(this).parent().siblings().removeClass("current"); var tab = $(this).attr("href"); jQuery(".tab-content").not(tab).css("display", "none"); jQuery(tab).fadeIn(); }); }); </script> <script type="text/javascript" language="JavaScript1.3" src="https://b.scorecardresearch.com/c2/7672308/ct.js"></script> <script type='text/javascript' src='https://emais.estadao.com.br/blogs/cronica-por-quilo/wp-includes/js/wp-embed.min.js' id='wp-embed-js'></script></body></html>