<!DOCTYPE html><html lang="pt-br" class="desktop"><head> <script>var dataLayerEstadao = [{"pagina":{"tipo":"Noticia Post Blog","titulo":"Qual é a diferença entre bullying e racismo nas escolas?","url":"https:\/\/emais.estadao.com.br\/blogs\/bruna-ribeiro\/qual-e-a-diferenca-entre-bullying-e-racismo\/","produto":"Estadão","editoria":"Emais","subeditoria":"Comportamento","modulos":"","paywall":"inativo","paywallStatus":"0","coluna":"","blog":"Bruna Ribeiro","id":"wpn_270_1378","midia":"Notícias","tags":"bullying|racismo|Violência nas escolas","autor":"Bruna Ribeiro"}}]; </script> <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start': new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0], j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src= 'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f); })(window,document,'script','dataLayerEstadao','GTM-M4LH38R');</script> <meta http-equiv="Content-Type" content="text/html; charset=utf-8" /> <meta http-equiv="X-UA-Compatible" content="IE=edge;IE=10;IE=9;"> <meta name="viewport" content="width=device-width, initial-scale=1"> <title>Qual é a diferença entre bullying e racismo nas escolas?</title> <meta name="apple-itunes-app" content="app-id=503897947"> <meta name="google-play-app" content="app-id=com.fett.android.estadao"> <meta name="description" content="O livro Discrimina&ccedil;&atilde;o Racial &eacute; sin&ocirc;nimo de Maus-Tratos: A import&acirc;ncia do ECA para a prote&ccedil;&atilde;o das crian&ccedil;as"> <link rel="canonical" href="https://emais.estadao.com.br/blogs/bruna-ribeiro/qual-e-a-diferenca-entre-bullying-e-racismo/"> <link type="image/png" rel="shortcut icon" href="https://emais.estadao.com.br/assets/emais/img/favico.png" /> <link type="image/png" rel="apple-touch-icon" href="https://emais.estadao.com.br/assets/emais/img/favico.png"/> <meta property="article:author" content="https://www.facebook.com/blogeraumavez?ref=hl"><meta property="article:publisher" content="https://www.facebook.com/estadao"> <meta property="og:title" content="Qual é a diferença entre bullying e racismo nas escolas?" /> <meta property="og:description" content="O livro Discrimina&ccedil;&atilde;o Racial &eacute; sin&ocirc;nimo de Maus-Tratos: A import&acirc;ncia do ECA para a prote&ccedil;&atilde;o das crian&ccedil;as" /> <meta property="og:site_name" content="Bruna Ribeiro" /> <meta property="og:type" content="article" /> <meta property="og:image" content="https://emais.estadao.com.br/blogs/bruna-ribeiro/wp-content/uploads/sites/270/2019/11/Banco-de-imagens-do-ChildFund-Brasil-2_Easy-Resize.com_.jpg"/> <link rel="image_src" href="https://emais.estadao.com.br/blogs/bruna-ribeiro/wp-content/uploads/sites/270/2019/11/Banco-de-imagens-do-ChildFund-Brasil-2_Easy-Resize.com_.jpg"/> <meta name="date" content="2020-02-06T14:08:46-03:00" /> <meta name="publishedDateTime" content="20200206020846" /> <link rel="stylesheet" media="print" href="https://www.estadao.com.br/estadao/css/noticia_print.css"> <link rel="stylesheet" media="print" href="https://emais.estadao.com.br/blogs/bruna-ribeiro/wp-content/themes/emais/post_print.css"> <script type="application/ld+json"> {"@type":"NewsArticle","headline":"Qual \u00e9 a diferen\u00e7a entre bullying e racismo nas escolas?","dateModified":"2020-02-06T14:13:23-03:00","description":"","mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/emais.estadao.com.br\/blogs\/bruna-ribeiro\/qual-e-a-diferenca-entre-bullying-e-racismo\/"},"hasPart":{"@type":"WebPageElement","cssSelector":".pw-container","isAccessibleForFree":"False"},"isPartOf":{"@type":["CreativeWork","Product"],"name":"Estad\u00e3o","productID":"estadao.com.br:dig_basic"},"image":{"@type":"ImageObject","url":["https:\/\/statics.estadao.com.br\/s2016\/portal\/img\/json-ld\/emais_1x1.png","https:\/\/statics.estadao.com.br\/s2016\/portal\/img\/json-ld\/emais_4x3.png","https:\/\/statics.estadao.com.br\/s2016\/portal\/img\/json-ld\/emais_16x9.png"]},"publisher":{"@type":"NewsMediaOrganization","name":"Estad\u00e3o","foundingDate":"2019-19-08","sameAs":["https:\/\/twitter.com\/estadao","https:\/\/www.facebook.com\/estadao\/","https:\/\/www.instagram.com\/estadao\/","https:\/\/www.youtube.com\/channel\/UCrtOL8bJsh-csozGS2aV77Q","https:\/\/plus.google.com\/+Estad%C3%A3o"],"logo":{"@type":"ImageObject","url":"https:\/\/statics.estadao.com.br\/s2016\/portal\/img\/sprites\/logotipo.png","width":260,"height":60},"ethicsPolicy":"https:\/\/www.estadao.com.br\/ext\/codigoetica\/codigo_de_etica_miolo.pdf","missionCoveragePrioritiesPolicy":"https:\/\/www.estadao.com.br\/ext\/codigoetica\/codigo_de_etica_miolo.pdf","diversityPolicy":"https:\/\/www.estadao.com.br\/ext\/codigoetica\/codigo_de_etica_miolo.pdf","correctionsPolicy":"https:\/\/www.estadao.com.br\/ext\/codigoetica\/codigo_de_etica_miolo.pdf","verificationFactCheckingPolicy":"https:\/\/www.estadao.com.br\/ext\/codigoetica\/codigo_de_etica_miolo.pdf","unnamedSourcesPolicy":"https:\/\/www.estadao.com.br\/ext\/codigoetica\/codigo_de_etica_miolo.pdf"},"isAccessibleForFree":"False","datePublished":"2020-02-06T14:08:46-03:00","author":{"@type":"Person","name":"Bruna Ribeiro"},"@context":"http:\/\/schema.org"} </script> <link rel="preload" href="//emais.estadao.com.br/css/style.min.css" as="style"> <link rel="preload" href="//emais.estadao.com.br/css/head.css" as="style"> <link href="//emais.estadao.com.br/css/style.min.css" rel="stylesheet"> <link href="//emais.estadao.com.br/css/head.css" rel="stylesheet"> <link rel="preload" href="//emais.estadao.com.br/assets/emais/css/emais.min.css" as="style"> <link rel="stylesheet" type="text/css" href="//emais.estadao.com.br/assets/emais/css/emais.min.css" as="style"> <link rel="stylesheet" href="//emais.estadao.com.br/blogs/wp-content/themes/emais/style.css" type="text/css" media="screen" /> <link rel="dns-prefetch" href="//ajax.googleapis.com"> <link rel="dns-prefetch" href="//img.estadao.com.br"> <link rel="dns-prefetch" href="//front.multimidia.estadao.com.br"> <link rel="dns-prefetch" href="//www.google-analytics.com"> <link rel="dns-prefetch" href="//tag.navdmp.com"> <link rel="dns-prefetch" href="//s3.amazonaws.com"> <link rel="dns-prefetch" href="//navdmp.com"> <link rel="dns-prefetch" href="//b.scorecardresearch.com"> <link rel="dns-prefetch" href="//ivccftag.ivcbrasil.org.br"> <link rel="dns-prefetch" href="//estadao.or1.sc.omtrdc.net"> <link rel="dns-prefetch" href="//ping.chartbeat.net"> <link rel="dns-prefetch" href="//statics.estadao.com.br"> <link rel="dns-prefetch" href="//static.chartbeat.com"> <script src="https://ajax.googleapis.com/ajax/libs/jquery/2.1.3/jquery.min.js"></script> <script id="navegg" type="text/javascript" src="//tag.navdmp.com/tm23902.js"></script> <script>(function (w, d, s, l, i) { w[l] = w[l] || []; w[l].push({'gtm.start': new Date().getTime(), event: 'gtm.js'}); var f = d.getElementsByTagName(s)[0], j = d.createElement(s), dl = l != 'dataLayer' ? '&l=' + l : ''; j.async = true; j.src = 'https://www.googletagmanager.com/gtm.js?id=' + i + dl; f.parentNode.insertBefore(j, f); })(window, document, 'script', 'dataLayer', 'GTM-TJRF2W3');</script> <script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script> <script async='async' src="https://statics.estadao.com.br/s2016/utils/publicidade/dfp.min.js"></script> <script type='text/javascript'> var DFP = DFP || {}; DFP.cmd = DFP.cmd || []; DFP.cmd.push(function(){DFP.Prebid.init({"bids":[{"bidder":"rubicon","params":{"accountId":"14044","siteId":"70010","zoneId":"470658"}},{"accepted_formats":[{"devices":["xl","lg","md","sm","xs"],"format":[300,250],"params":{"zoneId":1179868}},{"devices":["xl","lg","md"],"format":[970,90],"params":{"zoneId":1179873}},{"devices":["xl","lg","md"],"format":[300,600],"params":{"zoneId":1179869}},{"devices":["xl","lg","md"],"format":[120,600],"params":{"zoneId":1179866}},{"devices":["xl","lg","md"],"format":[160,600],"params":{"zoneId":1179867}},{"devices":["md","sm"],"format":[728,90],"params":{"zoneId":1179870}},{"devices":["xs"],"format":[320,50],"params":{"zoneId":1179871}}],"bidder":"criteo","params":[]},{"accepted_formats":[{"devices":["xl","lg","md","sm"],"params":{"placementId":"14149588"}},{"devices":["xs"],"params":{"placementId":"16687966"}}],"bidder":"appnexus","params":[]},{"accepted_formats":[{"targets":{"formato":["tmeio1"]},"devices":["xl","lg","md"],"format":[300,250],"params":{"placement":"5174871","network":"11241.1"}},{"targets":{"formato":["tmeio2"]},"devices":["xl","lg","md"],"format":[300,250],"params":{"placement":"5174870","network":"11241.1"}},{"targets":{"formato":["ttopo"]},"devices":["xl","lg","md"],"format":[300,250],"params":{"placement":"5174869","network":"11241.1"}},{"targets":{"formato":["vmeio1"]},"devices":["xl","lg","md"],"format":[300,600],"params":{"placement":"5174875","network":"11241.1"}},{"targets":{"formato":["vmeio1"]},"devices":["xl","lg","md"],"format":[160,600],"params":{"placement":"5174875","network":"11241.1"}},{"targets":{"formato":["vmeio1"]},"devices":["xl","lg","md"],"format":[120,600],"params":{"placement":"5174875","network":"11241.1"}},{"targets":{"formato":["hmeio1"]},"devices":["xl","lg","md"],"format":[728,90],"params":{"placement":"5174874","network":"11241.1"}},{"targets":{"formato":["hmeio2"]},"devices":["xl","lg","md"],"format":[728,90],"params":{"placement":"5174872","network":"11241.1"}},{"targets":{"formato":["htopo"]},"devices":["xl","lg","md"],"format":[970,250],"params":{"placement":"5174873","network":"11241.1"}},{"targets":{"formato":["htopo"]},"devices":["xl","lg","md"],"format":[970,90],"params":{"placement":"5174873","network":"11241.1"}},{"targets":{"formato":["htopo"]},"devices":["xl","lg","md"],"format":[728,250],"params":{"placement":"5174873","network":"11241.1"}},{"targets":{"formato":["sticky"]},"devices":["sm","xs"],"format":[320,50],"params":{"placement":"5174893","network":"11241.1"}},{"targets":{"formato":["sticky"]},"devices":["sm","xs"],"format":[300,50],"params":{"placement":"5174893","network":"11241.1"}},{"targets":{"formato":["htopo"]},"devices":["sm","xs"],"format":[320,50],"params":{"placement":"5174892","network":"11241.1"}},{"targets":{"formato":["htopo"]},"devices":["sm","xs"],"format":[300,50],"params":{"placement":"5174892","network":"11241.1"}},{"targets":{"formato":["htopo"]},"devices":["sm","xs"],"format":[300,100],"params":{"placement":"5174892","network":"11241.1"}},{"targets":{"formato":["hmeio1"]},"devices":["sm","xs"],"format":[320,50],"params":{"placement":"5174897","network":"11241.1"}},{"targets":{"formato":["hmeio1"]},"devices":["sm","xs"],"format":[300,50],"params":{"placement":"5174897","network":"11241.1"}},{"targets":{"formato":["hmeio2"]},"devices":["sm","xs"],"format":[320,50],"params":{"placement":"5174895","network":"11241.1"}},{"targets":{"formato":["hmeio2"]},"devices":["sm","xs"],"format":[300,50],"params":{"placement":"5174895","network":"11241.1"}},{"targets":{"formato":["tmeio1"]},"devices":["sm","xs"],"format":[300,250],"params":{"placement":"574894","network":"11241.1"}},{"targets":{"formato":["tmeio2"]},"devices":["sm","xs"],"format":[300,250],"params":{"placement":"5174896","network":"11241.1"}}],"bidder":"aol","params":[]},{"bidder":"rtbhouse","params":{"region":"prebid-us","publisherId":"sagqziMz4BiP8Xpf76fw"}}],"currency":[]})}); DFP.cmd.push(function(){ DFP.init('/118650305/emais/blogs/bruna-ribeiro','noticia'); DFP.pushTargetsDefault({"tags":"bullyingracismoviolencia-nas-escolas"}); }); </script> <link rel='dns-prefetch' href='//s.w.org' /><link rel="alternate" type="application/rss+xml" title="Feed de comentários para Bruna Ribeiro &raquo; Qual é a diferença entre bullying e racismo nas escolas?" href="https://emais.estadao.com.br/blogs/bruna-ribeiro/qual-e-a-diferenca-entre-bullying-e-racismo/feed/" /><script type="text/javascript">window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/emais.estadao.com.br\/blogs\/bruna-ribeiro\/wp-includes\/js\/wp-emoji-release.min.js"}};!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);</script><style type="text/css">img.wp-smiley,img.emoji {display: inline !important;border: none !important;box-shadow: none !important;height: 1em !important;width: 1em !important;margin: 0 .07em !important;vertical-align: -0.1em !important;background: none !important;padding: 0 !important;}</style><link rel='stylesheet' id='wp-block-library-css' href='https://emais.estadao.com.br/blogs/bruna-ribeiro/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' /><link rel='stylesheet' id='ce_responsive-css' href='https://emais.estadao.com.br/blogs/bruna-ribeiro/wp-content/plugins/simple-embed-code/css/video-container.min.css' type='text/css' media='all' /><link rel='https://api.w.org/' href='https://emais.estadao.com.br/blogs/bruna-ribeiro/wp-json/' /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://emais.estadao.com.br/blogs/bruna-ribeiro/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://emais.estadao.com.br/blogs/bruna-ribeiro/wp-includes/wlwmanifest.xml" /> <link rel='prev' title='Dia Mundial da Não Violência: 20% dos homicídios no Brasil são cometidos contra jovens com menos de 19 anos' href='https://emais.estadao.com.br/blogs/bruna-ribeiro/dia-mundial-da-nao-violencia-20-dos-homicidios-no-brasil-sao-cometidos-contra-jovens-com-menos-de-19-anos/' /><meta name="generator" content="WordPress 5.3.2" /><link rel="canonical" href="https://emais.estadao.com.br/blogs/bruna-ribeiro/qual-e-a-diferenca-entre-bullying-e-racismo/" /><link rel='shortlink' href='https://emais.estadao.com.br/blogs/bruna-ribeiro/?p=1378' /><link rel="alternate" type="application/json+oembed" href="https://emais.estadao.com.br/blogs/bruna-ribeiro/wp-json/oembed/1.0/embed?url=https%3A%2F%2Femais.estadao.com.br%2Fblogs%2Fbruna-ribeiro%2Fqual-e-a-diferenca-entre-bullying-e-racismo%2F" /><link rel="alternate" type="text/xml+oembed" href="https://emais.estadao.com.br/blogs/bruna-ribeiro/wp-json/oembed/1.0/embed?url=https%3A%2F%2Femais.estadao.com.br%2Fblogs%2Fbruna-ribeiro%2Fqual-e-a-diferenca-entre-bullying-e-racismo%2F&#038;format=xml" /><link rel="amphtml" href="https://emais.estadao.com.br/blogs/bruna-ribeiro/qual-e-a-diferenca-entre-bullying-e-racismo/?amp"></head><body data-banner="false" class="post"> <noscript> <iframe src="https://www.googletagmanager.com/ns.html?id=GTM-M4LH38R" height="0" width="0" style="display:none;visibility:hidden"></iframe> </noscript> <script type="text/javascript"> function udm_(e) { var t = "comScore=", n = document, r = n.cookie, i = "", s = "indexOf", o = "substring", u = "length", a = 2048, f, l = "&ns_", c = "&", h, p, d, v, m = window, g = m.encodeURIComponent || escape; if (r[s](t) + 1) for (d = 0, p = r.split(";"), v = p[u]; d < v; d++) h = p[d][s](t), h + 1 && (i = c + unescape(p[d][o](h + t[u]))); e += l + "_t=" + +(new Date) + l + "c=" + (n.characterSet || n.defaultCharset || "") + "&c8=" + g(n.title) + i + "&c7=" + g(n.URL) + "&c9=" + g(n.referrer), e[u] > a && e[s](c) > 0 && (f = e[o](0, a - 8).lastIndexOf(c), e = (e[o](0, f) + l + "cut=" + g(e[o](f + 1)))[o](0, a)), n.images ? (h = new Image, m.ns_p || (ns_p = h), h.src = e) : n.write("<", "p", "><", 'img src="', e, '" height="1" width="1" alt="*"', "><", "/p", ">") } ; udm_('http' + (document.location.href.charAt(4) == 's' ? 's://sb' : '://b') + '.scorecardresearch.com/b?c1=2&c2=7672308');</script><noscript><p><img src="https://b.scorecardresearch.com/p?c1=2&amp;c2=7672308" height="1" width="1" alt="*"></p></noscript><script id="barra-parceiros-estadao" src="//www.estadao.com.br/estadao/barra-parceiros/barra-parceiros-cores.js" type="text/javascript" data-cor="cinza"></script><noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-TJRF2W3" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript><header id="main-header" class="header-fixo"> <div class="social-header"> <!--div class="container"> <a href="https://www.facebook.com/Emais-Estadao-217630558598686/" class="facebook" target="_BLANK"><i class="fa fa-facebook"></i></a> <a href="https://twitter.com/Emais_Estadao" class="twitter" target="_BLANK"><i class="fa fa-twitter"></i></a> <a href="https://www.instagram.com/emaisestadao/" class="instagram" target="_BLANK"><i class="fa fa-instagram"></i></a> </div--> </div> <div class="header home"> <div class="container"> <div class='menu-emais'> <h1 class="logo-emais display-mobile"> <a href="https://emais.estadao.com.br"> <img src='https://emais.estadao.com.br/assets/emais/img/emais-logo.png' /> </a> </h1> <div class="atalho"> <button class=""> <span><i class="fa fa-bars"></i></span> </button> </div> <nav class="menu desktop"> <div class="header-block block-logo"> <h1 class="logo-emais"> <a href="https://emais.estadao.com.br"> <img src='https://emais.estadao.com.br/assets/emais/img/emais-logo.png' /> </a> </h1> </div> <div class="header-block"> <ul class="nav navbar-nav js"> <li><a href="https://emais.estadao.com.br/ultimas/">ÚLTIMAS</a></li> <li><a href="https://emais.estadao.com.br/bem-estar/">BEM-ESTAR</a></li> <li><a href="https://emais.estadao.com.br/blogs/">BLOGS</a></li> <li><a href="https://bora.ai/">BORA.AÍ</a></li> <li><a href="https://emais.estadao.com.br/casa-decoracao/">CASA&DECORAÇÃO</a></li> <li><a href="https://emais.estadao.com.br/comportamento/">COMPORTAMENTO</a></li> <li><a href="https://emais.estadao.com.br/gente/">GENTE</a></li> <li><a href="https://emais.estadao.com.br/moda-beleza/">MODA&BELEZA</a></li> <li><a href="https://horoscopo.estadao.com.br/">HORÓSCOPO</a></li> <li><a href="https://emais.estadao.com.br/tv/">TV</a></li> </ul> </div> </nav> <nav class="menu mobile"> <ul class="nav navbar-nav js"> <li><a href="https://emais.estadao.com.br/ultimas/">ÚLTIMAS</a></li> <li><a href="https://emais.estadao.com.br/bem-estar/">BEM-ESTAR</a></li> <li><a href="https://emais.estadao.com.br/blogs/">BLOGS</a></li> <li><a href="https://bora.ai/">BORA.AÍ</a></li> <li><a href="https://emais.estadao.com.br/casa-decoracao/">CASA&DECORAÇÃO</a></li> <li><a href="https://emais.estadao.com.br/comportamento/">COMPORTAMENTO</a></li> <li><a href="https://emais.estadao.com.br/gente/">GENTE</a></li> <li><a href="https://emais.estadao.com.br/moda-beleza/">MODA&BELEZA</a></li> <li><a href="https://horoscopo.estadao.com.br/">HORÓSCOPO</a></li> <li><a href="https://emais.estadao.com.br/tv/">TV</a></li> <li>&nbsp;</li> </ul> </nav> </div> </div> </div></header><script> jQuery(document).ready(function () { jQuery('#barra-parceiros-menu-toggle').click(function () { jQuery('#main-header').removeClass('mobile-active'); jQuery('.atalho button').removeClass('is-active'); }); jQuery('.atalho button').click(function (e) { e.preventDefault(); if (!jQuery(this).hasClass('is-active')) { jQuery('#main-header').addClass('mobile-active'); jQuery(this).addClass('is-active'); jQuery('#barra-parceiros-menu').hide(); } else { jQuery('#main-header').removeClass('mobile-active'); jQuery(this).removeClass('is-active'); } return false; }); });</script><section id="topo-blog" class="container"> <header > <section class="topo-header border-top-emais clearfix"> <div class="icon"></div> <a href="https://emais.estadao.com.br/blogs/bruna-ribeiro" title="Bruna Ribeiro" rel="home"> <figure class="avatar"> <img src="https://img.estadao.com.br/fotos/crop/110x110/fotos/blogs/2017/04/282_200x200.jpg" alt="Bruna Ribeiro"> </figure> <h1 class="titulo-blog">Bruna Ribeiro</h1> <p class="desc-blog">Direitos da criança e do adolescente</p> </a> </section> </header> </section><div class="container noticia"> <div class="article-container infinito" style="display: inline-block;width: 100%;" data-tipo="Noticia Post Blog" data-blog="Bruna Ribeiro" data-coluna="" data-modulos="" data-paywall="inativo" data-paywallstatus="0" data-url="https://emais.estadao.com.br/blogs/bruna-ribeiro/qual-e-a-diferenca-entre-bullying-e-racismo/" data-produto="Estadão" data-editoria="Emais" data-subeditoria="Bruna Ribeiro" data-guid="wpn_270_1378" data-titulo="Qual é a diferença entre bullying e racismo nas escolas?" data-tags='' data-tipomidia="Notícias" data-section="emais" > <div> <div id='htopo-0' class='publicidade dfp' data-screenmap='Horizontal_Max_N_T_60' data-target='{"formato":"htopo","page_url":"emais.estadao.com.br,blogs,bruna-ribeiro,qual-e-a-diferenca-entre-bullying-e-racismo,","pg_tipo":"noticia","tags":"bullyingracismoviolencia-nas-escolas"}' data-status='init' ></div> </div> <section class="sidebar-home" id="sidebar-emais"> <div class="col1-3"><aside class="widgets"> <div class="widget"><h3>Quem Faz</h3><div class="textwidget"><b>BRUNA RIBEIRO</b> é jornalista e especialista em Direito Internacional. Trabalhou em Veja São Paulo, no Estadão e no Jornal da Tarde. Escreve para o projeto Chega de Trabalho Infantil.</div></div><div class="widget_publicidade"><section id="OAS_x05" class="publicidade text-center"></section></div><div class="widget_publicidade"><section id="OAS_x06" class="publicidade text-center"></section></div> <div class="widget-sidebar content-item border-top-emais emais-newsletter"> <header class="title"> <div class="icon"> <h3 title="Newsletter">Newsletter</h3> </div> </header> <div class="widget-title"> Assine nossa newsletter e saiba tudo sobre cultura pop </div> <div> <form action="#" method="post"> <div class="form-group"> <div> <input type="email" placeholder="Seu e-mail" class="txt-email txtEmail"> <input type="hidden" name="newsletter_id[]" class="newsletter-item" value="22"/> </div> <div> <a href="javascript:void(0)" class="btn btn-branco btn-cadastre" title="Enviar">Enviar</a> </div> </div> </form> <div class='newsletter-block'> <div class="feedback"> <h3>E-mail cadastrado</h3> <p>Logo você receberá os melhores<br>conteúdos em seu e-mail.</p> </div> </div> <div class='clearfix'></div> </div></div> </aside> <div class="sidebar-fixed-scroll"> <div class="widget_publicidade"> <div class='center' style='margin-bottom: 20px;'><div id='ttopo-1' class='publicidade dfp' data-screenmap='Tile_300_250_T_250' data-target='{"formato":"ttopo","page_url":"emais.estadao.com.br,blogs,bruna-ribeiro,qual-e-a-diferenca-entre-bullying-e-racismo,","pg_tipo":"noticia","tags":"bullyingracismoviolencia-nas-escolas"}' data-status='init' ></div></div> </div> <div class="widget_publicidade"> <div id='vmeio1-2' class='publicidade dfp' data-screenmap='Vertical_300_600_T_N' data-target='{"formato":"vmeio1","page_url":"emais.estadao.com.br,blogs,bruna-ribeiro,qual-e-a-diferenca-entre-bullying-e-racismo,","pg_tipo":"noticia","tags":"bullyingracismoviolencia-nas-escolas"}' data-status='init' ></div> </div> </div> <script type="text/javascript"> document.addEventListener('readystatechange', function(){ if (document.readyState == 'interactive') { new FixedScrollElement({ 'element_fixed': document.querySelector('.sidebar-fixed-scroll'), 'element_stop':'#wrap-comments', 'stop_position': 'top', 'margin_top': 10 }); new FixedScrollElement({ 'element_fixed': document.querySelectorAll('.sidebar-fixed-scroll .widget_publicidade')[1], 'element_stop':'#wrap-comments', 'stop_position': 'bottom', 'margin_top': 10 }); } }); </script></div> </section> <div id="content-emais"> <section class="destaque post-1378 materia-container" id="main-container"> <div class="materia-container"> <article id="post-1378" class="texto"> <header> <div class="titles-banners"> <a href="https://emais.estadao.com.br/blogs/bruna-ribeiro/tags/bullying/"><h3 class="tema">Bullying</h3></a> </div> <h1 class="post-title">Qual é a diferença entre bullying e racismo nas escolas?</h1> <p class="credits">Por Bruna Ribeiro</p> <section class="tools-blog mb"> <p class="post-date">06/02/2020, 14h08</p> <a href="#comentarios"> <span class="balao-comentarios">&nbsp&nbsp&nbsp</span> </a> <ul class="compartilhe comp-33 pull-right"><li><a target="_blank" href="javascript:window.open('https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Femais.estadao.com.br%2Fblogs%2Fbruna-ribeiro%2Fqual-e-a-diferenca-entre-bullying-e-racismo%2F%3Futm_source%3Destadao%3Afacebook%26utm_medium%3Dlink','_blank','toolbar=yes,scrollbars=no,resizable=yes,top=300,left=300,width=600,height=400')"><span class="ico-facebook55"></span></a></li> <li class="twitter"> <a target="_blank" href="javascript:window.open('https://twitter.com/intent/tweet?text=Via%20Estad%C3%A3o%3A%20%20-%20&url=https%3A%2F%2Femais.estadao.com.br%2Fblogs%2Fbruna-ribeiro%2Fqual-e-a-diferenca-entre-bullying-e-racismo%2F%3Futm_source%3Destadao%3Atwitter%26utm_medium%3Dlink','_blank','toolbar=yes,scrollbars=no,resizable=yes,top=300,left=300,width=600,height=400')"><span class="ico-twitter1"></span></a></li><li class="whatsapp"><a href="whatsapp://send?text=Via%20Estad%C3%A3o%3A%20Qual é a diferença entre bullying e racismo nas escolas?%20-%20https%3A%2F%2Femais.estadao.com.br%2Fblogs%2Fbruna-ribeiro%2Fqual-e-a-diferenca-entre-bullying-e-racismo%2F%3Futm_source%3Destadao%3Awhatsapp%26utm_medium%3Dlink" data-href="https%3A%2F%2Femais.estadao.com.br%2Fblogs%2Fbruna-ribeiro%2Fqual-e-a-diferenca-entre-bullying-e-racismo%2F%3Futm_source%3Destadao%3Awhatsapp%26utm_medium%3Dlink"><span class="ico-whatsapp2"></span></a></li><li><a href="#" data-href="https%3A%2F%2Femais.estadao.com.br%2Fblogs%2Fbruna-ribeiro%2Fqual-e-a-diferenca-entre-bullying-e-racismo%2F" data-title="Qual é a diferença entre bullying e racismo nas escolas?" class="btn-more"><span class="ico-more6"></span></a></li><li class="print_banner"><span>Oferecimento:</span></li><li class="print"><a href="" class="btn-print"><span class="fa fa-print"></span></a></li><li class="email"><a href="mailto:?subject=Compartilhamento de conteúdo do Estadão.com.br&body=Qual é a diferença entre bullying e racismo nas escolas?%0D%0A%0D%0Ahttps%3A%2F%2Femais.estadao.com.br%2Fblogs%2Fbruna-ribeiro%2Fqual-e-a-diferenca-entre-bullying-e-racismo%2F%3Futm_source%3Destadao%3Amail%26utm_medium%3Dlink"><span class="fa fa-envelope"></span></a></li></ul> </section> </header> <div class="box"> <div class="content-text content post-content"> <div id="attachment_1322" style="width: 720px" class="wp-caption alignnone"><a href="https://emais.estadao.com.br/blogs/bruna-ribeiro/wp-content/uploads/sites/270/2019/11/Banco-de-imagens-do-ChildFund-Brasil-2_Easy-Resize.com_.jpg"><img aria-describedby="caption-attachment-1322" class="wp-image-1322 size-full" src="https://emais.estadao.com.br/blogs/bruna-ribeiro/wp-content/uploads/sites/270/2019/11/Banco-de-imagens-do-ChildFund-Brasil-2_Easy-Resize.com_.jpg" alt="" width="710" height="473" srcset="https://emais.estadao.com.br/blogs/bruna-ribeiro/wp-content/uploads/sites/270/2019/11/Banco-de-imagens-do-ChildFund-Brasil-2_Easy-Resize.com_.jpg 710w, https://emais.estadao.com.br/blogs/bruna-ribeiro/wp-content/uploads/sites/270/2019/11/Banco-de-imagens-do-ChildFund-Brasil-2_Easy-Resize.com_-300x200.jpg 300w" sizes="(max-width: 710px) 100vw, 710px" /></a><p id="caption-attachment-1322" class="wp-caption-text"><em>Crédito: Banco de imagens do ChildFund Brasil</em></p></div><p>O livro <strong>Discriminação Racial é sinônimo de Maus-Tratos: A importância do ECA para a proteção das crianças negras</strong>, realizado pelo <a href="https://www.ceert.org.br/" target="_blank" rel="noopener noreferrer nofollow">Centro de Estudos das Relações de Trabalho e Desigualdades (Ceert)</a>, traz importantes reflexões a respeito da defesa dos direitos humanos, ao assumirmos a problemática da discriminação racial no Brasil. Organizado por Hédio Silva Jr e Daniel Teixeira, o livro apresenta um artigo da Professora Doutora Ellen de Lima Souza, a respeito da diferença entre bullying e racismo.</p><p>Em debates sobre educação antirracista, muito se fala sobre a urgência de admitirmos que racismo não pode ser tratado como bullying dentro das escolas. No texto <strong>Bullying não é sinônimo de racismo</strong>, a autora inicia a reflexão a respeito do entendimento colonial de que &#8220;diferença&#8221; e &#8220;desigualdade&#8221; são sinônimos, quando na verdade não são.</p><p>Segundo a autora, as relações sociais foram polarizadas, fortalecendo a concepção de superioridade e inferioridade. Em uma sociedade adultocêntrica, que muitas vezes condiciona as crianças a um tratamento desumanizado, o bullying é um problema que se origina dentro da instituição escolar. Ainda segundo a Doutora Ellen, o bullying é um comportamento agressivo e perigoso, quando alguém conscientemente, de forma intencional, agride e intimida causando dano ou desconforto a outra pessoa ou grupo.</p><p>Mas apesar de também ser uma violência, é diferente do racismo. Para conceitualizar a ideia, a autora citou a definição de Nilma Lino Gomes: O racismo é, por um lado, um comportamento, uma ação resultante da aversão, por vezes, do ódio, em relação a pessoas que possuem um pertencimento racial observável por meio de sinais, tais como: cor da pele, tipo de cabelo, etc.</p><p>Por outro lado, ainda segundo o texto, é um conjunto de ideias e imagens referentes aos grupos humanos que acreditam na existência de raças superiores e inferiores. O racismo também resulta da vontade de se impor uma verdade ou uma crença particular como única e verdadeira.</p><p>A partir disso, a professora listou a diferença entre bullying e racismo em tópicos &#8211;  os quais me permiti compartilhar aqui abaixo. Uma reflexão de extrema importância para a promoção da educação antirracista e da cultura de paz.</p><p>&nbsp;</p><p><strong>Bullying</strong></p><ul><li>Ocorre exclusivamente nas relações interpessoais, sendo um fenômeno psicológico com desvio de comportamento.</li><li>Toda criança está sujeita a sofrer e/ou praticar</li><li>Origina-se no espaço escolar e pode ou não expandir, ou seja, tem um território pré-determinado</li><li>Não é crime, embora seja violência escolar</li></ul><p>&nbsp;</p><p><strong>Racismo</strong></p><ul><li>É ideológico e estrutural; por isso, existe também o racismo institucional</li><li>Apenas a criança negra sofre o racismo &#8211; embora possa inclusive praticar. Mas a criança negra pode ser vítima de bullying e racismo ao mesmo tempo</li><li>Não possui localização ou instituição específicas. Ocorre em todos os setores da sociedade, inclusive na escola</li><li>É crime previsto pela Constituição Federal</li></ul> </div> </div> <div class="tags"> <p><a href="https://emais.estadao.com.br/blogs/bruna-ribeiro/tags/bullying/" rel="tag">bullying</a><a href="https://emais.estadao.com.br/blogs/bruna-ribeiro/tags/racismo/" rel="tag">racismo</a><a href="https://emais.estadao.com.br/blogs/bruna-ribeiro/tags/violencia-nas-escolas/" rel="tag">Violência nas escolas</a></p> </div> <div class="comentarios"> <div class="row comentarios" id="noticia_1"> <section class="col-sm-12 col-xs-12 main-news"> <div class="inactive"> <button class="go brd-e"> <span class="cor-e">Comentários</span> <span class="cor-e ico-arrow-down"><svg xmlns="http://www.w3.org/2000/svg" width="14" height="9" viewBox="0 0 14 9"> <path fill="#FFF" fill-rule="evenodd" d="M7.295 8.263A.393.393 0 0 1 7 8.4a.393.393 0 0 1-.295-.137L.728 1.857a.45.45 0 0 1 0-.632L1.37.537A.393.393 0 0 1 1.665.4c.11 0 .209.046.295.137L7 5.94 12.04.537A.393.393 0 0 1 12.335.4c.112 0 .21.046.295.137l.642.688a.45.45 0 0 1 0 .632L7.295 8.263z"/></svg></span> </button> </div> <div class="comments-wrapper" id="comment_wpn_270_1378"> <button class="go brd-e" data-coral="button" data-url="https://emais.estadao.com.br/blogs/bruna-ribeiro/qual-e-a-diferenca-entre-bullying-e-racismo/"> <span class="cor-e">Comentários</span> <span class="cor-e ico-arrow-down"> <svg xmlns="http://www.w3.org/2000/svg" width="14" height="9" viewBox="0 0 14 9"> <path fill="#FFF" fill-rule="evenodd" d="M7.295 8.263A.393.393 0 0 1 7 8.4a.393.393 0 0 1-.295-.137L.728 1.857a.45.45 0 0 1 0-.632L1.37.537A.393.393 0 0 1 1.665.4c.11 0 .209.046.295.137L7 5.94 12.04.537A.393.393 0 0 1 12.335.4c.112 0 .21.046.295.137l.642.688a.45.45 0 0 1 0 .632L7.295 8.263z"/> </svg></span> </button> </div> </section> <div class="col-xs-12 bottom3"> <div id='oop-inread-0' class='publicidade dfp' data-force='1' data-screenmap='out_of_page' data-target='{"formato":"oop-inread","page_url":"emais.estadao.com.br,blogs,bruna-ribeiro,qual-e-a-diferenca-entre-bullying-e-racismo,","pg_tipo":null,"tags":false}' data-status='init' data-no-depara='1'></div> </div></div> </div> <div class="pub-outbrain"> <div class="OUTBRAIN" data-pub-outbrain data-src="https://emais.estadao.com.br/blogs/bruna-ribeiro/qual-e-a-diferenca-entre-bullying-e-racismo/" data-widget-id="AR_2" data-ob-template="estadao" ></div></div> <div class="container"> <div class="col-md-12"> <div id='oop-inread-5' class='publicidade dfp' data-force='1' data-screenmap='out_of_page' data-target='{"formato":"oop-inread","page_url":"emais.estadao.com.br,blogs,bruna-ribeiro,qual-e-a-diferenca-entre-bullying-e-racismo,","pg_tipo":"noticia","tags":"bullyingracismoviolencia-nas-escolas"}' data-status='init' ></div> </div> </div> </article> </div> </section> <script src="https://www.estadao.com.br/estadao/js/blogs/jquery.maisposts.js"></script> <script src="https://statics.estadao.com.br/s2016/portal/js/player-agile.min.js"></script> <script> //var pis = new PostInfinityScroll("bruna-ribeiro",3,"<path_url_static>",1378); $(document).on('ready', function () { $('li.comentar').on('click', function () { $('html, body').animate({ scrollTop: $("#wrap-comments").offset().top - 180 }, 1000); }); //oReload.status = false; }); </script> </div> </div> <div class="container-proximas-materias blog"> <div class="proxima-materia" data-url="https://emais.estadao.com.br/blogs/bruna-ribeiro/dia-mundial-da-nao-violencia-20-dos-homicidios-no-brasil-sao-cometidos-contra-jovens-com-menos-de-19-anos/"> <i class="fa fa-spinner fa-pulse"></i> </div> <div class="proxima-materia" data-url="https://emais.estadao.com.br/blogs/bruna-ribeiro/metade-dos-jovens-da-fundacao-casa-cumprem-pena-por-trabalho-no-trafico-de-drogas-aponta-projeto/"> <i class="fa fa-spinner fa-pulse"></i> </div> <div class="proxima-materia" data-url="https://emais.estadao.com.br/blogs/bruna-ribeiro/conheca-quinze-filmes-que-pensam-a-infancia-a-cultura-brasileira-e-o-brincar/"> <i class="fa fa-spinner fa-pulse"></i> </div> <div class="proxima-materia" data-url="https://emais.estadao.com.br/blogs/bruna-ribeiro/e-preciso-reconhecermos-o-recorte-geracional-da-desigualdade-de-genero/"> <i class="fa fa-spinner fa-pulse"></i> </div> <div class="proxima-materia" data-url="https://emais.estadao.com.br/blogs/bruna-ribeiro/retrospectiva-2019-cinco-estudos-sobre-direitos-de-criancas-e-adolescentes/"> <i class="fa fa-spinner fa-pulse"></i> </div> <div class="proxima-materia" data-url="https://emais.estadao.com.br/blogs/bruna-ribeiro/retrospectiva-2019-confira-cinco-boas-noticias-de-infancia-e-juventude/"> <i class="fa fa-spinner fa-pulse"></i> </div> <div class="proxima-materia" data-url="https://emais.estadao.com.br/blogs/bruna-ribeiro/precisamos-garantir-os-direitos-de-criancas-e-adolescentes-venezuelanos-refugiados-em-roraima/"> <i class="fa fa-spinner fa-pulse"></i> </div> <div class="proxima-materia" data-url="https://emais.estadao.com.br/blogs/bruna-ribeiro/peca-mae-fora-da-caixa-discute-dilemas-da-maternidade-real/"> <i class="fa fa-spinner fa-pulse"></i> </div> <div class="proxima-materia" data-url="https://emais.estadao.com.br/blogs/bruna-ribeiro/a-cada-20-minutos-uma-menina-de-ate-18-anos-e-estuprada-no-brasil/"> <i class="fa fa-spinner fa-pulse"></i> </div> <div class="proxima-materia" data-url="https://emais.estadao.com.br/blogs/bruna-ribeiro/risco-de-homicidios-de-criancas-e-adolescentes-por-arma-de-fogo-e-33-vezes-maior-para-negros-no-brasil-diz-estudo/"> <i class="fa fa-spinner fa-pulse"></i> </div> <div class="proxima-materia" data-url="https://emais.estadao.com.br/blogs/bruna-ribeiro/organizacoes-internacionais-expressam-indignacao-com-inacao-global-sobre-direitos-de-criancas/"> <i class="fa fa-spinner fa-pulse"></i> </div> <div class="proxima-materia" data-url="https://emais.estadao.com.br/blogs/bruna-ribeiro/educacao-antirracista-e-trabalho-infantil-sao-temas-do-proximo-encontro-do-forum-paulista-de-prevencao-e-erradicacao-do-trabalho-infantil/"> <i class="fa fa-spinner fa-pulse"></i> </div> <div class="proxima-materia" data-url="https://emais.estadao.com.br/blogs/bruna-ribeiro/democratizacao-do-cinema-plataforma-brasileira-videocamp-promove-exibicoes-publicas-em-diversos-paises/"> <i class="fa fa-spinner fa-pulse"></i> </div> <div class="proxima-materia" data-url="https://emais.estadao.com.br/blogs/bruna-ribeiro/livro-fala-sobre-moda-sustentavel-para-criancas/"> <i class="fa fa-spinner fa-pulse"></i> </div> <div class="proxima-materia" data-url="https://emais.estadao.com.br/blogs/bruna-ribeiro/cerca-de-um-terco-da-populacao-paulistana-declara-nao-conhecer-o-eca/"> <i class="fa fa-spinner fa-pulse"></i> </div> <div class="proxima-materia" data-url="https://emais.estadao.com.br/blogs/bruna-ribeiro/campanha-meualunomeensinou-incentiva-professores-a-compartilharem-relatos-sobre-o-que-aprenderam-com-os-alunos/"> <i class="fa fa-spinner fa-pulse"></i> </div> <div class="proxima-materia" data-url="https://emais.estadao.com.br/blogs/bruna-ribeiro/cinco-numeros-sobre-direitos-das-meninas/"> <i class="fa fa-spinner fa-pulse"></i> </div> <div class="proxima-materia" data-url="https://emais.estadao.com.br/blogs/bruna-ribeiro/acao-do-meninasocupam-leva-jovens-a-instituicoes-publicas-e-privadas-em-busca-de-igualdade-de-genero/"> <i class="fa fa-spinner fa-pulse"></i> </div> <div class="proxima-materia" data-url="https://emais.estadao.com.br/blogs/bruna-ribeiro/eleicoes-para-o-conselho-tutelar-saiba-quais-sao-as-principais-funcoes-do-orgao/"> <i class="fa fa-spinner fa-pulse"></i> </div> <div class="proxima-materia" data-url="https://emais.estadao.com.br/blogs/bruna-ribeiro/forum-paulista-de-prevencao-e-erradicacao-do-trabalho-infantil-emite-nota-de-repudio-a-tortura-de-jovem-negro-em-supermercado/"> <i class="fa fa-spinner fa-pulse"></i> </div> <div class="proxima-materia" data-url="https://emais.estadao.com.br/blogs/bruna-ribeiro/jovem-e-chicoteado-em-supermercado-e-a-violencia-historica-contra-criancas-e-jovens-negros/"> <i class="fa fa-spinner fa-pulse"></i> </div> <div class="proxima-materia" data-url="https://emais.estadao.com.br/blogs/bruna-ribeiro/marcelinho-machado-leva-basquete-na-perspectiva-da-educacao-integral-para-escolas-publicas/"> <i class="fa fa-spinner fa-pulse"></i> </div> <div class="proxima-materia" data-url="https://emais.estadao.com.br/blogs/bruna-ribeiro/roda-dos-expostos-livro-a-roda-da-vida-traz-historia-do-abandono-de-criancas-no-brasil-a-partir-da-ficcao/"> <i class="fa fa-spinner fa-pulse"></i> </div> <div class="proxima-materia" data-url="https://emais.estadao.com.br/blogs/bruna-ribeiro/voce-sabia-que-exploracao-sexual-e-considerada-uma-das-piores-formas-de-trabalho-infantil/"> <i class="fa fa-spinner fa-pulse"></i> </div> <div class="proxima-materia" data-url="https://emais.estadao.com.br/blogs/bruna-ribeiro/nos-nos-acostumamos-a-tratar-criancas-aliciadas-pelo-trafico-de-drogas-como-bandidinhos-que-nao-merecem-viver-e-nao-como-sujeitos-de-direito-diz-pesquisadora/"> <i class="fa fa-spinner fa-pulse"></i> </div> <div class="proxima-materia" data-url="https://emais.estadao.com.br/blogs/bruna-ribeiro/erradicacao-trabalho-infantil-metas-ods/"> <i class="fa fa-spinner fa-pulse"></i> </div> <div class="proxima-materia" data-url="https://emais.estadao.com.br/blogs/bruna-ribeiro/em-nosso-pais-quase-80-de-criancas-e-adolescentes-em-situacao-de-trabalho-tem-mais-de-14-anos-e-poderiam-estar-protegidos-diz-representante-da-oit/"> <i class="fa fa-spinner fa-pulse"></i> </div> <div class="proxima-materia" data-url="https://emais.estadao.com.br/blogs/bruna-ribeiro/o-que-diz-a-lei-brasileira-e-as-convencoes-internacionais-sobre-trabalho-infantil/"> <i class="fa fa-spinner fa-pulse"></i> </div> <div class="proxima-materia" data-url="https://emais.estadao.com.br/blogs/bruna-ribeiro/caravana-do-esporte-e-das-artes-leva-magia-e-movimento-para-criancas-vulneraveis-de-diversas-cidades-do-pais/"> <i class="fa fa-spinner fa-pulse"></i> </div> <div class="proxima-materia" data-url="https://emais.estadao.com.br/blogs/bruna-ribeiro/estudo-analisa-equidade-de-aprendizagem-no-ensino-fundamental-em-sao-paulo/"> <i class="fa fa-spinner fa-pulse"></i> </div> <div class="proxima-materia" data-url="https://emais.estadao.com.br/blogs/bruna-ribeiro/fundacao-abrinq-dialoga-sobre-a-lei-do-aprendiz-em-evento/"> <i class="fa fa-spinner fa-pulse"></i> </div> <div class="proxima-materia" data-url="https://emais.estadao.com.br/blogs/bruna-ribeiro/dia-mundial-de-combate-ao-trabalho-infantil-25-milhoes-de-criancas-e-adolescentes-ainda-sao-explorados/"> <i class="fa fa-spinner fa-pulse"></i> </div> <div class="proxima-materia" data-url="https://emais.estadao.com.br/blogs/bruna-ribeiro/segundo-episodio-da-webserie-saude-no-role-fala-sobre-alimentacao-saudavel/"> <i class="fa fa-spinner fa-pulse"></i> </div> <div class="proxima-materia" data-url="https://emais.estadao.com.br/blogs/bruna-ribeiro/uma-em-cada-cinco-meninas-se-casa-antes-de-18-anos-no-brasil-aponta-estudo/"> <i class="fa fa-spinner fa-pulse"></i> </div> <div class="proxima-materia" data-url="https://emais.estadao.com.br/blogs/bruna-ribeiro/478-de-criancas-de-0-a-14-anos-vivem-em-situacao-de-pobreza-no-brasil-aponta-estudo/"> <i class="fa fa-spinner fa-pulse"></i> </div> <div class="proxima-materia" data-url="https://emais.estadao.com.br/blogs/bruna-ribeiro/primeiro-episodio-da-webserie-saude-no-role-fala-sobre-gravidez-precoce-a-partir-da-voz-das-adolescentes/"> <i class="fa fa-spinner fa-pulse"></i> </div> <div class="proxima-materia" data-url="https://emais.estadao.com.br/blogs/bruna-ribeiro/campanha-machado-de-assis-real-recria-imagem-do-escritor-negro/"> <i class="fa fa-spinner fa-pulse"></i> </div> <div class="proxima-materia" data-url="https://emais.estadao.com.br/blogs/bruna-ribeiro/a-relacao-entre-feminismo-e-protecao-da-infancia-e-juventude/"> <i class="fa fa-spinner fa-pulse"></i> </div> <div class="proxima-materia" data-url="https://emais.estadao.com.br/blogs/bruna-ribeiro/voce-sabe-o-que-e-trabalho-infantil-e-quais-sao-as-consequencias/"> <i class="fa fa-spinner fa-pulse"></i> </div> <div class="proxima-materia" data-url="https://emais.estadao.com.br/blogs/bruna-ribeiro/proposta-para-adolescente-trabalhar-a-partir-dos-12-anos-afronta-a-constituicao-diz-especialista/"> <i class="fa fa-spinner fa-pulse"></i> </div> </div></div><script type="text/javascript"> var estadao_info = {"produto": "Estad\u00e3o", "editoria": "Emais", "subeditoria": "Comportamento", "id_documento": "wpn_270_1378", "tags": "", "tipo_midia": "Not\u00edcias", "autor": "Bruna Ribeiro"};</script> <link rel="preload" href="https://emais.estadao.com.br/assets/emais/js/src/script.js" as="script"> <link rel="preload" href="https://emais.estadao.com.br/blogs/bruna-ribeiro/wp-content/themes/emais/js/main.js" as="script"><script src="https://emais.estadao.com.br/assets/emais/js/src/script.js"></script><script type="text/javascript" src="https://emais.estadao.com.br/blogs/bruna-ribeiro/wp-content/themes/emais/js/jquery.maisposts.js"></script><script type="text/javascript" src="https://emais.estadao.com.br/blogs/bruna-ribeiro/wp-content/themes/emais/js/jquery.scrollTo.min.js"></script><script type="text/javascript" src="https://www.estadao.com.br/estadao/js/jquery.flexslider-min.js"></script><script type="text/javascript" src="https://emais.estadao.com.br/blogs/bruna-ribeiro/wp-content/themes/emais/js/main.js"></script><script type="text/javascript" src="https://www.estadao.com.br/estadao/js/setas-galerias.js"></script> <script src="https://emais.estadao.com.br/assets/emais/js/emais.min.js"></script> <div id='oop-3' class='publicidade dfp' data-force='1' data-screenmap='out_of_page' data-target='{"formato":"oop","page_url":"emais.estadao.com.br,blogs,bruna-ribeiro,qual-e-a-diferenca-entre-bullying-e-racismo,","pg_tipo":"noticia","tags":"bullyingracismoviolencia-nas-escolas"}' data-status='init' ></div> <script language="javascript" type="text/javascript" src="https://front.multimidia.estadao.com.br/ESTA/js/player/player-min.js"></script><div class="modal-compartilhe-overlay"><div class="modal-compartilhe"><section class="header row"><div class="col-xs-8"><p>compartilhe</p></div><div class="col-xs-4"><a class="close pull-right"><i class="ico-cancel33"></i></a></div></section><ul><li class="facebook"><a href="#" target="_blank"><i class="ico-facebook55"></i> Facebook</a></li><li class="twitter"><a href="#" target="_blank"><i class="ico-twitter1"></i> Twitter</a></li><li class="linkedin"><a href="#" target="_blank"><i class="ico-linkedin11"></i> Linkedin</a></li><li class="email"><a href="#" class="btn-emailTo"><i class="ico-symbol20 btn-email"></i> E-mail</a></li><li class="whatsapp"><a href="#"><i class="ico-whatsapp2"></i>WhatsApp</a></li></ul><section class="link-permanente"><p>Link permanente</p><form name="form-link-permanente"><input id="linkPermanente" type="text" name="link-permanente" value="" readonly="readonly"></form></section></div></div><div class="clearfix"></div><div class="container"><footer id="footermain"><div class="row"><div class="col-xs-12 dot"><div class="col-xs-5"><a class="logo-desk bkg" href="https://www.estadao.com.br/" id="ad_logo_footer" ad-cat="Rodapé" ad-action="Rodapé - Logo" ad-label="Click - Logo"></a></div><div class="col-xs-7 redes text-right"><a href="https://www.assineestadao.com.br/" class="assineest" id="ad_assine_footer" ad-cat="Rodapé" ad-action="Rodapé - Serviços" ad-label="Click - Assine">ASSINE O ESTADÃO</a><a href="https://publicidade.estadao.com.br/" id="ad_anuncie_footer" ad-cat="Rodapé" ad-action="Rodapé - Serviços" ad-label="Click - Anuncie">ANUNCIE NO ESTADÃO</a><a href="https://www.classificadosdoestadao.com.br/" id="ad_anuncie_footer" ad-cat="Rodapé" ad-action="Rodapé - Serviços" ad-label="Click - Classificados">CLASSIFICADOS</a><a class="linkedin bkg" href="https://www.linkedin.com/company/estadao" target="_blank" id="ad_linkdin_footer" ad-cat="Rodapé" ad-action="Rodapé - Redes sociais" ad-label="Click - Linkedin"></a><aclass="google bkg" href="https://plus.google.com/100081384191000408787/" target="_blank" id="ad_gplus_footer" ad-cat="Rodapé" ad-action="Rodapé - Redes sociais" ad-label="Click - Google+"></a><aclass="twitter bkg" href="https://twitter.com/estadao/" target="_blank" id="ad_twitter_footer" ad-cat="Rodapé" ad-action="Rodapé - Redes sociais" ad-label="Click - Twitter"></a><aclass="facebook bkg" href="https://www.facebook.com/estadao" target="_blank" id="ad_facebook_footer" ad-cat="Rodapé" ad-action="Rodapé - Redes sociais" ad-label="Click - Facebook"></a></div> </div></div><div class="row"><div class="col-xs-12">GRUPO ESTADO | COPYRIGHT © 2007-2020| TODOS OS DIREITOS RESERVADOS</div></div><div class="row links"><div class="col-xs-3"><ul><li><a href="https://www.estadao.com.br/historico/index.htm">Grupo Estado</a></li><li><a href="https://www.estadao.com.br/ext/codigoetica/codigo_de_etica_miolo.pdf">Código de ética</a></li><li><a href="https://www.estadao.com.br/ext/codigoetica/politica_anti_corrupcao.pdf">Política Anticorrupção</a></li><li><a href="https://www.estadao.com.br/focas/">Curso de Jornalismo</a></li><li><a href="https://www.estadao.com.br/relatorio-da-administracao/index.htm">Demonstrações Financeiras</a></li><li><a href="https://servicos.estadao.com.br/login/">Estadão Jornal Digital</a></li><li><a href="https://www.estadao.com.br/fale-conosco/">Fale conosco</a></li><li><a href="https://fornecedores.grupoestado.com.br/" target="_blank">Portal de Fornecedores</a></li><li><a href="https://www.assinante.estadao.com.br/" target="_blank">Portal do Assinante</a></li></ul></div><div class="col-xs-3"><ul><li><a href="https://economia.estadao.com.br/broadcast/">Broadcast</a></li><li><a href="https://www.broadcastpolitico.com.br/">Broadcast Político</a></li><li><a href="https://canneslions.estadao.com.br/">Cannes</a></li><li><a href="https://www.estadao.com.br/aplicativos/">Aplicativos</a></li><li><a href="https://www.ilocal.com.br" target="_blank">iLocal</a></li><li><a href="https://www.estadao.com.br/termo-de-uso/">Termo de uso</a></li><li><a href="https://vagas.com.br/estadao/" target="_blank">Trabalhe conosco</a></li><li><a href="https://www.estadao.com.br/mapa/">Mapa do site</a></li></ul></div><div class="col-xs-2"><ul><li><a href="https://opiniao.estadao.com.br">Opinião</a></li><li><a href="https://www.estadao.com.br/ultimas/">Últimas</a></li><li><a href="https://politica.estadao.com.br">Política</a></li><li><a href="https://economia.estadao.com.br">Economia</a></li><li><a href="https://esportes.estadao.com.br">Esportes</a></li><li><a href="https://internacional.estadao.com.br/">Internacional</a></li><li><a href="https://brasil.estadao.com.br">Brasil</a></li><li><a href="https://sao-paulo.estadao.com.br">São Paulo</a></li><li><a href="https://cultura.estadao.com.br">Cultura</a></li><li><a href="https://vida-estilo.estadao.com.br">Vida &amp; Estilo</a></li></ul></div><div class="col-xs-2"><ul><li><a href="https://alias.estadao.com.br">Aliás</a></li><li><a href="https://vida-estilo.estadao.com.br/casa-decoracao">Casa</a></li><li><a href="https://ciencia.estadao.com.br/">Ciência</a></li><li><a href="https://educacao.estadao.com.br/">Educação</a></li><li><a href="https://saude.estadao.com.br/">Saúde</a></li><li><a href="https://sustentabilidade.estadao.com.br/">Sustentabilidade</a></li><li><a href="https://viagem.estadao.com.br/">Viagem</a></li><li><a href="https://www.estadao.com.br/blogs/">Blogs</a></li><li><a href="https://www.estadao.com.br/colunas/">Colunas</a></li><li><a href="https://topicos.estadao.com.br">Tópicos</a></li></ul></div><div class="col-xs-2"><ul><li><a href="https://www.estadao.com.br/aeroportos/">Aeroportos</a></li><li><a href="https://fotos.estadao.com.br/">Fotos</a></li><li><a href="https://horoscopo.estadao.com.br/">Horóscopo</a></li><li><a href="https://www.estadao.com.br/infograficos/">Infográficos</a></li><li><a href="https://imoveis.moving.com.br/" target="_blank">Imóveis</a></li><li><a href="https://loterias.estadao.com.br/mega-sena">Loterias</a></li><li><a href="https://www.estadao.com.br/clima-e-tempo/sp-sao-paulo/">Previsão do Tempo</a></li><li><a href="https://blogs.estadao.com.br/seus-direitos/categoria/sao-paulo-reclama/">São Paulo Reclama</a></li><li><a href="https://transito.estadao.com.br/">Trânsito</a></li><li><a href="https://tv.estadao.com.br">TV Estadão</a></li></ul></div></div><div class="row"><div class="col-xs-12 cadernos"><ul><li class="acervo bkg"><a href="https://acervo.estadao.com.br/" id="ad_acervo_footer" ad-cat="Rodapé" ad-action="Rodapé - Produtos" ad-label="Click - Acervo"></a></li><li class="pme bkg"><a href="https://pme.estadao.com.br/" id="ad_pme_footer" ad-cat="Rodapé" ad-action="Rodapé - Produtos" ad-label="Click - PME"></a></li><li class="jornaldocarro bkg"><a href="https://www.estadao.com.br/jornal-do-carro/" id="ad_jdc_footer" ad-cat="Rodapé" ad-action="Rodapé - Produtos" ad-label="Click - Jornal do Carro"></a></li><li class="paladar bkg"><a href="https://paladar.estadao.com.br/" id="ad_paladar_footer" ad-cat="Rodapé" ad-action="Rodapé - Produtos" ad-label="Click - paladar"></a></li><li class="link bkg"><a href="https://blogs.estadao.com.br/link/" id="ad_link_footer" ad-cat="Rodapé" ad-action="Rodapé - Produtos" ad-label="Click - link"></a></li><li class="piaui bkg"><a href="https://revistapiaui.estadao.com.br/" id="ad_piaui_footer" ad-cat="Rodapé" ad-action="Rodapé - Parceiros" ad-label="Click - Piuaí"></a></li><li class="ilocal bkg"><a href="https://www.ilocal.com.br/" id="ad_piaui_footer" ad-cat="Rodapé" ad-action="Rodapé - Parceiros" ad-label="Click - iLocal"></a></li><li class="ae bkg"><a href="https://www.ae.com.br" id="ad_ae_footer" ad-cat="Rodapé" ad-action="Rodapé - Parceiros" ad-label="Click - AE"></a></li><li class="radioeldorado bkg"><a href="https://www.territorioeldorado.limao.com.br/" id="ad_re_footer" ad-cat="Rodapé" ad-action="Rodapé - Parceiros" ad-label="Click - Rádio Eldorado"></a></li><li class="radioestadao bkg"><a href="https://radio.estadao.com.br/" id="ad_rel_footer" ad-cat="Rodapé" ad-action="Rodapé - Parceiros" ad-label="Click - Rádio Estadão"></a></li><li class="planeta bkg"><a href="https://planetadigital.estadao.com.br/" target="_blank" class="planeta"></a></li> </ul> </div></div></footer></div> <div class="container"> <footer id="main-footer" class="footer row azul"><div class="col-xs-12"><h4 class="logo"><a href="https://www.estadao.com.br">Estadão</a></h4><ul class="lista-colunas"><li class="col-xs-6 col-sm-3"><a href="https://www.assinante.estadao.com.br/" target="_assinante">Portal do Assinante</a></li><li class="col-xs-6 col-sm-3"><a href="https://m.estadao.com.br/fale-conosco/">Fale conosco</a></li></ul></div><div class="direitos col-xs-12"><p>GRUPO ESTADO | COPYRIGHT © 2007-2020<br>TODOS OS DIREITOS RESERVADOS. <a href="https://www.estadao.com.br/termo-de-uso" title="TERMO DE USO">TERMO DE USO</a></p></div> <div class="versao-web col-xs-12"><a href="#" class="btn-versaoWeb"><i class="ico-desktop14"></i> Ir para versão desktop</a></div></footer> </div> <script> jQuery(document).ready(function () { jQuery("#tabs-container .tabs-menu a").click(function (event) { event.preventDefault(); jQuery(this).parent().addClass("current"); jQuery(this).parent().siblings().removeClass("current"); var tab = $(this).attr("href"); jQuery(".tab-content").not(tab).css("display", "none"); jQuery(tab).fadeIn(); }); }); </script> <script type="text/javascript" language="JavaScript1.3" src="https://b.scorecardresearch.com/c2/7672308/ct.js"></script> <script type='text/javascript' src='https://emais.estadao.com.br/blogs/bruna-ribeiro/wp-includes/js/wp-embed.min.js'></script></body></html>