<!DOCTYPE html>
<html lang="pt-BR">
<head>
    <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
    <meta http-equiv="X-UA-Compatible" content="IE=edge;IE=10;IE=9;">
    <meta name="viewport" content="width=device-width, initial-scale=1">
    <title>Marília Mendonça canta junto com artista de rua em semáforo; assista - Emais - Estadão</title>

    <meta name="apple-itunes-app" content="app-id=503897947">
    <meta name="google-play-app" content="app-id=com.fett.android.estadao">

    <meta name="description" content="Ao ver homem cantando uma de suas músicas, a cantora não teve dúvida e soltou a voz">

    <link rel="canonical" href="http://emais.estadao.com.br/noticias/gente,marilia-mendonca-canta-junto-com-artista-de-rua-em-semaforo-assista,70002164144">
    <link type="image/png" rel="shortcut icon" href="http://emais.estadao.com.br/assets/emais/img/favico.png" />
    <link type="image/png" rel="apple-touch-icon" href="http://emais.estadao.com.br/assets/emais/img/favico.png"/>

    <meta property="fb:app_id" content="127970263920039" />
    <meta property="og:title" content="Marília Mendonça canta junto com artista de rua em semáforo; assista - Emais - Estadão" />
    <meta property="og:type" content="article" />
    <meta property="og:url" content="http://emais.estadao.com.br/noticias/gente,marilia-mendonca-canta-junto-com-artista-de-rua-em-semaforo-assista,70002164144" />
    <meta property="og:image" content="http://img.estadao.com.br/resources/jpg/6/2/1516829733326.jpg" />
    <meta property="og:site_name" content="Estadão" />
    <meta property="og:description" content="Ao ver homem cantando uma de suas músicas, a cantora não teve dúvida e soltou a voz" />

        <link href="//m.estadao.com.br/css/style.min.css" rel="stylesheet">
    
    <link href="http://emais.estadao.com.br/css/head.css" rel="stylesheet">
    <link href="http://emais.estadao.com.br/assets/emais/css/emais.min.css" rel="stylesheet">


    <link rel="dns-prefetch" href="//ajax.googleapis.com">
    <link rel="dns-prefetch" href="//img.estadao.com.br">
    <link rel="dns-prefetch" href="//front.multimidia.estadao.com.br">
    <link rel="dns-prefetch" href="//rm.estadao.com.br">
    <link rel="dns-prefetch" href="//www.google-analytics.com">
    <link rel="dns-prefetch" href="//tag.navdmp.com">
    <link rel="dns-prefetch" href="//s3.amazonaws.com">
    <link rel="dns-prefetch" href="//navdmp.com">
    <link rel="dns-prefetch" href="//b.scorecardresearch.com">
    <link rel="dns-prefetch" href="//ivccftag.ivcbrasil.org.br">
    <link rel="dns-prefetch" href="//estadao.or1.sc.omtrdc.net">
    <script src="https://ajax.googleapis.com/ajax/libs/jquery/2.1.3/jquery.min.js"></script>
    <script type="text/javascript">
      window._taboola = window._taboola || [];
      _taboola.push({article:'auto'});
      !function (e, f, u) {
        e.async = 1;
        e.src = u;
        f.parentNode.insertBefore(e, f);
    }(document.createElement('script'),
        document.getElementsByTagName('script')[0],'//cdn.taboola.com/libtrc/grupoestadao-estadao/loader.js');
    </script>

    <!-- Navegg -->
    <script id="navegg" type="text/javascript" src="//tag.navdmp.com/tm23902.js"></script>
    <!-- GA Universal -->
    <!-- Google Tag Manager -->
    <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-TJRF2W3');</script>
    <!-- End Google Tag Manager -->


    
<link rel="stylesheet" type="text/css" href="http://front.multimidia.estadao.com.br/ESTA/css/player/act-player.css">
<link rel="stylesheet" type="text/css" href="http://front.multimidia.estadao.com.br/ESTA/css/player/playerWidgets.css">
<link rel="stylesheet" type="text/css" href="http://front.multimidia.estadao.com.br/ESTA/css/player/iconsStyle.css">
<!-- Header Adobe -->

<meta name="publishedDateTime" content="20180124071533" />
<meta name="date" content="2018-01-24T19:15:33">
<meta name="updatedDateTime" content="20180124073726" />

<script>
    var estadao_info = {"produto":"Estad\u00e3o",
        "editoria":"Emais",
        "subeditoria":"Gente",
        "id_documento":"P_1.2164144",
        "tags":["Mar\u00edlia Mendon\u00e7a"],
        "tipo_midia":"Not\u00edcias",
        "autor":"Reda\u00e7\u00e3o"};
</script>

<!-- Google Structured Data -->
<script type="application/ld+json">
{
    "@context": "http://schema.org",
    "@type": "NewsArticle",
    "mainEntityOfPage": "http://cdn.ampproject.org/article-metadata.html",
    "headline": "Marília Mendonça canta junto com artista de rua em semáforo; assista",
    "datePublished": "2018-01-24T19:15:33-02:00",
    "dateModified": "2018-01-24T19:37:26-02:00",
    "description": "Ao ver homem cantando uma de suas músicas, a cantora não teve dúvida e soltou a voz",
    "author": {
        "@type": "Person",
        "name": "Redação"
    },
    "image": {
        "@type": "ImageObject",
						 
        "url": "http://img.estadao.com.br/fotos/crop/320x300/resources/jpg/6/2/1516829733326.jpg",
        "width": "320",
        "height": "300"
    },
    "publisher": {
        "@type": "Organization",
        "name": "Estadão",
        "logo": {
            "@type": "ImageObject",
            "url": "http://m.estadao.com.br/assets/amp/logo.jpg",
            "width": 130,
            "height": 40
        }
    },
    "isAccessibleForFree": "True"
}
</script>

</head>

<body data-banner="false">
    <!-- Inicio ComScore -->
    <!-- The UDM comScore Tag consists of two code snippets. Please include both code snippets in your web pages. part 1/2-->
    <script type="text/javascript">
            // <![CDATA[
            function udm_(e) {
                var t = "comScore=", n = document, r = n.cookie, i = "", s = "indexOf", o = "substring", u = "length", a = 2048, f, l = "&ns_", c = "&", h, p, d, v, m = window, g = m.encodeURIComponent || escape;
                if (r[s](t) + 1)
                    for (d = 0, p = r.split(";"), v = p[u]; d < v; d++)
                        h = p[d][s](t), h + 1 && (i = c + unescape(p[d][o](h + t[u])));
                    e += l + "_t=" + +(new Date) + l + "c=" + (n.characterSet || n.defaultCharset || "") + "&c8=" + g(n.title) + i + "&c7=" + g(n.URL) + "&c9=" + g(n.referrer), e[u] > a && e[s](c) > 0 && (f = e[o](0, a - 8).lastIndexOf(c), e = (e[o](0, f) + l + "cut=" + g(e[o](f + 1)))[o](0, a)), n.images ? (h = new Image, m.ns_p || (ns_p = h), h.src = e) : n.write("<", "p", "><", 'img src="', e, '" height="1" width="1" alt="*"', "><", "/p", ">")
                }
                ;
                udm_('http' + (document.location.href.charAt(4) == 's' ? 's://sb' : '://b') + '.scorecardresearch.com/b?c1=2&c2=7672308');
            // ]]>
        </script>
        <noscript><p><img src="http://b.scorecardresearch.com/p?c1=2&amp;c2=7672308" height="1" width="1" alt="*"></p></noscript>
        <!-- Inicio ComScore -->

        <script id="barra-parceiros-estadao" src="http://www.estadao.com.br/estadao/barra-parceiros/barra-parceiros-cores.js" type="text/javascript" data-cor="cinza"></script>
        <!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-TJRF2W3" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
<header id="main-header" class="header-fixo">
    <div class="social-header">
        <!--div class="container">
          <a href="https://www.facebook.com/Emais-Estadao-217630558598686/" class="facebook" target="_BLANK"><i class="fa fa-facebook"></i></a>
          <a href="https://twitter.com/Emais_Estadao" class="twitter" target="_BLANK"><i class="fa fa-twitter"></i></a>
          <a href="https://www.instagram.com/emaisestadao/" class="instagram" target="_BLANK"><i class="fa fa-instagram"></i></a>
        </div-->
    </div>
    <div class="header home">
        <div class="container">
            <div class='menu-emais'>
                <h1 class="logo-emais display-mobile">
                    <a href="http://emais.estadao.com.br">
                        <img src='http://emais.estadao.com.br/assets/emais/img/emais-logo.png' />
                    </a>
                </h1>
                <div class="atalho">
                    <button class="">
                        <span><i class="fa fa-bars"></i></span>
                    </button>
                </div>
                <!-- MENU DESKTOP -->
                <nav class="menu desktop">
                  
                    <div class="header-block block-logo">
                        <h1 class="logo-emais">
                            <a href="http://emais.estadao.com.br">
                                <img src='http://emais.estadao.com.br/assets/emais/img/emais-logo.png' />
                            </a>
                        </h1>
                    </div>
                  
                    <div class="header-block">
                        <ul class="nav navbar-nav js">
                            <li><a href="http://emais.estadao.com.br/ultimas/">ÚLTIMAS</a></li>
                            <li><a href="http://emais.estadao.com.br/bem-estar/">BEM-ESTAR</a></li>
                            <li><a href="http://emais.estadao.com.br/blogs/">BLOGS</a></li>
                            <li><a href="http://bora.ai/">BORA.AÍ</a></li>
                            <li><a href="http://emais.estadao.com.br/casa-decoracao/">CASA&DECORAÇÃO</a></li>
                            <li><a href="http://emais.estadao.com.br/comportamento/">COMPORTAMENTO</a></li>
                            <li><a href="http://emais.estadao.com.br/gente/">GENTE</a></li>
                            <li><a href="http://emais.estadao.com.br/moda-beleza/">MODA&BELEZA</a></li>
                            <li><a href="http://emais.estadao.com.br/horoscopo">HORÓSCOPO</a></li>
                                                        <li><a href="http://emais.estadao.com.br/tv/">TV</a></li>
                        </ul>
                    </div>

                </nav>
                <!-- MENU MOBILE -->
                <nav class="menu mobile">
                    <ul class="nav navbar-nav js">
                        <li><a href="http://emais.estadao.com.br/ultimas/">ÚLTIMAS</a></li>
                        <li><a href="http://emais.estadao.com.br/bem-estar/">BEM-ESTAR</a></li>
                        <li><a href="http://vida-estilo.estadao.com.br/blogs/">BLOGS</a></li>
                        <li><a href="http://bora.ai/">BORA.AÍ</a></li>
                        <li><a href="http://emais.estadao.com.br/casa-decoracao/">CASA&DECORAÇÃO</a></li>
                        <li><a href="http://emais.estadao.com.br/comportamento/">COMPORTAMENTO</a></li>
                        <li><a href="http://emais.estadao.com.br/gente/">GENTE</a></li>
                        <li><a href="http://emais.estadao.com.br/moda-beleza/">MODA&BELEZA</a></li>
                        <li><a href="http://emais.estadao.com.br/horoscopo">HORÓSCOPO</a></li>
                                                <li><a href="http://emais.estadao.com.br/tv/">TV</a></li>
                        <li>&nbsp;</li>
                    </ul>
                                    </nav>
            </div>
        </div>
    </div>
</header>
<script>window.jQuery || document.write('<script src="//m.estadao.com.br/js/src/jquery/jquery-2.1.3.min.js">\x3C/script>')</script>
<script>
    jQuery(document).ready(function () {

        jQuery('#barra-parceiros-menu-toggle').click(function () {
            jQuery('#main-header').removeClass('mobile-active');
            jQuery('.atalho button').removeClass('is-active');
        });
        jQuery('.atalho button').click(function (e) {
            e.preventDefault();
            if (!jQuery(this).hasClass('is-active')) {
                jQuery('#main-header').addClass('mobile-active');
                jQuery(this).addClass('is-active');
                jQuery('#barra-parceiros-menu').hide();
            } else {
                jQuery('#main-header').removeClass('mobile-active');
                jQuery(this).removeClass('is-active');
            }
            return false;
        });
    });

</script>
        <div class="container">
            <div class="col-md-12">
                <div id='OAS_Position1' class='container-banner row loaded  ajuste-banner ' style="display:block;">
</div>

            </div>
        </div>
        
<div class="container">
    <div class="col-md-12">
        <div id="OAS_Position1" class="container-banner row loaded"></div>
    </div>
</div>
<div class="container noticia">
    <div class="content-wrapper">
        <div class="destaque" id="content-emais">

            <section id="main-container" data-url="http://emais.estadao.com.br/noticias/gente,marilia-mendonca-canta-junto-com-artista-de-rua-em-semaforo-assista,70002164144">

                <div class="materia-container" data-produto="Estadão" data-editoria="Emais" data-subeditoria="Gente" data-guid="P_1.2164144" data-titulo="Marília Mendonça canta junto com artista de rua em semáforo; assista" data-tags='["Mar\u00edlia Mendon\u00e7a"]' data-tipomidia="Notícias">
                    

                    <article>
                        <div class="row">
                            <section class="col-md-12 col-sm-12 col-xs-12">
                                <div class='post-content'>
                                    <!-- titles-banners -->
                                    <div class="titles-banners">
                                        <div id="OAS_x17" class="container-banner"></div>
                                    </div>
                                    <header>
                                        <h1 class='post-title'>
                                            Marília Mendonça canta junto com artista de rua em semáforo; assista
                                        </h1>


                                        <div class='bottom'>
                                            <div class='credits'>
                                                <span>Redação - O Estado de S.Paulo</span>
                                            </div>
                                            <div class='post-date'>
                                                <span> 24/01/2018, 19:15 </span>
                                            </div>
                                            <div class='social-icons'>
                                                <ul class="social-midias compartilhe">
    <li class="facebook ">
        <a href="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Femais.estadao.com.br%2Fnoticias%2Fgente%2Cmarilia-mendonca-canta-junto-com-artista-de-rua-em-semaforo-assista%2C70002164144" target="_blank">
            <i class="fa fa-facebook"></i>
        </a>
    </li>
    <li class="twitter ">
        <a href="https://twitter.com/intent/tweet?text=Via%20Estad%C3%A3o%3A%20Marília Mendonça canta junto com artista de rua em semáforo; assista%20-%20&url=http%3A%2F%2Femais.estadao.com.br%2Fnoticias%2Fgente%2Cmarilia-mendonca-canta-junto-com-artista-de-rua-em-semaforo-assista%2C70002164144" target="_blank">
            <i class="fa fa-twitter"></i>
        </a>
    </li>
    <li class="whatsapp hide">
        <a href="whatsapp://send?text=Via%20Estad%C3%A3o%3A%20Mar%C3%ADlia+Mendon%C3%A7a+canta+junto+com+artista+de+rua+em+sem%C3%A1foro%3B+assista%20-%20http%3A%2F%2Femais.estadao.com.br%2Fnoticias%2Fgente%2Cmarilia-mendonca-canta-junto-com-artista-de-rua-em-semaforo-assista%2C70002164144%3Ffrom%3Dwhatsapp">
            <i class="fa fa-whatsapp"></i>
        </a>
    </li>
    <li class="pinterest hide">
        <a href="http://pinterest.com/pin/create/button/?url=http%3A%2F%2Femais.estadao.com.br%2Fnoticias%2Fgente%2Cmarilia-mendonca-canta-junto-com-artista-de-rua-em-semaforo-assista%2C70002164144&media=http://img.estadao.com.br/resources/jpg/6/2/1516829733326.jpg&description=Mar%C3%ADlia+Mendon%C3%A7a+canta+junto+com+artista+de+rua+em+sem%C3%A1foro%3B+assista" target="_blank">

            <i class="fa fa-pinterest-square"></i>
        </a>
    </li>
    <li class="more ">
        <a href="#" class="btn-more" data-href="http%3A%2F%2Femais.estadao.com.br%2Fnoticias%2Fgente%2Cmarilia-mendonca-canta-junto-com-artista-de-rua-em-semaforo-assista%2C70002164144" data-title="Marília Mendonça canta junto com artista de rua em semáforo; assista">
            <span class="point"></span>
            <span class="point"></span>
            <span class="point"></span>
        </a>
    </li>
    <li class="google hide">
        <a href="https://plus.google.com/share?url=http%3A%2F%2Femais.estadao.com.br%2Fnoticias%2Fgente%2Cmarilia-mendonca-canta-junto-com-artista-de-rua-em-semaforo-assista%2C70002164144" target="_blank">
            <i class="fa fa-google-plus-square"></i>
        </a>
    </li>
    <li class="linkedin hide">
        <a href="https://www.linkedin.com/cws/share?url=http%3A%2F%2Femais.estadao.com.br%2Fnoticias%2Fgente%2Cmarilia-mendonca-canta-junto-com-artista-de-rua-em-semaforo-assista%2C70002164144" target="_blank">
            <i class="fa fa-linkedin-square"></i>
        </a>
    </li>
    <li class="print ">
        <a href="#" class="btn-print">
            <i class="fa fa-print"></i>
        </a>
    </li>
    <li class="email ">
        <a href="mailto:?subject=Marília Mendonça canta junto com artista de rua em semáforo; assista&body=Marília Mendonça canta junto com artista de rua em semáforo; assista - http://emais.estadao.com.br/noticias/gente,marilia-mendonca-canta-junto-com-artista-de-rua-em-semaforo-assista,70002164144">
            <i class="fa fa-envelope"></i>
        </a>
    </li>
</ul>
                                                                                                <div class="comment" >
                                                    <a href='#wrap-comments'>
                                                        <span class="balao-comentarios"></span>
                                                    </a>
                                                </div>
                                                                                            </div>
                                            <div class='clearfix'></div>

                                        </div>

                                        <div class="linha-fina">
                                            <p>
                                                Ao ver homem cantando uma de suas músicas, a cantora não teve dúvida e soltou a voz
                                            </p>
                                        </div>
                                    </header>
                                                                        <section class="box">
                                        <article class="content-text content">
                                            <p><div id="dv-839934" class="imagem-corpo-noticia row"><!-- MATERIA CORPO -->
	<figure>
		<img src="http://img.estadao.com.br/thumbs/640/resources/jpg/6/2/1516829733326.jpg" title="Instagram / @mariliamendoncacantora" alt="Mar&iacute;lia Mendon&ccedil;a n&atilde;o pensou duas vezes antes de soltar a voz" class="img-responsive">
	</figure>
	<div class="col-xs-12">
		<p>Mar&iacute;lia Mendon&ccedil;a n&atilde;o pensou duas vezes antes de soltar a voz <span>Foto: Instagram / @mariliamendoncacantora</span></p>
	</div>
</div><!-- MATERIA CORPO -->
</p> 
</p><p></p><p>Já imaginou ter seu trabalho reconhecido por um ídolo? Um cantor que se apresentava na rua recebeu a atenção e o carinho da cantora Marília Mendonça em um semáforo de Goiânia, em Goiás, nesse domingo, 21.</p> 
</p><p><!-- NOTICIAS-RELACIONADAS -->
<div class="veja-tambem">
	<h3>Leia também:</h3>
	<ul>
					<li>
				<a href="http://emais.estadao.com.br/noticias/gente,marilia-mendonca-rebate-internauta-que-a-acusou-de-usar-photoshop,70001926802" title="Mar&iacute;lia Mendon&ccedil;a rebate internauta que a acusou de usar photoshop">Marília Mendonça rebate internauta que a acusou de usar photoshop</a>
			</li>
					<li>
				<a href="http://emais.estadao.com.br/noticias/gente,marilia-mendonca-revela-que-nao-gostava-de-sertanejo-chamava-de-musica-de-corno,70002000302" title="Mar&iacute;lia Mendon&ccedil;a revela que n&atilde;o gostava de sertanejo: &lsquo;Chamava de m&uacute;sica de corno&rsquo;">Marília Mendonça revela que não gostava de sertanejo: ‘Chamava de música de corno’</a>
			</li>
				
	</ul>
</div>
<!-- NOTICIAS-RELACIONADAS --></p><p>A cantora voltava de um show do grupo Sorriso Maroto quando se deparou com o homem de microfone na mão e caixa de som ao lado, cantando Impasse, uma de suas músicas. Ela, então, abriu o vidro do carro, pegou o microfone e cantou junto com ele.</p> 
</p><p>“Estou muito feliz, meu Deus! É minha artista preferida, Marília Mendonça. Vai com Deus minha linda”, disse o homem. Como o semáforo já estava aberto e os carros que vinham atrás já buzinavam, ela só teve tempo de lhe dar algumas notas em dinheiro antes de seguir seu caminho.</p> 
</p><p><div id="OAS_Position1" class="container-banner row loaded"></div>
</p><p>Assista o momento:</p> 
<div class="embed-externo">
 <iframe allow="autoplay; encrypted-media" allowfullscreen frameborder="0" height="315" src="https://www.youtube.com/embed/4j089UVXwGU" width="560"></iframe>
</div> 
</p><p>&nbsp;</p></p><p><div id="cb_x44"
		rel="ad" data-pos="x44" class="container-banner row banner-x40 waiting"
		data-banner-url="/banner.html?id=cb_x44&formato=x44&sitepage=estadao2014/mobile/home&hostbanner=emais.estadao.com.br&query=modulo%3D%26editoria%3Dgente%26subeditoria%3D%26produto%3Destadao%26titulo%3D"><iframe
			id="bannerIframe_x44" height="0" frameborder="0" scrolling="no" allowtransparency="true"></iframe>
	</div>

</p>
                                        </article>
                                    </section>

                                                                    </div>
                            </section>
                        </div>

                        

                        <div class='row'>
                            <div class='col-md-12 col-sm-12 col-xs-12'>
                                <div id="taboola-e-blog-below-article-thumbnails-2nd-"></div>
                                <script type="text/javascript">
                                    window._taboola = window._taboola || [];
                                    _taboola.push({
                                        mode: 'thumbnails-a',
                                        container: 'taboola-e-blog-below-article-thumbnails-2nd-',
                                        placement: 'E Blog Below Article Thumbnails',
                                        target_type: 'mix'
                                    });
                                </script>

                                <div id="taboola-e-blog-below-article-thumbnails-"></div>
                                <script type="text/javascript">
                                    window._taboola = window._taboola || [];
                                    _taboola.push({
                                        mode: 'organic-thumbnails-e',
                                        container: 'taboola-e-blog-below-article-thumbnails-',
                                        placement: 'E Blog Below Article Thumbnails Organic ',
                                        target_type: 'mix'
                                    });
                                </script>
                            </div>
                        </div>


                                                <div class="row">
    <div class="comentarios col-md-12">
        <div id="wrap-comments" class="wrap-c">
            <div id="coral_talk_P_1.2164144" class="coral_talk_comments"></div>
            <script src="https://comentarios-statics.estadao.com.br/embed.js" async onload="Coral.Talk.render(document.getElementById('coral_talk_P_1.2164144'), {talk: 'https://comentarios.estadao.com.br' });"></script>
        </div>
    </div>
</div>

                        

                    </article>


                </div>
            </section>

        </div>

        <div class="sidebar-home" id="sidebar-emais">
                                    <div id='OAS_x05' class='container-banner row loaded ' style="display:block;">
</div>

                        <div class="widget-sidebar content-item border-top-emais social-links">
    <header class="title">
    	<div class="icon">
			<h3>Redes sociais</h3>
		</div>
	</header>
    <div class='widget-title'>
        Fique por dentro das novidades do E+
    </div>
    <div>
        <ul>
                                    <li class="emaisSocial facebook">
                <a target="_blank" href="https://www.facebook.com/emaisestadao"></a>
            </li>
                                    <li class="emaisSocial instagram">
                <a target="_blank" href="https://www.instagram.com/emaisestadao/"></a>
            </li>
                                    <li class="emaisSocial twitter">
                <a target="_blank" href="https://twitter.com/Emais_Estadao"></a>
            </li>
                    </ul>
    </div>
</div>

                        <div class="widget-sidebar content-item destaque-frase">
	<a href="http://emais.estadao.com.br/noticias/gente,quando-recebi-minha-primeira-carta-de-fa-era-uma-fantasia-de-estupro-diz-natalie-portman,70002160132" title=&#039;Constru&iacute; uma imagem s&eacute;ria a fim de que meu corpo ficasse seguro e que minha voz fosse ouvida. Eu senti a necessidade de cobrir meu corpo e inibir minha express&atilde;o e meu trabalho para mandar uma mensagem ao mundo de que eu era algu&eacute;m que merecia respeito&#039;"">
		<figure>
	    	<img src="http://img.estadao.com.br/fotos/crop/300x165/fotos3/374x211/natalie374.jpg" alt="&#039;Constru&iacute; uma imagem s&eacute;ria a fim de que meu corpo ficasse seguro e que minha voz fosse ouvida. Eu senti a necessidade de cobrir meu corpo e inibir minha express&atilde;o e meu trabalho para mandar uma mensagem ao mundo de que eu era algu&eacute;m que merecia respeito&#039;"/>
	    </figure>
    </a>
    <section class="post">
	    <h4 class="chapeu">Natalie Portman</h4>
	    <a href="http://emais.estadao.com.br/noticias/gente,quando-recebi-minha-primeira-carta-de-fa-era-uma-fantasia-de-estupro-diz-natalie-portman,70002160132" title="&#039;Constru&iacute; uma imagem s&eacute;ria a fim de que meu corpo ficasse seguro e que minha voz fosse ouvida. Eu senti a necessidade de cobrir meu corpo e inibir minha express&atilde;o e meu trabalho para mandar uma mensagem ao mundo de que eu era algu&eacute;m que merecia respeito&#039;">
		    <h3 class="titulo">&#039;Constru&iacute; uma imagem s&eacute;ria a fim de que meu corpo ficasse seguro e que minha voz fosse ouvida. Eu senti a necessidade de cobrir meu corpo e inibir minha express&atilde;o e meu trabalho para mandar uma mensagem ao mundo de que eu era algu&eacute;m que merecia respeito&#039;</h3>
		    <span>Atriz fez um discurso poderoso sobre como o &#039;ambiente de terrorismo sexual&#039; afetou sua carreira, principalmente quando ela era mais jovem</span>
	    </a>
	    <div class='social-icons brown'>
	        <ul class="social-midias compartilhe">
    <li class="facebook ">
        <a href="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Femais.estadao.com.br%2Fnoticias%2Fgente%2Cquando-recebi-minha-primeira-carta-de-fa-era-uma-fantasia-de-estupro-diz-natalie-portman%2C70002160132" target="_blank">
            <i class="fa fa-facebook-square"></i>
        </a>
    </li>
    <li class="twitter ">
        <a href="https://twitter.com/intent/tweet?text=Via%20Estad%C3%A3o%3A%20&#039;Constru&iacute; uma imagem s&eacute;ria a fim de que meu corpo ficasse seguro e que minha voz fosse ouvida. Eu senti a necessidade de cobrir meu corpo e inibir minha express&atilde;o e meu trabalho para mandar uma mensagem ao mundo de que eu era algu&eacute;m que merecia respeito&#039;%20-%20&url=http%3A%2F%2Femais.estadao.com.br%2Fnoticias%2Fgente%2Cquando-recebi-minha-primeira-carta-de-fa-era-uma-fantasia-de-estupro-diz-natalie-portman%2C70002160132" target="_blank">
            <i class="fa fa-twitter-square"></i>
        </a>
    </li>
    <li class="whatsapp ">
        <a href="whatsapp://send?text=Via%20Estad%C3%A3o%3A%20%26%23039%3BConstru%26iacute%3B+uma+imagem+s%26eacute%3Bria+a+fim+de+que+meu+corpo+ficasse+seguro+e+que+minha+voz+fosse+ouvida.+Eu+senti+a+necessidade+de+cobrir+meu+corpo+e+inibir+minha+express%26atilde%3Bo+e+meu+trabalho+para+mandar+uma+mensagem+ao+mundo+de+que+eu+era+algu%26eacute%3Bm+que+merecia+respeito%26%23039%3B%20-%20http%3A%2F%2Femais.estadao.com.br%2Fnoticias%2Fgente%2Cquando-recebi-minha-primeira-carta-de-fa-era-uma-fantasia-de-estupro-diz-natalie-portman%2C70002160132%3Ffrom%3Dwhatsapp">
            <i class="fa fa-whatsapp"></i>
        </a>
    </li>
    <li class="pinterest hide">
        <a href="http://pinterest.com/pin/create/button/?url=http%3A%2F%2Femais.estadao.com.br%2Fnoticias%2Fgente%2Cquando-recebi-minha-primeira-carta-de-fa-era-uma-fantasia-de-estupro-diz-natalie-portman%2C70002160132&media=http://img.estadao.com.br/fotos3/374x211/natalie374.jpg&description=%26%23039%3BConstru%26iacute%3B+uma+imagem+s%26eacute%3Bria+a+fim+de+que+meu+corpo+ficasse+seguro+e+que+minha+voz+fosse+ouvida.+Eu+senti+a+necessidade+de+cobrir+meu+corpo+e+inibir+minha+express%26atilde%3Bo+e+meu+trabalho+para+mandar+uma+mensagem+ao+mundo+de+que+eu+era+algu%26eacute%3Bm+que+merecia+respeito%26%23039%3B" target="_blank">

            <i class="fa fa-pinterest-square"></i>
        </a>
    </li>
    <li class="google hide">
        <a href="https://plus.google.com/share?url=http%3A%2F%2Femais.estadao.com.br%2Fnoticias%2Fgente%2Cquando-recebi-minha-primeira-carta-de-fa-era-uma-fantasia-de-estupro-diz-natalie-portman%2C70002160132" target="_blank">
            <i class="fa fa-google-plus-square"></i>
        </a>
    </li>
    <li class="linkedin hide">
        <a href="https://www.linkedin.com/cws/share?url=http%3A%2F%2Femais.estadao.com.br%2Fnoticias%2Fgente%2Cquando-recebi-minha-primeira-carta-de-fa-era-uma-fantasia-de-estupro-diz-natalie-portman%2C70002160132" target="_blank">
            <i class="fa fa-linkedin-square"></i>
        </a>
    </li>
    <li class="print hide">
        <a href="#" class="btn-print">
            <i class="fa fa-print"></i>
        </a>
    </li>
    <li class="email hide">
        <a href="mailto:?subject=&#039;Constru&iacute; uma imagem s&eacute;ria a fim de que meu corpo ficasse seguro e que minha voz fosse ouvida. Eu senti a necessidade de cobrir meu corpo e inibir minha express&atilde;o e meu trabalho para mandar uma mensagem ao mundo de que eu era algu&eacute;m que merecia respeito&#039;&body=&#039;Constru&iacute; uma imagem s&eacute;ria a fim de que meu corpo ficasse seguro e que minha voz fosse ouvida. Eu senti a necessidade de cobrir meu corpo e inibir minha express&atilde;o e meu trabalho para mandar uma mensagem ao mundo de que eu era algu&eacute;m que merecia respeito&#039; - http://emais.estadao.com.br/noticias/gente,quando-recebi-minha-primeira-carta-de-fa-era-uma-fantasia-de-estupro-diz-natalie-portman,70002160132">
            <i class="fa fa-envelope"></i>
        </a>
    </li>

    <li class="more ">
        <a href="#" class="btn-more" data-href="http%3A%2F%2Femais.estadao.com.br%2Fnoticias%2Fgente%2Cquando-recebi-minha-primeira-carta-de-fa-era-uma-fantasia-de-estupro-diz-natalie-portman%2C70002160132" data-title="&#039;Constru&iacute; uma imagem s&eacute;ria a fim de que meu corpo ficasse seguro e que minha voz fosse ouvida. Eu senti a necessidade de cobrir meu corpo e inibir minha express&atilde;o e meu trabalho para mandar uma mensagem ao mundo de que eu era algu&eacute;m que merecia respeito&#039;">
            <span class="point"></span>
            <span class="point"></span>
            <span class="point"></span>
        </a>
    </li>
</ul>

	    </div>
    </section>
</div>

                        <div id='OAS_x06' class='container-banner row loaded ' style="display:block;">
</div>

                        <div class="widget-sidebar content-item border-top-emais emais-newsletter" id='news-sidebar-22'>
    <header class="title">
        <div class="icon">
            <h3>NEWSLETTER</h3>
        </div>
    </header>
    <div class="widget-title">
        Assine nossa newsletter e saiba tudo sobre cultura pop
    </div>

    <div>
        <form action="#" method="post">
            <div class="form-group">
                <div>
                    <input type="email"  placeholder="Seu e-mail" class="txt-email txtEmail">                                      
                    <input type="hidden" name="newsletter_id[]" class="newsletter-item" value="22"/>                   
                </div>
                
                                    
                <div>
                    <a href="#cadastrar" class="btn btn-branco btn-cadastre" title="Enviar">Enviar</a>
                </div>
            </div>
        </form>

        <div class='newsletter-block'>
            <div class="feedback">
                <h3>E-mail cadastrado</h3>
                <p>Logo você receberá os melhores<br>conteúdos em seu e-mail.</p>
            </div>
        </div>
        <div class='clearfix'></div>
    </div>
</div>
<script>
    jQuery(window).load(function () {
        var news = new Newsletter('#news-sidebar-22');
    });
</script>
                        <div class='widget-sidebar border-top-emais signos'>
    <h2 class="emais-title">HORÓSCOPO</h2>
    <nav>
        <ul>
            <li class="aries">
                <a href="http://emais.estadao.com.br/horoscopo/aries">Áries</a>
            </li>
            <li class="touro">
                <a href="http://emais.estadao.com.br/horoscopo/touro">Touro</a>
            </li>
            <li class="gemeos">
                <a href="http://emais.estadao.com.br/horoscopo/gemeos">Gêmeos</a>
            </li>
            <li class="cancer">
                <a href="http://emais.estadao.com.br/horoscopo/cancer">Câncer</a>
            </li>
            <li class="leao">
                <a href="http://emais.estadao.com.br/horoscopo/leao">Leão</a>
            </li>
            <li class="virgem">
                <a href="http://emais.estadao.com.br/horoscopo/virgem">Virgem</a>
            </li>
            <li class="libra">
                <a href="http://emais.estadao.com.br/horoscopo/libra">Libra</a>
            </li>
            <li class="escorpiao">
                <a href="http://emais.estadao.com.br/horoscopo/escorpiao">Escorpião</a>
            </li>
            <li class="sagitario">
                <a href="http://emais.estadao.com.br/horoscopo/sagitario">Sagitário</a>
            </li>
            <li class="capricornio">
                <a href="http://emais.estadao.com.br/horoscopo/capricornio">Capricórnio</a>
            </li>
            <li class="aquario">
                <a href="http://emais.estadao.com.br/horoscopo/aquario">Aquário</a>
            </li>
            <li class="peixes">
                <a href="http://emais.estadao.com.br/horoscopo/peixes">Peixes</a>
            </li>
        </ul>
    </nav>
</div>

                                </div>
    </div>
</div>

        <script src="https://ajax.googleapis.com/ajax/libs/jquery/2.1.3/jquery.min.js"></script>

        <div class="modal-compartilhe-overlay">
	<div class="modal-compartilhe"><!-- MODAL COMPARTILHE -->

		<section class="header row">
			<div class="col-xs-8"><p>compartilhe</p></div>
			<div class="col-xs-4"><a class="close pull-right"><i class="ico-cancel33"></i></a></div>
		</section>
		<ul>
			<li class="facebook"><a href="#" target="_blank"><i class="ico-facebook55"></i> Facebook</a></li>
			<li class="google-plus"><a href="#" target="_blank"><i class="ico-google116"></i> Google</a></li>
			<li class="twitter"><a href="#" target="_blank"><i class="ico-twitter1"></i> Twitter</a></li>
			<li class="linkedin"><a href="#" target="_blank"><i class="ico-linkedin11"></i> Linkedin</a></li>
			<li class="whatsapp"><a href="#"><i class="ico-whatsapp2"></i>WhatsApp</a></li>
			<li class="email"><a href="#" class="btn-emailTo"><i class="ico-symbol20 btn-email"></i> E-mail</a></li>
		</ul>
		<section class="link-permanente">
			<p>Link permanente</p>
			<form name="form-link-permanente">
				<input id="linkPermanente" type="text" name="link-permanente" value="" readonly="readonly">
			</form>
		</section>
		<section class="publicidade row">
			<div class="col-xs-12">
													<div id="cb_x44"
		rel="ad" data-pos="x44" class="container-banner row banner-x40 waiting"
		data-banner-url="/banner.html?id=cb_x44&formato=x44&sitepage=estadao2014/mobile/home&hostbanner=emais.estadao.com.br&query=modulo%3Dcompartilhe%26editoria%3Dgente%26subeditoria%3D%26produto%3Destadao%26titulo%3Dcompartilhe"><iframe
			id="bannerIframe_x44" height="0" frameborder="0" scrolling="no" allowtransparency="true"></iframe>
	</div>
							</div>
		</section>
	</div><!-- MODAL COMPARTILHE -->
</div>

                <script>window.jQuery || document.write('<script src="//m.estadao.com.br/js/src/jquery/jquery-2.1.3.min.js">\x3C/script>')</script>
        <script src="/assets/emais/js/src/script.js"></script>
        <script src="//m.estadao.com.br/js/AdBanner.min.js"></script>
        
        
        
        
                    <script src="http://emais.estadao.com.br/assets/emais/js/emais.min.js"></script>
                        <div class="container">
            <div class="col-md-12">
                                <div id='OAS_Frame1' class='container-banner row loaded ' style="display:block;">
</div>
<div id='OAS_Frame2' class='container-banner row loaded ' style="display:block;">
</div>
<div id='OAS_x140' class='container-banner row loaded ' style="display:block;">
</div>
<div id='OAS_Bottom3' class='container-banner row loaded ' style="display:block;">
</div>

                            </div>
        </div>

        <div class="clearfix"></div>
        <div class="container">
                        <div class='row'>
                <footer id="footermain">
    <div class="row">
        <div class="col-xs-12 dot">
        <div class="col-xs-3">
            <a class="logo-desk bkg" href="http://www.estadao.com.br/" id="ad_logo_footer" ad-cat="Rodapé" ad-action="Rodapé - Logo" ad-label="Click - Logo"></a>
        </div>
        <div class="col-xs-9 redes text-right">
                        <a href="http://www.assineestadao.com.br/" class="assineest" id="ad_assine_footer" ad-cat="Rodapé" ad-action="Rodapé - Serviços" ad-label="Click - Assine" title="Assine o Estadão">ASSINE O ESTADÃO</a>
            <a href="http://publicidade.estadao.com.br/" id="ad_anuncie_footer" ad-cat="Rodapé" ad-action="Rodapé - Serviços" ad-label="Click - Anuncie" title="Anuncie no Estadão">ANUNCIE NO ESTADÃO</a>
            <a href="http://www.classificadosdoestadao.com.br/" id="ad_anuncie_footer" ad-cat="Rodapé" ad-action="Rodapé - Serviços" ad-label="Click - Classificados" title="Classificados">CLASSIFICADOS</a>
            <a class="linkedin bkg" href="http://www.linkedin.com/company/estadao" target="_blank" id="ad_linkdin_footer" ad-cat="Rodapé" ad-action="Rodapé - Redes sociais" ad-label="Click - Linkedin" title="Linkedin"></a>
            <a class="google bkg" href="http://plus.google.com/100081384191000408787/" target="_blank" id="ad_gplus_footer" ad-cat="Rodapé" ad-action="Rodapé - Redes sociais" ad-label="Click - Google+" title="Google+"></a>
            <a class="twitter bkg" href="http://twitter.com/estadao/" target="_blank"  id="ad_twitter_footer" ad-cat="Rodapé" ad-action="Rodapé - Redes sociais" ad-label="Click - Twitter" title="Twitter"></a>
            <a class="facebook bkg" href="http://www.facebook.com/estadao" target="_blank" id="ad_facebook_footer" ad-cat="Rodapé" ad-action="Rodapé - Redes sociais" ad-label="Click - Facebook" title="Facebook"></a>
        </div>
      </div>
    </div>
    <div class="row">
        <div class="col-xs-12">
            GRUPO ESTADO | COPYRIGHT © 2007-2018 | TODOS OS DIREITOS RESERVADOS
        </div>
    </div>
<div class="row links">
    <div class="col-xs-3">
        <ul>
            <li>
                <a href="http://www.estadao.com.br/historico/index.htm" title="Grupo Estado">Grupo Estado</a>
            </li>
            <li>
                <a href="http://www.estadao.com.br/ext/codigoetica/codigo_de_etica_miolo.pdf" title="Código de ética">Código de ética</a></li>
            <li>
                <a href="http://www.estadao.com.br/ext/codigoetica/politica_anti_corrupcao.pdf" title="Política Anticorrupção">Política Anticorrupção</a>
            </li>
            <li>
                <a href="http://www.estadao.com.br/focas/" title="Curso de Jornalismo">Curso de Jornalismo</a>
            </li>
            <li>
                <a href="http://www.estadao.com.br/relatorio-da-administracao/index.htm" title="Demonstrações Financeiras">Demonstrações Financeiras</a>
            </li>
            <li>
                <a href="http://servicos.estadao.com.br/login/" title="Estadão Jornal Digital">Estadão Jornal Digital</a>
            </li>
            <li>
                <a href="http://www.estadao.com.br/fale-conosco/" title="Fale conosco">Fale conosco</a>
            </li>
            <li>
                <a href="http://fornecedores.grupoestado.com.br/" target="_blank" title="Portal de Fornecedores">Portal de Fornecedores</a>
            </li>
            <li>
                <a href="http://www.assinante.estadao.com.br/" target="_blank" title="Portal do Assinante">Portal do Assinante</a>
            </li>
        </ul>
    </div>
    <div class="col-xs-3">
        <ul>
            <li><a href="http://economia.estadao.com.br/broadcast/" title="Broadcast">Broadcast</a></li>
            <li><a href="http://www.broadcastpolitico.com.br/" title="Broadcast Político">Broadcast Político</a></li>
            <li><a href="http://canneslions.estadao.com.br/" title="Cannes">Cannes</a></li>
            <li><a href="http://www.estadao.com.br/aplicativos/" title="Aplicativos">Aplicativos</a></li>
            <li><a href="http://www.estadao.com.br/termo-de-uso/" title="Termo de uso">Termo de uso</a></li>
            <li><a href="http://vagas.com.br/estadao/" target="_blank" title="Trabalhe conosco">Trabalhe conosco</a></li>
            <li><a href="http://www.estadao.com.br/mapa/" title="Mapa do site">Mapa do site</a></li>
        </ul>
    </div>
    <div class="col-xs-2">
        <ul>
            <li><a href="http://opiniao.estadao.com.br" title="Opinião">Opinião</a></li>
            <li><a href="http://www.estadao.com.br/ultimas/" title="Últimas">Últimas</a></li>
            <li><a href="http://politica.estadao.com.br" title="Política">Política</a></li>
            <li><a href="http://economia.estadao.com.br" title="Economia">Economia</a></li>
            <li><a href="http://esportes.estadao.com.br" title="Esportes">Esportes</a></li>
            <li><a href="http://internacional.estadao.com.br/" title="Internacional">Internacional</a></li>
            <li><a href="http://brasil.estadao.com.br" title="Brasil">Brasil</a></li>
            <li><a href="http://sao-paulo.estadao.com.br" title="São Paulo">São Paulo</a></li>
            <li><a href="http://cultura.estadao.com.br" title="Cultura">Cultura</a></li>
        </ul>
    </div>
    <div class="col-xs-2">
        <ul>
            <li><a href="http://alias.estadao.com.br" title="Aliás">Aliás</a></li>
            <li><a href="http://ciencia.estadao.com.br/" title="Ciência">Ciência</a></li>
            <li><a href="http://educacao.estadao.com.br/" title="Educação">Educação</a></li>
            <li><a href="http://saude.estadao.com.br/" title="Saúde">Saúde</a></li>
            <li><a href="http://sustentabilidade.estadao.com.br/" title="Sustentabilidade">Sustentabilidade</a></li>
            <li><a href="http://viagem.estadao.com.br/" title="Viagem">Viagem</a></li>
            <li><a href="http://www.estadao.com.br/blogs/" title="Blogs">Blogs</a></li>
            <li><a href="http://www.estadao.com.br/colunas/" title="Colunas">Colunas</a></li>
            <li><a href="http://tudo-sobre.estadao.com.br" title="Tópicos">Tópicos</a></li>
        </ul>
    </div>
    <div class="col-xs-2">
        <ul>
            <li><a href="http://www.estadao.com.br/aeroportos/" title="Aeroportos">Aeroportos</a></li>
            <li><a href="http://fotos.estadao.com.br/" title="Fotos">Fotos</a></li>
            <li><a href="http://emais.estadao.com.br/horoscopo/" title="Horóscopo">Horóscopo</a></li>
            <li><a href="http://www.estadao.com.br/infograficos/" title="Infográficos">Infográficos</a></li>
            <li><a href="http://imoveis.moving.com.br/" target="_blank" title="Imóveis">Imóveis</a></li>
            <li><a href="http://loterias.estadao.com.br/mega-sena" title="Loterias">Loterias</a></li>
            <li><a href="http://www.estadao.com.br/clima-e-tempo/sp-sao-paulo/" title="Previsão do Tempo">Previsão do Tempo</a></li>
            <li><a href="http://blogs.estadao.com.br/seus-direitos/categoria/sao-paulo-reclama/" title="São Paulo Reclama">São Paulo Reclama</a></li>
            <li><a href="http://transito.estadao.com.br/" title="Trânsito">Trânsito</a></li>
            <li><a href="http://tv.estadao.com.br" title="TV Estadão">TV Estadão</a></li>
        </ul>
    </div>
</div>
    <div class="row">
        <div class="col-xs-12 cadernos">
            <ul>
            <li class="acervo bkg"><a href="http://acervo.estadao.com.br/" id="ad_acervo_footer" ad-cat="Rodapé" ad-action="Rodapé - Produtos" ad-label="Click - Acervo"></a></li>
            <li class="pme bkg"><a href="http://pme.estadao.com.br/" id="ad_pme_footer" ad-cat="Rodapé" ad-action="Rodapé - Produtos" ad-label="Click - PME"></a></li>
            <li class="jornaldocarro bkg"><a href="http://jornaldocarro.estadao.com.br/" id="ad_jdc_footer" ad-cat="Rodapé" ad-action="Rodapé - Produtos" ad-label="Click - Jornal do Carro"></a></li>
            <li class="paladar bkg"><a href="http://paladar.estadao.com.br/" id="ad_paladar_footer" ad-cat="Rodapé" ad-action="Rodapé - Produtos" ad-label="Click - paladar"></a></li>
            <li class="link bkg"><a href="http://blogs.estadao.com.br/link/" id="ad_link_footer" ad-cat="Rodapé" ad-action="Rodapé - Produtos" ad-label="Click - link"></a></li>
            <li class="ae bkg"><a href="http://www.ae.com.br"  id="ad_ae_footer" ad-cat="Rodapé" ad-action="Rodapé - Parceiros" ad-label="Click - AE"></a></li>
            <li class="radioeldorado bkg"><a href="http://www.territorioeldorado.limao.com.br/" id="ad_re_footer" ad-cat="Rodapé" ad-action="Rodapé - Parceiros" ad-label="Click - Rádio Eldorado"></a></li>
           
         </ul>
       </div>
    </div>
</footer>
            </div>

        </div>
        <div class="container">
            <footer id="main-footer" class="footer row azul">
                <div class="col-xs-12">
            <h4 class="logo"><a href="/">Estadão</a></h4>
			<ul class="lista-colunas">
                  
				<li class="col-xs-6 col-sm-3"><a href="http://www.assinante.estadao.com.br/" target="_assinante">Portal do Assinante</a></li>
				<li class="col-xs-6 col-sm-3"><a href="http://m.estadao.com.br/fale-conosco/">Fale conosco</a></li>
			</ul>
		</div>
        
        <div class="direitos col-xs-12">
            <p>GRUPO ESTADO | COPYRIGHT © 2007-2018<br>
                TODOS OS DIREITOS RESERVADOS. <a href="http://www.estadao.com.br/termo-de-uso" title="TERMO DE USO">TERMO DE USO</a></p>
        </div>
		
		 <div class="versao-web col-xs-12">
            <a href="#" class="btn-versaoWeb">
				<i class="ico-desktop14"></i> Ir para versão desktop
			</a>
        </div>
</footer>

<script language="javascript" type="text/javascript" src="http://front.multimidia.estadao.com.br/ESTA/js/player/player-min.js"></script>
<script type="text/javascript">
                                    window._taboola = window._taboola || [];
                                    _taboola.push({flush: true});
</script>


        </div>
        
        <script>
            jQuery(document).ready(function () {
                jQuery("#tabs-container .tabs-menu a").click(function (event) {
                    event.preventDefault();
                    jQuery(this).parent().addClass("current");
                    jQuery(this).parent().siblings().removeClass("current");
                    var tab = $(this).attr("href");
                    jQuery(".tab-content").not(tab).css("display", "none");
                    jQuery(tab).fadeIn();
                });
            });
        </script>

        <!-- Fim ComScore -->
        <!-- The UDM comScore Tag consists of two code snippets. Please include both code snippets in your web pages. part 2/2-->
        <script type="text/javascript" language="JavaScript1.3" src="http://b.scorecardresearch.com/c2/7672308/ct.js"></script>



                                <script>
            try {
                oas_nvg_qry = NVG_qry;
            } catch (ex) {
                oas_nvg_qry = "";
            }

            if (typeof crtg_content == 'undefined') crtg_content = '';
            var crtg_split = '&' + crtg_content.replace(/;/g, '');
            oas_nvg_qry += crtg_split;
            
            
            
            var currentSitepage = "estadao2014/emais/gente/noticia";
            var oBanner = new Banner({
                sitepage: currentSitepage,
                listpos: "Position1,x05,x06,Frame1,Frame2,x140,x17,Bottom3",
                query: "marilia+mendonca&" + oas_nvg_qry + "&editoria=Emais&subeditoria=Gente&produto=Estadão"
            });
            oBanner.appendDivsBanners();
        </script>
                <div id="Hidden_OAS_Position1" style="display: none !important;"><script>oBanner.OAS_AD('Position1')</script></div>
                <div id="Hidden_OAS_x05" style="display: none !important;"><script>oBanner.OAS_AD('x05')</script></div>
                <div id="Hidden_OAS_x06" style="display: none !important;"><script>oBanner.OAS_AD('x06')</script></div>
                <div id="Hidden_OAS_Frame1" style="display: none !important;"><script>oBanner.OAS_AD('Frame1')</script></div>
                <div id="Hidden_OAS_Frame2" style="display: none !important;"><script>oBanner.OAS_AD('Frame2')</script></div>
                <div id="Hidden_OAS_x140" style="display: none !important;"><script>oBanner.OAS_AD('x140')</script></div>
                <div id="Hidden_OAS_x17" style="display: none !important;"><script>oBanner.OAS_AD('x17')</script></div>
                <div id="Hidden_OAS_Bottom3" style="display: none !important;"><script>oBanner.OAS_AD('Bottom3')</script></div>
                            </body>
    </html>
