<!DOCTYPE html>
<html lang="pt-BR">
<head>
  <script>dataLayerEstadao = [{"pagina":{"tipo":"Noticia","url":"http:\/\/emais.estadao.com.br\/noticias\/casa-e-decoracao,praticidade-sob-medida-para-pai-e-filho,70002247904","titulo":"Praticidade sob medida para pai e filho","produto":"Estadão","editoria":"Emais","subeditoria":"Casa e Decoração","modulos":"","paywall":"inativo","paywallStatus":"0","coluna":null,"blog":null,"id":"P_1.2247904","midia":"Notícias","autor":"Roberta Cardoso"}}]; </script>  <!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
            new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
        j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
        'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
    })(window,document,'script','dataLayerEstadao','GTM-M4LH38R');</script>
<!-- End Google Tag Manager -->    <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
    <meta http-equiv="X-UA-Compatible" content="IE=edge;IE=10;IE=9;">
    <meta name="viewport" content="width=device-width, initial-scale=1">
    <title>Praticidade sob medida para pai e filho - Emais - Estadão</title>

    <meta name="apple-itunes-app" content="app-id=503897947">
    <meta name="google-play-app" content="app-id=com.fett.android.estadao">

    <meta name="description" content="Estudo milimétrico da planta ampliou as possibilidades de uso em apartamento de 74 m²">

    <link rel="canonical" href="http://emais.estadao.com.br/noticias/casa-e-decoracao,praticidade-sob-medida-para-pai-e-filho,70002247904">
    <link type="image/png" rel="shortcut icon" href="http://emais.estadao.com.br/assets/emais/img/favico.png" />
    <link type="image/png" rel="apple-touch-icon" href="http://emais.estadao.com.br/assets/emais/img/favico.png"/>

    <meta property="fb:app_id" content="127970263920039" />
    <meta property="og:title" content="Praticidade sob medida para pai e filho - Emais - Estadão" />
    <meta property="og:type" content="article" />
			<meta property="og:url" content="http://emais.estadao.com.br/noticias/casa-e-decoracao,praticidade-sob-medida-para-pai-e-filho,70002247904" />
	    <meta property="og:image" content="https://img.estadao.com.br/resources/jpg/9/4/1522360565349.jpg" />
    <meta property="og:site_name" content="Estadão" />
    <meta property="og:description" content="Estudo milimétrico da planta ampliou as possibilidades de uso em apartamento de 74 m²" />

            <link href="//m.estadao.com.br/css/style.min.css" rel="stylesheet">
    
    <link href="http://emais.estadao.com.br/css/head.css" rel="stylesheet">

    <link href="http://emais.estadao.com.br/assets/emais/css/emais.min.css" rel="stylesheet">


    <link rel="dns-prefetch" href="//ajax.googleapis.com">
    <link rel="dns-prefetch" href="//img.estadao.com.br">
    <link rel="dns-prefetch" href="//front.multimidia.estadao.com.br">
    <link rel="dns-prefetch" href="//rm.estadao.com.br">
    <link rel="dns-prefetch" href="//www.google-analytics.com">
    <link rel="dns-prefetch" href="//tag.navdmp.com">
    <link rel="dns-prefetch" href="//s3.amazonaws.com">
    <link rel="dns-prefetch" href="//navdmp.com">
    <link rel="dns-prefetch" href="//b.scorecardresearch.com">
    <link rel="dns-prefetch" href="//ivccftag.ivcbrasil.org.br">
    <link rel="dns-prefetch" href="//estadao.or1.sc.omtrdc.net">

    <script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
    <script src="https://statics.estadao.com.br/s2016/utils/publicidade/dfp.min.js?v=4"></script>
    
        <script type='text/javascript'> 
            DFP.init('/118650305/emais','interna');
            DFP.pushTargetsDefault({"tags":"Not\u00edcias, Famosos, Informa\u00e7\u00e3o, Entretenimento"});
        </script>
        
    <script src="https://ajax.googleapis.com/ajax/libs/jquery/2.1.3/jquery.min.js"></script>
    <script type="text/javascript">
        window._taboola = window._taboola || [];
        _taboola.push({article:'auto'});
        !function (e, f, u) {
            e.async = 1;
            e.src = u;
            f.parentNode.insertBefore(e, f);
        }(document.createElement('script'),
            document.getElementsByTagName('script')[0],'//cdn.taboola.com/libtrc/grupoestadao-estadao/loader.js');
    </script>

    <!-- Navegg -->
    <script id="navegg" type="text/javascript" src="//tag.navdmp.com/tm23902.js"></script>
    <!-- GA Universal -->

      <script>dataLayerEstadao = [{"pagina":{"tipo":"Noticia","url":"http:\/\/emais.estadao.com.br\/noticias\/casa-e-decoracao,praticidade-sob-medida-para-pai-e-filho,70002247904","titulo":"Praticidade sob medida para pai e filho","produto":"Estadão","editoria":"Emais","subeditoria":"Casa e Decoração","modulos":"","paywall":"inativo","paywallStatus":"0","coluna":null,"blog":null,"id":"P_1.2247904","midia":"Notícias","autor":"Roberta Cardoso"}}]; </script>

<link rel="stylesheet" type="text/css" href="http://front.multimidia.estadao.com.br/ESTA/css/player/act-player.css">
<link rel="stylesheet" type="text/css" href="http://front.multimidia.estadao.com.br/ESTA/css/player/playerWidgets.css">
<link rel="stylesheet" type="text/css" href="http://front.multimidia.estadao.com.br/ESTA/css/player/iconsStyle.css">
<!-- Header Adobe -->

<meta name="publishedDateTime" content="20180331040000" />
<meta name="date" content="2018-03-31T16:00:00">
<meta name="updatedDateTime" content="20180401095126" />

<script>
    var estadao_info = {"produto":"Estad\u00e3o",
        "editoria":"Emais",
        "subeditoria":"Casa e Decora\u00e7\u00e3o",
        "id_documento":"P_1.2247904",
        "tags":["decora\u00e7\u00e3o","apartamento","Designer"],
        "tipo_midia":"Not\u00edcias",
        "autor":"Roberta Cardoso"};
</script>

<!-- Google Structured Data -->
<script type="application/ld+json">
{
    "@context": "http://schema.org",
    "@type": "NewsArticle",
    "mainEntityOfPage": "http://cdn.ampproject.org/article-metadata.html",
    "headline": "Praticidade sob medida para pai e filho",
    "datePublished": "2018-03-31T16:00:00-03:00",
    "dateModified": "2018-04-01T09:51:26-03:00",
    "description": "Estudo milimétrico da planta ampliou as possibilidades de uso em apartamento de 74 m²",
    "author": {
        "@type": "Person",
        "name": "Roberta Cardoso"
    },
    "image": {
        "@type": "ImageObject",
						 
        "url": "https://img.estadao.com.br/fotos/crop/320x300/resources/jpg/9/4/1522360565349.jpg",
        "width": "320",
        "height": "300"
    },
    "publisher": {
        "@type": "Organization",
        "name": "Estadão",
        "logo": {
            "@type": "ImageObject",
            "url": "http://m.estadao.com.br/assets/amp/logo.jpg",
            "width": 130,
            "height": 40
        }
    },
    "isAccessibleForFree": "True"
}
</script>

    <!-- Google Tag Manager -->
    <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
          new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
        j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
        'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
      })(window,document,'script','dataLayerEstadao','GTM-M4LH38R');</script>
    <!-- End Google Tag Manager -->


    <!-- Google Tag Manager -->
    <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-TJRF2W3');</script>
    <!-- End Google Tag Manager -->



</head>

<body data-banner="false">
    <!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-M4LH38R"
                  height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->    <!-- Inicio ComScore -->
    <!-- The UDM comScore Tag consists of two code snippets. Please include both code snippets in your web pages. part 1/2-->
    <script type="text/javascript">
            // <![CDATA[
            function udm_(e) {
                var t = "comScore=", n = document, r = n.cookie, i = "", s = "indexOf", o = "substring", u = "length", a = 2048, f, l = "&ns_", c = "&", h, p, d, v, m = window, g = m.encodeURIComponent || escape;
                if (r[s](t) + 1)
                    for (d = 0, p = r.split(";"), v = p[u]; d < v; d++)
                        h = p[d][s](t), h + 1 && (i = c + unescape(p[d][o](h + t[u])));
                    e += l + "_t=" + +(new Date) + l + "c=" + (n.characterSet || n.defaultCharset || "") + "&c8=" + g(n.title) + i + "&c7=" + g(n.URL) + "&c9=" + g(n.referrer), e[u] > a && e[s](c) > 0 && (f = e[o](0, a - 8).lastIndexOf(c), e = (e[o](0, f) + l + "cut=" + g(e[o](f + 1)))[o](0, a)), n.images ? (h = new Image, m.ns_p || (ns_p = h), h.src = e) : n.write("<", "p", "><", 'img src="', e, '" height="1" width="1" alt="*"', "><", "/p", ">")
                }
                ;
                udm_('http' + (document.location.href.charAt(4) == 's' ? 's://sb' : '://b') + '.scorecardresearch.com/b?c1=2&c2=7672308');
            // ]]>
        </script>
        <noscript><p><img src="http://b.scorecardresearch.com/p?c1=2&amp;c2=7672308" height="1" width="1" alt="*"></p></noscript>
        <!-- Inicio ComScore -->

<script id="barra-parceiros-estadao" src="http://www.estadao.com.br/estadao/barra-parceiros/barra-parceiros-cores.js" type="text/javascript" data-cor="cinza"></script>
<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-M4LH38R"
                  height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->

<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-TJRF2W3" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
<header id="main-header" class="header-fixo">
    <div class="social-header">
        <!--div class="container">
          <a href="https://www.facebook.com/Emais-Estadao-217630558598686/" class="facebook" target="_BLANK"><i class="fa fa-facebook"></i></a>
          <a href="https://twitter.com/Emais_Estadao" class="twitter" target="_BLANK"><i class="fa fa-twitter"></i></a>
          <a href="https://www.instagram.com/emaisestadao/" class="instagram" target="_BLANK"><i class="fa fa-instagram"></i></a>
        </div-->
    </div>
    <div class="header home">
        <div class="container">
            <div class='menu-emais'>
                <h1 class="logo-emais display-mobile">
                    <a href="http://emais.estadao.com.br">
                        <img src='http://emais.estadao.com.br/assets/emais/img/emais-logo.png' />
                    </a>
                </h1>
                <div class="atalho">
                    <button class="">
                        <span><i class="fa fa-bars"></i></span>
                    </button>
                </div>
                <!-- MENU DESKTOP -->
                <nav class="menu desktop">
                  
                    <div class="header-block block-logo">
                        <h1 class="logo-emais">
                            <a href="http://emais.estadao.com.br">
                                <img src='http://emais.estadao.com.br/assets/emais/img/emais-logo.png' />
                            </a>
                        </h1>
                    </div>
                  
                    <div class="header-block">
                        <ul class="nav navbar-nav js">
                            <li><a href="http://emais.estadao.com.br/ultimas/">ÚLTIMAS</a></li>
                            <li><a href="http://emais.estadao.com.br/bem-estar/">BEM-ESTAR</a></li>
                            <li><a href="http://emais.estadao.com.br/blogs/">BLOGS</a></li>
                            <li><a href="http://bora.ai/">BORA.AÍ</a></li>
                            <li><a href="http://emais.estadao.com.br/casa-decoracao/">CASA&DECORAÇÃO</a></li>
                            <li><a href="http://emais.estadao.com.br/comportamento/">COMPORTAMENTO</a></li>
                            <li><a href="http://emais.estadao.com.br/gente/">GENTE</a></li>
                            <li><a href="http://emais.estadao.com.br/moda-beleza/">MODA&BELEZA</a></li>
                            <li><a href="http://emais.estadao.com.br/horoscopo">HORÓSCOPO</a></li>
                                                        <li><a href="http://emais.estadao.com.br/tv/">TV</a></li>
                        </ul>
                    </div>

                </nav>
                <!-- MENU MOBILE -->
                <nav class="menu mobile">
                    <ul class="nav navbar-nav js">
                        <li><a href="http://emais.estadao.com.br/ultimas/">ÚLTIMAS</a></li>
                        <li><a href="http://emais.estadao.com.br/bem-estar/">BEM-ESTAR</a></li>
                        <li><a href="http://vida-estilo.estadao.com.br/blogs/">BLOGS</a></li>
                        <li><a href="http://bora.ai/">BORA.AÍ</a></li>
                        <li><a href="http://emais.estadao.com.br/casa-decoracao/">CASA&DECORAÇÃO</a></li>
                        <li><a href="http://emais.estadao.com.br/comportamento/">COMPORTAMENTO</a></li>
                        <li><a href="http://emais.estadao.com.br/gente/">GENTE</a></li>
                        <li><a href="http://emais.estadao.com.br/moda-beleza/">MODA&BELEZA</a></li>
                        <li><a href="http://emais.estadao.com.br/horoscopo">HORÓSCOPO</a></li>
                                                <li><a href="http://emais.estadao.com.br/tv/">TV</a></li>
                        <li>&nbsp;</li>
                    </ul>
                                    </nav>
            </div>
        </div>
    </div>
</header>
<script>window.jQuery || document.write('<script src="//m.estadao.com.br/js/src/jquery/jquery-2.1.3.min.js">\x3C/script>')</script>
<script>
    jQuery(document).ready(function () {

        jQuery('#barra-parceiros-menu-toggle').click(function () {
            jQuery('#main-header').removeClass('mobile-active');
            jQuery('.atalho button').removeClass('is-active');
        });
        jQuery('.atalho button').click(function (e) {
            e.preventDefault();
            if (!jQuery(this).hasClass('is-active')) {
                jQuery('#main-header').addClass('mobile-active');
                jQuery(this).addClass('is-active');
                jQuery('#barra-parceiros-menu').hide();
            } else {
                jQuery('#main-header').removeClass('mobile-active');
                jQuery(this).removeClass('is-active');
            }
            return false;
        });
    });

</script>
        <div  style='display:block;margin: 0 auto;margin-bottom:20px;'><div id='htopo-0-1522587419' class='publicidade dfp'  data-screenmap='Horizontal_Max_N_T_60' data-target='{"formato":"htopo","assinante":"false","page_url":"emais.estadao.com.br,noticias,casa-e-decoracao,praticidade-sob-medida-para-pai-e-filho,70002247904","pg_tipo":"interna","tags":false}' data-status='init' ></div></div>

<div class="container noticia">
    <div class="content-wrapper">
        <div class="destaque" id="content-emais">

            <section id="main-container" data-url="http://emais.estadao.com.br/noticias/casa-e-decoracao,praticidade-sob-medida-para-pai-e-filho,70002247904">

                <div class="materia-container"
                     data-tipo='Noticia'
                     data-modulos=''
                     data-paywall='inativo'
                     data-paywallStatus='0'
                     data-coluna=''
                     data-blog=''

                     data-produto="Estadão"
                     data-editoria="Emais"
                     data-subeditoria="Casa e Decoração"
                     data-guid="P_1.2247904"
                     data-titulo="Praticidade sob medida para pai e filho"
                     data-tags='["decora\u00e7\u00e3o","apartamento","Designer"]'
                     data-tipomidia="Notícias">

                    
                    <article>
                        <div class="row">
                            <section class="col-md-12 col-sm-12 col-xs-12">
                                <div class='post-content'>
                                    <!-- titles-banners -->
                                    <div class="titles-banners">
                                        <div id="OAS_x17" class="container-banner">
                                            
                                        </div>
                                    </div>
                                    <header>
                                        <h1 class='post-title'>
                                            Praticidade sob medida para pai e filho
                                        </h1>


                                        <div class='bottom'>
                                            <div class='credits'>
                                                <span>Roberta Cardoso - O Estado de S.Paulo</span>
                                            </div>
                                            <div class='post-date'>
                                                <span> 31/03/2018, 16:00 </span>
                                            </div>
                                            <div class='social-icons'>
                                                <ul class="social-midias compartilhe">
    <li class="facebook ">
        <a href="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Femais.estadao.com.br%2Fnoticias%2Fcasa-e-decoracao%2Cpraticidade-sob-medida-para-pai-e-filho%2C70002247904" target="_blank">
            <i class="fa fa-facebook"></i>
        </a>
    </li>
    <li class="twitter ">
        <a href="https://twitter.com/intent/tweet?text=Via%20Estad%C3%A3o%3A%20Praticidade sob medida para pai e filho%20-%20&url=http%3A%2F%2Femais.estadao.com.br%2Fnoticias%2Fcasa-e-decoracao%2Cpraticidade-sob-medida-para-pai-e-filho%2C70002247904" target="_blank">
            <i class="fa fa-twitter"></i>
        </a>
    </li>
    <li class="whatsapp hide">
        <a href="whatsapp://send?text=Via%20Estad%C3%A3o%3A%20Praticidade+sob+medida+para+pai+e+filho%20-%20http%3A%2F%2Femais.estadao.com.br%2Fnoticias%2Fcasa-e-decoracao%2Cpraticidade-sob-medida-para-pai-e-filho%2C70002247904%3Ffrom%3Dwhatsapp">
            <i class="fa fa-whatsapp"></i>
        </a>
    </li>
    <li class="pinterest hide">
        <a href="http://pinterest.com/pin/create/button/?url=http%3A%2F%2Femais.estadao.com.br%2Fnoticias%2Fcasa-e-decoracao%2Cpraticidade-sob-medida-para-pai-e-filho%2C70002247904&media=https://img.estadao.com.br/resources/jpg/9/4/1522360565349.jpg&description=Praticidade+sob+medida+para+pai+e+filho" target="_blank">

            <i class="fa fa-pinterest-square"></i>
        </a>
    </li>
    <li class="more ">
        <a href="#" class="btn-more" data-href="http%3A%2F%2Femais.estadao.com.br%2Fnoticias%2Fcasa-e-decoracao%2Cpraticidade-sob-medida-para-pai-e-filho%2C70002247904" data-title="Praticidade sob medida para pai e filho">
            <span class="point"></span>
            <span class="point"></span>
            <span class="point"></span>
        </a>
    </li>
    <li class="google hide">
        <a href="https://plus.google.com/share?url=http%3A%2F%2Femais.estadao.com.br%2Fnoticias%2Fcasa-e-decoracao%2Cpraticidade-sob-medida-para-pai-e-filho%2C70002247904" target="_blank">
            <i class="fa fa-google-plus-square"></i>
        </a>
    </li>
    <li class="linkedin hide">
        <a href="https://www.linkedin.com/cws/share?url=http%3A%2F%2Femais.estadao.com.br%2Fnoticias%2Fcasa-e-decoracao%2Cpraticidade-sob-medida-para-pai-e-filho%2C70002247904" target="_blank">
            <i class="fa fa-linkedin-square"></i>
        </a>
    </li>
    <li class="print ">
        <a href="#" class="btn-print">
            <i class="fa fa-print"></i>
        </a>
    </li>
    <li class="email ">
        <a href="mailto:?subject=Praticidade sob medida para pai e filho&body=Praticidade sob medida para pai e filho - http://emais.estadao.com.br/noticias/casa-e-decoracao,praticidade-sob-medida-para-pai-e-filho,70002247904">
            <i class="fa fa-envelope"></i>
        </a>
    </li>
</ul>
                                                                                                <div class="comment" >
                                                    <a href='#wrap-comments'>
                                                        <span class="balao-comentarios"></span>
                                                    </a>
                                                </div>
                                                                                            </div>
                                            <div class='clearfix'></div>

                                        </div>

                                        <div class="linha-fina">
                                            <p>
                                                Estudo milimétrico da planta ampliou as possibilidades de uso em apartamento de 74 m²
                                            </p>
                                        </div>
                                    </header>
                                                                        <section class="box">
                                        <article class="content-text content">
                                            <p><div id="dv-861658" class="imagem-corpo-noticia row"><!-- MATERIA CORPO -->
	<figure>
		<img src="https://img.estadao.com.br/thumbs/640/resources/jpg/9/4/1522360565349.jpg" title="Fotos: Evelyn Muller" alt="Tapete grande traz sensa&ccedil;&atilde;o de extens&atilde;o no living.&nbsp;" class="img-responsive">
	</figure>
	<div class="col-xs-12">
		<p>Tapete grande traz sensa&ccedil;&atilde;o de extens&atilde;o no living.&nbsp; <span>Foto: Fotos: Evelyn Muller</span></p>
	</div>
</div><!-- MATERIA CORPO -->
</p> 
</p><p></p><p> Fazer muito com pouco. No caso, espaço e recursos. Esse foi o grande desafio da arquiteta Marina Linhares ao transformar esse apartamento de 74 m², localizado em Pinheiros, em um lar capaz de acomodar funcionalidade, irreverência e, por que não, elegância para seu morador, um homem solteiro, e seu filho. “A brincadeira é você acertar na estética versus o custo. Ponderamos muito sobre quais alterações deveriam ser executadas no apartamento. Usamos o piso de cimento queimado porque a gente amava o visual mas também porque tinha um custo bom. E aí a gente foi se divertindo”, conta.</p> 
</p><p></p><p>Uma diversão, aliás, que teve lá seu lado sério, gerando um detalhado trabalho de pesquisa para adaptar as soluções pretendidas às dimensões da planta. “O morador gostava de paredes divertidas. Por isso, tem cor em alguns detalhes. E houve uma preocupação com os espaços menores. Mesmo tendo uma varanda muito pequena, com menos de um metro, a gente resolveu integrar porque senti que na área teríamos um suspiro. Assim, fomos ganhando espaço nos ambientes”, explica.&nbsp;</p> 
</p><p>O tom de suavidade da casa ficou por conta do branco das paredes, do cinza do piso e da marcenaria. Sobre essa base, foi possível fazer o uso pontual de cores vibrantes e escuras. “O apartamento é leve, até mesmo tendo preto na cozinha. Isso traz uma aura de contemporaneidade”, pondera Marina. O papel de parede, escolhido pelo proprietário, é outro ponto de destaque. Ele valoriza a mesa alta, feita sob medida, para ser multifuncional. “Ela não é uma mesa de jantar de altura padrão. Por isso, pode ser usada como balcão, bar, bancada de estudo e também para as refeições”, aponta.</p> 
</p><p><div id='oop-inread-0-1522587419' class='publicidade dfp' data-force='1' data-screenmap='out_of_page' data-target='{"formato":"oop-inread","assinante":"false","page_url":"emais.estadao.com.br,noticias,casa-e-decoracao,praticidade-sob-medida-para-pai-e-filho,70002247904","pg_tipo":null,"tags":false}' data-status='init' ></div>
</p><p>&nbsp;De colorido vibrante, as banquetas, assinadas por Fernando Jaeger, conferem um toque pop ao projeto, assim como o generoso tapete do living, que sugere sensação de aumento do espaço. Depois, só foi preciso trocar o revestimento do sofá e incrementar a decoração com quadros e plantas. “Até pensamos em uma mesa de centro e um pufe, mas o morador preferiu ter uma área de circulação maior”, diz. E funcionou: um aparador, uma poltrona de couro, alguns vasos e o cantinho de leitura foi criado.&nbsp;</p> 
</p><p>Também na área íntima, foram poucas as intervenções. Na suíte principal, a pia foi para o lado de fora do banheiro, o que ampliou a área de banho e lavabo. No mais, o espaço conta com cama box, escrivaninha, cortina, além de um retrato do morador. “É quase espartano, mas tem seus pequenos detalhes”, explica.&nbsp;</p> 
</p><p>No quarto do filho, mais otimização ainda. A cama sob medida, mais alta, tem gavetas extras. A cortina painel, com menos volume que a tradicional, ajudou a compor a atmosfera prática. “Ainda conseguimos colocar um guarda-roupa e uma estante com tampo para área de estudo e com espaço para a TV. Foi tudo muito bem pensado”, resume a arquiteta.</p><p> <strong>Veja fotos do apartamento projetado sob medida para pai e filho</strong></p> 
</p><p><div class="galeria-fotos-noticias row">
    
    <div class="col-xs-12">
        <section class="galeria-holder galeria-holder-emais">
            <a href="#galeria-36348">
                <figure class="foto">
                    <img src="https://img.estadao.com.br/fotos/crop/940x615/resources/jpg/9/4/1522360565349.jpg" alt="Fotos: Evelyn Muller"/>
                    <div class="media-icon btn-galeria"><span>Ver Galeria <i class="fa fa-camera"></i> 12</span></div>
                </figure>
            </a>
        </section>
        <p class="data pull-left">12 imagens</data>
            <ul class="compartilhe   pull-right">
	<li>
		<a target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Femais.estadao.com.br%2Fnoticias%2Fcasa-e-decoracao%2Cpraticidade-sob-medida-para-pai-e-filho%2C70002247904#36348" >
			<span class="ico-facebook55"></span>
		</a>
	</li>
	<li class="visible-xs">
		<a href="whatsapp://send?text=Via%20Estad%C3%A3o%3A%20Praticidade sob medida para pai e filho%20-%20http%3A%2F%2Femais.estadao.com.br%2Fnoticias%2Fcasa-e-decoracao%2Cpraticidade-sob-medida-para-pai-e-filho%2C70002247904%3Ffrom%3Dwhatsapp" data-href="http%3A%2F%2Femais.estadao.com.br%2Fnoticias%2Fcasa-e-decoracao%2Cpraticidade-sob-medida-para-pai-e-filho%2C70002247904%3Ffrom%3Dwhatsapp">
			<span class="ico-whatsapp2"></span>
		</a>
	</li>
    <li class="hidden-xs">
        <a target="_blank" href="https://twitter.com/intent/tweet?text=Via%20Estad%C3%A3o%3A%20%20-%20&url=http%3A%2F%2Femais.estadao.com.br%2Fnoticias%2Fcasa-e-decoracao%2Cpraticidade-sob-medida-para-pai-e-filho%2C70002247904#36348&original_referer=http%3A%2F%2Fdevl-2015.tv.estadao.com.br%2Fcultura%2Ckid-vinil%2C166387">
			<span class="ico-twitter1"></span>
		</a>
	</li>
	<li>
		<a href="#" data-href="http%3A%2F%2Femais.estadao.com.br%2Fnoticias%2Fcasa-e-decoracao%2Cpraticidade-sob-medida-para-pai-e-filho%2C70002247904#36348" data-title="Praticidade sob medida para pai e filho" class="btn-more" >
			<span class="ico-more6"></span>
		</a>
	</li>

			<li class="hld-comentarios">
			<a href="http://emais.estadao.com.br/noticias/casa-e-decoracao,praticidade-sob-medida-para-pai-e-filho,70002247904#36348" class="btn-comentarios">
				<span class="comentarios"></span>
			</a>
		</li>
	</ul>
    </div>

    <div id="galeria-36348" class="modal-fotos-noticias col-xs-12 col-lg-8 emais">
        <header class="hide">
            <h4 class="tema">Praticidade sob medida para pai e filho</h4>
            <a href="javascript:void(0);" class="btn-fechar pull-right" title="Fechar"><i class="ico-cancel33"></i></a>
        </header>
        <div class="galeria">
            <ul class="slides">

                                <li>
                    <a href="javascript:void(0);" class="btn-fechar pull-right tablet-element" title="Fechar">X</a>
                    <div class="img-block-2">
                        <div class="block-title-mobile">
                            <div>
                                <div class="pull-left">
                                    <a href="http://emais.estadao.com.br">
                                        <img src="/assets/emais/img/emais-logo.png" alt='' class='logo-modal-mobile'>
                                    </a>
                                </div>

                                <div class="pull-right">
                                    <a href="javascript:void(0);" class="btn-fechar pull-right" title="Fechar">X</a>
                                </div>
                            </div>
                            <h3 class='title text-left'>Praticidade sob medida para pai e filho </h3>
                        </div>
                        <div class="block-title-desktop">
                            <h3 class='title text-center'>Praticidade sob medida para pai e filho 
                                <a href="javascript:void(0);" class="btn-fechar pull-right not-tablet-element" title="Fechar">X</a>
                            </h3>
                        </div>
                        <figure>
                            <div class="radial-overlay"></div>
                            <img src="https://img.estadao.com.br/thumbs/940/resources/jpg/9/4/1522360565349.jpg" alt="Fotos: Evelyn Muller">            
                        </figure>
                        <div class="legend-block">
                            <div class="line-figcaption">
                                <div class='social-block pull-left desktop'>

                                    <div class="social-midias compartilhe">
    <div class="facebook ">
        <a href="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Femais.estadao.com.br%2Fnoticias%2Fcasa-e-decoracao%2Cpraticidade-sob-medida-para-pai-e-filho%2C70002247904" target="_blank">
            <i class="fa fa-facebook"></i>
        </a>
    </div>
    <div class="twitter ">
        <a href="https://twitter.com/intent/tweet?text=Via%20Estad%C3%A3o%3A%20Praticidade sob medida para pai e filho%20-%20&url=http%3A%2F%2Femais.estadao.com.br%2Fnoticias%2Fcasa-e-decoracao%2Cpraticidade-sob-medida-para-pai-e-filho%2C70002247904" target="_blank">
            <i class="fa fa-twitter"></i>
        </a>
    </div>
    <div class="whatsapp hide">
        <a href="whatsapp://send?text=Via%20Estad%C3%A3o%3A%20Praticidade+sob+medida+para+pai+e+filho%20-%20http%3A%2F%2Femais.estadao.com.br%2Fnoticias%2Fcasa-e-decoracao%2Cpraticidade-sob-medida-para-pai-e-filho%2C70002247904%3Ffrom%3Dwhatsapp">
            <i class="fa fa-whatsapp"></i>
        </a>
    </div>
    <div class="pinterest hide">
        <a href="http://pinterest.com/pin/create/button/?url=http%3A%2F%2Femais.estadao.com.br%2Fnoticias%2Fcasa-e-decoracao%2Cpraticidade-sob-medida-para-pai-e-filho%2C70002247904&media=&description=Praticidade+sob+medida+para+pai+e+filho" target="_blank">

            <i class="fa fa-pinterest-square"></i>
        </a>
    </div>
    <div class="google hide">
        <a href="https://plus.google.com/share?url=http%3A%2F%2Femais.estadao.com.br%2Fnoticias%2Fcasa-e-decoracao%2Cpraticidade-sob-medida-para-pai-e-filho%2C70002247904" target="_blank">
            <i class="fa fa-google-plus-square"></i>
        </a>
    </div>
    <div class="linkedin hide">
        <a href="https://www.linkedin.com/cws/share?url=http%3A%2F%2Femais.estadao.com.br%2Fnoticias%2Fcasa-e-decoracao%2Cpraticidade-sob-medida-para-pai-e-filho%2C70002247904" target="_blank">
            <i class="fa fa-linkedin-square"></i>
        </a>
    </div>
    <div class="print hide">
        <a href="#" class="btn-print">
            <i class="fa fa-print"></i>
        </a>
    </div>
    <div class="email hide">
        <a href="mailto:?subject=Praticidade sob medida para pai e filho&body=Praticidade sob medida para pai e filho - http://emais.estadao.com.br/noticias/casa-e-decoracao,praticidade-sob-medida-para-pai-e-filho,70002247904">
            <i class="fa fa-envelope"></i>
        </a>
    </div>

    <div class="more ">
        <a href="#" class="btn-more" data-href="http%3A%2F%2Femais.estadao.com.br%2Fnoticias%2Fcasa-e-decoracao%2Cpraticidade-sob-medida-para-pai-e-filho%2C70002247904" data-title="Praticidade sob medida para pai e filho">
            <span class="point"></span>
            <span class="point"></span>
            <span class="point"></span>
        </a>
    </div>
</div>                                </div>
                                <div class='social-block pull-left mobile'>

                                    <div class="social-midias compartilhe">
    <div class="facebook ">
        <a href="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Femais.estadao.com.br%2Fnoticias%2Fcasa-e-decoracao%2Cpraticidade-sob-medida-para-pai-e-filho%2C70002247904" target="_blank">
            <i class="fa fa-facebook-square"></i>
        </a>
    </div>
    <div class="twitter hide">
        <a href="https://twitter.com/intent/tweet?text=Via%20Estad%C3%A3o%3A%20Praticidade sob medida para pai e filho%20-%20&url=http%3A%2F%2Femais.estadao.com.br%2Fnoticias%2Fcasa-e-decoracao%2Cpraticidade-sob-medida-para-pai-e-filho%2C70002247904" target="_blank">
            <i class="fa fa-twitter-square"></i>
        </a>
    </div>
    <div class="whatsapp ">
        <a href="whatsapp://send?text=Via%20Estad%C3%A3o%3A%20Praticidade+sob+medida+para+pai+e+filho%20-%20http%3A%2F%2Femais.estadao.com.br%2Fnoticias%2Fcasa-e-decoracao%2Cpraticidade-sob-medida-para-pai-e-filho%2C70002247904%3Ffrom%3Dwhatsapp">
            <i class="fa fa-whatsapp"></i>
        </a>
    </div>
    <div class="pinterest hide">
        <a href="http://pinterest.com/pin/create/button/?url=http%3A%2F%2Femais.estadao.com.br%2Fnoticias%2Fcasa-e-decoracao%2Cpraticidade-sob-medida-para-pai-e-filho%2C70002247904&media=&description=Praticidade+sob+medida+para+pai+e+filho" target="_blank">

            <i class="fa fa-pinterest-square"></i>
        </a>
    </div>
    <div class="google hide">
        <a href="https://plus.google.com/share?url=http%3A%2F%2Femais.estadao.com.br%2Fnoticias%2Fcasa-e-decoracao%2Cpraticidade-sob-medida-para-pai-e-filho%2C70002247904" target="_blank">
            <i class="fa fa-google-plus-square"></i>
        </a>
    </div>
    <div class="linkedin hide">
        <a href="https://www.linkedin.com/cws/share?url=http%3A%2F%2Femais.estadao.com.br%2Fnoticias%2Fcasa-e-decoracao%2Cpraticidade-sob-medida-para-pai-e-filho%2C70002247904" target="_blank">
            <i class="fa fa-linkedin-square"></i>
        </a>
    </div>
    <div class="print hide">
        <a href="#" class="btn-print">
            <i class="fa fa-print"></i>
        </a>
    </div>
    <div class="email hide">
        <a href="mailto:?subject=Praticidade sob medida para pai e filho&body=Praticidade sob medida para pai e filho - http://emais.estadao.com.br/noticias/casa-e-decoracao,praticidade-sob-medida-para-pai-e-filho,70002247904">
            <i class="fa fa-envelope"></i>
        </a>
    </div>

    <div class="more ">
        <a href="#" class="btn-more" data-href="http%3A%2F%2Femais.estadao.com.br%2Fnoticias%2Fcasa-e-decoracao%2Cpraticidade-sob-medida-para-pai-e-filho%2C70002247904" data-title="Praticidade sob medida para pai e filho">
            <span class="point"></span>
            <span class="point"></span>
            <span class="point"></span>
        </a>
    </div>
</div>                                </div>
                                <div class='paginator_number pull-right'>
                                    <span class="order">1 | 12</span>
                                </div>
                            </div>
                            <div class='subtitle text-left'>
                                <strong>
                                    Praticidade sob medida para pai e filho
                                </strong>
                            </div>

                            <div class='legenda text-left'>
                                <span class='leg'>
                                    <p>Tapete grande traz sensação de extensão no living.&#160;</p>

                                                                        <br/>
                                    <span class="credito">Foto: Fotos: Evelyn Muller</span>
                                                                    </span>
                            </div>

                        </div>
                    </div>
                </li>
                                <li>
                    <a href="javascript:void(0);" class="btn-fechar pull-right tablet-element" title="Fechar">X</a>
                    <div class="img-block-2">
                        <div class="block-title-mobile">
                            <div>
                                <div class="pull-left">
                                    <a href="http://emais.estadao.com.br">
                                        <img src="/assets/emais/img/emais-logo.png" alt='' class='logo-modal-mobile'>
                                    </a>
                                </div>

                                <div class="pull-right">
                                    <a href="javascript:void(0);" class="btn-fechar pull-right" title="Fechar">X</a>
                                </div>
                            </div>
                            <h3 class='title text-left'>Praticidade sob medida para pai e filho </h3>
                        </div>
                        <div class="block-title-desktop">
                            <h3 class='title text-center'>Praticidade sob medida para pai e filho 
                                <a href="javascript:void(0);" class="btn-fechar pull-right not-tablet-element" title="Fechar">X</a>
                            </h3>
                        </div>
                        <figure>
                            <div class="radial-overlay"></div>
                            <img src="https://img.estadao.com.br/thumbs/940/resources/jpg/5/4/1522360595145.jpg" alt="Fotos: Evelyn Muller">            
                        </figure>
                        <div class="legend-block">
                            <div class="line-figcaption">
                                <div class='social-block pull-left desktop'>

                                    <div class="social-midias compartilhe">
    <div class="facebook ">
        <a href="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Femais.estadao.com.br%2Fnoticias%2Fcasa-e-decoracao%2Cpraticidade-sob-medida-para-pai-e-filho%2C70002247904" target="_blank">
            <i class="fa fa-facebook"></i>
        </a>
    </div>
    <div class="twitter ">
        <a href="https://twitter.com/intent/tweet?text=Via%20Estad%C3%A3o%3A%20Praticidade sob medida para pai e filho%20-%20&url=http%3A%2F%2Femais.estadao.com.br%2Fnoticias%2Fcasa-e-decoracao%2Cpraticidade-sob-medida-para-pai-e-filho%2C70002247904" target="_blank">
            <i class="fa fa-twitter"></i>
        </a>
    </div>
    <div class="whatsapp hide">
        <a href="whatsapp://send?text=Via%20Estad%C3%A3o%3A%20Praticidade+sob+medida+para+pai+e+filho%20-%20http%3A%2F%2Femais.estadao.com.br%2Fnoticias%2Fcasa-e-decoracao%2Cpraticidade-sob-medida-para-pai-e-filho%2C70002247904%3Ffrom%3Dwhatsapp">
            <i class="fa fa-whatsapp"></i>
        </a>
    </div>
    <div class="pinterest hide">
        <a href="http://pinterest.com/pin/create/button/?url=http%3A%2F%2Femais.estadao.com.br%2Fnoticias%2Fcasa-e-decoracao%2Cpraticidade-sob-medida-para-pai-e-filho%2C70002247904&media=&description=Praticidade+sob+medida+para+pai+e+filho" target="_blank">

            <i class="fa fa-pinterest-square"></i>
        </a>
    </div>
    <div class="google hide">
        <a href="https://plus.google.com/share?url=http%3A%2F%2Femais.estadao.com.br%2Fnoticias%2Fcasa-e-decoracao%2Cpraticidade-sob-medida-para-pai-e-filho%2C70002247904" target="_blank">
            <i class="fa fa-google-plus-square"></i>
        </a>
    </div>
    <div class="linkedin hide">
        <a href="https://www.linkedin.com/cws/share?url=http%3A%2F%2Femais.estadao.com.br%2Fnoticias%2Fcasa-e-decoracao%2Cpraticidade-sob-medida-para-pai-e-filho%2C70002247904" target="_blank">
            <i class="fa fa-linkedin-square"></i>
        </a>
    </div>
    <div class="print hide">
        <a href="#" class="btn-print">
            <i class="fa fa-print"></i>
        </a>
    </div>
    <div class="email hide">
        <a href="mailto:?subject=Praticidade sob medida para pai e filho&body=Praticidade sob medida para pai e filho - http://emais.estadao.com.br/noticias/casa-e-decoracao,praticidade-sob-medida-para-pai-e-filho,70002247904">
            <i class="fa fa-envelope"></i>
        </a>
    </div>

    <div class="more ">
        <a href="#" class="btn-more" data-href="http%3A%2F%2Femais.estadao.com.br%2Fnoticias%2Fcasa-e-decoracao%2Cpraticidade-sob-medida-para-pai-e-filho%2C70002247904" data-title="Praticidade sob medida para pai e filho">
            <span class="point"></span>
            <span class="point"></span>
            <span class="point"></span>
        </a>
    </div>
</div>                                </div>
                                <div class='social-block pull-left mobile'>

                                    <div class="social-midias compartilhe">
    <div class="facebook ">
        <a href="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Femais.estadao.com.br%2Fnoticias%2Fcasa-e-decoracao%2Cpraticidade-sob-medida-para-pai-e-filho%2C70002247904" target="_blank">
            <i class="fa fa-facebook-square"></i>
        </a>
    </div>
    <div class="twitter hide">
        <a href="https://twitter.com/intent/tweet?text=Via%20Estad%C3%A3o%3A%20Praticidade sob medida para pai e filho%20-%20&url=http%3A%2F%2Femais.estadao.com.br%2Fnoticias%2Fcasa-e-decoracao%2Cpraticidade-sob-medida-para-pai-e-filho%2C70002247904" target="_blank">
            <i class="fa fa-twitter-square"></i>
        </a>
    </div>
    <div class="whatsapp ">
        <a href="whatsapp://send?text=Via%20Estad%C3%A3o%3A%20Praticidade+sob+medida+para+pai+e+filho%20-%20http%3A%2F%2Femais.estadao.com.br%2Fnoticias%2Fcasa-e-decoracao%2Cpraticidade-sob-medida-para-pai-e-filho%2C70002247904%3Ffrom%3Dwhatsapp">
            <i class="fa fa-whatsapp"></i>
        </a>
    </div>
    <div class="pinterest hide">
        <a href="http://pinterest.com/pin/create/button/?url=http%3A%2F%2Femais.estadao.com.br%2Fnoticias%2Fcasa-e-decoracao%2Cpraticidade-sob-medida-para-pai-e-filho%2C70002247904&media=&description=Praticidade+sob+medida+para+pai+e+filho" target="_blank">

            <i class="fa fa-pinterest-square"></i>
        </a>
    </div>
    <div class="google hide">
        <a href="https://plus.google.com/share?url=http%3A%2F%2Femais.estadao.com.br%2Fnoticias%2Fcasa-e-decoracao%2Cpraticidade-sob-medida-para-pai-e-filho%2C70002247904" target="_blank">
            <i class="fa fa-google-plus-square"></i>
        </a>
    </div>
    <div class="linkedin hide">
        <a href="https://www.linkedin.com/cws/share?url=http%3A%2F%2Femais.estadao.com.br%2Fnoticias%2Fcasa-e-decoracao%2Cpraticidade-sob-medida-para-pai-e-filho%2C70002247904" target="_blank">
            <i class="fa fa-linkedin-square"></i>
        </a>
    </div>
    <div class="print hide">
        <a href="#" class="btn-print">
            <i class="fa fa-print"></i>
        </a>
    </div>
    <div class="email hide">
        <a href="mailto:?subject=Praticidade sob medida para pai e filho&body=Praticidade sob medida para pai e filho - http://emais.estadao.com.br/noticias/casa-e-decoracao,praticidade-sob-medida-para-pai-e-filho,70002247904">
            <i class="fa fa-envelope"></i>
        </a>
    </div>

    <div class="more ">
        <a href="#" class="btn-more" data-href="http%3A%2F%2Femais.estadao.com.br%2Fnoticias%2Fcasa-e-decoracao%2Cpraticidade-sob-medida-para-pai-e-filho%2C70002247904" data-title="Praticidade sob medida para pai e filho">
            <span class="point"></span>
            <span class="point"></span>
            <span class="point"></span>
        </a>
    </div>
</div>                                </div>
                                <div class='paginator_number pull-right'>
                                    <span class="order">2 | 12</span>
                                </div>
                            </div>
                            <div class='subtitle text-left'>
                                <strong>
                                    Praticidade sob medida para pai e filho
                                </strong>
                            </div>

                            <div class='legenda text-left'>
                                <span class='leg'>
                                    <p>Mesa alta e multifuncional destaca papel de parede e luminárias pendentes.&#160;Fotos: Evelyn Muller</p>

                                                                        <br/>
                                    <span class="credito">Foto: Fotos: Evelyn Muller</span>
                                                                    </span>
                            </div>

                        </div>
                    </div>
                </li>
                                <li>
                    <a href="javascript:void(0);" class="btn-fechar pull-right tablet-element" title="Fechar">X</a>
                    <div class="img-block-2">
                        <div class="block-title-mobile">
                            <div>
                                <div class="pull-left">
                                    <a href="http://emais.estadao.com.br">
                                        <img src="/assets/emais/img/emais-logo.png" alt='' class='logo-modal-mobile'>
                                    </a>
                                </div>

                                <div class="pull-right">
                                    <a href="javascript:void(0);" class="btn-fechar pull-right" title="Fechar">X</a>
                                </div>
                            </div>
                            <h3 class='title text-left'>Praticidade sob medida para pai e filho </h3>
                        </div>
                        <div class="block-title-desktop">
                            <h3 class='title text-center'>Praticidade sob medida para pai e filho 
                                <a href="javascript:void(0);" class="btn-fechar pull-right not-tablet-element" title="Fechar">X</a>
                            </h3>
                        </div>
                        <figure>
                            <div class="radial-overlay"></div>
                            <img src="https://img.estadao.com.br/thumbs/940/resources/jpg/8/4/1522360565348.jpg" alt="Fotos: Evelyn Muller">            
                        </figure>
                        <div class="legend-block">
                            <div class="line-figcaption">
                                <div class='social-block pull-left desktop'>

                                    <div class="social-midias compartilhe">
    <div class="facebook ">
        <a href="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Femais.estadao.com.br%2Fnoticias%2Fcasa-e-decoracao%2Cpraticidade-sob-medida-para-pai-e-filho%2C70002247904" target="_blank">
            <i class="fa fa-facebook"></i>
        </a>
    </div>
    <div class="twitter ">
        <a href="https://twitter.com/intent/tweet?text=Via%20Estad%C3%A3o%3A%20Praticidade sob medida para pai e filho%20-%20&url=http%3A%2F%2Femais.estadao.com.br%2Fnoticias%2Fcasa-e-decoracao%2Cpraticidade-sob-medida-para-pai-e-filho%2C70002247904" target="_blank">
            <i class="fa fa-twitter"></i>
        </a>
    </div>
    <div class="whatsapp hide">
        <a href="whatsapp://send?text=Via%20Estad%C3%A3o%3A%20Praticidade+sob+medida+para+pai+e+filho%20-%20http%3A%2F%2Femais.estadao.com.br%2Fnoticias%2Fcasa-e-decoracao%2Cpraticidade-sob-medida-para-pai-e-filho%2C70002247904%3Ffrom%3Dwhatsapp">
            <i class="fa fa-whatsapp"></i>
        </a>
    </div>
    <div class="pinterest hide">
        <a href="http://pinterest.com/pin/create/button/?url=http%3A%2F%2Femais.estadao.com.br%2Fnoticias%2Fcasa-e-decoracao%2Cpraticidade-sob-medida-para-pai-e-filho%2C70002247904&media=&description=Praticidade+sob+medida+para+pai+e+filho" target="_blank">

            <i class="fa fa-pinterest-square"></i>
        </a>
    </div>
    <div class="google hide">
        <a href="https://plus.google.com/share?url=http%3A%2F%2Femais.estadao.com.br%2Fnoticias%2Fcasa-e-decoracao%2Cpraticidade-sob-medida-para-pai-e-filho%2C70002247904" target="_blank">
            <i class="fa fa-google-plus-square"></i>
        </a>
    </div>
    <div class="linkedin hide">
        <a href="https://www.linkedin.com/cws/share?url=http%3A%2F%2Femais.estadao.com.br%2Fnoticias%2Fcasa-e-decoracao%2Cpraticidade-sob-medida-para-pai-e-filho%2C70002247904" target="_blank">
            <i class="fa fa-linkedin-square"></i>
        </a>
    </div>
    <div class="print hide">
        <a href="#" class="btn-print">
            <i class="fa fa-print"></i>
        </a>
    </div>
    <div class="email hide">
        <a href="mailto:?subject=Praticidade sob medida para pai e filho&body=Praticidade sob medida para pai e filho - http://emais.estadao.com.br/noticias/casa-e-decoracao,praticidade-sob-medida-para-pai-e-filho,70002247904">
            <i class="fa fa-envelope"></i>
        </a>
    </div>

    <div class="more ">
        <a href="#" class="btn-more" data-href="http%3A%2F%2Femais.estadao.com.br%2Fnoticias%2Fcasa-e-decoracao%2Cpraticidade-sob-medida-para-pai-e-filho%2C70002247904" data-title="Praticidade sob medida para pai e filho">
            <span class="point"></span>
            <span class="point"></span>
            <span class="point"></span>
        </a>
    </div>
</div>                                </div>
                                <div class='social-block pull-left mobile'>

                                    <div class="social-midias compartilhe">
    <div class="facebook ">
        <a href="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Femais.estadao.com.br%2Fnoticias%2Fcasa-e-decoracao%2Cpraticidade-sob-medida-para-pai-e-filho%2C70002247904" target="_blank">
            <i class="fa fa-facebook-square"></i>
        </a>
    </div>
    <div class="twitter hide">
        <a href="https://twitter.com/intent/tweet?text=Via%20Estad%C3%A3o%3A%20Praticidade sob medida para pai e filho%20-%20&url=http%3A%2F%2Femais.estadao.com.br%2Fnoticias%2Fcasa-e-decoracao%2Cpraticidade-sob-medida-para-pai-e-filho%2C70002247904" target="_blank">
            <i class="fa fa-twitter-square"></i>
        </a>
    </div>
    <div class="whatsapp ">
        <a href="whatsapp://send?text=Via%20Estad%C3%A3o%3A%20Praticidade+sob+medida+para+pai+e+filho%20-%20http%3A%2F%2Femais.estadao.com.br%2Fnoticias%2Fcasa-e-decoracao%2Cpraticidade-sob-medida-para-pai-e-filho%2C70002247904%3Ffrom%3Dwhatsapp">
            <i class="fa fa-whatsapp"></i>
        </a>
    </div>
    <div class="pinterest hide">
        <a href="http://pinterest.com/pin/create/button/?url=http%3A%2F%2Femais.estadao.com.br%2Fnoticias%2Fcasa-e-decoracao%2Cpraticidade-sob-medida-para-pai-e-filho%2C70002247904&media=&description=Praticidade+sob+medida+para+pai+e+filho" target="_blank">

            <i class="fa fa-pinterest-square"></i>
        </a>
    </div>
    <div class="google hide">
        <a href="https://plus.google.com/share?url=http%3A%2F%2Femais.estadao.com.br%2Fnoticias%2Fcasa-e-decoracao%2Cpraticidade-sob-medida-para-pai-e-filho%2C70002247904" target="_blank">
            <i class="fa fa-google-plus-square"></i>
        </a>
    </div>
    <div class="linkedin hide">
        <a href="https://www.linkedin.com/cws/share?url=http%3A%2F%2Femais.estadao.com.br%2Fnoticias%2Fcasa-e-decoracao%2Cpraticidade-sob-medida-para-pai-e-filho%2C70002247904" target="_blank">
            <i class="fa fa-linkedin-square"></i>
        </a>
    </div>
    <div class="print hide">
        <a href="#" class="btn-print">
            <i class="fa fa-print"></i>
        </a>
    </div>
    <div class="email hide">
        <a href="mailto:?subject=Praticidade sob medida para pai e filho&body=Praticidade sob medida para pai e filho - http://emais.estadao.com.br/noticias/casa-e-decoracao,praticidade-sob-medida-para-pai-e-filho,70002247904">
            <i class="fa fa-envelope"></i>
        </a>
    </div>

    <div class="more ">
        <a href="#" class="btn-more" data-href="http%3A%2F%2Femais.estadao.com.br%2Fnoticias%2Fcasa-e-decoracao%2Cpraticidade-sob-medida-para-pai-e-filho%2C70002247904" data-title="Praticidade sob medida para pai e filho">
            <span class="point"></span>
            <span class="point"></span>
            <span class="point"></span>
        </a>
    </div>
</div>                                </div>
                                <div class='paginator_number pull-right'>
                                    <span class="order">3 | 12</span>
                                </div>
                            </div>
                            <div class='subtitle text-left'>
                                <strong>
                                    Praticidade sob medida para pai e filho
                                </strong>
                            </div>

                            <div class='legenda text-left'>
                                <span class='leg'>
                                    <p>Preto usado na cozinha confere elegância; porta sanfonada separa a lavandaria.&#160;Fotos: Evelyn Muller</p>

                                                                        <br/>
                                    <span class="credito">Foto: Fotos: Evelyn Muller</span>
                                                                    </span>
                            </div>

                        </div>
                    </div>
                </li>
                                <li>
                    <a href="javascript:void(0);" class="btn-fechar pull-right tablet-element" title="Fechar">X</a>
                    <div class="img-block-2">
                        <div class="block-title-mobile">
                            <div>
                                <div class="pull-left">
                                    <a href="http://emais.estadao.com.br">
                                        <img src="/assets/emais/img/emais-logo.png" alt='' class='logo-modal-mobile'>
                                    </a>
                                </div>

                                <div class="pull-right">
                                    <a href="javascript:void(0);" class="btn-fechar pull-right" title="Fechar">X</a>
                                </div>
                            </div>
                            <h3 class='title text-left'>Praticidade sob medida para pai e filho </h3>
                        </div>
                        <div class="block-title-desktop">
                            <h3 class='title text-center'>Praticidade sob medida para pai e filho 
                                <a href="javascript:void(0);" class="btn-fechar pull-right not-tablet-element" title="Fechar">X</a>
                            </h3>
                        </div>
                        <figure>
                            <div class="radial-overlay"></div>
                            <img src="https://img.estadao.com.br/thumbs/940/resources/jpg/6/4/1522360595146.jpg" alt="Fotos: Evelyn Muller">            
                        </figure>
                        <div class="legend-block">
                            <div class="line-figcaption">
                                <div class='social-block pull-left desktop'>

                                    <div class="social-midias compartilhe">
    <div class="facebook ">
        <a href="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Femais.estadao.com.br%2Fnoticias%2Fcasa-e-decoracao%2Cpraticidade-sob-medida-para-pai-e-filho%2C70002247904" target="_blank">
            <i class="fa fa-facebook"></i>
        </a>
    </div>
    <div class="twitter ">
        <a href="https://twitter.com/intent/tweet?text=Via%20Estad%C3%A3o%3A%20Praticidade sob medida para pai e filho%20-%20&url=http%3A%2F%2Femais.estadao.com.br%2Fnoticias%2Fcasa-e-decoracao%2Cpraticidade-sob-medida-para-pai-e-filho%2C70002247904" target="_blank">
            <i class="fa fa-twitter"></i>
        </a>
    </div>
    <div class="whatsapp hide">
        <a href="whatsapp://send?text=Via%20Estad%C3%A3o%3A%20Praticidade+sob+medida+para+pai+e+filho%20-%20http%3A%2F%2Femais.estadao.com.br%2Fnoticias%2Fcasa-e-decoracao%2Cpraticidade-sob-medida-para-pai-e-filho%2C70002247904%3Ffrom%3Dwhatsapp">
            <i class="fa fa-whatsapp"></i>
        </a>
    </div>
    <div class="pinterest hide">
        <a href="http://pinterest.com/pin/create/button/?url=http%3A%2F%2Femais.estadao.com.br%2Fnoticias%2Fcasa-e-decoracao%2Cpraticidade-sob-medida-para-pai-e-filho%2C70002247904&media=&description=Praticidade+sob+medida+para+pai+e+filho" target="_blank">

            <i class="fa fa-pinterest-square"></i>
        </a>
    </div>
    <div class="google hide">
        <a href="https://plus.google.com/share?url=http%3A%2F%2Femais.estadao.com.br%2Fnoticias%2Fcasa-e-decoracao%2Cpraticidade-sob-medida-para-pai-e-filho%2C70002247904" target="_blank">
            <i class="fa fa-google-plus-square"></i>
        </a>
    </div>
    <div class="linkedin hide">
        <a href="https://www.linkedin.com/cws/share?url=http%3A%2F%2Femais.estadao.com.br%2Fnoticias%2Fcasa-e-decoracao%2Cpraticidade-sob-medida-para-pai-e-filho%2C70002247904" target="_blank">
            <i class="fa fa-linkedin-square"></i>
        </a>
    </div>
    <div class="print hide">
        <a href="#" class="btn-print">
            <i class="fa fa-print"></i>
        </a>
    </div>
    <div class="email hide">
        <a href="mailto:?subject=Praticidade sob medida para pai e filho&body=Praticidade sob medida para pai e filho - http://emais.estadao.com.br/noticias/casa-e-decoracao,praticidade-sob-medida-para-pai-e-filho,70002247904">
            <i class="fa fa-envelope"></i>
        </a>
    </div>

    <div class="more ">
        <a href="#" class="btn-more" data-href="http%3A%2F%2Femais.estadao.com.br%2Fnoticias%2Fcasa-e-decoracao%2Cpraticidade-sob-medida-para-pai-e-filho%2C70002247904" data-title="Praticidade sob medida para pai e filho">
            <span class="point"></span>
            <span class="point"></span>
            <span class="point"></span>
        </a>
    </div>
</div>                                </div>
                                <div class='social-block pull-left mobile'>

                                    <div class="social-midias compartilhe">
    <div class="facebook ">
        <a href="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Femais.estadao.com.br%2Fnoticias%2Fcasa-e-decoracao%2Cpraticidade-sob-medida-para-pai-e-filho%2C70002247904" target="_blank">
            <i class="fa fa-facebook-square"></i>
        </a>
    </div>
    <div class="twitter hide">
        <a href="https://twitter.com/intent/tweet?text=Via%20Estad%C3%A3o%3A%20Praticidade sob medida para pai e filho%20-%20&url=http%3A%2F%2Femais.estadao.com.br%2Fnoticias%2Fcasa-e-decoracao%2Cpraticidade-sob-medida-para-pai-e-filho%2C70002247904" target="_blank">
            <i class="fa fa-twitter-square"></i>
        </a>
    </div>
    <div class="whatsapp ">
        <a href="whatsapp://send?text=Via%20Estad%C3%A3o%3A%20Praticidade+sob+medida+para+pai+e+filho%20-%20http%3A%2F%2Femais.estadao.com.br%2Fnoticias%2Fcasa-e-decoracao%2Cpraticidade-sob-medida-para-pai-e-filho%2C70002247904%3Ffrom%3Dwhatsapp">
            <i class="fa fa-whatsapp"></i>
        </a>
    </div>
    <div class="pinterest hide">
        <a href="http://pinterest.com/pin/create/button/?url=http%3A%2F%2Femais.estadao.com.br%2Fnoticias%2Fcasa-e-decoracao%2Cpraticidade-sob-medida-para-pai-e-filho%2C70002247904&media=&description=Praticidade+sob+medida+para+pai+e+filho" target="_blank">

            <i class="fa fa-pinterest-square"></i>
        </a>
    </div>
    <div class="google hide">
        <a href="https://plus.google.com/share?url=http%3A%2F%2Femais.estadao.com.br%2Fnoticias%2Fcasa-e-decoracao%2Cpraticidade-sob-medida-para-pai-e-filho%2C70002247904" target="_blank">
            <i class="fa fa-google-plus-square"></i>
        </a>
    </div>
    <div class="linkedin hide">
        <a href="https://www.linkedin.com/cws/share?url=http%3A%2F%2Femais.estadao.com.br%2Fnoticias%2Fcasa-e-decoracao%2Cpraticidade-sob-medida-para-pai-e-filho%2C70002247904" target="_blank">
            <i class="fa fa-linkedin-square"></i>
        </a>
    </div>
    <div class="print hide">
        <a href="#" class="btn-print">
            <i class="fa fa-print"></i>
        </a>
    </div>
    <div class="email hide">
        <a href="mailto:?subject=Praticidade sob medida para pai e filho&body=Praticidade sob medida para pai e filho - http://emais.estadao.com.br/noticias/casa-e-decoracao,praticidade-sob-medida-para-pai-e-filho,70002247904">
            <i class="fa fa-envelope"></i>
        </a>
    </div>

    <div class="more ">
        <a href="#" class="btn-more" data-href="http%3A%2F%2Femais.estadao.com.br%2Fnoticias%2Fcasa-e-decoracao%2Cpraticidade-sob-medida-para-pai-e-filho%2C70002247904" data-title="Praticidade sob medida para pai e filho">
            <span class="point"></span>
            <span class="point"></span>
            <span class="point"></span>
        </a>
    </div>
</div>                                </div>
                                <div class='paginator_number pull-right'>
                                    <span class="order">4 | 12</span>
                                </div>
                            </div>
                            <div class='subtitle text-left'>
                                <strong>
                                    Praticidade sob medida para pai e filho
                                </strong>
                            </div>

                            <div class='legenda text-left'>
                                <span class='leg'>
                                    <p>Escrivaninha assinada por Fernando Jaeger serve também de criado-mudo.&#160;Fotos: Evelyn Muller</p>

                                                                        <br/>
                                    <span class="credito">Foto: Fotos: Evelyn Muller</span>
                                                                    </span>
                            </div>

                        </div>
                    </div>
                </li>
                                <li>
                    <a href="javascript:void(0);" class="btn-fechar pull-right tablet-element" title="Fechar">X</a>
                    <div class="img-block-2">
                        <div class="block-title-mobile">
                            <div>
                                <div class="pull-left">
                                    <a href="http://emais.estadao.com.br">
                                        <img src="/assets/emais/img/emais-logo.png" alt='' class='logo-modal-mobile'>
                                    </a>
                                </div>

                                <div class="pull-right">
                                    <a href="javascript:void(0);" class="btn-fechar pull-right" title="Fechar">X</a>
                                </div>
                            </div>
                            <h3 class='title text-left'>Praticidade sob medida para pai e filho </h3>
                        </div>
                        <div class="block-title-desktop">
                            <h3 class='title text-center'>Praticidade sob medida para pai e filho 
                                <a href="javascript:void(0);" class="btn-fechar pull-right not-tablet-element" title="Fechar">X</a>
                            </h3>
                        </div>
                        <figure>
                            <div class="radial-overlay"></div>
                            <img src="https://img.estadao.com.br/thumbs/940/resources/jpg/4/4/1522360595144.jpg" alt="Fotos: Evelyn Muller">            
                        </figure>
                        <div class="legend-block">
                            <div class="line-figcaption">
                                <div class='social-block pull-left desktop'>

                                    <div class="social-midias compartilhe">
    <div class="facebook ">
        <a href="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Femais.estadao.com.br%2Fnoticias%2Fcasa-e-decoracao%2Cpraticidade-sob-medida-para-pai-e-filho%2C70002247904" target="_blank">
            <i class="fa fa-facebook"></i>
        </a>
    </div>
    <div class="twitter ">
        <a href="https://twitter.com/intent/tweet?text=Via%20Estad%C3%A3o%3A%20Praticidade sob medida para pai e filho%20-%20&url=http%3A%2F%2Femais.estadao.com.br%2Fnoticias%2Fcasa-e-decoracao%2Cpraticidade-sob-medida-para-pai-e-filho%2C70002247904" target="_blank">
            <i class="fa fa-twitter"></i>
        </a>
    </div>
    <div class="whatsapp hide">
        <a href="whatsapp://send?text=Via%20Estad%C3%A3o%3A%20Praticidade+sob+medida+para+pai+e+filho%20-%20http%3A%2F%2Femais.estadao.com.br%2Fnoticias%2Fcasa-e-decoracao%2Cpraticidade-sob-medida-para-pai-e-filho%2C70002247904%3Ffrom%3Dwhatsapp">
            <i class="fa fa-whatsapp"></i>
        </a>
    </div>
    <div class="pinterest hide">
        <a href="http://pinterest.com/pin/create/button/?url=http%3A%2F%2Femais.estadao.com.br%2Fnoticias%2Fcasa-e-decoracao%2Cpraticidade-sob-medida-para-pai-e-filho%2C70002247904&media=&description=Praticidade+sob+medida+para+pai+e+filho" target="_blank">

            <i class="fa fa-pinterest-square"></i>
        </a>
    </div>
    <div class="google hide">
        <a href="https://plus.google.com/share?url=http%3A%2F%2Femais.estadao.com.br%2Fnoticias%2Fcasa-e-decoracao%2Cpraticidade-sob-medida-para-pai-e-filho%2C70002247904" target="_blank">
            <i class="fa fa-google-plus-square"></i>
        </a>
    </div>
    <div class="linkedin hide">
        <a href="https://www.linkedin.com/cws/share?url=http%3A%2F%2Femais.estadao.com.br%2Fnoticias%2Fcasa-e-decoracao%2Cpraticidade-sob-medida-para-pai-e-filho%2C70002247904" target="_blank">
            <i class="fa fa-linkedin-square"></i>
        </a>
    </div>
    <div class="print hide">
        <a href="#" class="btn-print">
            <i class="fa fa-print"></i>
        </a>
    </div>
    <div class="email hide">
        <a href="mailto:?subject=Praticidade sob medida para pai e filho&body=Praticidade sob medida para pai e filho - http://emais.estadao.com.br/noticias/casa-e-decoracao,praticidade-sob-medida-para-pai-e-filho,70002247904">
            <i class="fa fa-envelope"></i>
        </a>
    </div>

    <div class="more ">
        <a href="#" class="btn-more" data-href="http%3A%2F%2Femais.estadao.com.br%2Fnoticias%2Fcasa-e-decoracao%2Cpraticidade-sob-medida-para-pai-e-filho%2C70002247904" data-title="Praticidade sob medida para pai e filho">
            <span class="point"></span>
            <span class="point"></span>
            <span class="point"></span>
        </a>
    </div>
</div>                                </div>
                                <div class='social-block pull-left mobile'>

                                    <div class="social-midias compartilhe">
    <div class="facebook ">
        <a href="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Femais.estadao.com.br%2Fnoticias%2Fcasa-e-decoracao%2Cpraticidade-sob-medida-para-pai-e-filho%2C70002247904" target="_blank">
            <i class="fa fa-facebook-square"></i>
        </a>
    </div>
    <div class="twitter hide">
        <a href="https://twitter.com/intent/tweet?text=Via%20Estad%C3%A3o%3A%20Praticidade sob medida para pai e filho%20-%20&url=http%3A%2F%2Femais.estadao.com.br%2Fnoticias%2Fcasa-e-decoracao%2Cpraticidade-sob-medida-para-pai-e-filho%2C70002247904" target="_blank">
            <i class="fa fa-twitter-square"></i>
        </a>
    </div>
    <div class="whatsapp ">
        <a href="whatsapp://send?text=Via%20Estad%C3%A3o%3A%20Praticidade+sob+medida+para+pai+e+filho%20-%20http%3A%2F%2Femais.estadao.com.br%2Fnoticias%2Fcasa-e-decoracao%2Cpraticidade-sob-medida-para-pai-e-filho%2C70002247904%3Ffrom%3Dwhatsapp">
            <i class="fa fa-whatsapp"></i>
        </a>
    </div>
    <div class="pinterest hide">
        <a href="http://pinterest.com/pin/create/button/?url=http%3A%2F%2Femais.estadao.com.br%2Fnoticias%2Fcasa-e-decoracao%2Cpraticidade-sob-medida-para-pai-e-filho%2C70002247904&media=&description=Praticidade+sob+medida+para+pai+e+filho" target="_blank">

            <i class="fa fa-pinterest-square"></i>
        </a>
    </div>
    <div class="google hide">
        <a href="https://plus.google.com/share?url=http%3A%2F%2Femais.estadao.com.br%2Fnoticias%2Fcasa-e-decoracao%2Cpraticidade-sob-medida-para-pai-e-filho%2C70002247904" target="_blank">
            <i class="fa fa-google-plus-square"></i>
        </a>
    </div>
    <div class="linkedin hide">
        <a href="https://www.linkedin.com/cws/share?url=http%3A%2F%2Femais.estadao.com.br%2Fnoticias%2Fcasa-e-decoracao%2Cpraticidade-sob-medida-para-pai-e-filho%2C70002247904" target="_blank">
            <i class="fa fa-linkedin-square"></i>
        </a>
    </div>
    <div class="print hide">
        <a href="#" class="btn-print">
            <i class="fa fa-print"></i>
        </a>
    </div>
    <div class="email hide">
        <a href="mailto:?subject=Praticidade sob medida para pai e filho&body=Praticidade sob medida para pai e filho - http://emais.estadao.com.br/noticias/casa-e-decoracao,praticidade-sob-medida-para-pai-e-filho,70002247904">
            <i class="fa fa-envelope"></i>
        </a>
    </div>

    <div class="more ">
        <a href="#" class="btn-more" data-href="http%3A%2F%2Femais.estadao.com.br%2Fnoticias%2Fcasa-e-decoracao%2Cpraticidade-sob-medida-para-pai-e-filho%2C70002247904" data-title="Praticidade sob medida para pai e filho">
            <span class="point"></span>
            <span class="point"></span>
            <span class="point"></span>
        </a>
    </div>
</div>                                </div>
                                <div class='paginator_number pull-right'>
                                    <span class="order">5 | 12</span>
                                </div>
                            </div>
                            <div class='subtitle text-left'>
                                <strong>
                                    Praticidade sob medida para pai e filho
                                </strong>
                            </div>

                            <div class='legenda text-left'>
                                <span class='leg'>
                                    <p>Bicicleta decorativa vira ponto de destaque em suíte com predomínio de branco.</p>

                                                                        <br/>
                                    <span class="credito">Foto: Fotos: Evelyn Muller</span>
                                                                    </span>
                            </div>

                        </div>
                    </div>
                </li>
                                <li>
                    <a href="javascript:void(0);" class="btn-fechar pull-right tablet-element" title="Fechar">X</a>
                    <div class="img-block-2">
                        <div class="block-title-mobile">
                            <div>
                                <div class="pull-left">
                                    <a href="http://emais.estadao.com.br">
                                        <img src="/assets/emais/img/emais-logo.png" alt='' class='logo-modal-mobile'>
                                    </a>
                                </div>

                                <div class="pull-right">
                                    <a href="javascript:void(0);" class="btn-fechar pull-right" title="Fechar">X</a>
                                </div>
                            </div>
                            <h3 class='title text-left'>Praticidade sob medida para pai e filho </h3>
                        </div>
                        <div class="block-title-desktop">
                            <h3 class='title text-center'>Praticidade sob medida para pai e filho 
                                <a href="javascript:void(0);" class="btn-fechar pull-right not-tablet-element" title="Fechar">X</a>
                            </h3>
                        </div>
                        <figure>
                            <div class="radial-overlay"></div>
                            <img src="https://img.estadao.com.br/thumbs/940/resources/jpg/2/9/1522360565292.jpg" alt="Fotos: Evelyn Muller">            
                        </figure>
                        <div class="legend-block">
                            <div class="line-figcaption">
                                <div class='social-block pull-left desktop'>

                                    <div class="social-midias compartilhe">
    <div class="facebook ">
        <a href="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Femais.estadao.com.br%2Fnoticias%2Fcasa-e-decoracao%2Cpraticidade-sob-medida-para-pai-e-filho%2C70002247904" target="_blank">
            <i class="fa fa-facebook"></i>
        </a>
    </div>
    <div class="twitter ">
        <a href="https://twitter.com/intent/tweet?text=Via%20Estad%C3%A3o%3A%20Praticidade sob medida para pai e filho%20-%20&url=http%3A%2F%2Femais.estadao.com.br%2Fnoticias%2Fcasa-e-decoracao%2Cpraticidade-sob-medida-para-pai-e-filho%2C70002247904" target="_blank">
            <i class="fa fa-twitter"></i>
        </a>
    </div>
    <div class="whatsapp hide">
        <a href="whatsapp://send?text=Via%20Estad%C3%A3o%3A%20Praticidade+sob+medida+para+pai+e+filho%20-%20http%3A%2F%2Femais.estadao.com.br%2Fnoticias%2Fcasa-e-decoracao%2Cpraticidade-sob-medida-para-pai-e-filho%2C70002247904%3Ffrom%3Dwhatsapp">
            <i class="fa fa-whatsapp"></i>
        </a>
    </div>
    <div class="pinterest hide">
        <a href="http://pinterest.com/pin/create/button/?url=http%3A%2F%2Femais.estadao.com.br%2Fnoticias%2Fcasa-e-decoracao%2Cpraticidade-sob-medida-para-pai-e-filho%2C70002247904&media=&description=Praticidade+sob+medida+para+pai+e+filho" target="_blank">

            <i class="fa fa-pinterest-square"></i>
        </a>
    </div>
    <div class="google hide">
        <a href="https://plus.google.com/share?url=http%3A%2F%2Femais.estadao.com.br%2Fnoticias%2Fcasa-e-decoracao%2Cpraticidade-sob-medida-para-pai-e-filho%2C70002247904" target="_blank">
            <i class="fa fa-google-plus-square"></i>
        </a>
    </div>
    <div class="linkedin hide">
        <a href="https://www.linkedin.com/cws/share?url=http%3A%2F%2Femais.estadao.com.br%2Fnoticias%2Fcasa-e-decoracao%2Cpraticidade-sob-medida-para-pai-e-filho%2C70002247904" target="_blank">
            <i class="fa fa-linkedin-square"></i>
        </a>
    </div>
    <div class="print hide">
        <a href="#" class="btn-print">
            <i class="fa fa-print"></i>
        </a>
    </div>
    <div class="email hide">
        <a href="mailto:?subject=Praticidade sob medida para pai e filho&body=Praticidade sob medida para pai e filho - http://emais.estadao.com.br/noticias/casa-e-decoracao,praticidade-sob-medida-para-pai-e-filho,70002247904">
            <i class="fa fa-envelope"></i>
        </a>
    </div>

    <div class="more ">
        <a href="#" class="btn-more" data-href="http%3A%2F%2Femais.estadao.com.br%2Fnoticias%2Fcasa-e-decoracao%2Cpraticidade-sob-medida-para-pai-e-filho%2C70002247904" data-title="Praticidade sob medida para pai e filho">
            <span class="point"></span>
            <span class="point"></span>
            <span class="point"></span>
        </a>
    </div>
</div>                                </div>
                                <div class='social-block pull-left mobile'>

                                    <div class="social-midias compartilhe">
    <div class="facebook ">
        <a href="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Femais.estadao.com.br%2Fnoticias%2Fcasa-e-decoracao%2Cpraticidade-sob-medida-para-pai-e-filho%2C70002247904" target="_blank">
            <i class="fa fa-facebook-square"></i>
        </a>
    </div>
    <div class="twitter hide">
        <a href="https://twitter.com/intent/tweet?text=Via%20Estad%C3%A3o%3A%20Praticidade sob medida para pai e filho%20-%20&url=http%3A%2F%2Femais.estadao.com.br%2Fnoticias%2Fcasa-e-decoracao%2Cpraticidade-sob-medida-para-pai-e-filho%2C70002247904" target="_blank">
            <i class="fa fa-twitter-square"></i>
        </a>
    </div>
    <div class="whatsapp ">
        <a href="whatsapp://send?text=Via%20Estad%C3%A3o%3A%20Praticidade+sob+medida+para+pai+e+filho%20-%20http%3A%2F%2Femais.estadao.com.br%2Fnoticias%2Fcasa-e-decoracao%2Cpraticidade-sob-medida-para-pai-e-filho%2C70002247904%3Ffrom%3Dwhatsapp">
            <i class="fa fa-whatsapp"></i>
        </a>
    </div>
    <div class="pinterest hide">
        <a href="http://pinterest.com/pin/create/button/?url=http%3A%2F%2Femais.estadao.com.br%2Fnoticias%2Fcasa-e-decoracao%2Cpraticidade-sob-medida-para-pai-e-filho%2C70002247904&media=&description=Praticidade+sob+medida+para+pai+e+filho" target="_blank">

            <i class="fa fa-pinterest-square"></i>
        </a>
    </div>
    <div class="google hide">
        <a href="https://plus.google.com/share?url=http%3A%2F%2Femais.estadao.com.br%2Fnoticias%2Fcasa-e-decoracao%2Cpraticidade-sob-medida-para-pai-e-filho%2C70002247904" target="_blank">
            <i class="fa fa-google-plus-square"></i>
        </a>
    </div>
    <div class="linkedin hide">
        <a href="https://www.linkedin.com/cws/share?url=http%3A%2F%2Femais.estadao.com.br%2Fnoticias%2Fcasa-e-decoracao%2Cpraticidade-sob-medida-para-pai-e-filho%2C70002247904" target="_blank">
            <i class="fa fa-linkedin-square"></i>
        </a>
    </div>
    <div class="print hide">
        <a href="#" class="btn-print">
            <i class="fa fa-print"></i>
        </a>
    </div>
    <div class="email hide">
        <a href="mailto:?subject=Praticidade sob medida para pai e filho&body=Praticidade sob medida para pai e filho - http://emais.estadao.com.br/noticias/casa-e-decoracao,praticidade-sob-medida-para-pai-e-filho,70002247904">
            <i class="fa fa-envelope"></i>
        </a>
    </div>

    <div class="more ">
        <a href="#" class="btn-more" data-href="http%3A%2F%2Femais.estadao.com.br%2Fnoticias%2Fcasa-e-decoracao%2Cpraticidade-sob-medida-para-pai-e-filho%2C70002247904" data-title="Praticidade sob medida para pai e filho">
            <span class="point"></span>
            <span class="point"></span>
            <span class="point"></span>
        </a>
    </div>
</div>                                </div>
                                <div class='paginator_number pull-right'>
                                    <span class="order">6 | 12</span>
                                </div>
                            </div>
                            <div class='subtitle text-left'>
                                <strong>
                                    Praticidade sob medida para pai e filho
                                </strong>
                            </div>

                            <div class='legenda text-left'>
                                <span class='leg'>
                                    <p>Varanda com menos de um metro foi integrada e permitiu a criação de uma área de leitura.&#160;</p>

                                                                        <br/>
                                    <span class="credito">Foto: Fotos: Evelyn Muller</span>
                                                                    </span>
                            </div>

                        </div>
                    </div>
                </li>
                                <li>
                    <a href="javascript:void(0);" class="btn-fechar pull-right tablet-element" title="Fechar">X</a>
                    <div class="img-block-2">
                        <div class="block-title-mobile">
                            <div>
                                <div class="pull-left">
                                    <a href="http://emais.estadao.com.br">
                                        <img src="/assets/emais/img/emais-logo.png" alt='' class='logo-modal-mobile'>
                                    </a>
                                </div>

                                <div class="pull-right">
                                    <a href="javascript:void(0);" class="btn-fechar pull-right" title="Fechar">X</a>
                                </div>
                            </div>
                            <h3 class='title text-left'>Praticidade sob medida para pai e filho </h3>
                        </div>
                        <div class="block-title-desktop">
                            <h3 class='title text-center'>Praticidade sob medida para pai e filho 
                                <a href="javascript:void(0);" class="btn-fechar pull-right not-tablet-element" title="Fechar">X</a>
                            </h3>
                        </div>
                        <figure>
                            <div class="radial-overlay"></div>
                            <img src="https://img.estadao.com.br/thumbs/940/resources/jpg/0/7/1522360595070.jpg" alt="Fotos: Evelyn Muller">            
                        </figure>
                        <div class="legend-block">
                            <div class="line-figcaption">
                                <div class='social-block pull-left desktop'>

                                    <div class="social-midias compartilhe">
    <div class="facebook ">
        <a href="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Femais.estadao.com.br%2Fnoticias%2Fcasa-e-decoracao%2Cpraticidade-sob-medida-para-pai-e-filho%2C70002247904" target="_blank">
            <i class="fa fa-facebook"></i>
        </a>
    </div>
    <div class="twitter ">
        <a href="https://twitter.com/intent/tweet?text=Via%20Estad%C3%A3o%3A%20Praticidade sob medida para pai e filho%20-%20&url=http%3A%2F%2Femais.estadao.com.br%2Fnoticias%2Fcasa-e-decoracao%2Cpraticidade-sob-medida-para-pai-e-filho%2C70002247904" target="_blank">
            <i class="fa fa-twitter"></i>
        </a>
    </div>
    <div class="whatsapp hide">
        <a href="whatsapp://send?text=Via%20Estad%C3%A3o%3A%20Praticidade+sob+medida+para+pai+e+filho%20-%20http%3A%2F%2Femais.estadao.com.br%2Fnoticias%2Fcasa-e-decoracao%2Cpraticidade-sob-medida-para-pai-e-filho%2C70002247904%3Ffrom%3Dwhatsapp">
            <i class="fa fa-whatsapp"></i>
        </a>
    </div>
    <div class="pinterest hide">
        <a href="http://pinterest.com/pin/create/button/?url=http%3A%2F%2Femais.estadao.com.br%2Fnoticias%2Fcasa-e-decoracao%2Cpraticidade-sob-medida-para-pai-e-filho%2C70002247904&media=&description=Praticidade+sob+medida+para+pai+e+filho" target="_blank">

            <i class="fa fa-pinterest-square"></i>
        </a>
    </div>
    <div class="google hide">
        <a href="https://plus.google.com/share?url=http%3A%2F%2Femais.estadao.com.br%2Fnoticias%2Fcasa-e-decoracao%2Cpraticidade-sob-medida-para-pai-e-filho%2C70002247904" target="_blank">
            <i class="fa fa-google-plus-square"></i>
        </a>
    </div>
    <div class="linkedin hide">
        <a href="https://www.linkedin.com/cws/share?url=http%3A%2F%2Femais.estadao.com.br%2Fnoticias%2Fcasa-e-decoracao%2Cpraticidade-sob-medida-para-pai-e-filho%2C70002247904" target="_blank">
            <i class="fa fa-linkedin-square"></i>
        </a>
    </div>
    <div class="print hide">
        <a href="#" class="btn-print">
            <i class="fa fa-print"></i>
        </a>
    </div>
    <div class="email hide">
        <a href="mailto:?subject=Praticidade sob medida para pai e filho&body=Praticidade sob medida para pai e filho - http://emais.estadao.com.br/noticias/casa-e-decoracao,praticidade-sob-medida-para-pai-e-filho,70002247904">
            <i class="fa fa-envelope"></i>
        </a>
    </div>

    <div class="more ">
        <a href="#" class="btn-more" data-href="http%3A%2F%2Femais.estadao.com.br%2Fnoticias%2Fcasa-e-decoracao%2Cpraticidade-sob-medida-para-pai-e-filho%2C70002247904" data-title="Praticidade sob medida para pai e filho">
            <span class="point"></span>
            <span class="point"></span>
            <span class="point"></span>
        </a>
    </div>
</div>                                </div>
                                <div class='social-block pull-left mobile'>

                                    <div class="social-midias compartilhe">
    <div class="facebook ">
        <a href="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Femais.estadao.com.br%2Fnoticias%2Fcasa-e-decoracao%2Cpraticidade-sob-medida-para-pai-e-filho%2C70002247904" target="_blank">
            <i class="fa fa-facebook-square"></i>
        </a>
    </div>
    <div class="twitter hide">
        <a href="https://twitter.com/intent/tweet?text=Via%20Estad%C3%A3o%3A%20Praticidade sob medida para pai e filho%20-%20&url=http%3A%2F%2Femais.estadao.com.br%2Fnoticias%2Fcasa-e-decoracao%2Cpraticidade-sob-medida-para-pai-e-filho%2C70002247904" target="_blank">
            <i class="fa fa-twitter-square"></i>
        </a>
    </div>
    <div class="whatsapp ">
        <a href="whatsapp://send?text=Via%20Estad%C3%A3o%3A%20Praticidade+sob+medida+para+pai+e+filho%20-%20http%3A%2F%2Femais.estadao.com.br%2Fnoticias%2Fcasa-e-decoracao%2Cpraticidade-sob-medida-para-pai-e-filho%2C70002247904%3Ffrom%3Dwhatsapp">
            <i class="fa fa-whatsapp"></i>
        </a>
    </div>
    <div class="pinterest hide">
        <a href="http://pinterest.com/pin/create/button/?url=http%3A%2F%2Femais.estadao.com.br%2Fnoticias%2Fcasa-e-decoracao%2Cpraticidade-sob-medida-para-pai-e-filho%2C70002247904&media=&description=Praticidade+sob+medida+para+pai+e+filho" target="_blank">

            <i class="fa fa-pinterest-square"></i>
        </a>
    </div>
    <div class="google hide">
        <a href="https://plus.google.com/share?url=http%3A%2F%2Femais.estadao.com.br%2Fnoticias%2Fcasa-e-decoracao%2Cpraticidade-sob-medida-para-pai-e-filho%2C70002247904" target="_blank">
            <i class="fa fa-google-plus-square"></i>
        </a>
    </div>
    <div class="linkedin hide">
        <a href="https://www.linkedin.com/cws/share?url=http%3A%2F%2Femais.estadao.com.br%2Fnoticias%2Fcasa-e-decoracao%2Cpraticidade-sob-medida-para-pai-e-filho%2C70002247904" target="_blank">
            <i class="fa fa-linkedin-square"></i>
        </a>
    </div>
    <div class="print hide">
        <a href="#" class="btn-print">
            <i class="fa fa-print"></i>
        </a>
    </div>
    <div class="email hide">
        <a href="mailto:?subject=Praticidade sob medida para pai e filho&body=Praticidade sob medida para pai e filho - http://emais.estadao.com.br/noticias/casa-e-decoracao,praticidade-sob-medida-para-pai-e-filho,70002247904">
            <i class="fa fa-envelope"></i>
        </a>
    </div>

    <div class="more ">
        <a href="#" class="btn-more" data-href="http%3A%2F%2Femais.estadao.com.br%2Fnoticias%2Fcasa-e-decoracao%2Cpraticidade-sob-medida-para-pai-e-filho%2C70002247904" data-title="Praticidade sob medida para pai e filho">
            <span class="point"></span>
            <span class="point"></span>
            <span class="point"></span>
        </a>
    </div>
</div>                                </div>
                                <div class='paginator_number pull-right'>
                                    <span class="order">7 | 12</span>
                                </div>
                            </div>
                            <div class='subtitle text-left'>
                                <strong>
                                    Praticidade sob medida para pai e filho
                                </strong>
                            </div>

                            <div class='legenda text-left'>
                                <span class='leg'>
                                    <p>Aparador e plantas, dois recursos simples, dão vida à área de circulação.</p>

                                                                        <br/>
                                    <span class="credito">Foto: Fotos: Evelyn Muller</span>
                                                                    </span>
                            </div>

                        </div>
                    </div>
                </li>
                                <li>
                    <a href="javascript:void(0);" class="btn-fechar pull-right tablet-element" title="Fechar">X</a>
                    <div class="img-block-2">
                        <div class="block-title-mobile">
                            <div>
                                <div class="pull-left">
                                    <a href="http://emais.estadao.com.br">
                                        <img src="/assets/emais/img/emais-logo.png" alt='' class='logo-modal-mobile'>
                                    </a>
                                </div>

                                <div class="pull-right">
                                    <a href="javascript:void(0);" class="btn-fechar pull-right" title="Fechar">X</a>
                                </div>
                            </div>
                            <h3 class='title text-left'>Praticidade sob medida para pai e filho </h3>
                        </div>
                        <div class="block-title-desktop">
                            <h3 class='title text-center'>Praticidade sob medida para pai e filho 
                                <a href="javascript:void(0);" class="btn-fechar pull-right not-tablet-element" title="Fechar">X</a>
                            </h3>
                        </div>
                        <figure>
                            <div class="radial-overlay"></div>
                            <img src="https://img.estadao.com.br/thumbs/940/resources/jpg/0/0/1522360595300.jpg" alt="Fotos: Evelyn Muller">            
                        </figure>
                        <div class="legend-block">
                            <div class="line-figcaption">
                                <div class='social-block pull-left desktop'>

                                    <div class="social-midias compartilhe">
    <div class="facebook ">
        <a href="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Femais.estadao.com.br%2Fnoticias%2Fcasa-e-decoracao%2Cpraticidade-sob-medida-para-pai-e-filho%2C70002247904" target="_blank">
            <i class="fa fa-facebook"></i>
        </a>
    </div>
    <div class="twitter ">
        <a href="https://twitter.com/intent/tweet?text=Via%20Estad%C3%A3o%3A%20Praticidade sob medida para pai e filho%20-%20&url=http%3A%2F%2Femais.estadao.com.br%2Fnoticias%2Fcasa-e-decoracao%2Cpraticidade-sob-medida-para-pai-e-filho%2C70002247904" target="_blank">
            <i class="fa fa-twitter"></i>
        </a>
    </div>
    <div class="whatsapp hide">
        <a href="whatsapp://send?text=Via%20Estad%C3%A3o%3A%20Praticidade+sob+medida+para+pai+e+filho%20-%20http%3A%2F%2Femais.estadao.com.br%2Fnoticias%2Fcasa-e-decoracao%2Cpraticidade-sob-medida-para-pai-e-filho%2C70002247904%3Ffrom%3Dwhatsapp">
            <i class="fa fa-whatsapp"></i>
        </a>
    </div>
    <div class="pinterest hide">
        <a href="http://pinterest.com/pin/create/button/?url=http%3A%2F%2Femais.estadao.com.br%2Fnoticias%2Fcasa-e-decoracao%2Cpraticidade-sob-medida-para-pai-e-filho%2C70002247904&media=&description=Praticidade+sob+medida+para+pai+e+filho" target="_blank">

            <i class="fa fa-pinterest-square"></i>
        </a>
    </div>
    <div class="google hide">
        <a href="https://plus.google.com/share?url=http%3A%2F%2Femais.estadao.com.br%2Fnoticias%2Fcasa-e-decoracao%2Cpraticidade-sob-medida-para-pai-e-filho%2C70002247904" target="_blank">
            <i class="fa fa-google-plus-square"></i>
        </a>
    </div>
    <div class="linkedin hide">
        <a href="https://www.linkedin.com/cws/share?url=http%3A%2F%2Femais.estadao.com.br%2Fnoticias%2Fcasa-e-decoracao%2Cpraticidade-sob-medida-para-pai-e-filho%2C70002247904" target="_blank">
            <i class="fa fa-linkedin-square"></i>
        </a>
    </div>
    <div class="print hide">
        <a href="#" class="btn-print">
            <i class="fa fa-print"></i>
        </a>
    </div>
    <div class="email hide">
        <a href="mailto:?subject=Praticidade sob medida para pai e filho&body=Praticidade sob medida para pai e filho - http://emais.estadao.com.br/noticias/casa-e-decoracao,praticidade-sob-medida-para-pai-e-filho,70002247904">
            <i class="fa fa-envelope"></i>
        </a>
    </div>

    <div class="more ">
        <a href="#" class="btn-more" data-href="http%3A%2F%2Femais.estadao.com.br%2Fnoticias%2Fcasa-e-decoracao%2Cpraticidade-sob-medida-para-pai-e-filho%2C70002247904" data-title="Praticidade sob medida para pai e filho">
            <span class="point"></span>
            <span class="point"></span>
            <span class="point"></span>
        </a>
    </div>
</div>                                </div>
                                <div class='social-block pull-left mobile'>

                                    <div class="social-midias compartilhe">
    <div class="facebook ">
        <a href="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Femais.estadao.com.br%2Fnoticias%2Fcasa-e-decoracao%2Cpraticidade-sob-medida-para-pai-e-filho%2C70002247904" target="_blank">
            <i class="fa fa-facebook-square"></i>
        </a>
    </div>
    <div class="twitter hide">
        <a href="https://twitter.com/intent/tweet?text=Via%20Estad%C3%A3o%3A%20Praticidade sob medida para pai e filho%20-%20&url=http%3A%2F%2Femais.estadao.com.br%2Fnoticias%2Fcasa-e-decoracao%2Cpraticidade-sob-medida-para-pai-e-filho%2C70002247904" target="_blank">
            <i class="fa fa-twitter-square"></i>
        </a>
    </div>
    <div class="whatsapp ">
        <a href="whatsapp://send?text=Via%20Estad%C3%A3o%3A%20Praticidade+sob+medida+para+pai+e+filho%20-%20http%3A%2F%2Femais.estadao.com.br%2Fnoticias%2Fcasa-e-decoracao%2Cpraticidade-sob-medida-para-pai-e-filho%2C70002247904%3Ffrom%3Dwhatsapp">
            <i class="fa fa-whatsapp"></i>
        </a>
    </div>
    <div class="pinterest hide">
        <a href="http://pinterest.com/pin/create/button/?url=http%3A%2F%2Femais.estadao.com.br%2Fnoticias%2Fcasa-e-decoracao%2Cpraticidade-sob-medida-para-pai-e-filho%2C70002247904&media=&description=Praticidade+sob+medida+para+pai+e+filho" target="_blank">

            <i class="fa fa-pinterest-square"></i>
        </a>
    </div>
    <div class="google hide">
        <a href="https://plus.google.com/share?url=http%3A%2F%2Femais.estadao.com.br%2Fnoticias%2Fcasa-e-decoracao%2Cpraticidade-sob-medida-para-pai-e-filho%2C70002247904" target="_blank">
            <i class="fa fa-google-plus-square"></i>
        </a>
    </div>
    <div class="linkedin hide">
        <a href="https://www.linkedin.com/cws/share?url=http%3A%2F%2Femais.estadao.com.br%2Fnoticias%2Fcasa-e-decoracao%2Cpraticidade-sob-medida-para-pai-e-filho%2C70002247904" target="_blank">
            <i class="fa fa-linkedin-square"></i>
        </a>
    </div>
    <div class="print hide">
        <a href="#" class="btn-print">
            <i class="fa fa-print"></i>
        </a>
    </div>
    <div class="email hide">
        <a href="mailto:?subject=Praticidade sob medida para pai e filho&body=Praticidade sob medida para pai e filho - http://emais.estadao.com.br/noticias/casa-e-decoracao,praticidade-sob-medida-para-pai-e-filho,70002247904">
            <i class="fa fa-envelope"></i>
        </a>
    </div>

    <div class="more ">
        <a href="#" class="btn-more" data-href="http%3A%2F%2Femais.estadao.com.br%2Fnoticias%2Fcasa-e-decoracao%2Cpraticidade-sob-medida-para-pai-e-filho%2C70002247904" data-title="Praticidade sob medida para pai e filho">
            <span class="point"></span>
            <span class="point"></span>
            <span class="point"></span>
        </a>
    </div>
</div>                                </div>
                                <div class='paginator_number pull-right'>
                                    <span class="order">8 | 12</span>
                                </div>
                            </div>
                            <div class='subtitle text-left'>
                                <strong>
                                    Praticidade sob medida para pai e filho
                                </strong>
                            </div>

                            <div class='legenda text-left'>
                                <span class='leg'>
                                    <p>Pia foi para o lado de fora do banheiro e ampliou área de banho e lavabo.&#160;Fotos: Evelyn Muller</p>

                                                                        <br/>
                                    <span class="credito">Foto: Fotos: Evelyn Muller</span>
                                                                    </span>
                            </div>

                        </div>
                    </div>
                </li>
                                <li>
                    <a href="javascript:void(0);" class="btn-fechar pull-right tablet-element" title="Fechar">X</a>
                    <div class="img-block-2">
                        <div class="block-title-mobile">
                            <div>
                                <div class="pull-left">
                                    <a href="http://emais.estadao.com.br">
                                        <img src="/assets/emais/img/emais-logo.png" alt='' class='logo-modal-mobile'>
                                    </a>
                                </div>

                                <div class="pull-right">
                                    <a href="javascript:void(0);" class="btn-fechar pull-right" title="Fechar">X</a>
                                </div>
                            </div>
                            <h3 class='title text-left'>Praticidade sob medida para pai e filho </h3>
                        </div>
                        <div class="block-title-desktop">
                            <h3 class='title text-center'>Praticidade sob medida para pai e filho 
                                <a href="javascript:void(0);" class="btn-fechar pull-right not-tablet-element" title="Fechar">X</a>
                            </h3>
                        </div>
                        <figure>
                            <div class="radial-overlay"></div>
                            <img src="https://img.estadao.com.br/thumbs/940/resources/jpg/6/4/1522360565346.jpg" alt="Fotos: Evelyn Muller">            
                        </figure>
                        <div class="legend-block">
                            <div class="line-figcaption">
                                <div class='social-block pull-left desktop'>

                                    <div class="social-midias compartilhe">
    <div class="facebook ">
        <a href="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Femais.estadao.com.br%2Fnoticias%2Fcasa-e-decoracao%2Cpraticidade-sob-medida-para-pai-e-filho%2C70002247904" target="_blank">
            <i class="fa fa-facebook"></i>
        </a>
    </div>
    <div class="twitter ">
        <a href="https://twitter.com/intent/tweet?text=Via%20Estad%C3%A3o%3A%20Praticidade sob medida para pai e filho%20-%20&url=http%3A%2F%2Femais.estadao.com.br%2Fnoticias%2Fcasa-e-decoracao%2Cpraticidade-sob-medida-para-pai-e-filho%2C70002247904" target="_blank">
            <i class="fa fa-twitter"></i>
        </a>
    </div>
    <div class="whatsapp hide">
        <a href="whatsapp://send?text=Via%20Estad%C3%A3o%3A%20Praticidade+sob+medida+para+pai+e+filho%20-%20http%3A%2F%2Femais.estadao.com.br%2Fnoticias%2Fcasa-e-decoracao%2Cpraticidade-sob-medida-para-pai-e-filho%2C70002247904%3Ffrom%3Dwhatsapp">
            <i class="fa fa-whatsapp"></i>
        </a>
    </div>
    <div class="pinterest hide">
        <a href="http://pinterest.com/pin/create/button/?url=http%3A%2F%2Femais.estadao.com.br%2Fnoticias%2Fcasa-e-decoracao%2Cpraticidade-sob-medida-para-pai-e-filho%2C70002247904&media=&description=Praticidade+sob+medida+para+pai+e+filho" target="_blank">

            <i class="fa fa-pinterest-square"></i>
        </a>
    </div>
    <div class="google hide">
        <a href="https://plus.google.com/share?url=http%3A%2F%2Femais.estadao.com.br%2Fnoticias%2Fcasa-e-decoracao%2Cpraticidade-sob-medida-para-pai-e-filho%2C70002247904" target="_blank">
            <i class="fa fa-google-plus-square"></i>
        </a>
    </div>
    <div class="linkedin hide">
        <a href="https://www.linkedin.com/cws/share?url=http%3A%2F%2Femais.estadao.com.br%2Fnoticias%2Fcasa-e-decoracao%2Cpraticidade-sob-medida-para-pai-e-filho%2C70002247904" target="_blank">
            <i class="fa fa-linkedin-square"></i>
        </a>
    </div>
    <div class="print hide">
        <a href="#" class="btn-print">
            <i class="fa fa-print"></i>
        </a>
    </div>
    <div class="email hide">
        <a href="mailto:?subject=Praticidade sob medida para pai e filho&body=Praticidade sob medida para pai e filho - http://emais.estadao.com.br/noticias/casa-e-decoracao,praticidade-sob-medida-para-pai-e-filho,70002247904">
            <i class="fa fa-envelope"></i>
        </a>
    </div>

    <div class="more ">
        <a href="#" class="btn-more" data-href="http%3A%2F%2Femais.estadao.com.br%2Fnoticias%2Fcasa-e-decoracao%2Cpraticidade-sob-medida-para-pai-e-filho%2C70002247904" data-title="Praticidade sob medida para pai e filho">
            <span class="point"></span>
            <span class="point"></span>
            <span class="point"></span>
        </a>
    </div>
</div>                                </div>
                                <div class='social-block pull-left mobile'>

                                    <div class="social-midias compartilhe">
    <div class="facebook ">
        <a href="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Femais.estadao.com.br%2Fnoticias%2Fcasa-e-decoracao%2Cpraticidade-sob-medida-para-pai-e-filho%2C70002247904" target="_blank">
            <i class="fa fa-facebook-square"></i>
        </a>
    </div>
    <div class="twitter hide">
        <a href="https://twitter.com/intent/tweet?text=Via%20Estad%C3%A3o%3A%20Praticidade sob medida para pai e filho%20-%20&url=http%3A%2F%2Femais.estadao.com.br%2Fnoticias%2Fcasa-e-decoracao%2Cpraticidade-sob-medida-para-pai-e-filho%2C70002247904" target="_blank">
            <i class="fa fa-twitter-square"></i>
        </a>
    </div>
    <div class="whatsapp ">
        <a href="whatsapp://send?text=Via%20Estad%C3%A3o%3A%20Praticidade+sob+medida+para+pai+e+filho%20-%20http%3A%2F%2Femais.estadao.com.br%2Fnoticias%2Fcasa-e-decoracao%2Cpraticidade-sob-medida-para-pai-e-filho%2C70002247904%3Ffrom%3Dwhatsapp">
            <i class="fa fa-whatsapp"></i>
        </a>
    </div>
    <div class="pinterest hide">
        <a href="http://pinterest.com/pin/create/button/?url=http%3A%2F%2Femais.estadao.com.br%2Fnoticias%2Fcasa-e-decoracao%2Cpraticidade-sob-medida-para-pai-e-filho%2C70002247904&media=&description=Praticidade+sob+medida+para+pai+e+filho" target="_blank">

            <i class="fa fa-pinterest-square"></i>
        </a>
    </div>
    <div class="google hide">
        <a href="https://plus.google.com/share?url=http%3A%2F%2Femais.estadao.com.br%2Fnoticias%2Fcasa-e-decoracao%2Cpraticidade-sob-medida-para-pai-e-filho%2C70002247904" target="_blank">
            <i class="fa fa-google-plus-square"></i>
        </a>
    </div>
    <div class="linkedin hide">
        <a href="https://www.linkedin.com/cws/share?url=http%3A%2F%2Femais.estadao.com.br%2Fnoticias%2Fcasa-e-decoracao%2Cpraticidade-sob-medida-para-pai-e-filho%2C70002247904" target="_blank">
            <i class="fa fa-linkedin-square"></i>
        </a>
    </div>
    <div class="print hide">
        <a href="#" class="btn-print">
            <i class="fa fa-print"></i>
        </a>
    </div>
    <div class="email hide">
        <a href="mailto:?subject=Praticidade sob medida para pai e filho&body=Praticidade sob medida para pai e filho - http://emais.estadao.com.br/noticias/casa-e-decoracao,praticidade-sob-medida-para-pai-e-filho,70002247904">
            <i class="fa fa-envelope"></i>
        </a>
    </div>

    <div class="more ">
        <a href="#" class="btn-more" data-href="http%3A%2F%2Femais.estadao.com.br%2Fnoticias%2Fcasa-e-decoracao%2Cpraticidade-sob-medida-para-pai-e-filho%2C70002247904" data-title="Praticidade sob medida para pai e filho">
            <span class="point"></span>
            <span class="point"></span>
            <span class="point"></span>
        </a>
    </div>
</div>                                </div>
                                <div class='paginator_number pull-right'>
                                    <span class="order">9 | 12</span>
                                </div>
                            </div>
                            <div class='subtitle text-left'>
                                <strong>
                                    Praticidade sob medida para pai e filho
                                </strong>
                            </div>

                            <div class='legenda text-left'>
                                <span class='leg'>
                                    <p>Pia foi para o lado de fora do banheiro deixou ambiente descontraído.Fotos: Evelyn Muller</p>

                                                                        <br/>
                                    <span class="credito">Foto: Fotos: Evelyn Muller</span>
                                                                    </span>
                            </div>

                        </div>
                    </div>
                </li>
                                <li>
                    <a href="javascript:void(0);" class="btn-fechar pull-right tablet-element" title="Fechar">X</a>
                    <div class="img-block-2">
                        <div class="block-title-mobile">
                            <div>
                                <div class="pull-left">
                                    <a href="http://emais.estadao.com.br">
                                        <img src="/assets/emais/img/emais-logo.png" alt='' class='logo-modal-mobile'>
                                    </a>
                                </div>

                                <div class="pull-right">
                                    <a href="javascript:void(0);" class="btn-fechar pull-right" title="Fechar">X</a>
                                </div>
                            </div>
                            <h3 class='title text-left'>Praticidade sob medida para pai e filho </h3>
                        </div>
                        <div class="block-title-desktop">
                            <h3 class='title text-center'>Praticidade sob medida para pai e filho 
                                <a href="javascript:void(0);" class="btn-fechar pull-right not-tablet-element" title="Fechar">X</a>
                            </h3>
                        </div>
                        <figure>
                            <div class="radial-overlay"></div>
                            <img src="https://img.estadao.com.br/thumbs/940/resources/jpg/6/4/1522360565246.jpg" alt="Fotos: Evelyn Muller">            
                        </figure>
                        <div class="legend-block">
                            <div class="line-figcaption">
                                <div class='social-block pull-left desktop'>

                                    <div class="social-midias compartilhe">
    <div class="facebook ">
        <a href="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Femais.estadao.com.br%2Fnoticias%2Fcasa-e-decoracao%2Cpraticidade-sob-medida-para-pai-e-filho%2C70002247904" target="_blank">
            <i class="fa fa-facebook"></i>
        </a>
    </div>
    <div class="twitter ">
        <a href="https://twitter.com/intent/tweet?text=Via%20Estad%C3%A3o%3A%20Praticidade sob medida para pai e filho%20-%20&url=http%3A%2F%2Femais.estadao.com.br%2Fnoticias%2Fcasa-e-decoracao%2Cpraticidade-sob-medida-para-pai-e-filho%2C70002247904" target="_blank">
            <i class="fa fa-twitter"></i>
        </a>
    </div>
    <div class="whatsapp hide">
        <a href="whatsapp://send?text=Via%20Estad%C3%A3o%3A%20Praticidade+sob+medida+para+pai+e+filho%20-%20http%3A%2F%2Femais.estadao.com.br%2Fnoticias%2Fcasa-e-decoracao%2Cpraticidade-sob-medida-para-pai-e-filho%2C70002247904%3Ffrom%3Dwhatsapp">
            <i class="fa fa-whatsapp"></i>
        </a>
    </div>
    <div class="pinterest hide">
        <a href="http://pinterest.com/pin/create/button/?url=http%3A%2F%2Femais.estadao.com.br%2Fnoticias%2Fcasa-e-decoracao%2Cpraticidade-sob-medida-para-pai-e-filho%2C70002247904&media=&description=Praticidade+sob+medida+para+pai+e+filho" target="_blank">

            <i class="fa fa-pinterest-square"></i>
        </a>
    </div>
    <div class="google hide">
        <a href="https://plus.google.com/share?url=http%3A%2F%2Femais.estadao.com.br%2Fnoticias%2Fcasa-e-decoracao%2Cpraticidade-sob-medida-para-pai-e-filho%2C70002247904" target="_blank">
            <i class="fa fa-google-plus-square"></i>
        </a>
    </div>
    <div class="linkedin hide">
        <a href="https://www.linkedin.com/cws/share?url=http%3A%2F%2Femais.estadao.com.br%2Fnoticias%2Fcasa-e-decoracao%2Cpraticidade-sob-medida-para-pai-e-filho%2C70002247904" target="_blank">
            <i class="fa fa-linkedin-square"></i>
        </a>
    </div>
    <div class="print hide">
        <a href="#" class="btn-print">
            <i class="fa fa-print"></i>
        </a>
    </div>
    <div class="email hide">
        <a href="mailto:?subject=Praticidade sob medida para pai e filho&body=Praticidade sob medida para pai e filho - http://emais.estadao.com.br/noticias/casa-e-decoracao,praticidade-sob-medida-para-pai-e-filho,70002247904">
            <i class="fa fa-envelope"></i>
        </a>
    </div>

    <div class="more ">
        <a href="#" class="btn-more" data-href="http%3A%2F%2Femais.estadao.com.br%2Fnoticias%2Fcasa-e-decoracao%2Cpraticidade-sob-medida-para-pai-e-filho%2C70002247904" data-title="Praticidade sob medida para pai e filho">
            <span class="point"></span>
            <span class="point"></span>
            <span class="point"></span>
        </a>
    </div>
</div>                                </div>
                                <div class='social-block pull-left mobile'>

                                    <div class="social-midias compartilhe">
    <div class="facebook ">
        <a href="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Femais.estadao.com.br%2Fnoticias%2Fcasa-e-decoracao%2Cpraticidade-sob-medida-para-pai-e-filho%2C70002247904" target="_blank">
            <i class="fa fa-facebook-square"></i>
        </a>
    </div>
    <div class="twitter hide">
        <a href="https://twitter.com/intent/tweet?text=Via%20Estad%C3%A3o%3A%20Praticidade sob medida para pai e filho%20-%20&url=http%3A%2F%2Femais.estadao.com.br%2Fnoticias%2Fcasa-e-decoracao%2Cpraticidade-sob-medida-para-pai-e-filho%2C70002247904" target="_blank">
            <i class="fa fa-twitter-square"></i>
        </a>
    </div>
    <div class="whatsapp ">
        <a href="whatsapp://send?text=Via%20Estad%C3%A3o%3A%20Praticidade+sob+medida+para+pai+e+filho%20-%20http%3A%2F%2Femais.estadao.com.br%2Fnoticias%2Fcasa-e-decoracao%2Cpraticidade-sob-medida-para-pai-e-filho%2C70002247904%3Ffrom%3Dwhatsapp">
            <i class="fa fa-whatsapp"></i>
        </a>
    </div>
    <div class="pinterest hide">
        <a href="http://pinterest.com/pin/create/button/?url=http%3A%2F%2Femais.estadao.com.br%2Fnoticias%2Fcasa-e-decoracao%2Cpraticidade-sob-medida-para-pai-e-filho%2C70002247904&media=&description=Praticidade+sob+medida+para+pai+e+filho" target="_blank">

            <i class="fa fa-pinterest-square"></i>
        </a>
    </div>
    <div class="google hide">
        <a href="https://plus.google.com/share?url=http%3A%2F%2Femais.estadao.com.br%2Fnoticias%2Fcasa-e-decoracao%2Cpraticidade-sob-medida-para-pai-e-filho%2C70002247904" target="_blank">
            <i class="fa fa-google-plus-square"></i>
        </a>
    </div>
    <div class="linkedin hide">
        <a href="https://www.linkedin.com/cws/share?url=http%3A%2F%2Femais.estadao.com.br%2Fnoticias%2Fcasa-e-decoracao%2Cpraticidade-sob-medida-para-pai-e-filho%2C70002247904" target="_blank">
            <i class="fa fa-linkedin-square"></i>
        </a>
    </div>
    <div class="print hide">
        <a href="#" class="btn-print">
            <i class="fa fa-print"></i>
        </a>
    </div>
    <div class="email hide">
        <a href="mailto:?subject=Praticidade sob medida para pai e filho&body=Praticidade sob medida para pai e filho - http://emais.estadao.com.br/noticias/casa-e-decoracao,praticidade-sob-medida-para-pai-e-filho,70002247904">
            <i class="fa fa-envelope"></i>
        </a>
    </div>

    <div class="more ">
        <a href="#" class="btn-more" data-href="http%3A%2F%2Femais.estadao.com.br%2Fnoticias%2Fcasa-e-decoracao%2Cpraticidade-sob-medida-para-pai-e-filho%2C70002247904" data-title="Praticidade sob medida para pai e filho">
            <span class="point"></span>
            <span class="point"></span>
            <span class="point"></span>
        </a>
    </div>
</div>                                </div>
                                <div class='paginator_number pull-right'>
                                    <span class="order">10 | 12</span>
                                </div>
                            </div>
                            <div class='subtitle text-left'>
                                <strong>
                                    Praticidade sob medida para pai e filho
                                </strong>
                            </div>

                            <div class='legenda text-left'>
                                <span class='leg'>
                                    <p>Escrivaninha assinada por Fernando Jaeger serve também de criado-mudo.</p>

                                                                        <br/>
                                    <span class="credito">Foto: Fotos: Evelyn Muller</span>
                                                                    </span>
                            </div>

                        </div>
                    </div>
                </li>
                                <li>
                    <a href="javascript:void(0);" class="btn-fechar pull-right tablet-element" title="Fechar">X</a>
                    <div class="img-block-2">
                        <div class="block-title-mobile">
                            <div>
                                <div class="pull-left">
                                    <a href="http://emais.estadao.com.br">
                                        <img src="/assets/emais/img/emais-logo.png" alt='' class='logo-modal-mobile'>
                                    </a>
                                </div>

                                <div class="pull-right">
                                    <a href="javascript:void(0);" class="btn-fechar pull-right" title="Fechar">X</a>
                                </div>
                            </div>
                            <h3 class='title text-left'>Praticidade sob medida para pai e filho </h3>
                        </div>
                        <div class="block-title-desktop">
                            <h3 class='title text-center'>Praticidade sob medida para pai e filho 
                                <a href="javascript:void(0);" class="btn-fechar pull-right not-tablet-element" title="Fechar">X</a>
                            </h3>
                        </div>
                        <figure>
                            <div class="radial-overlay"></div>
                            <img src="https://img.estadao.com.br/thumbs/940/resources/jpg/8/9/1522360565198.jpg" alt="Fotos: Evelyn Muller">            
                        </figure>
                        <div class="legend-block">
                            <div class="line-figcaption">
                                <div class='social-block pull-left desktop'>

                                    <div class="social-midias compartilhe">
    <div class="facebook ">
        <a href="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Femais.estadao.com.br%2Fnoticias%2Fcasa-e-decoracao%2Cpraticidade-sob-medida-para-pai-e-filho%2C70002247904" target="_blank">
            <i class="fa fa-facebook"></i>
        </a>
    </div>
    <div class="twitter ">
        <a href="https://twitter.com/intent/tweet?text=Via%20Estad%C3%A3o%3A%20Praticidade sob medida para pai e filho%20-%20&url=http%3A%2F%2Femais.estadao.com.br%2Fnoticias%2Fcasa-e-decoracao%2Cpraticidade-sob-medida-para-pai-e-filho%2C70002247904" target="_blank">
            <i class="fa fa-twitter"></i>
        </a>
    </div>
    <div class="whatsapp hide">
        <a href="whatsapp://send?text=Via%20Estad%C3%A3o%3A%20Praticidade+sob+medida+para+pai+e+filho%20-%20http%3A%2F%2Femais.estadao.com.br%2Fnoticias%2Fcasa-e-decoracao%2Cpraticidade-sob-medida-para-pai-e-filho%2C70002247904%3Ffrom%3Dwhatsapp">
            <i class="fa fa-whatsapp"></i>
        </a>
    </div>
    <div class="pinterest hide">
        <a href="http://pinterest.com/pin/create/button/?url=http%3A%2F%2Femais.estadao.com.br%2Fnoticias%2Fcasa-e-decoracao%2Cpraticidade-sob-medida-para-pai-e-filho%2C70002247904&media=&description=Praticidade+sob+medida+para+pai+e+filho" target="_blank">

            <i class="fa fa-pinterest-square"></i>
        </a>
    </div>
    <div class="google hide">
        <a href="https://plus.google.com/share?url=http%3A%2F%2Femais.estadao.com.br%2Fnoticias%2Fcasa-e-decoracao%2Cpraticidade-sob-medida-para-pai-e-filho%2C70002247904" target="_blank">
            <i class="fa fa-google-plus-square"></i>
        </a>
    </div>
    <div class="linkedin hide">
        <a href="https://www.linkedin.com/cws/share?url=http%3A%2F%2Femais.estadao.com.br%2Fnoticias%2Fcasa-e-decoracao%2Cpraticidade-sob-medida-para-pai-e-filho%2C70002247904" target="_blank">
            <i class="fa fa-linkedin-square"></i>
        </a>
    </div>
    <div class="print hide">
        <a href="#" class="btn-print">
            <i class="fa fa-print"></i>
        </a>
    </div>
    <div class="email hide">
        <a href="mailto:?subject=Praticidade sob medida para pai e filho&body=Praticidade sob medida para pai e filho - http://emais.estadao.com.br/noticias/casa-e-decoracao,praticidade-sob-medida-para-pai-e-filho,70002247904">
            <i class="fa fa-envelope"></i>
        </a>
    </div>

    <div class="more ">
        <a href="#" class="btn-more" data-href="http%3A%2F%2Femais.estadao.com.br%2Fnoticias%2Fcasa-e-decoracao%2Cpraticidade-sob-medida-para-pai-e-filho%2C70002247904" data-title="Praticidade sob medida para pai e filho">
            <span class="point"></span>
            <span class="point"></span>
            <span class="point"></span>
        </a>
    </div>
</div>                                </div>
                                <div class='social-block pull-left mobile'>

                                    <div class="social-midias compartilhe">
    <div class="facebook ">
        <a href="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Femais.estadao.com.br%2Fnoticias%2Fcasa-e-decoracao%2Cpraticidade-sob-medida-para-pai-e-filho%2C70002247904" target="_blank">
            <i class="fa fa-facebook-square"></i>
        </a>
    </div>
    <div class="twitter hide">
        <a href="https://twitter.com/intent/tweet?text=Via%20Estad%C3%A3o%3A%20Praticidade sob medida para pai e filho%20-%20&url=http%3A%2F%2Femais.estadao.com.br%2Fnoticias%2Fcasa-e-decoracao%2Cpraticidade-sob-medida-para-pai-e-filho%2C70002247904" target="_blank">
            <i class="fa fa-twitter-square"></i>
        </a>
    </div>
    <div class="whatsapp ">
        <a href="whatsapp://send?text=Via%20Estad%C3%A3o%3A%20Praticidade+sob+medida+para+pai+e+filho%20-%20http%3A%2F%2Femais.estadao.com.br%2Fnoticias%2Fcasa-e-decoracao%2Cpraticidade-sob-medida-para-pai-e-filho%2C70002247904%3Ffrom%3Dwhatsapp">
            <i class="fa fa-whatsapp"></i>
        </a>
    </div>
    <div class="pinterest hide">
        <a href="http://pinterest.com/pin/create/button/?url=http%3A%2F%2Femais.estadao.com.br%2Fnoticias%2Fcasa-e-decoracao%2Cpraticidade-sob-medida-para-pai-e-filho%2C70002247904&media=&description=Praticidade+sob+medida+para+pai+e+filho" target="_blank">

            <i class="fa fa-pinterest-square"></i>
        </a>
    </div>
    <div class="google hide">
        <a href="https://plus.google.com/share?url=http%3A%2F%2Femais.estadao.com.br%2Fnoticias%2Fcasa-e-decoracao%2Cpraticidade-sob-medida-para-pai-e-filho%2C70002247904" target="_blank">
            <i class="fa fa-google-plus-square"></i>
        </a>
    </div>
    <div class="linkedin hide">
        <a href="https://www.linkedin.com/cws/share?url=http%3A%2F%2Femais.estadao.com.br%2Fnoticias%2Fcasa-e-decoracao%2Cpraticidade-sob-medida-para-pai-e-filho%2C70002247904" target="_blank">
            <i class="fa fa-linkedin-square"></i>
        </a>
    </div>
    <div class="print hide">
        <a href="#" class="btn-print">
            <i class="fa fa-print"></i>
        </a>
    </div>
    <div class="email hide">
        <a href="mailto:?subject=Praticidade sob medida para pai e filho&body=Praticidade sob medida para pai e filho - http://emais.estadao.com.br/noticias/casa-e-decoracao,praticidade-sob-medida-para-pai-e-filho,70002247904">
            <i class="fa fa-envelope"></i>
        </a>
    </div>

    <div class="more ">
        <a href="#" class="btn-more" data-href="http%3A%2F%2Femais.estadao.com.br%2Fnoticias%2Fcasa-e-decoracao%2Cpraticidade-sob-medida-para-pai-e-filho%2C70002247904" data-title="Praticidade sob medida para pai e filho">
            <span class="point"></span>
            <span class="point"></span>
            <span class="point"></span>
        </a>
    </div>
</div>                                </div>
                                <div class='paginator_number pull-right'>
                                    <span class="order">11 | 12</span>
                                </div>
                            </div>
                            <div class='subtitle text-left'>
                                <strong>
                                    Praticidade sob medida para pai e filho
                                </strong>
                            </div>

                            <div class='legenda text-left'>
                                <span class='leg'>
                                    <p>Cama mais&#160;alta ganhou gavetões para organizar pertences do filho</p>

                                                                        <br/>
                                    <span class="credito">Foto: Fotos: Evelyn Muller</span>
                                                                    </span>
                            </div>

                        </div>
                    </div>
                </li>
                                <li>
                    <a href="javascript:void(0);" class="btn-fechar pull-right tablet-element" title="Fechar">X</a>
                    <div class="img-block-2">
                        <div class="block-title-mobile">
                            <div>
                                <div class="pull-left">
                                    <a href="http://emais.estadao.com.br">
                                        <img src="/assets/emais/img/emais-logo.png" alt='' class='logo-modal-mobile'>
                                    </a>
                                </div>

                                <div class="pull-right">
                                    <a href="javascript:void(0);" class="btn-fechar pull-right" title="Fechar">X</a>
                                </div>
                            </div>
                            <h3 class='title text-left'>Praticidade sob medida para pai e filho </h3>
                        </div>
                        <div class="block-title-desktop">
                            <h3 class='title text-center'>Praticidade sob medida para pai e filho 
                                <a href="javascript:void(0);" class="btn-fechar pull-right not-tablet-element" title="Fechar">X</a>
                            </h3>
                        </div>
                        <figure>
                            <div class="radial-overlay"></div>
                            <img src="https://img.estadao.com.br/thumbs/940/resources/jpg/5/7/1522360565375.jpg" alt="Fotos: Evelyn Muller">            
                        </figure>
                        <div class="legend-block">
                            <div class="line-figcaption">
                                <div class='social-block pull-left desktop'>

                                    <div class="social-midias compartilhe">
    <div class="facebook ">
        <a href="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Femais.estadao.com.br%2Fnoticias%2Fcasa-e-decoracao%2Cpraticidade-sob-medida-para-pai-e-filho%2C70002247904" target="_blank">
            <i class="fa fa-facebook"></i>
        </a>
    </div>
    <div class="twitter ">
        <a href="https://twitter.com/intent/tweet?text=Via%20Estad%C3%A3o%3A%20Praticidade sob medida para pai e filho%20-%20&url=http%3A%2F%2Femais.estadao.com.br%2Fnoticias%2Fcasa-e-decoracao%2Cpraticidade-sob-medida-para-pai-e-filho%2C70002247904" target="_blank">
            <i class="fa fa-twitter"></i>
        </a>
    </div>
    <div class="whatsapp hide">
        <a href="whatsapp://send?text=Via%20Estad%C3%A3o%3A%20Praticidade+sob+medida+para+pai+e+filho%20-%20http%3A%2F%2Femais.estadao.com.br%2Fnoticias%2Fcasa-e-decoracao%2Cpraticidade-sob-medida-para-pai-e-filho%2C70002247904%3Ffrom%3Dwhatsapp">
            <i class="fa fa-whatsapp"></i>
        </a>
    </div>
    <div class="pinterest hide">
        <a href="http://pinterest.com/pin/create/button/?url=http%3A%2F%2Femais.estadao.com.br%2Fnoticias%2Fcasa-e-decoracao%2Cpraticidade-sob-medida-para-pai-e-filho%2C70002247904&media=&description=Praticidade+sob+medida+para+pai+e+filho" target="_blank">

            <i class="fa fa-pinterest-square"></i>
        </a>
    </div>
    <div class="google hide">
        <a href="https://plus.google.com/share?url=http%3A%2F%2Femais.estadao.com.br%2Fnoticias%2Fcasa-e-decoracao%2Cpraticidade-sob-medida-para-pai-e-filho%2C70002247904" target="_blank">
            <i class="fa fa-google-plus-square"></i>
        </a>
    </div>
    <div class="linkedin hide">
        <a href="https://www.linkedin.com/cws/share?url=http%3A%2F%2Femais.estadao.com.br%2Fnoticias%2Fcasa-e-decoracao%2Cpraticidade-sob-medida-para-pai-e-filho%2C70002247904" target="_blank">
            <i class="fa fa-linkedin-square"></i>
        </a>
    </div>
    <div class="print hide">
        <a href="#" class="btn-print">
            <i class="fa fa-print"></i>
        </a>
    </div>
    <div class="email hide">
        <a href="mailto:?subject=Praticidade sob medida para pai e filho&body=Praticidade sob medida para pai e filho - http://emais.estadao.com.br/noticias/casa-e-decoracao,praticidade-sob-medida-para-pai-e-filho,70002247904">
            <i class="fa fa-envelope"></i>
        </a>
    </div>

    <div class="more ">
        <a href="#" class="btn-more" data-href="http%3A%2F%2Femais.estadao.com.br%2Fnoticias%2Fcasa-e-decoracao%2Cpraticidade-sob-medida-para-pai-e-filho%2C70002247904" data-title="Praticidade sob medida para pai e filho">
            <span class="point"></span>
            <span class="point"></span>
            <span class="point"></span>
        </a>
    </div>
</div>                                </div>
                                <div class='social-block pull-left mobile'>

                                    <div class="social-midias compartilhe">
    <div class="facebook ">
        <a href="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Femais.estadao.com.br%2Fnoticias%2Fcasa-e-decoracao%2Cpraticidade-sob-medida-para-pai-e-filho%2C70002247904" target="_blank">
            <i class="fa fa-facebook-square"></i>
        </a>
    </div>
    <div class="twitter hide">
        <a href="https://twitter.com/intent/tweet?text=Via%20Estad%C3%A3o%3A%20Praticidade sob medida para pai e filho%20-%20&url=http%3A%2F%2Femais.estadao.com.br%2Fnoticias%2Fcasa-e-decoracao%2Cpraticidade-sob-medida-para-pai-e-filho%2C70002247904" target="_blank">
            <i class="fa fa-twitter-square"></i>
        </a>
    </div>
    <div class="whatsapp ">
        <a href="whatsapp://send?text=Via%20Estad%C3%A3o%3A%20Praticidade+sob+medida+para+pai+e+filho%20-%20http%3A%2F%2Femais.estadao.com.br%2Fnoticias%2Fcasa-e-decoracao%2Cpraticidade-sob-medida-para-pai-e-filho%2C70002247904%3Ffrom%3Dwhatsapp">
            <i class="fa fa-whatsapp"></i>
        </a>
    </div>
    <div class="pinterest hide">
        <a href="http://pinterest.com/pin/create/button/?url=http%3A%2F%2Femais.estadao.com.br%2Fnoticias%2Fcasa-e-decoracao%2Cpraticidade-sob-medida-para-pai-e-filho%2C70002247904&media=&description=Praticidade+sob+medida+para+pai+e+filho" target="_blank">

            <i class="fa fa-pinterest-square"></i>
        </a>
    </div>
    <div class="google hide">
        <a href="https://plus.google.com/share?url=http%3A%2F%2Femais.estadao.com.br%2Fnoticias%2Fcasa-e-decoracao%2Cpraticidade-sob-medida-para-pai-e-filho%2C70002247904" target="_blank">
            <i class="fa fa-google-plus-square"></i>
        </a>
    </div>
    <div class="linkedin hide">
        <a href="https://www.linkedin.com/cws/share?url=http%3A%2F%2Femais.estadao.com.br%2Fnoticias%2Fcasa-e-decoracao%2Cpraticidade-sob-medida-para-pai-e-filho%2C70002247904" target="_blank">
            <i class="fa fa-linkedin-square"></i>
        </a>
    </div>
    <div class="print hide">
        <a href="#" class="btn-print">
            <i class="fa fa-print"></i>
        </a>
    </div>
    <div class="email hide">
        <a href="mailto:?subject=Praticidade sob medida para pai e filho&body=Praticidade sob medida para pai e filho - http://emais.estadao.com.br/noticias/casa-e-decoracao,praticidade-sob-medida-para-pai-e-filho,70002247904">
            <i class="fa fa-envelope"></i>
        </a>
    </div>

    <div class="more ">
        <a href="#" class="btn-more" data-href="http%3A%2F%2Femais.estadao.com.br%2Fnoticias%2Fcasa-e-decoracao%2Cpraticidade-sob-medida-para-pai-e-filho%2C70002247904" data-title="Praticidade sob medida para pai e filho">
            <span class="point"></span>
            <span class="point"></span>
            <span class="point"></span>
        </a>
    </div>
</div>                                </div>
                                <div class='paginator_number pull-right'>
                                    <span class="order">12 | 12</span>
                                </div>
                            </div>
                            <div class='subtitle text-left'>
                                <strong>
                                    Praticidade sob medida para pai e filho
                                </strong>
                            </div>

                            <div class='legenda text-left'>
                                <span class='leg'>
                                    <p>Quarto ganhou estante com espaço para TV e tampo que vira espaço para estudo.</p>

                                                                        <br/>
                                    <span class="credito">Foto: Fotos: Evelyn Muller</span>
                                                                    </span>
                            </div>

                        </div>
                    </div>
                </li>
                            </ul>
            <a href="javascript:void(0);" class="navegacao-mais-noticias xprev"><span class="arrow left"></span></a>
            <a href="javascript:void(0);" class="navegacao-mais-noticias xnext"><span class="arrow right"></span></a>
        </div>
    </div>
</div>
</p> 
</p><p>&nbsp;</p></p><p><div id='oop-inread-0-1522587419' class='publicidade dfp' data-force='1' data-screenmap='out_of_page' data-target='{"formato":"oop-inread","assinante":"false","page_url":"emais.estadao.com.br,noticias,casa-e-decoracao,praticidade-sob-medida-para-pai-e-filho,70002247904","pg_tipo":null,"tags":false}' data-status='init' ></div>
</p>
                                        </article>
                                    </section>

                                                                    </div>
                            </section>
                        </div>

                        
                        <div class='row'>
                            <div class='col-md-12 col-sm-12 col-xs-12'>
                                <div id="taboola-e-blog-below-article-thumbnails-2nd-"></div>
                                <script type="text/javascript">
                                    window._taboola = window._taboola || [];
                                    _taboola.push({
                                        mode: 'thumbnails-a',
                                        container: 'taboola-e-blog-below-article-thumbnails-2nd-',
                                        placement: 'E Blog Below Article Thumbnails',
                                        target_type: 'mix'
                                    });
                                </script>

                                <div id="taboola-e-blog-below-article-thumbnails-"></div>
                                <script type="text/javascript">
                                    window._taboola = window._taboola || [];
                                    _taboola.push({
                                        mode: 'organic-thumbnails-e',
                                        container: 'taboola-e-blog-below-article-thumbnails-',
                                        placement: 'E Blog Below Article Thumbnails Organic ',
                                        target_type: 'mix'
                                    });
                                </script>
                            </div>
                        </div>

                                                <div class="row">
    <div class="comentarios col-md-12">
        <div id="wrap-comments" class="wrap-c">
            <div id="coral_talk_P_1.2247904" class="coral_talk_comments"></div>
            <script src="https://comentarios-statics.estadao.com.br/embed.js" async onload="Coral.Talk.render(document.getElementById('coral_talk_P_1.2247904'), {talk: 'https://comentarios.estadao.com.br' });"></script>
        </div>
    </div>
</div>

                        

                    </article>


                </div>
            </section>

        </div>

        <div class="sidebar-home" id="sidebar-emais">
                                    <div  style='display:block;margin-bottom:20px;'><div id='tmeio1-2-1522587419' class='publicidade dfp'  data-screenmap='Tile_300_250_T_250' data-target='{"formato":"tmeio1","assinante":"false","page_url":"emais.estadao.com.br,noticias,casa-e-decoracao,praticidade-sob-medida-para-pai-e-filho,70002247904","pg_tipo":"interna","tags":false}' data-status='init' ></div></div>

                        <div class="widget-sidebar content-item border-top-emais social-links">
    <header class="title">
    	<div class="icon">
			<h3>Redes sociais</h3>
		</div>
	</header>
    <div class='widget-title'>
        Fique por dentro das novidades do E+
    </div>
    <div>
        <ul>
                                    <li class="emaisSocial facebook">
                <a target="_blank" href="https://www.facebook.com/emaisestadao"></a>
            </li>
                                    <li class="emaisSocial instagram">
                <a target="_blank" href="https://www.instagram.com/emaisestadao/"></a>
            </li>
                                    <li class="emaisSocial twitter">
                <a target="_blank" href="https://twitter.com/Emais_Estadao"></a>
            </li>
                    </ul>
    </div>
</div>

                        <div class="widget-sidebar content-item destaque-frase">
	<a href="http://emais.estadao.com.br/noticias/gente,completando-25-anos-anitta-ganha-homenagem-do-marido-ela-mudou-o-brasil,70002248489" title=&#039;Costumo dizer que a gente s&oacute; cr&iacute;tica aquilo que, de certa forma, nos chama a aten&ccedil;&atilde;o. O que &eacute; indiferente e insignificante, normalmente, passa batido. Deve ser por isso que Anitta &eacute; t&atilde;o criticada em tudo o que faz&#039;"">
		<figure>
	    	<img src="https://img.estadao.com.br/fotos/crop/300x165/fotos3/374x211/anittafras.jpg" alt="&#039;Costumo dizer que a gente s&oacute; cr&iacute;tica aquilo que, de certa forma, nos chama a aten&ccedil;&atilde;o. O que &eacute; indiferente e insignificante, normalmente, passa batido. Deve ser por isso que Anitta &eacute; t&atilde;o criticada em tudo o que faz&#039;"/>
	    </figure>
    </a>
    <section class="post">
	    <h4 class="chapeu">Thiago Magalh&atilde;es</h4>
	    <a href="http://emais.estadao.com.br/noticias/gente,completando-25-anos-anitta-ganha-homenagem-do-marido-ela-mudou-o-brasil,70002248489" title="&#039;Costumo dizer que a gente s&oacute; cr&iacute;tica aquilo que, de certa forma, nos chama a aten&ccedil;&atilde;o. O que &eacute; indiferente e insignificante, normalmente, passa batido. Deve ser por isso que Anitta &eacute; t&atilde;o criticada em tudo o que faz&#039;">
		    <h3 class="titulo">&#039;Costumo dizer que a gente s&oacute; cr&iacute;tica aquilo que, de certa forma, nos chama a aten&ccedil;&atilde;o. O que &eacute; indiferente e insignificante, normalmente, passa batido. Deve ser por isso que Anitta &eacute; t&atilde;o criticada em tudo o que faz&#039;</h3>
		    <span>Thiago Magalh&atilde;es, marido de Anitta, em homenagem que fez no anivers&aacute;rio de 25 anos dela</span>
	    </a>
	    <div class='social-icons brown'>
	        <ul class="social-midias compartilhe">
    <li class="facebook ">
        <a href="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Femais.estadao.com.br%2Fnoticias%2Fgente%2Ccompletando-25-anos-anitta-ganha-homenagem-do-marido-ela-mudou-o-brasil%2C70002248489" target="_blank">
            <i class="fa fa-facebook-square"></i>
        </a>
    </li>
    <li class="twitter ">
        <a href="https://twitter.com/intent/tweet?text=Via%20Estad%C3%A3o%3A%20&#039;Costumo dizer que a gente s&oacute; cr&iacute;tica aquilo que, de certa forma, nos chama a aten&ccedil;&atilde;o. O que &eacute; indiferente e insignificante, normalmente, passa batido. Deve ser por isso que Anitta &eacute; t&atilde;o criticada em tudo o que faz&#039;%20-%20&url=http%3A%2F%2Femais.estadao.com.br%2Fnoticias%2Fgente%2Ccompletando-25-anos-anitta-ganha-homenagem-do-marido-ela-mudou-o-brasil%2C70002248489" target="_blank">
            <i class="fa fa-twitter-square"></i>
        </a>
    </li>
    <li class="whatsapp ">
        <a href="whatsapp://send?text=Via%20Estad%C3%A3o%3A%20%26%23039%3BCostumo+dizer+que+a+gente+s%26oacute%3B+cr%26iacute%3Btica+aquilo+que%2C+de+certa+forma%2C+nos+chama+a+aten%26ccedil%3B%26atilde%3Bo.+O+que+%26eacute%3B+indiferente+e+insignificante%2C+normalmente%2C+passa+batido.+Deve+ser+por+isso+que+Anitta+%26eacute%3B+t%26atilde%3Bo+criticada+em+tudo+o+que+faz%26%23039%3B%20-%20http%3A%2F%2Femais.estadao.com.br%2Fnoticias%2Fgente%2Ccompletando-25-anos-anitta-ganha-homenagem-do-marido-ela-mudou-o-brasil%2C70002248489%3Ffrom%3Dwhatsapp">
            <i class="fa fa-whatsapp"></i>
        </a>
    </li>
    <li class="pinterest hide">
        <a href="http://pinterest.com/pin/create/button/?url=http%3A%2F%2Femais.estadao.com.br%2Fnoticias%2Fgente%2Ccompletando-25-anos-anitta-ganha-homenagem-do-marido-ela-mudou-o-brasil%2C70002248489&media=https://img.estadao.com.br/fotos3/374x211/anittafras.jpg&description=%26%23039%3BCostumo+dizer+que+a+gente+s%26oacute%3B+cr%26iacute%3Btica+aquilo+que%2C+de+certa+forma%2C+nos+chama+a+aten%26ccedil%3B%26atilde%3Bo.+O+que+%26eacute%3B+indiferente+e+insignificante%2C+normalmente%2C+passa+batido.+Deve+ser+por+isso+que+Anitta+%26eacute%3B+t%26atilde%3Bo+criticada+em+tudo+o+que+faz%26%23039%3B" target="_blank">

            <i class="fa fa-pinterest-square"></i>
        </a>
    </li>
    <li class="google hide">
        <a href="https://plus.google.com/share?url=http%3A%2F%2Femais.estadao.com.br%2Fnoticias%2Fgente%2Ccompletando-25-anos-anitta-ganha-homenagem-do-marido-ela-mudou-o-brasil%2C70002248489" target="_blank">
            <i class="fa fa-google-plus-square"></i>
        </a>
    </li>
    <li class="linkedin hide">
        <a href="https://www.linkedin.com/cws/share?url=http%3A%2F%2Femais.estadao.com.br%2Fnoticias%2Fgente%2Ccompletando-25-anos-anitta-ganha-homenagem-do-marido-ela-mudou-o-brasil%2C70002248489" target="_blank">
            <i class="fa fa-linkedin-square"></i>
        </a>
    </li>
    <li class="print hide">
        <a href="#" class="btn-print">
            <i class="fa fa-print"></i>
        </a>
    </li>
    <li class="email hide">
        <a href="mailto:?subject=&#039;Costumo dizer que a gente s&oacute; cr&iacute;tica aquilo que, de certa forma, nos chama a aten&ccedil;&atilde;o. O que &eacute; indiferente e insignificante, normalmente, passa batido. Deve ser por isso que Anitta &eacute; t&atilde;o criticada em tudo o que faz&#039;&body=&#039;Costumo dizer que a gente s&oacute; cr&iacute;tica aquilo que, de certa forma, nos chama a aten&ccedil;&atilde;o. O que &eacute; indiferente e insignificante, normalmente, passa batido. Deve ser por isso que Anitta &eacute; t&atilde;o criticada em tudo o que faz&#039; - http://emais.estadao.com.br/noticias/gente,completando-25-anos-anitta-ganha-homenagem-do-marido-ela-mudou-o-brasil,70002248489">
            <i class="fa fa-envelope"></i>
        </a>
    </li>

    <li class="more ">
        <a href="#" class="btn-more" data-href="http%3A%2F%2Femais.estadao.com.br%2Fnoticias%2Fgente%2Ccompletando-25-anos-anitta-ganha-homenagem-do-marido-ela-mudou-o-brasil%2C70002248489" data-title="&#039;Costumo dizer que a gente s&oacute; cr&iacute;tica aquilo que, de certa forma, nos chama a aten&ccedil;&atilde;o. O que &eacute; indiferente e insignificante, normalmente, passa batido. Deve ser por isso que Anitta &eacute; t&atilde;o criticada em tudo o que faz&#039;">
            <span class="point"></span>
            <span class="point"></span>
            <span class="point"></span>
        </a>
    </li>
</ul>

	    </div>
    </section>
</div>

                        <div id='vlat-3-1522587419' class='publicidade dfp'  data-screenmap='Vertical_300_600_T_250' data-target='{"formato":"vlat","assinante":"false","page_url":"emais.estadao.com.br,noticias,casa-e-decoracao,praticidade-sob-medida-para-pai-e-filho,70002247904","pg_tipo":"interna","tags":false}' data-status='init' ></div>

                        <div class="widget-sidebar content-item border-top-emais emais-newsletter" id='news-sidebar-22'>
    <header class="title">
        <div class="icon">
            <h3>NEWSLETTER</h3>
        </div>
    </header>
    <div class="widget-title">
        Assine nossa newsletter e saiba tudo sobre cultura pop
    </div>

    <div>
        <form action="#" method="post">
            <div class="form-group">
                <div>
                    <input type="email"  placeholder="Seu e-mail" class="txt-email txtEmail">                                      
                    <input type="hidden" name="newsletter_id[]" class="newsletter-item" value="22"/>                   
                </div>
                
                                    
                <div>
                    <a href="#cadastrar" class="btn btn-branco btn-cadastre" title="Enviar">Enviar</a>
                </div>
            </div>
        </form>

        <div class='newsletter-block'>
            <div class="feedback">
                <h3>E-mail cadastrado</h3>
                <p>Logo você receberá os melhores<br>conteúdos em seu e-mail.</p>
            </div>
        </div>
        <div class='clearfix'></div>
    </div>
</div>
<script>
    jQuery(window).load(function () {
        var news = new Newsletter('#news-sidebar-22');
    });
</script>
                        <div class='widget-sidebar border-top-emais signos'>
    <h2 class="emais-title">HORÓSCOPO</h2>
    <nav>
        <ul>
            <li class="aries">
                <a href="http://emais.estadao.com.br/horoscopo/aries">Áries</a>
            </li>
            <li class="touro">
                <a href="http://emais.estadao.com.br/horoscopo/touro">Touro</a>
            </li>
            <li class="gemeos">
                <a href="http://emais.estadao.com.br/horoscopo/gemeos">Gêmeos</a>
            </li>
            <li class="cancer">
                <a href="http://emais.estadao.com.br/horoscopo/cancer">Câncer</a>
            </li>
            <li class="leao">
                <a href="http://emais.estadao.com.br/horoscopo/leao">Leão</a>
            </li>
            <li class="virgem">
                <a href="http://emais.estadao.com.br/horoscopo/virgem">Virgem</a>
            </li>
            <li class="libra">
                <a href="http://emais.estadao.com.br/horoscopo/libra">Libra</a>
            </li>
            <li class="escorpiao">
                <a href="http://emais.estadao.com.br/horoscopo/escorpiao">Escorpião</a>
            </li>
            <li class="sagitario">
                <a href="http://emais.estadao.com.br/horoscopo/sagitario">Sagitário</a>
            </li>
            <li class="capricornio">
                <a href="http://emais.estadao.com.br/horoscopo/capricornio">Capricórnio</a>
            </li>
            <li class="aquario">
                <a href="http://emais.estadao.com.br/horoscopo/aquario">Aquário</a>
            </li>
            <li class="peixes">
                <a href="http://emais.estadao.com.br/horoscopo/peixes">Peixes</a>
            </li>
        </ul>
    </nav>
</div>

                        <div  style='display:block;margin-bottom:20px;'><div id='tmeio1-4-1522587419' class='publicidade dfp'  data-screenmap='Tile_300_250_T_250' data-target='{"formato":"tmeio1","assinante":"false","page_url":"emais.estadao.com.br,noticias,casa-e-decoracao,praticidade-sob-medida-para-pai-e-filho,70002247904","pg_tipo":"interna","tags":false}' data-status='init' ></div></div>

                                </div>
    </div>
</div>

<script src="https://ajax.googleapis.com/ajax/libs/jquery/2.1.3/jquery.min.js"></script>

<div class="modal-compartilhe-overlay">
	<div class="modal-compartilhe"><!-- MODAL COMPARTILHE -->

		<section class="header row">
			<div class="col-xs-8"><p>compartilhe</p></div>
			<div class="col-xs-4"><a class="close pull-right"><i class="ico-cancel33"></i></a></div>
		</section>
		<ul>
			<li class="facebook"><a href="#" target="_blank"><i class="ico-facebook55"></i> Facebook</a></li>
			<li class="google-plus"><a href="#" target="_blank"><i class="ico-google116"></i> Google</a></li>
			<li class="twitter"><a href="#" target="_blank"><i class="ico-twitter1"></i> Twitter</a></li>
			<li class="linkedin"><a href="#" target="_blank"><i class="ico-linkedin11"></i> Linkedin</a></li>
			<li class="whatsapp"><a href="#"><i class="ico-whatsapp2"></i>WhatsApp</a></li>
			<li class="email"><a href="#" class="btn-emailTo"><i class="ico-symbol20 btn-email"></i> E-mail</a></li>
		</ul>
		<section class="link-permanente">
			<p>Link permanente</p>
			<form name="form-link-permanente">
				<input id="linkPermanente" type="text" name="link-permanente" value="" readonly="readonly">
			</form>
		</section>
		<section class="publicidade row">
			<div class="col-xs-12">
												
			</div>
		</section>
	</div><!-- MODAL COMPARTILHE -->
</div>

    <script>window.jQuery || document.write('<script src="//m.estadao.com.br/js/src/jquery/jquery-2.1.3.min.js">\x3C/script>')</script>
    <script src="/assets/emais/js/src/script.js"></script>
    <!--<script src="//m.estadao.com.br/js/AdBanner.min.js"></script>-->




    <script src="http://emais.estadao.com.br/assets/emais/js/emais.min.js"></script>
<div class="container">
    <div class="col-md-12">
                    <div id='oop-5-1522587419' class='publicidade dfp' data-force='1' data-screenmap='out_of_page' data-target='{"formato":"oop","assinante":"false","page_url":"emais.estadao.com.br,noticias,casa-e-decoracao,praticidade-sob-medida-para-pai-e-filho,70002247904","pg_tipo":"interna","tags":false}' data-status='init' ></div>
<div id='oop-shop-6-1522587419' class='publicidade dfp'  data-screenmap='out_of_page' data-target='{"formato":"oop-shop","assinante":"false","page_url":"emais.estadao.com.br,noticias,casa-e-decoracao,praticidade-sob-medida-para-pai-e-filho,70002247904","pg_tipo":"interna","tags":false}' data-status='init' ></div>

            </div>
</div>

<div class="clearfix"></div>
<div class="container">
        <div class='row'>
        <footer id="footermain">
    <div class="row">
        <div class="col-xs-12 dot">
        <div class="col-xs-3">
            <a class="logo-desk bkg" href="http://www.estadao.com.br/" id="ad_logo_footer" ad-cat="Rodapé" ad-action="Rodapé - Logo" ad-label="Click - Logo"></a>
        </div>
        <div class="col-xs-9 redes text-right">
                        <a href="http://www.assineestadao.com.br/" class="assineest" id="ad_assine_footer" ad-cat="Rodapé" ad-action="Rodapé - Serviços" ad-label="Click - Assine" title="Assine o Estadão">ASSINE O ESTADÃO</a>
            <a href="http://publicidade.estadao.com.br/" id="ad_anuncie_footer" ad-cat="Rodapé" ad-action="Rodapé - Serviços" ad-label="Click - Anuncie" title="Anuncie no Estadão">ANUNCIE NO ESTADÃO</a>
            <a href="http://www.classificadosdoestadao.com.br/" id="ad_anuncie_footer" ad-cat="Rodapé" ad-action="Rodapé - Serviços" ad-label="Click - Classificados" title="Classificados">CLASSIFICADOS</a>
            <a class="linkedin bkg" href="http://www.linkedin.com/company/estadao" target="_blank" id="ad_linkdin_footer" ad-cat="Rodapé" ad-action="Rodapé - Redes sociais" ad-label="Click - Linkedin" title="Linkedin"></a>
            <a class="google bkg" href="http://plus.google.com/100081384191000408787/" target="_blank" id="ad_gplus_footer" ad-cat="Rodapé" ad-action="Rodapé - Redes sociais" ad-label="Click - Google+" title="Google+"></a>
            <a class="twitter bkg" href="http://twitter.com/estadao/" target="_blank"  id="ad_twitter_footer" ad-cat="Rodapé" ad-action="Rodapé - Redes sociais" ad-label="Click - Twitter" title="Twitter"></a>
            <a class="facebook bkg" href="http://www.facebook.com/estadao" target="_blank" id="ad_facebook_footer" ad-cat="Rodapé" ad-action="Rodapé - Redes sociais" ad-label="Click - Facebook" title="Facebook"></a>
        </div>
      </div>
    </div>
    <div class="row">
        <div class="col-xs-12">
            GRUPO ESTADO | COPYRIGHT © 2007-2018 | TODOS OS DIREITOS RESERVADOS
        </div>
    </div>
<div class="row links">
    <div class="col-xs-3">
        <ul>
            <li>
                <a href="http://www.estadao.com.br/historico/index.htm" title="Grupo Estado">Grupo Estado</a>
            </li>
            <li>
                <a href="http://www.estadao.com.br/ext/codigoetica/codigo_de_etica_miolo.pdf" title="Código de ética">Código de ética</a></li>
            <li>
                <a href="http://www.estadao.com.br/ext/codigoetica/politica_anti_corrupcao.pdf" title="Política Anticorrupção">Política Anticorrupção</a>
            </li>
            <li>
                <a href="http://www.estadao.com.br/focas/" title="Curso de Jornalismo">Curso de Jornalismo</a>
            </li>
            <li>
                <a href="http://www.estadao.com.br/relatorio-da-administracao/index.htm" title="Demonstrações Financeiras">Demonstrações Financeiras</a>
            </li>
            <li>
                <a href="http://servicos.estadao.com.br/login/" title="Estadão Jornal Digital">Estadão Jornal Digital</a>
            </li>
            <li>
                <a href="http://www.estadao.com.br/fale-conosco/" title="Fale conosco">Fale conosco</a>
            </li>
            <li>
                <a href="http://fornecedores.grupoestado.com.br/" target="_blank" title="Portal de Fornecedores">Portal de Fornecedores</a>
            </li>
            <li>
                <a href="http://www.assinante.estadao.com.br/" target="_blank" title="Portal do Assinante">Portal do Assinante</a>
            </li>
        </ul>
    </div>
    <div class="col-xs-3">
        <ul>
            <li><a href="http://economia.estadao.com.br/broadcast/" title="Broadcast">Broadcast</a></li>
            <li><a href="http://www.broadcastpolitico.com.br/" title="Broadcast Político">Broadcast Político</a></li>
            <li><a href="http://canneslions.estadao.com.br/" title="Cannes">Cannes</a></li>
            <li><a href="http://www.estadao.com.br/aplicativos/" title="Aplicativos">Aplicativos</a></li>
            <li><a href="http://www.estadao.com.br/termo-de-uso/" title="Termo de uso">Termo de uso</a></li>
            <li><a href="http://vagas.com.br/estadao/" target="_blank" title="Trabalhe conosco">Trabalhe conosco</a></li>
            <li><a href="http://www.estadao.com.br/mapa/" title="Mapa do site">Mapa do site</a></li>
        </ul>
    </div>
    <div class="col-xs-2">
        <ul>
            <li><a href="http://opiniao.estadao.com.br" title="Opinião">Opinião</a></li>
            <li><a href="http://www.estadao.com.br/ultimas/" title="Últimas">Últimas</a></li>
            <li><a href="http://politica.estadao.com.br" title="Política">Política</a></li>
            <li><a href="http://economia.estadao.com.br" title="Economia">Economia</a></li>
            <li><a href="http://esportes.estadao.com.br" title="Esportes">Esportes</a></li>
            <li><a href="http://internacional.estadao.com.br/" title="Internacional">Internacional</a></li>
            <li><a href="http://brasil.estadao.com.br" title="Brasil">Brasil</a></li>
            <li><a href="http://sao-paulo.estadao.com.br" title="São Paulo">São Paulo</a></li>
            <li><a href="http://cultura.estadao.com.br" title="Cultura">Cultura</a></li>
        </ul>
    </div>
    <div class="col-xs-2">
        <ul>
            <li><a href="http://alias.estadao.com.br" title="Aliás">Aliás</a></li>
            <li><a href="http://ciencia.estadao.com.br/" title="Ciência">Ciência</a></li>
            <li><a href="http://educacao.estadao.com.br/" title="Educação">Educação</a></li>
            <li><a href="http://saude.estadao.com.br/" title="Saúde">Saúde</a></li>
            <li><a href="http://sustentabilidade.estadao.com.br/" title="Sustentabilidade">Sustentabilidade</a></li>
            <li><a href="http://viagem.estadao.com.br/" title="Viagem">Viagem</a></li>
            <li><a href="http://www.estadao.com.br/blogs/" title="Blogs">Blogs</a></li>
            <li><a href="http://www.estadao.com.br/colunas/" title="Colunas">Colunas</a></li>
            <li><a href="http://tudo-sobre.estadao.com.br" title="Tópicos">Tópicos</a></li>
        </ul>
    </div>
    <div class="col-xs-2">
        <ul>
            <li><a href="http://www.estadao.com.br/aeroportos/" title="Aeroportos">Aeroportos</a></li>
            <li><a href="http://fotos.estadao.com.br/" title="Fotos">Fotos</a></li>
            <li><a href="http://emais.estadao.com.br/horoscopo/" title="Horóscopo">Horóscopo</a></li>
            <li><a href="http://www.estadao.com.br/infograficos/" title="Infográficos">Infográficos</a></li>
            <li><a href="http://imoveis.moving.com.br/" target="_blank" title="Imóveis">Imóveis</a></li>
            <li><a href="http://loterias.estadao.com.br/mega-sena" title="Loterias">Loterias</a></li>
            <li><a href="http://www.estadao.com.br/clima-e-tempo/sp-sao-paulo/" title="Previsão do Tempo">Previsão do Tempo</a></li>
            <li><a href="http://blogs.estadao.com.br/seus-direitos/categoria/sao-paulo-reclama/" title="São Paulo Reclama">São Paulo Reclama</a></li>
            <li><a href="http://transito.estadao.com.br/" title="Trânsito">Trânsito</a></li>
            <li><a href="http://tv.estadao.com.br" title="TV Estadão">TV Estadão</a></li>
        </ul>
    </div>
</div>
    <div class="row">
        <div class="col-xs-12 cadernos">
            <ul>
            <li class="acervo bkg"><a href="http://acervo.estadao.com.br/" id="ad_acervo_footer" ad-cat="Rodapé" ad-action="Rodapé - Produtos" ad-label="Click - Acervo"></a></li>
            <li class="pme bkg"><a href="http://pme.estadao.com.br/" id="ad_pme_footer" ad-cat="Rodapé" ad-action="Rodapé - Produtos" ad-label="Click - PME"></a></li>
            <li class="jornaldocarro bkg"><a href="http://jornaldocarro.estadao.com.br/" id="ad_jdc_footer" ad-cat="Rodapé" ad-action="Rodapé - Produtos" ad-label="Click - Jornal do Carro"></a></li>
            <li class="paladar bkg"><a href="http://paladar.estadao.com.br/" id="ad_paladar_footer" ad-cat="Rodapé" ad-action="Rodapé - Produtos" ad-label="Click - paladar"></a></li>
            <li class="link bkg"><a href="http://blogs.estadao.com.br/link/" id="ad_link_footer" ad-cat="Rodapé" ad-action="Rodapé - Produtos" ad-label="Click - link"></a></li>
            <li class="ae bkg"><a href="http://www.ae.com.br"  id="ad_ae_footer" ad-cat="Rodapé" ad-action="Rodapé - Parceiros" ad-label="Click - AE"></a></li>
            <li class="radioeldorado bkg"><a href="http://www.territorioeldorado.limao.com.br/" id="ad_re_footer" ad-cat="Rodapé" ad-action="Rodapé - Parceiros" ad-label="Click - Rádio Eldorado"></a></li>
           
         </ul>
       </div>
    </div>
</footer>
    </div>

</div>
<div class="container">
    <footer id="main-footer" class="footer row azul">
                <div class="col-xs-12">
            <h4 class="logo"><a href="/">Estadão</a></h4>
			<ul class="lista-colunas">
                  
				<li class="col-xs-6 col-sm-3"><a href="http://www.assinante.estadao.com.br/" target="_assinante">Portal do Assinante</a></li>
				<li class="col-xs-6 col-sm-3"><a href="http://m.estadao.com.br/fale-conosco/">Fale conosco</a></li>
			</ul>
		</div>
        
        <div class="direitos col-xs-12">
            <p>GRUPO ESTADO | COPYRIGHT © 2007-2018<br>
                TODOS OS DIREITOS RESERVADOS. <a href="http://www.estadao.com.br/termo-de-uso" title="TERMO DE USO">TERMO DE USO</a></p>
        </div>
		
		 <div class="versao-web col-xs-12">
            <a href="#" class="btn-versaoWeb">
				<i class="ico-desktop14"></i> Ir para versão desktop
			</a>
        </div>
</footer>

<script language="javascript" type="text/javascript" src="http://front.multimidia.estadao.com.br/ESTA/js/player/player-min.js"></script>
<script type="text/javascript">
                                    window._taboola = window._taboola || [];
                                    _taboola.push({flush: true});
</script>

</div>

<script>
    jQuery(document).ready(function () {
        jQuery("#tabs-container .tabs-menu a").click(function (event) {
            event.preventDefault();
            jQuery(this).parent().addClass("current");
            jQuery(this).parent().siblings().removeClass("current");
            var tab = $(this).attr("href");
            jQuery(".tab-content").not(tab).css("display", "none");
            jQuery(tab).fadeIn();
        });
    });
</script>

<!-- Fim ComScore -->
<!-- The UDM comScore Tag consists of two code snippets. Please include both code snippets in your web pages. part 2/2-->
<script type="text/javascript" language="JavaScript1.3" src="http://b.scorecardresearch.com/c2/7672308/ct.js"></script>



</body>
</html>