<!DOCTYPE html>
<html lang="pt-br" class="desktop">
    <head>
        <script>dataLayerEstadao = [{"pagina":{"tipo":"Noticia Post Blog","titulo":"Não se culpe por não resistir","url":"http:\/\/emais.estadao.com.br\/blogs\/mente-magra\/nao-se-culpe-por-nao-resistir\/","produto":"Estadão","editoria":"Emais","subeditoria":"Bem Estar","modulos":null,"paywall":"inativo","paywallStatus":"0","coluna":"Andrea Romao","blog":"Mente Magra","id":"wpn_316_658","midia":"Notícias","autor":"Andrea Romao"}}]; </script>        <!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
            new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
        j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
        'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
    })(window,document,'script','dataLayerEstadao','GTM-M4LH38R');</script>
<!-- End Google Tag Manager -->        <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
        <meta http-equiv="X-UA-Compatible" content="IE=edge;IE=10;IE=9;">
        <meta name="viewport" content="width=device-width, initial-scale=1">
        <title>Não se culpe por não resistir</title>

        <meta name="apple-itunes-app" content="app-id=503897947">
        <meta name="google-play-app" content="app-id=com.fett.android.estadao">

        <meta name="description" content="Voc&ecirc; anda se culpando por n&atilde;o resistir as tenta&ccedil;&otilde;es que colocam a sua frente na hora das suas refei&ccedil;&otilde;es? 
Entenda">

        <link rel="canonical" href="http://emais.estadao.com.br/blogs/mente-magra/nao-se-culpe-por-nao-resistir/">
        <link type="image/png" rel="shortcut icon" href="http://emais.estadao.com.br/assets/emais/img/favico.png" />
        <link type="image/png" rel="apple-touch-icon" href="http://emais.estadao.com.br/assets/emais/img/favico.png"/>

<meta property="article:author" content="https://www.facebook.com/desenvolvendooser/"><meta property="article:publisher" content="http://www.facebook.com/estadao">            <!--Facebook Open Graph Protocol-->
            <meta property="og:title" content="Não se culpe por não resistir" />
            <meta property="og:description" content="Voc&ecirc; anda se culpando por n&atilde;o resistir as tenta&ccedil;&otilde;es que colocam a sua frente na hora das suas refei&ccedil;&otilde;es? 
Entenda" />
            <meta property="og:site_name" content="Mente Magra" />
            <meta property="og:type" content="article" />
            <meta property="og:image" content=""/>
            <link rel="image_src" href=""/>
            <meta name="date" content="2018-05-03T09:00:43-03:00" />
            <script src="https://comentarios-statics.estadao.com.br/embed.js" async></script>
                    <meta name="publishedDateTime" content="20180503090043" />
                <link rel="stylesheet" media="print" href="http://www.estadao.com.br/estadao/css/noticia_print.css">
            <link rel="stylesheet" media="print" href="http://emais.estadao.com.br/blogs/mente-magra/wp-content/themes/emais/post_print.css">

    <!-- Google Structured Data -->
    <script type="application/ld+json">

                {
            "@context": "http://schema.org",
            "@type": "NewsArticle",
            "headline": "Não se culpe por não resistir",
            "datePublished": "2018-05-03T09:00:43-03:00",
            "dateModified": "2018-05-03T08:00:36-03:00",
            "description": "",
            "mainEntityOfPage": {
                "@type": "WebPage",
                "@id": "http://emais.estadao.com.br/blogs/mente-magra/nao-se-culpe-por-nao-resistir/"
            },
                "isAccessibleForFree": "False",
            "hasPart": {
                "@type": "WebPageElement",
                "isAccessibleForFree": "False",
                "cssSelector" : ".pw-container"
            },
                "image": {
                "@type": "ImageObject",
                "url": "https://statics.estadao.com.br/s2016/portal/img/logo-json-ld.jpg",
                "height": "392",
                "width": "696"
            },
            "author": {
                "@type": "Person",
                "name": "Andrea Romao"
            },
            "publisher": {
                "@type": "Organization",
                "name": "Estadão",
                "logo": {
                    "@type": "ImageObject",
                    "url": "https://statics.estadao.com.br/s2016/portal/img/sprites/logotipo.png",
                    "width": 260,
                    "height": 60
                }
            }
        }
    </script>
        <link href="//emais.estadao.com.br/css/style.min.css" rel="stylesheet">
        <link href="http://emais.estadao.com.br/css/head.css" rel="stylesheet">
        <link href="http://emais.estadao.com.br/assets/emais/css/emais.min.css" rel="stylesheet">
        <!--end Facebook Open Graph Protocol-->
        <link rel="stylesheet" href="http://emais.estadao.com.br/blogs/wp-content/themes/emais/style.css" type="text/css" media="screen" />

        <link rel="dns-prefetch" href="//ajax.googleapis.com">
        <link rel="dns-prefetch" href="//img.estadao.com.br">
        <link rel="dns-prefetch" href="//front.multimidia.estadao.com.br">
        <link rel="dns-prefetch" href="//rm.estadao.com.br">
        <link rel="dns-prefetch" href="//www.google-analytics.com">
        <link rel="dns-prefetch" href="//tag.navdmp.com">
        <link rel="dns-prefetch" href="//s3.amazonaws.com">
        <link rel="dns-prefetch" href="//navdmp.com">
        <link rel="dns-prefetch" href="//b.scorecardresearch.com">
        <link rel="dns-prefetch" href="//ivccftag.ivcbrasil.org.br">
        <link rel="dns-prefetch" href="//estadao.or1.sc.omtrdc.net">
        <script src="https://ajax.googleapis.com/ajax/libs/jquery/2.1.3/jquery.min.js"></script>


        <!-- Navegg -->
        <script id="navegg" type="text/javascript" src="//tag.navdmp.com/tm23902.js"></script>
        <!-- GA Universal -->
        <!-- Google Tag Manager -->
        <script>(function (w, d, s, l, i) {
        w[l] = w[l] || [];
        w[l].push({'gtm.start': new Date().getTime(), event: 'gtm.js'});
        var f = d.getElementsByTagName(s)[0], j = d.createElement(s), dl = l != 'dataLayer' ? '&l=' + l : '';
        j.async = true;
        j.src = 'https://www.googletagmanager.com/gtm.js?id=' + i + dl;
        f.parentNode.insertBefore(j, f);
    })(window, document, 'script', 'dataLayer', 'GTM-TJRF2W3');</script>
        <!-- End Google Tag Manager -->

        <!--DFP Include-->
        <script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
        <script src="http://statics.estadao.com.br/s2016/utils/publicidade/dfp.min.js?v=4"></script>
        
        <script type='text/javascript'> 
            DFP.init('/118650305/emais/blogs/mente-magra','noticia');
            DFP.pushTargetsDefault([]);
        </script>
        
        <link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Mente Magra &raquo; Não se culpe por não resistir  Feed de comentários" href="http://emais.estadao.com.br/blogs/mente-magra/nao-se-culpe-por-nao-resistir/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/emais.estadao.com.br\/blogs\/mente-magra\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56692,8205,9792,65039],[55357,56692,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='ce_responsive-css'  href='http://emais.estadao.com.br/blogs/mente-magra/wp-content/plugins/simple-embed-code/css/video-container.css' type='text/css' media='all' />
<link rel='https://api.w.org/' href='http://emais.estadao.com.br/blogs/mente-magra/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://emais.estadao.com.br/blogs/mente-magra/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://emais.estadao.com.br/blogs/mente-magra/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Emagrecer é o seu sonho?' href='http://emais.estadao.com.br/blogs/mente-magra/emagrecer-e-o-seu-sonho/' />
<link rel="canonical" href="http://emais.estadao.com.br/blogs/mente-magra/nao-se-culpe-por-nao-resistir/" />
<link rel='shortlink' href='http://emais.estadao.com.br/blogs/mente-magra/?p=658' />
<link rel="alternate" type="application/json+oembed" href="http://emais.estadao.com.br/blogs/mente-magra/wp-json/oembed/1.0/embed?url=http%3A%2F%2Femais.estadao.com.br%2Fblogs%2Fmente-magra%2Fnao-se-culpe-por-nao-resistir%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://emais.estadao.com.br/blogs/mente-magra/wp-json/oembed/1.0/embed?url=http%3A%2F%2Femais.estadao.com.br%2Fblogs%2Fmente-magra%2Fnao-se-culpe-por-nao-resistir%2F&#038;format=xml" />
<link rel="amphtml" href="http://emais.estadao.com.br/blogs/mente-magra/nao-se-culpe-por-nao-resistir/?amp" /><link rel="amphtml" href="http://emais.estadao.com.br/blogs/mente-magra/nao-se-culpe-por-nao-resistir/amp/">    </head>
    <body data-banner="false" class="post">
        <!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-M4LH38R"
                  height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
        <!-- Inicio ComScore -->
        <!-- The UDM comScore Tag consists of two code snippets. Please include both code snippets in your web pages. part 1/2-->
        <script type="text/javascript">
            // <![CDATA[
            function udm_(e) {
                var t = "comScore=", n = document, r = n.cookie, i = "", s = "indexOf", o = "substring", u = "length", a = 2048, f, l = "&ns_", c = "&", h, p, d, v, m = window, g = m.encodeURIComponent || escape;
                if (r[s](t) + 1)
                    for (d = 0, p = r.split(";"), v = p[u]; d < v; d++)
                        h = p[d][s](t), h + 1 && (i = c + unescape(p[d][o](h + t[u])));
                e += l + "_t=" + +(new Date) + l + "c=" + (n.characterSet || n.defaultCharset || "") + "&c8=" + g(n.title) + i + "&c7=" + g(n.URL) + "&c9=" + g(n.referrer), e[u] > a && e[s](c) > 0 && (f = e[o](0, a - 8).lastIndexOf(c), e = (e[o](0, f) + l + "cut=" + g(e[o](f + 1)))[o](0, a)), n.images ? (h = new Image, m.ns_p || (ns_p = h), h.src = e) : n.write("<", "p", "><", 'img src="', e, '" height="1" width="1" alt="*"', "><", "/p", ">")
            }
            ;
            udm_('http' + (document.location.href.charAt(4) == 's' ? 's://sb' : '://b') + '.scorecardresearch.com/b?c1=2&c2=7672308');
            // ]]>
        </script>
        <noscript><p><img src="http://b.scorecardresearch.com/p?c1=2&amp;c2=7672308" height="1" width="1" alt="*"></p></noscript>
        <!-- Inicio ComScore -->

        <script id="barra-parceiros-estadao" src="http://www.estadao.com.br/estadao/barra-parceiros/barra-parceiros-cores.js" type="text/javascript" data-cor="cinza"></script>
        <!-- Google Tag Manager (noscript) -->
        <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-TJRF2W3" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
        <!-- End Google Tag Manager (noscript) -->
        <header id="main-header" class="header-fixo">
            <div class="social-header">
                <!--div class="container">
                  <a href="https://www.facebook.com/Emais-Estadao-217630558598686/" class="facebook" target="_BLANK"><i class="fa fa-facebook"></i></a>
                  <a href="https://twitter.com/Emais_Estadao" class="twitter" target="_BLANK"><i class="fa fa-twitter"></i></a>
                  <a href="https://www.instagram.com/emaisestadao/" class="instagram" target="_BLANK"><i class="fa fa-instagram"></i></a>
                </div-->
            </div>
            <div class="header home">
                <div class="container">
                    <div class='menu-emais'>
                        <h1 class="logo-emais display-mobile">
                            <a href="http://emais.estadao.com.br">
                                <img src='http://emais.estadao.com.br/assets/emais/img/emais-logo.png' />
                            </a>
                        </h1>
                        <div class="atalho">
                            <button class="">
                                <span><i class="fa fa-bars"></i></span>
                            </button>
                        </div>
                        <!-- MENU DESKTOP -->
                        <nav class="menu desktop">

                            <div class="header-block block-logo">
                                <h1 class="logo-emais">
                                    <a href="http://emais.estadao.com.br">
                                        <img src='http://emais.estadao.com.br/assets/emais/img/emais-logo.png' />
                                    </a>
                                </h1>
                            </div>

                            <div class="header-block">
                                <ul class="nav navbar-nav js">
                                    <li><a href="http://emais.estadao.com.br/ultimas/">ÚLTIMAS</a></li>
                                    <li><a href="http://emais.estadao.com.br/bem-estar/">BEM-ESTAR</a></li>
                                    <li><a href="http://emais.estadao.com.br/blogs/">BLOGS</a></li>
                                    <li><a href="http://bora.ai/">BORA.AÍ</a></li>
                                    <li><a href="http://emais.estadao.com.br/casa-decoracao/">CASA&DECORAÇÃO</a></li>
                                    <li><a href="http://emais.estadao.com.br/comportamento/">COMPORTAMENTO</a></li>
                                    <li><a href="http://emais.estadao.com.br/gente/">GENTE</a></li>
                                    <li><a href="http://emais.estadao.com.br/moda-beleza/">MODA&BELEZA</a></li>
                                    <li><a href="http://horoscopo.estadao.com.br/">HORÓSCOPO</a></li>
                                    <li><a href="http://emais.estadao.com.br/tv/">TV</a></li>
                                </ul>
                            </div>

                        </nav>
                        <!-- MENU MOBILE -->
                        <nav class="menu mobile">
                            <ul class="nav navbar-nav js">
                                <li><a href="http://emais.estadao.com.br/ultimas/">ÚLTIMAS</a></li>
                                <li><a href="http://emais.estadao.com.br/bem-estar/">BEM-ESTAR</a></li>
                                <li><a href="http://emais.estadao.com.br/blogs/">BLOGS</a></li>
                                <li><a href="http://bora.ai/">BORA.AÍ</a></li>
                                <li><a href="http://emais.estadao.com.br/casa-decoracao/">CASA&DECORAÇÃO</a></li>
                                <li><a href="http://emais.estadao.com.br/comportamento/">COMPORTAMENTO</a></li>
                                <li><a href="http://emais.estadao.com.br/gente/">GENTE</a></li>
                                <li><a href="http://emais.estadao.com.br/moda-beleza/">MODA&BELEZA</a></li>
                                <li><a href="http://horoscopo.estadao.com.br/">HORÓSCOPO</a></li>
                                <li><a href="http://emais.estadao.com.br/tv/">TV</a></li>
                                <li>&nbsp;</li>
                            </ul>
                        </nav>
                    </div>
                </div>
            </div>
        </header>
        <script>
    jQuery(document).ready(function () {

        jQuery('#barra-parceiros-menu-toggle').click(function () {
            jQuery('#main-header').removeClass('mobile-active');
            jQuery('.atalho button').removeClass('is-active');
        });
        jQuery('.atalho button').click(function (e) {
            e.preventDefault();
            if (!jQuery(this).hasClass('is-active')) {
                jQuery('#main-header').addClass('mobile-active');
                jQuery(this).addClass('is-active');
                jQuery('#barra-parceiros-menu').hide();
            } else {
                jQuery('#main-header').removeClass('mobile-active');
                jQuery(this).removeClass('is-active');
            }
            return false;
        });
    });

        </script><section id="topo-blog" class="container">
    <header >
        <section class="topo-header border-top-emais clearfix">
            <div class="icon"></div>
            <a href="http://emais.estadao.com.br/blogs/mente-magra" title="Mente Magra" rel="home">
                    <figure class="avatar">
                        <img src="https://img.estadao.com.br/fotos/crop/110x110/fotos/colunistas/2015/12/5672c53888be3mente-magra-79x79.jpg" alt="Mente Magra">
                    </figure>
                                <h1 class="titulo-blog">Mente Magra</h1>
                                    <p class="desc-blog">Não há reeducação alimentar sem a reeducação emocional</p>
                            </a>
        </section>
    </header>
            <div class="description_resp">
            As informações e opiniões formadas neste blog são de responsabilidade única do autor.
        </div>
    </section>
<div class="container noticia">
    <div class="article-container" style="display: inline-block;width: 100%;"
         data-tipo="Noticia Post Blog"
         data-blog="Mente Magra"
         data-coluna="Andrea Romao"
         data-modulos=""
         data-paywall="inativo"
         data-paywallstatus="0"
         data-url="http://emais.estadao.com.br/blogs/mente-magra/nao-se-culpe-por-nao-resistir/"
         data-produto="Estadão"
         data-editoria="Emais"
         data-subeditoria="Mente Magra"
         data-guid="wpn_316_658"
         data-titulo="Não se culpe por não resistir"
         data-tags=''
         data-tipomidia="Notícias"
     >
    <div>
        <div id='htopo-0-1525378416' class='publicidade dfp'  data-screenmap='Horizontal_Max_N_T_60' data-target='{"formato":"htopo","assinante":"false","page_url":"emais.estadao.com.br,blogs,mente-magra,nao-se-culpe-por-nao-resistir,","pg_tipo":"noticia","tags":""}' data-status='init' ></div>    </div>
    <section class="sidebar-home" id="sidebar-emais">
        <div class="col1-3">
	<aside class="widgets">		
		<div class="widget"><h3>Quem Faz</h3>			<div class="textwidget"><p><b>ANDREA ROMÃO</b> é Psicóloga, Pós Graduada em Gestão de Pessoas, 20 anos de experiência na área de Recursos Humanos, Master Practitioner em PNL, Especialista em EFT (Emotional Freedom Techniques) e Coach com certificações internacionais, especialização em Emagrecimento e Qualidade de Vida,  e idealizadora do Programa Mente Magra. Obesa desde criança finalmente realizou seu sonho de ser magra definitivamente, sem privações e sofrimento apenas fazendo a reeducação a reeducação emocional!<br />
<br /><b>Redes sociais:</b><br />
<b>Facebook:</b><a href = "https://www.facebook.com/desenvolvendooser">https://facebook.com/desenvolvendooser</a><br />
<b>Site:</b><a href = "www.programamentemagra.com">www.programamentemagra.com</a><br /> <br />
<b>Email:</b><a href = "mailto:andrea.romao@programamentemagra.com">andrea.romao@programamentemagra.com</a><br /> <br />
<b>Instagram:</b> @programamentemagra</p>
</div>
		</div><div class="widget_publicidade"><section id="OAS_x05" class="publicidade text-center"></section></div><div class="widget_publicidade"><section id="OAS_x06" class="publicidade text-center"></section></div>	</aside>
    <div class="sidebar-fixed-scroll">
        <div class="widget_publicidade"><div id='vlatd-1-1525378416' class='publicidade dfp'  data-screenmap='Vertical_300_600_T_N' data-target='{"formato":"vlatd","assinante":"false","page_url":"emais.estadao.com.br,blogs,mente-magra,nao-se-culpe-por-nao-resistir,","pg_tipo":"noticia","tags":""}' data-status='init' ></div></div>
        <div class="widget_publicidade"><div id='ttopo-2-1525378416' class='publicidade dfp'  data-screenmap='Tile_300_250_T_250' data-target='{"formato":"ttopo","assinante":"false","page_url":"emais.estadao.com.br,blogs,mente-magra,nao-se-culpe-por-nao-resistir,","pg_tipo":"noticia","tags":""}' data-status='init' ></div></div>
    </div>
    <script type="text/javascript">
        document.addEventListener('readystatechange', function(){
            if (document.readyState == 'interactive') {
                new FixedScrollElement({
                    'element_fixed': document.querySelector('.sidebar-fixed-scroll'),
                    'element_stop':'#wrap-comments',
                    'stop_position': 'top',
                    'margin_top': 10
                });

                new FixedScrollElement({
                    'element_fixed': document.querySelectorAll('.sidebar-fixed-scroll .widget_publicidade')[1],
                    'element_stop':'#wrap-comments',
                    'stop_position': 'bottom',
                    'margin_top': 10
                });
            }
        });
    </script>

</div>
    </section>
    <div id="content-emais"> <!-- usado para agrupar posts no scroll infinito -->
        <section class="destaque post-658 materia-container" id="main-container">
            <div class="materia-container">
                                                            <article id="post-658" class="texto">
                            <header>
                                <div class="titles-banners">

                                                                        <!-- Banner -->
                                    
                                </div>

                                <h1 class="post-title">Não se culpe por não resistir</h1>
                                <p class="credits">Por Andrea Romao</p>
                                <section class="tools-blog mb">
                                    <p class="post-date">03/05/2018, 09h00</p>
                                    <a href="#comentarios">
                                        <span class="balao-comentarios">&nbsp&nbsp&nbsp<span>
                                                </a>
                                                
<ul class="compartilhe comp-33 pull-right">
	<li>
		<a target="_blank" href="javascript:window.open('https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Femais.estadao.com.br%2Fblogs%2Fmente-magra%2Fnao-se-culpe-por-nao-resistir%2F','_blank','toolbar=yes,scrollbars=no,resizable=yes,top=300,left=300,width=600,height=400')">
			<span class="ico-facebook55"></span>
		</a>
	</li>
    <li class="twitter">
        <a target="_blank" href="javascript:window.open('https://twitter.com/intent/tweet?text=Via%20Estad%C3%A3o%3A%20%20-%20&url=http%3A%2F%2Femais.estadao.com.br%2Fblogs%2Fmente-magra%2Fnao-se-culpe-por-nao-resistir%2F','_blank','toolbar=yes,scrollbars=no,resizable=yes,top=300,left=300,width=600,height=400')">
			<span class="ico-twitter1"></span>
		</a>
	</li>
	<li class="whatsapp">
		<a href="whatsapp://send?text=Via%20Estad%C3%A3o%3A%20Não se culpe por não resistir%20-%20http%3A%2F%2Femais.estadao.com.br%2Fblogs%2Fmente-magra%2Fnao-se-culpe-por-nao-resistir%2F" data-href="http%3A%2F%2Femais.estadao.com.br%2Fblogs%2Fmente-magra%2Fnao-se-culpe-por-nao-resistir%2F%3Ffrom%3Dwhatsapp">
			<span class="ico-whatsapp2"></span>
		</a>
	</li>
	<li>
		<a href="#" data-href="http%3A%2F%2Femais.estadao.com.br%2Fblogs%2Fmente-magra%2Fnao-se-culpe-por-nao-resistir%2F" data-title="Não se culpe por não resistir" class="btn-more">
			<span class="ico-more6"></span>
		</a>
	</li>
		<li class="print_banner">
		<span>Oferecimento:</span>
			</li>
	<li class="print">
		<a href="" class="btn-print">
			<span class="fa fa-print"></span>
		</a>
	</li>
			<li class="email">
			<a href="mailto:?subject=Compartilhamento de conteúdo do Estadão.com.br&body=Não se culpe por não resistir%0D%0A%0D%0Ahttp%3A%2F%2Femais.estadao.com.br%2Fblogs%2Fmente-magra%2Fnao-se-culpe-por-nao-resistir%2F">
				<span class="fa fa-envelope"></span>
			</a>
		</li>
	</ul>
                                                </section>
                                                                                                </header>

                                                <div class="box">
                                                    <div class="content-text content post-content">
                                                        <p><span>Você anda se culpando por não resistir as tentações que colocam a sua frente na hora das suas refeições? </span></p>
<p style="cursor: text"><span>Entenda porquê, assistindo a mais um vídeo aqui no Blog do Mente Magra. </span></p>
<p style="cursor: text"><span>Um abraço </span></p>
<p style="cursor: text"><span>Andrea Romão<br />
Coach de Emagrecimento</span></p>
<p><iframe width="500" height="281" src="https://www.youtube.com/embed/LenSKTmsUeU?feature=oembed" frameborder="0" allow="autoplay; encrypted-media" allowfullscreen></iframe></p>
	
                                                    </div>
                                                </div>

                                                <div class="tags">
                                                                                                    </div>

                                                <!--Taboola-->
                                                <!--Place this code where you want the "Blog Below Article Thumbnails" widget to render: -->
                                                <div id="taboola-below-article-thumbnails-wpn_316_658"></div> 
                                                <script type="text/javascript">
                                                    window._taboola = window._taboola || [];
                                                    _taboola.push({
                                                    mode: 'organic-thumbnails-b',
                                                            container: 'taboola-below-article-thumbnails-wpn_316_658',
                                                            placement: 'Blog Below Article Thumbnails',
                                                            target_type: 'mix'
                                                    });
                                                </script> 

                                                <!--Place this code where you want the "Blog Below Article Thumbnails - Organic" widget to render: -->
                                                <div id="taboola-blog-below-article-thumbnails-wpn_316_658"></div> 
                                                <script type="text/javascript">
                                                    window._taboola = window._taboola || [];
                                                    _taboola.push({
                                                    mode: 'organic-thumbnails-c',
                                                            container: 'taboola-blog-below-article-thumbnails-wpn_316_658',
                                                            placement: 'Blog Below Article Thumbnails - Organic',
                                                            target_type: 'mix'
                                                    });
                                                </script> 	

                                                <!--Fim Taboola-->
																									<!-- Comentarios -->
													<div class="comentarios">
														<!-- LIVE COMMENTS -->
														<div id="wrap-comments" class="wrap-c">
															<div id="coral_talk_wpn_316_658" class="coral_talk_comments"></div>
                                                            <script type="text/javascript">
                                                                $(document).ready(function(){
                                                                    lazyLoadCoral("wpn_316_658");   
                                                                })
                                                            </script>   
														</div>
													</div>
													<!-- Comentários -->
												                                                <div class="container">
                                                    <div class="col-md-12">
                                                        <div id='oop-inread-5-1525378416' class='publicidade dfp' data-force='1' data-screenmap='out_of_page' data-target='{"formato":"oop-inread","assinante":"false","page_url":"emais.estadao.com.br,blogs,mente-magra,nao-se-culpe-por-nao-resistir,","pg_tipo":"noticia","tags":""}' data-status='init' ></div>                                                    </div>
                                                </div>
                                                </article>
                                            
                                        </div>			
                                        </section>
                                            <script src="http://www.estadao.com.br/estadao/js/blogs/jquery.maisposts.js"></script>
                                            <script src="https://statics.estadao.com.br/s2016/portal/js/player-agile.min.js"></script>
                                            <!--script src="http://www.estadao.com.br/estadao/js/modules/ScrollBrns.interna.js"></script-->
                                        <script>
                        //var pis = new PostInfinityScroll("mente-magra",3,"<path_url_static>",658);

                        $(document).on('ready', function () {
                        $('li.comentar').on('click', function () {
                        $('html, body').animate({
                        scrollTop: $("#wrap-comments").offset().top - 180
                        }, 1000);
                        });
                        //oReload.status = false;
                        });
                                        </script>
                                        </div>
                                        </div>
                            <div class="container-proximas-materias blog">
                                                                                                    <div class="proxima-materia" data-url="http://emais.estadao.com.br/blogs/mente-magra/emagrecer-e-o-seu-sonho/">
                                        <i class="fa fa-spinner fa-pulse"></i>
                                    </div>
                                                                    <div class="proxima-materia" data-url="http://emais.estadao.com.br/blogs/mente-magra/tenha-fe-perca-o-medo-e-emagreca/">
                                        <i class="fa fa-spinner fa-pulse"></i>
                                    </div>
                                                                    <div class="proxima-materia" data-url="http://emais.estadao.com.br/blogs/mente-magra/a-alegria-que-da-em-se-aceitar-2/">
                                        <i class="fa fa-spinner fa-pulse"></i>
                                    </div>
                                                                    <div class="proxima-materia" data-url="http://emais.estadao.com.br/blogs/mente-magra/qual-e-a-vida-que-voce-quer-ter/">
                                        <i class="fa fa-spinner fa-pulse"></i>
                                    </div>
                                                                    <div class="proxima-materia" data-url="http://emais.estadao.com.br/blogs/mente-magra/voce-era-mais-bonita-da-sua-turma/">
                                        <i class="fa fa-spinner fa-pulse"></i>
                                    </div>
                                                                    <div class="proxima-materia" data-url="http://emais.estadao.com.br/blogs/mente-magra/com-quem-voce-anda-acertando-as-suas-contas-com-a-comida/">
                                        <i class="fa fa-spinner fa-pulse"></i>
                                    </div>
                                                                    <div class="proxima-materia" data-url="http://emais.estadao.com.br/blogs/mente-magra/voce-espera-carinho-da-comida-ou-das-pessoas/">
                                        <i class="fa fa-spinner fa-pulse"></i>
                                    </div>
                                                                    <div class="proxima-materia" data-url="http://emais.estadao.com.br/blogs/mente-magra/e-a-minha-recompensa/">
                                        <i class="fa fa-spinner fa-pulse"></i>
                                    </div>
                                                                    <div class="proxima-materia" data-url="http://emais.estadao.com.br/blogs/mente-magra/faca-a-sua-prece/">
                                        <i class="fa fa-spinner fa-pulse"></i>
                                    </div>
                                                                    <div class="proxima-materia" data-url="http://emais.estadao.com.br/blogs/mente-magra/quem-programou-a-sua-mente/">
                                        <i class="fa fa-spinner fa-pulse"></i>
                                    </div>
                                                                    <div class="proxima-materia" data-url="http://emais.estadao.com.br/blogs/mente-magra/dieta-ainda-e-um-jogo-dificil-para-voce/">
                                        <i class="fa fa-spinner fa-pulse"></i>
                                    </div>
                                                                    <div class="proxima-materia" data-url="http://emais.estadao.com.br/blogs/mente-magra/faco-tudo-e-nao-faco-nada-voce-tambem-se-sente-assim/">
                                        <i class="fa fa-spinner fa-pulse"></i>
                                    </div>
                                                                    <div class="proxima-materia" data-url="http://emais.estadao.com.br/blogs/mente-magra/seu-prazer-e-comer/">
                                        <i class="fa fa-spinner fa-pulse"></i>
                                    </div>
                                                                    <div class="proxima-materia" data-url="http://emais.estadao.com.br/blogs/mente-magra/crie-uma-nova-historia-em-2018/">
                                        <i class="fa fa-spinner fa-pulse"></i>
                                    </div>
                                                                    <div class="proxima-materia" data-url="http://emais.estadao.com.br/blogs/mente-magra/voce-tem-a-comida-como-a-coisa-mais-importante/">
                                        <i class="fa fa-spinner fa-pulse"></i>
                                    </div>
                                                                    <div class="proxima-materia" data-url="http://emais.estadao.com.br/blogs/mente-magra/como-ter-resultados-duradouros-em-seu-emagrecimemento/">
                                        <i class="fa fa-spinner fa-pulse"></i>
                                    </div>
                                                                    <div class="proxima-materia" data-url="http://emais.estadao.com.br/blogs/mente-magra/como-os-seus-habitos-se-formam-e-carregam-voce-ao-excesso-de-peso/">
                                        <i class="fa fa-spinner fa-pulse"></i>
                                    </div>
                                                                    <div class="proxima-materia" data-url="http://emais.estadao.com.br/blogs/mente-magra/seus-comportamentos-te-fazem-engordar/">
                                        <i class="fa fa-spinner fa-pulse"></i>
                                    </div>
                                                                    <div class="proxima-materia" data-url="http://emais.estadao.com.br/blogs/mente-magra/o-que-sua-infancia-pode-ajudar-no-seu-processo-de-emagrecimento/">
                                        <i class="fa fa-spinner fa-pulse"></i>
                                    </div>
                                                                    <div class="proxima-materia" data-url="http://emais.estadao.com.br/blogs/mente-magra/voce-tem-medo-de-nao-conseguir-emagrecer/">
                                        <i class="fa fa-spinner fa-pulse"></i>
                                    </div>
                                                                    <div class="proxima-materia" data-url="http://emais.estadao.com.br/blogs/mente-magra/eu-nao-consigo-emagrecer-mas-a-culpa-nao-e-minha/">
                                        <i class="fa fa-spinner fa-pulse"></i>
                                    </div>
                                                                    <div class="proxima-materia" data-url="http://emais.estadao.com.br/blogs/mente-magra/o-problema-esta-na-mente/">
                                        <i class="fa fa-spinner fa-pulse"></i>
                                    </div>
                                                                    <div class="proxima-materia" data-url="http://emais.estadao.com.br/blogs/mente-magra/dieta-sem-dor-e-sem-sofrimento-existe/">
                                        <i class="fa fa-spinner fa-pulse"></i>
                                    </div>
                                                                    <div class="proxima-materia" data-url="http://emais.estadao.com.br/blogs/mente-magra/deixe-de-ser-bonzinho/">
                                        <i class="fa fa-spinner fa-pulse"></i>
                                    </div>
                                                                    <div class="proxima-materia" data-url="http://emais.estadao.com.br/blogs/mente-magra/521-2/">
                                        <i class="fa fa-spinner fa-pulse"></i>
                                    </div>
                                                                    <div class="proxima-materia" data-url="http://emais.estadao.com.br/blogs/mente-magra/o-que-esta-te-impedindo-de-emagracer/">
                                        <i class="fa fa-spinner fa-pulse"></i>
                                    </div>
                                                                    <div class="proxima-materia" data-url="http://emais.estadao.com.br/blogs/mente-magra/sem-motivacao-nao-se-emagrece/">
                                        <i class="fa fa-spinner fa-pulse"></i>
                                    </div>
                                                                    <div class="proxima-materia" data-url="http://emais.estadao.com.br/blogs/mente-magra/como-esta-sua-autoconfianca-para-emagrecer/">
                                        <i class="fa fa-spinner fa-pulse"></i>
                                    </div>
                                                                    <div class="proxima-materia" data-url="http://emais.estadao.com.br/blogs/mente-magra/atitudes-para-emagrecer/">
                                        <i class="fa fa-spinner fa-pulse"></i>
                                    </div>
                                                                    <div class="proxima-materia" data-url="http://emais.estadao.com.br/blogs/mente-magra/o-que-fazer-para-conseguir-comer-menos/">
                                        <i class="fa fa-spinner fa-pulse"></i>
                                    </div>
                                                                    <div class="proxima-materia" data-url="http://emais.estadao.com.br/blogs/mente-magra/elimine-sua-auto-sabotagem-em-1-minuto/">
                                        <i class="fa fa-spinner fa-pulse"></i>
                                    </div>
                                                                    <div class="proxima-materia" data-url="http://emais.estadao.com.br/blogs/mente-magra/planejamento-do-emagrecimento/">
                                        <i class="fa fa-spinner fa-pulse"></i>
                                    </div>
                                                                    <div class="proxima-materia" data-url="http://emais.estadao.com.br/blogs/mente-magra/feriado-esta-ai-e-tudo-bem/">
                                        <i class="fa fa-spinner fa-pulse"></i>
                                    </div>
                                                                    <div class="proxima-materia" data-url="http://emais.estadao.com.br/blogs/mente-magra/qual-e-o-seu-jogo/">
                                        <i class="fa fa-spinner fa-pulse"></i>
                                    </div>
                                                                    <div class="proxima-materia" data-url="http://emais.estadao.com.br/blogs/mente-magra/todos-os-dias-sao-de-recomeco/">
                                        <i class="fa fa-spinner fa-pulse"></i>
                                    </div>
                                                                    <div class="proxima-materia" data-url="http://emais.estadao.com.br/blogs/mente-magra/emagrecimento-consciente-o-que-e-e-como-funciona/">
                                        <i class="fa fa-spinner fa-pulse"></i>
                                    </div>
                                                                    <div class="proxima-materia" data-url="http://emais.estadao.com.br/blogs/mente-magra/3-passos-para-voce-conseguir-o-que-deseja/">
                                        <i class="fa fa-spinner fa-pulse"></i>
                                    </div>
                                                                    <div class="proxima-materia" data-url="http://emais.estadao.com.br/blogs/mente-magra/seu-filho-esta-acima-do-peso/">
                                        <i class="fa fa-spinner fa-pulse"></i>
                                    </div>
                                                                    <div class="proxima-materia" data-url="http://emais.estadao.com.br/blogs/mente-magra/quem-sao-as-pessoas-que-programam-nossas-mentes/">
                                        <i class="fa fa-spinner fa-pulse"></i>
                                    </div>
                                                                    <div class="proxima-materia" data-url="http://emais.estadao.com.br/blogs/mente-magra/como-ter-a-mente-magra/">
                                        <i class="fa fa-spinner fa-pulse"></i>
                                    </div>
                                                            </div>
            </div>
                                        <script type="text/javascript">
                                            var estadao_info = {"produto": "Estad\u00e3o", "editoria": "Emais", "subeditoria": "Bem Estar", "id_documento": "wpn_316_658", "tags": "", "tipo_midia": "Not\u00edcias", "autor": "Andrea Romao"};
                                        </script>
                                        		<script src="/assets/emais/js/src/script.js"></script>
		<script type="text/javascript" src="http://emais.estadao.com.br/blogs/mente-magra/wp-content/themes/emais/js/jquery.maisposts.js"></script>
		<script type="text/javascript" src="http://emais.estadao.com.br/blogs/mente-magra/wp-content/themes/emais/js/jquery.scrollTo.min.js"></script>
		<script type="text/javascript" src="http://www.estadao.com.br/estadao/js/jquery.flexslider-min.js"></script>
		<script type="text/javascript" src="http://emais.estadao.com.br/blogs/mente-magra/wp-content/themes/emais/js/main.js"></script>
		<script type="text/javascript" src="http://www.estadao.com.br/estadao/js/setas-galerias.js"></script>
		<script src="/assets/emais/js/src/emais.js"></script>

        <div id='oop-3-1525378416' class='publicidade dfp' data-force='1' data-screenmap='out_of_page' data-target='{"formato":"oop","assinante":"false","page_url":"emais.estadao.com.br,blogs,mente-magra,nao-se-culpe-por-nao-resistir,","pg_tipo":"noticia","tags":""}' data-status='init' ></div>        					<script language="javascript" type="text/javascript" src="https://front.multimidia.estadao.com.br/ESTA/js/player/player-min.js"></script>
			<div class="modal-compartilhe-overlay">
	<div class="modal-compartilhe"><!-- MODAL COMPARTILHE -->

		<section class="header row">
			<div class="col-xs-8"><p>compartilhe</p></div>
			<div class="col-xs-4"><a class="close pull-right"><i class="ico-cancel33"></i></a></div>
		</section>
		<ul>
			<li class="facebook"><a href="#" target="_blank"><i class="ico-facebook55"></i> Facebook</a></li>
			<li class="google-plus"><a href="#" target="_blank"><i class="ico-google116"></i> Google</a></li>
			<li class="twitter"><a href="#" target="_blank"><i class="ico-twitter1"></i> Twitter</a></li>
			<li class="linkedin"><a href="#" target="_blank"><i class="ico-linkedin11"></i> Linkedin</a></li>
			<li class="email"><a href="#" class="btn-emailTo"><i class="ico-symbol20 btn-email"></i> E-mail</a></li>
			<li class="whatsapp"><!--a href="#"><i class="ico-whatsapp2"></i>WhatsApp</a--></li>
		</ul>
		<section class="link-permanente">
			<p>Link permanente</p>
			<form name="form-link-permanente">
				<input id="linkPermanente" type="text" name="link-permanente" value="" readonly="readonly">
			</form>
		</section>
		<section class="publicidade row">
			<div id="cb_x44_555f71f702bf9"
				rel="ad" data-pos="x44" class="container-banner banner-x40 row waiting"
				data-banner-url="http://m.estadao.com.br/banner/cb_x44_555f71f702bf9/x44/estadao2014/mobile/home?modulo=prepare-seu-dia&editoria=geral&subeditoria=&produto=estadao&titulo=prepare-seu-dia&hostbanner=emais.estadao.com.br"><iframe
					id="bannerIframe555f71f702bf9" height="0" frameborder="0" scrolling="no" allowtransparency="true"></iframe>
			</div>
		</section>
	</div><!-- MODAL COMPARTILHE -->
</div>
		<div class="clearfix"></div>
		<div class="container">
			<footer id="footermain">
				<div class="row">
					<div class="col-xs-12 dot">
					<div class="col-xs-5"><a class="logo-desk bkg" href="http://www.estadao.com.br/" id="ad_logo_footer" ad-cat="Rodapé" ad-action="Rodapé - Logo" ad-label="Click - Logo"></a></div>
					<div class="col-xs-7 redes text-right">
						<a href="http://www.assineestadao.com.br/" class="assineest" id="ad_assine_footer" ad-cat="Rodapé" ad-action="Rodapé - Serviços" ad-label="Click - Assine">ASSINE O ESTADÃO</a>
						<a href="http://publicidade.estadao.com.br/" id="ad_anuncie_footer" ad-cat="Rodapé" ad-action="Rodapé - Serviços" ad-label="Click - Anuncie">ANUNCIE NO ESTADÃO</a>
						<a href="http://www.classificadosdoestadao.com.br/" id="ad_anuncie_footer" ad-cat="Rodapé" ad-action="Rodapé - Serviços" ad-label="Click - Classificados">CLASSIFICADOS</a>
						<a class="linkedin bkg" href="http://www.linkedin.com/company/estadao" target="_blank" id="ad_linkdin_footer" ad-cat="Rodapé" ad-action="Rodapé - Redes sociais" ad-label="Click - Linkedin"></a><a
							class="google bkg" href="http://plus.google.com/100081384191000408787/" target="_blank" id="ad_gplus_footer" ad-cat="Rodapé" ad-action="Rodapé - Redes sociais" ad-label="Click - Google+"></a><a
							class="twitter bkg" href="http://twitter.com/estadao/" target="_blank"  id="ad_twitter_footer" ad-cat="Rodapé" ad-action="Rodapé - Redes sociais" ad-label="Click - Twitter"></a><a
							class="facebook bkg" href="http://www.facebook.com/estadao" target="_blank" id="ad_facebook_footer" ad-cat="Rodapé" ad-action="Rodapé - Redes sociais" ad-label="Click - Facebook"></a>
					</div>
				  </div>
				</div>
				<div class="row">
					<div class="col-xs-12">
						GRUPO ESTADO | COPYRIGHT © 2007-2018| TODOS OS DIREITOS RESERVADOS
					</div>
				</div>
				<div class="row links">
					<div class="col-xs-3">
						<ul>
							<li><a href="http://www.estadao.com.br/historico/index.htm">Grupo Estado</a></li>
							<li><a href="http://www.estadao.com.br/ext/codigoetica/codigo_de_etica_miolo.pdf">Código de ética</a></li>
							<li><a href="http://www.estadao.com.br/ext/codigoetica/politica_anti_corrupcao.pdf">Política Anticorrupção</a></li>
							<li><a href="http://www.estadao.com.br/focas/">Curso de Jornalismo</a></li>
							<li><a href="http://www.estadao.com.br/relatorio-da-administracao/index.htm">Demonstrações Financeiras</a></li>
							<li><a href="http://servicos.estadao.com.br/login/">Estadão Jornal Digital</a></li>
							<li><a href="http://www.estadao.com.br/fale-conosco/">Fale conosco</a></li>
							<li><a href="http://fornecedores.grupoestado.com.br/" target="_blank">Portal de Fornecedores</a></li>
							<li><a href="http://www.assinante.estadao.com.br/" target="_blank">Portal do Assinante</a></li>
						</ul>
					</div>
					<div class="col-xs-3">
						<ul>
							<li><a href="http://economia.estadao.com.br/broadcast/">Broadcast</a></li>
							<li><a href="http://www.broadcastpolitico.com.br/">Broadcast Político</a></li>
							<li><a href="http://canneslions.estadao.com.br/">Cannes</a></li>
							<li><a href="http://www.estadao.com.br/aplicativos/">Aplicativos</a></li>
							<li><a href="http://www.ilocal.com.br" target="_blank">iLocal</a></li>
							<li><a href="http://www.estadao.com.br/termo-de-uso/">Termo de uso</a></li>
							<li><a href="http://vagas.com.br/estadao/" target="_blank">Trabalhe conosco</a></li>
							<li><a href="http://www.estadao.com.br/mapa/">Mapa do site</a></li>
						</ul>
					</div>
					<div class="col-xs-2">
						<ul>
							<li><a href="http://opiniao.estadao.com.br">Opinião</a></li>
							<li><a href="http://www.estadao.com.br/ultimas/">Últimas</a></li>
							<li><a href="http://politica.estadao.com.br">Política</a></li>
							<li><a href="http://economia.estadao.com.br">Economia</a></li>
							<li><a href="http://esportes.estadao.com.br">Esportes</a></li>
							<li><a href="http://internacional.estadao.com.br/">Internacional</a></li>
							<li><a href="http://brasil.estadao.com.br">Brasil</a></li>
							<li><a href="http://sao-paulo.estadao.com.br">São Paulo</a></li>
							<li><a href="http://cultura.estadao.com.br">Cultura</a></li>
							<li><a href="http://vida-estilo.estadao.com.br">Vida &amp; Estilo</a></li>
						</ul>
					</div>
					<div class="col-xs-2">
						<ul>
							<li><a href="http://alias.estadao.com.br">Aliás</a></li>
							<li><a href="http://vida-estilo.estadao.com.br/casa-decoracao">Casa</a></li>
							<li><a href="http://ciencia.estadao.com.br/">Ciência</a></li>
							<li><a href="http://educacao.estadao.com.br/">Educação</a></li>
							<li><a href="http://saude.estadao.com.br/">Saúde</a></li>
							<li><a href="http://sustentabilidade.estadao.com.br/">Sustentabilidade</a></li>
							<li><a href="http://viagem.estadao.com.br/">Viagem</a></li>
							<li><a href="http://www.estadao.com.br/blogs/">Blogs</a></li>
							<li><a href="http://www.estadao.com.br/colunas/">Colunas</a></li>
							<li><a href="http://topicos.estadao.com.br">Tópicos</a></li>
						</ul>
					</div>
					<div class="col-xs-2">
						<ul>
							<li><a href="http://www.estadao.com.br/aeroportos/">Aeroportos</a></li>
							<li><a href="http://fotos.estadao.com.br/">Fotos</a></li>
							<li><a href="http://horoscopo.estadao.com.br/">Horóscopo</a></li>
							<li><a href="http://www.estadao.com.br/infograficos/">Infográficos</a></li>
							<li><a href="http://imoveis.moving.com.br/" target="_blank">Imóveis</a></li>
							<li><a href="http://loterias.estadao.com.br/mega-sena">Loterias</a></li>
							<li><a href="http://www.estadao.com.br/clima-e-tempo/sp-sao-paulo/">Previsão do Tempo</a></li>
							<li><a href="http://blogs.estadao.com.br/seus-direitos/categoria/sao-paulo-reclama/">São Paulo Reclama</a></li>
							<li><a href="http://transito.estadao.com.br/">Trânsito</a></li>
							<li><a href="http://tv.estadao.com.br">TV Estadão</a></li>
						</ul>
					</div>
				</div>
				<div class="row">
					<div class="col-xs-12 cadernos">
						<ul>
						<li class="acervo bkg"><a href="http://acervo.estadao.com.br/" id="ad_acervo_footer" ad-cat="Rodapé" ad-action="Rodapé - Produtos" ad-label="Click - Acervo"></a></li>
						<li class="pme bkg"><a href="http://pme.estadao.com.br/" id="ad_pme_footer" ad-cat="Rodapé" ad-action="Rodapé - Produtos" ad-label="Click - PME"></a></li>
						<li class="jornaldocarro bkg"><a href="http://www.estadao.com.br/jornal-do-carro/" id="ad_jdc_footer" ad-cat="Rodapé" ad-action="Rodapé - Produtos" ad-label="Click - Jornal do Carro"></a></li>
						<li class="paladar bkg"><a href="http://paladar.estadao.com.br/" id="ad_paladar_footer" ad-cat="Rodapé" ad-action="Rodapé - Produtos" ad-label="Click - paladar"></a></li>
						<li class="link bkg"><a href="http://blogs.estadao.com.br/link/" id="ad_link_footer" ad-cat="Rodapé" ad-action="Rodapé - Produtos" ad-label="Click - link"></a></li>
						<li class="piaui bkg"><a href="http://revistapiaui.estadao.com.br/" id="ad_piaui_footer" ad-cat="Rodapé" ad-action="Rodapé - Parceiros" ad-label="Click - Piuaí"></a></li>
						<li class="ilocal bkg"><a href="http://www.ilocal.com.br/"  id="ad_piaui_footer" ad-cat="Rodapé" ad-action="Rodapé - Parceiros" ad-label="Click - iLocal"></a></li>
						<li class="ae bkg"><a href="http://www.ae.com.br"  id="ad_ae_footer" ad-cat="Rodapé" ad-action="Rodapé - Parceiros" ad-label="Click - AE"></a></li>
						<li class="radioeldorado bkg"><a href="http://www.territorioeldorado.limao.com.br/" id="ad_re_footer" ad-cat="Rodapé" ad-action="Rodapé - Parceiros" ad-label="Click - Rádio Eldorado"></a></li>
						<li class="radioestadao bkg"><a href="http://radio.estadao.com.br/" id="ad_rel_footer" ad-cat="Rodapé" ad-action="Rodapé - Parceiros" ad-label="Click - Rádio Estadão"></a></li>
						<li class="planeta bkg"><a href="http://planetadigital.estadao.com.br/" target="_blank" class="planeta"></a></li>
					 </ul>
				   </div>
				</div>
			</footer>

		</div>
        <div class="container">
            <footer id="main-footer" class="footer row azul">					
				<div class="col-xs-12">
					<h4 class="logo"><a href="http://www.estadao.com.br">Estadão</a></h4>
					<ul class="lista-colunas">
						<li class="col-xs-6 col-sm-3"><a href="http://www.assinante.estadao.com.br/" target="_assinante">Portal do Assinante</a></li>
						<li class="col-xs-6 col-sm-3"><a href="http://m.estadao.com.br/fale-conosco/">Fale conosco</a></li>
					</ul>
				</div>
				
				<div class="direitos col-xs-12">
					<p>GRUPO ESTADO | COPYRIGHT © 2007-2018<br>
						TODOS OS DIREITOS RESERVADOS. <a href="http://www.estadao.com.br/termo-de-uso" title="TERMO DE USO">TERMO DE USO</a></p>
				</div>
				
				 <div class="versao-web col-xs-12">
					<a href="#" class="btn-versaoWeb">
						<i class="ico-desktop14"></i> Ir para versão desktop
					</a>
				</div>
			</footer>
        </div>

        <script>
            jQuery(document).ready(function () {
                jQuery("#tabs-container .tabs-menu a").click(function (event) {
                    event.preventDefault();
                    jQuery(this).parent().addClass("current");
                    jQuery(this).parent().siblings().removeClass("current");
                    var tab = $(this).attr("href");
                    jQuery(".tab-content").not(tab).css("display", "none");
                    jQuery(tab).fadeIn();
                });
            });
        </script>

        <!-- Fim ComScore -->
        <!-- The UDM comScore Tag consists of two code snippets. Please include both code snippets in your web pages. part 2/2-->
        <script type="text/javascript" language="JavaScript1.3" src="http://b.scorecardresearch.com/c2/7672308/ct.js"></script>


        <script type='text/javascript' src='http://emais.estadao.com.br/blogs/mente-magra/wp-includes/js/wp-embed.min.js'></script>
	
	</body>
</html>
